-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

.:: إعلانات الموقع ::.

قال الله تعالى: { مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } سورة ق الآية 18

-::منتديات فجر الإسلام::-

اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
الإهداءات
أبو أسامة المصري : تحية مكللة بالورد والريحان أبعثها لأخي الحبيب أبو أحمد عبد الحميد بن منصور وأخي أبو عمير الأثري وفقنا الله لما يحب ويرضي
إضافة إهداء

أهلا وسهلا بك إلى -::منتديات فجر الإسلام::-.
أهلا وسهلا بك زائرنا الكريم، إذا كانت هذه زيارتك الأولى للمنتدى، فيرجى التكرم بزيارة صفحة التعليمـــات، بالضغط هنا. كما يشرفنا أن تقوم بالتسجيل بالضغط هنا إذا رغبت بالمشاركة في المنتدى، أما إذا رغبت بقراءة المواضيع والإطلاع فتفضل بزيارة القسم الذي ترغب أدناه

منتديات فجـــــــــــر العامـــــــــة
المنتدى | آخر مشاركة | المواضيع | المشاركات | المراقبين
فجــــــــــــــر عـــــــــــــام (يشاهده 1 زائر)
الأقسام الفرعية: فجر إعلامى, [image] فجر رمضان, [image] فجر مجلة التوحيد
Lulu13 هل انت صادق فيما تّدعي
بواسطة عبد الحميد بن منصور
27 - 03 - 2009 01:39 PM الذهاب إلى آخر مشاركة
703 3,354
فجــــــــر العلوم الشــــــــــــرعية (يشاهده 3 زائر)
مخصص للكتب و المقالات و الكتابات الشرعية على منهج أهل السنة والجماعة
الأقسام الفرعية: فجر القرآن وعلومه, [image] فجر تجويد القرآن الكريم, [image] فجر العقيدة و علومها, [image] فجر التفسير و علومه, [image] فجر الحديث و علومه, [image] فجر الفقه و علومه, [image] فجر السيرة النبوية
صفحة خاصة بالأخ / عبد الحميد...
بواسطة مناجاه
28 - 03 - 2009 01:07 PM الذهاب إلى آخر مشاركة
662 2,480
عَــبْــدُ الحَــلِــيـــمِ
فجــــــــر الإســـــلامى (يشاهده 1 زائر)
يدرج فيه الموضوعات الخاصة بالأسرة المسلمة و المرأة و الطفل .
الأقسام الفرعية: فجر الأذكار
الذئاب لا تعرف الوفاء يا...
بواسطة عبد الحميد بن منصور
27 - 03 - 2009 01:29 PM الذهاب إلى آخر مشاركة
246 1,033
فجر الأحاديث الضعيفه والموضوعه (يشاهده 1 زائر)
يدرج فيه كل الأحاديث الضعيفه والتى لا تثبت عن النبى
ارجو معرفه صحه هذا الحديث
بواسطة عبد الحميد بن منصور
26 - 03 - 2009 10:18 AM الذهاب إلى آخر مشاركة
29 86
عَــبْــدُ الحَــلِــيـــمِ
فجـــــــــــــــر الطبــــــــــى (يشاهده 1 زائر)
يناقش الأمور الطبية من استشارات ومعلومات وكتب وبرامج طبية .
الأقسام الفرعية: فجــــــــــــر الطب النبـــــــــــوى, [image] مكتبة طب الأسنان
كتاب عن الأسس العلمية لكتابة...
بواسطة أبو أسامة المصري
09 - 03 - 2009 08:54 PM الذهاب إلى آخر مشاركة
88 437
الفقير
فجــــــــــر الترحيب و المناســــــــــبات
للترحيب بالأعضاء الجدد و التعارف و تبادل الأخبار في المناسبات و الأفراح
الأقسام الفرعية: فجر الترحيب للإخوة
مبروك للاخ / أبو...
بواسطة عبد الحميد بن منصور
27 - 03 - 2009 07:21 AM الذهاب إلى آخر مشاركة
110 680
فجــــــــــر الأدب واللغة العربية
يُدرج فيه موضوعات الأدب العربى من شعر , نثر , قصة وغيرها من ألوان الأدب المختلفة , ويدرج فيه أيضا الموضوعات الخاصة باللغة العربية
قصة الشجرة التي ضحت من أجل...
بواسطة هدى القرآن
28 - 03 - 2009 12:25 PM الذهاب إلى آخر مشاركة
8 126
فجــــــــــــــر الرد على الروافض
يدرج فيه الحوارات مع الشيعة الرافضة وبيان حالهم ومعتقداتهم ووثائق وأدلة تدين ضلالهم من أجل تبصير المسلمين والمخدوعين بحالهم
الأقسام الفرعية: الحوارات بين أهل السنه وبين الرافضه
Idea سني يهزم علماء الشيعه بسؤال...
بواسطة مناجاه
28 - 03 - 2009 01:28 PM الذهاب إلى آخر مشاركة
42 337
أبو أسامة المصري
فجــــــــــر الرد على النصـــــارى (يشاهده 1 زائر)
يدرج فيه الموضوعات التى تبين خطورة التنصير والدعوات النصرانية والمخططات الخبيثة وتبين حال القوم وضلاللهم وبيان حالهم للمسلمين .
إلى كل مسيحي : لا تعترض !!!
بواسطة استخدم عقلك لو سمحت
28 - 03 - 2009 02:41 PM الذهاب إلى آخر مشاركة
33 219
أبوعمير الأثري
منتديات فجر الشّبـاب العائـد
المنتدى | آخر مشاركة | المواضيع | المشاركات | المراقبين
فجـــــــــــر النقاش العـــــــــــام
للنقاش الهادئ و البنّاء
الأقسام الفرعية: نقاش الإخـــــــــــوة
ماذا لو كنت مكان هذه الأم...
بواسطة أبو نائله المصري
28 - 03 - 2009 02:16 PM الذهاب إلى آخر مشاركة
42 278
فجــــــــــر الأمـــــه الإسلاميه (يشاهده 1 زائر)
Lulu1 الاخلاص و الصفاء المفقود
بواسطة أبو أسامة المصري
17 - 03 - 2009 11:53 AM الذهاب إلى آخر مشاركة
45 419
ELSONEY
فجــــــر الرقائق و اللطــــــــــائف (يشاهده 2 زائر)
أُصدق الله يصدقك ..... موعد...
بواسطة أبوعمير الأثري
28 - 03 - 2009 11:05 AM الذهاب إلى آخر مشاركة
66 403
فجــــــــــر التائبين و العائدين إلى الله
يُدرج فيه كا ما يتعلق بالتوبة و أركانها ، بالإضافة إلى قصص التائبين .
كيف اتوب عن سماع الاغاني...
بواسطة ثورة فلسطين
16 - 03 - 2009 01:02 PM الذهاب إلى آخر مشاركة
104 555
فجـــــــــر إستضافة العلمـــــاء
المنتدى | آخر مشاركة | المواضيع | المشاركات | المراقبين
فجــــر تراث فضيلة الشيخ صفوت نور الدين (( رحمه الله ))
يضم مجموعة كبيرة من تراث الشيخ -رحمه الله - حصرياً و لأول مرة على الإنترنت .
الأقسام الفرعية: قسم المرئيات, [image] قسم الصوتيات, [image] قسم الكتابات و المقالات, [image] قسم الفتاوى
((الإيمان أولاً )) آخر خطبة...
بواسطة عبد الرحمن المراكبى
25 - 02 - 2009 07:24 PM الذهاب إلى آخر مشاركة
38 166
عبد الرحمن المراكبى
فجــــر تراث فضيلة الشيخ صفوت الشوادفى (( رحمه الله ))
يضم مجموعة كبيرة من تراث الشيخ - رحمه الله - حصرياً و لأول مرة على الإنترنت .
الأقسام الفرعية: قسم المرئيات, [image] قسم الصوتيات, [image] قسم االكتابات و المقالات, [image] قسم الفتاوى
Iconrote الثوب الأحمر
بواسطة أبو أسامة المصري
07 - 03 - 2009 11:20 PM الذهاب إلى آخر مشاركة
36 176
عبد الرحمن المراكبى
فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
الأقسام الفرعية: قسم المرئيات, [image] قسم الصوتيات, [image] قسم المقالات و الكتابات, [image] قسم الفتاوى
مناظرة د.جمال المراكبي مع...
بواسطة عبد الرحمن المراكبى
27 - 03 - 2009 06:10 PM الذهاب إلى آخر مشاركة
115 424
عبد الرحمن المراكبى
فجــــــر إستضافة الشيخ/ أســـــــــــامه سليمان
الأقسام الفرعية: قسم المرئيات,, [image] قسم الصوتيات, [image] قسم المقالات و الكتابات, [image] قسم الفتاوى
شرح كتاب الملخص الفقهى للفوزان
بواسطة هانى السيد
06 - 03 - 2009 05:32 AM الذهاب إلى آخر مشاركة
9 32
فجـــــــــــــر إستضافة الشيخ /عادل الشــــوربجى (( حفظه الله ورعاه )) (يشاهده 1 زائر)
الأقسام الفرعية: قسم المرئيات, [image] قسم الصوتيات, [image] قسم المقالات و الكتابات, [image] قسم الفتاوى
أرجو التأكد من صحة هذا الحديث
بواسطة عَــبْــدُ الحَــلِــيـــمِ
26 - 03 - 2009 11:35 AM الذهاب إلى آخر مشاركة
101 343
عبد الحميد بن منصور
فجــــر تراجم الدعاة والعلماء الربانيين
يُدرج فيه تراجم الدعاة والعلماء الربانيين من المعاصرين .
*عبدالرزاق عفيفي* الرئيس...
بواسطة عبد الرحمن المراكبى
10 - 03 - 2009 08:48 PM الذهاب إلى آخر مشاركة
10 28
عَــبْــدُ الحَــلِــيـــمِ
منتديات فجـــــــر الفــــــــنية
المنتدى | آخر مشاركة | المواضيع | المشاركات | المراقبين
فجـــــــــــــــــر الصـــــــــوتيات (يشاهده 2 زائر)
يُدرج فيه التلاوت القرآنية والخطب والدروس الصوتية لمشايخ أهل السنة والجماعة .
الأقسام الفرعية: القرآن الكريم و تجويده, [image] تفسير القرآن الكريم, [image] العقيدة وعلومها, [image] فجر الأناشيد, [image] الحديث وعلومه, [image] الفقه و الأصول
إهداء خاص إلى حكام المسلمين
بواسطة أبوعمير الأثري
28 - 03 - 2009 08:11 AM الذهاب إلى آخر مشاركة
167 856
فجــــــــر المـــــــــرئيات (يشاهده 1 زائر)
يُدرج فيه الخطب والدروس المرئية على منهج أهل السنة والجماعة .
الأقسام الفرعية: القرآن الكريم و تجويده, [image] الدروس والمحاضرات العلمية, [image] الخطب المنبرية, [image] المقاطع الدعوية
الرجــــــل الامـــــة @@...
بواسطة عبد الحميد بن منصور
26 - 03 - 2009 04:35 PM الذهاب إلى آخر مشاركة
404 1,168
منتـــــــــديات فجــــر الحصــــــرية
المنتدى | آخر مشاركة | المواضيع | المشاركات | المراقبين
مجـــــلة فجــــــــر الإســـــــلام
ورشة عمل واعداد مجلة فجر الإسلام ...
 لا يوجد 0 0
فجــــر محاضرات معهد إعداد الدعاة بمسجد العزيز بالله
اين محاضرات الفرقة الثانية...
بواسطة الفقير
18 - 01 - 2009 03:53 PM الذهاب إلى آخر مشاركة
26 114
فجــــــر تطويـــــــــر المنتدى
مخصص لكل المواضيع والاقتراحات التى تعنى بتطوير المنتدى .
هام جدا : اعداد ورشه عمل...
بواسطة عبد الحميد بن منصور
05 - 03 - 2009 01:56 PM الذهاب إلى آخر مشاركة
41 372
الفقير
منتــــــــــديات فجـــــــــر التقنيــــــــة
المنتدى | آخر مشاركة | المواضيع | المشاركات | المراقبين
فجــــــــــــر الحاســــوب و البرامج المجـــانية و شروحاتها
يدرج فيه كل برامج الكمبيوتر والأنترنت المجانية مع شروحات البرامج .
الأقسام الفرعية: قسم البرامج المحموله " البورتابل ", [image] شروحات اللينكس و برامجه المتميزة
شرح : كيفية إطفاء جهاز...
بواسطة عبد الحميد بن منصور
24 - 03 - 2009 08:39 AM الذهاب إلى آخر مشاركة
162 930
أحمد بن فتحي
فجــــــر الجرافيك والمــــــــونتاج (يشاهده 1 زائر)
....
الأقسام الفرعية: ô ¤~ ]§[°فجر المونتاج°]§[ ô ¤~, [image] فجر تصميمات الأعضاء, [image] فجر ملحقات الفوتوشوب
AmitySource UserBar Generator...
بواسطة أبوعمير الأثري
17 - 03 - 2009 09:34 PM الذهاب إلى آخر مشاركة
157 1,022
فجـــــر الإسطوانات الكاملة والموسوعات والكتب
يُدرج فيه الاسطوانات الكاملة و الموسوعات الكاملة ، والأبحاث والكتب الشرعية .
الأقسام الفرعية: خزانة الكتب والأبحاث الشرعية .
(*_*)اسطوانة حكم الغناء فى...
بواسطة الفقير
23 - 03 - 2009 10:38 AM الذهاب إلى آخر مشاركة
115 495
أحمد بن فتحي
فجــــــر الجوال الإسلامــــــــى (يشاهده 1 زائر)
يُدرج فيه برامج الجوال و كل ما يتعلق به ، شريطة ألا تحتوى على أى مخالفة شرعية .
القرأن مرتلا بصوت ((26))...
بواسطة أبوالبراءرافع اللواء
21 - 03 - 2009 11:13 PM الذهاب إلى آخر مشاركة
48 336
فجر الإسلام للأخوات
هذه الأقسام للأخوات فقط يمنع مشاركه الإخوه بها
المنتدى | آخر مشاركة | المواضيع | المشاركات | المراقبين
فجر العـــــــــــــام
ما يفعل الله بعذابكم إن شكرتم...
بواسطة أمل الخير
27 - 03 - 2009 06:04 PM الذهاب إلى آخر مشاركة
323 1,495
فجـــــر الترحيب بالأخـــــــوات (يشاهده 1 زائر)
مختص بالترحيب بالأخوات ومشاركتهن لبعضهن فى الأفراح و الأحزان ، يحظر دخول الإخوة
Lulu12 الترحيب بأختنا الحبيبه الطيبه
بواسطة أمة الله السلفية
22 - 03 - 2009 10:42 AM الذهاب إلى آخر مشاركة
46 179
هدى الله
فجــــر الاســــرة المســـــــــلمة
اسلوب الحياة الصحى
بواسطة أمل الخير
20 - 03 - 2009 01:04 PM الذهاب إلى آخر مشاركة
187 613
فجـــــــــــر الطفل المسلـــــم
الغيرة بين الأبناء
بواسطة وفاء ام اُبَى
18 - 03 - 2009 02:23 AM الذهاب إلى آخر مشاركة
58 231
حفيدة الزهراء
فجـــر بنـــــــــات خـــديجـــة
{مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ }
 لا يوجد 0 0
فجــــــر الصحــــــة (يشاهده 2 زائر)
وصفة علاجية تزيل الأمراض...
بواسطة وفاء ام اُبَى
13 - 03 - 2009 01:38 AM الذهاب إلى آخر مشاركة
95 346
¤~ ]§[°فجــــــــــر الطبــــــــــــخ
قواعد صحية لاختيار الاطعمة...
بواسطة أمل الخير
20 - 03 - 2009 01:12 PM الذهاب إلى آخر مشاركة
14 41
فجــــــــر التقنـــــــى
الأقسام الفرعية: البرامج والحاسوب , [image] الجوال الإسلامى
طريـــــقه عمل التوبيك...
بواسطة أمل الخير
17 - 03 - 2009 01:17 PM الذهاب إلى آخر مشاركة
58 245
فجـــر اللغـــة العربية وعلومهــــا
مختارات من الشعر والنثر...
بواسطة أمل الخير
27 - 02 - 2009 11:16 AM الذهاب إلى آخر مشاركة
26 71
فجــــــــــر تراجـــــــم العلمــــــــــــاء
الشيخ العلامة عبدالله بن...
بواسطة أمل الخير
06 - 02 - 2009 05:19 PM الذهاب إلى آخر مشاركة
6 11
فجـــــــر المكـــــــــــتبة
الأقسام الفرعية: الكتب , [image] المرئيات والصوتيات
أنا لَنْ أكتُب عِنوآناً...
بواسطة أمل الخير
18 - 03 - 2009 12:55 PM الذهاب إلى آخر مشاركة
150 536
فجــــــــر العلوم الشــرعـــــية (يشاهده 2 زائر)
الأقسام الفرعية: فجر الأذكار , [image] الــفِـقْــهُ و أُصُــولُهُ , [image] الأَخْــلاَقُ والتَزْكِــيَـة , [image] الدَّعْـــــوَة و آدَابُــهَا , [image] القُــرْآنُ و عُــلُـومُهُ , [image] الحدِيثُ و عُلُـــومُـهُ
قراءة [ سورة الكهف ] يوم...
بواسطة أمل الخير
27 - 03 - 2009 01:15 PM الذهاب إلى آخر مشاركة
324 899
ô فجر الرقائق واللطائف
عـَِلـِىُ مــُِآذآ...
بواسطة أمل الخير
27 - 03 - 2009 06:18 PM الذهاب إلى آخر مشاركة
68 270

أعلى 5 إحصائيات
أكثر المواضيع مشاهدة | المواضيع الساخنة | آخر المشاركات
قديم موسوعة بطاقات(... | 6295
قديم شرح العملاق... | 4473
قديم برنامج NC لنسخ... | 4008
قديم برنامج( خاشع)... | 3295
قديم افضل برنامج... | 2746

قديم ملف شامل عما يحدث... | 146
قديم مسابقه دينيه ..... | 111
قديم مسابقة شعرية | 102
قديم كيف عرفت منتدى... | 76
قديم إلى كل مسيحي : لا... | 76

الموضوع |  | أرسلت بواسطة | المنتدى
قديم إلى كل مسيحي : لا... | ▼ | استخدم عقلك... | فجــــــــــر...
قديم ماذا لو كنت مكان... | ▼ | أبو نائله... | فجـــــــــــر...
قديم سني يهزم علماء... | ▼ | مناجاه | فجــــــــــــــر...
قديم صفحة خاصة بالأخ /... | ▼ | مناجاه | فجر الحديث و...
قديم قصة الشجرة التي... | ▼ | هدى القرآن | فجــــــــــر...
قديم انظر الي... | ▼ | أبوعمير... | فجــــــــــــــر...
قديم صفحة خاصة بالأخ /... | ▼ | الفقير | فجر الحديث و...
قديم اريد الرد على هذه... | ▼ | الفقير | فجــــــــــــــر...
قديم أُصدق الله يصدقك... | ▼ | أبوعمير... | فجــــــر الرقائق...
قديم إهداء خاص إلى... | ▼ | أبوعمير... | فجــــــــــــــــ...
الأعضاء الجدد | أكثر الاعضاء مشاركه
شفاف | 28-03
عمريو | 28-03
تقتق | 28-03
موظف رايه | 28-03
نونو | 28-03

عبد الحميد... | 4015
أمل الخير | 2364
ELSONEY | 1983
الفقير | 1672
عبد الرحمن... | 1297

إحصائيات المنتدى
المتواجدون الآن: 25 (الأعضاء 1 والزوار 24)
مشاهدة المتواجدون الآن | أكبر تواجد بالمنتدى كان: 101 بتاريخ 18 - 03 - 2008 الساعة 07:19 PM ابي حفص المسندي
الأعضاء الذين تواجدوا في المنتدى خلال 24 ساعة / ساعات : 44
 | أمل الخير, أمة الله السلفية, ماجلان, أبو أيمن, أبو أسامة المصري, أبو حسين, أبو نائله المصري, أبوعمير الأثري, محمد الصاوى, محمد عوض, مسعود الغرداوي, مناجاه, موظف رايه, السيدعبدالحليم, العز بن عبد السلام, الفارس العربى, الفقير, الإداره, الطيبة, ابي حفص المسندي, ابو رشيد, احمد عبد الحميد احمد, استخدم عقلك لو سمحت, انصارالجهاد, بليلي, بدران, ELSONEY, بسمة, بنت الهدى, ثورة فلسطين, تقتق, omsalman, شفاف, زهراء الحسيني, عمر عاصي, عمريو, عبد البارئ, عبد الحميد بن منصور, عبد الرحمن المراكبى, فجر الإسلام, هدى الله, هدى القرآن, نونو, كمال الدين
إحصائيات -::منتديات فجر الإسلام::-
إحصائيات -::منتديات فجر الإسلام::- | المواضيع: 5,247, المشاركات: 23,599, الأعضاء: 8,583

يحتوي مشاركات جديدة | يحتوي مشاركات جديدة
لا يحتوي مشاركات جديدة | لا يحتوي مشاركات جديدة

الساعة الآن 03:41 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:06 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:15 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:04 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:20 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:10 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:00 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:33 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:35 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:14 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:25 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 04:19 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:38 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:30 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:36 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:29 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:41 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:39 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة رسالة إدارية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
رسالة إدارية
أنت لم تسجل الدخول بعد أو أنك لا تملك صلاحية لدخول لهذه الصفحة. هذا قد يكون عائداً لأحد هذه الأسباب:
  1. أن غير مسجل للدخول. إملاء الاستمارة أدنى هذه الصفحة وحاول مرة أخرى.
  2. ليست لديك صلاحية أو إمتيازات كافية لدخول هذه الصفحة. هل تحاول تعديل مشاركة شخص آخر, دخول ميزات إدارية أو نظام متميز آخر؟
  3. إذا كنت تحاول كتابة مشاركة, ربما قامت الإدارة بحظر حسابك , أو أن حسابك لم يتم تفعيله بعد.
تسجيل الدخول
اسم العضو:
كلمة المرور:
هل نسيت كلمة المرور؟
يتوجب عليك التسجيل حتى تتمكن من مشاهدة هذه الصفحة.

الانتقال السريع

الساعة الآن 03:34 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - الإعلانات في المنتدى : قسم الفتاوى

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة الإعلانــات
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
الإعلانات في المنتدى : قسم الفتاوى
08 - 03 - 2009 حتى 08 - 04 - 2009
الفقير
غفر الله له و لوالديه

تحديد

الجنس: اخ من فجر الإسلام

صيام الأيام البيض
لا تنسوا صيام الأيام البيض 13 و 14 و 15 و تبدأ من يوم غد الثلاثاء إن 10/3/2009

بارك الله فيكم

و ذكر فإن الذكرى تنفع المؤمنين
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
03 - 02 - 2009 حتى 06 - 04 - 2009
الفقير
غفر الله له و لوالديه

تحديد

الجنس: اخ من فجر الإسلام

قرَّرَت الإِدَارَةُ الفَصْـــلَ بَينَ النِّسَــاءِ و الرِّجَـالِ ::مهمّ و عاجل ::
السَّــلاَمُ عَليْكُم وَ رَحْمَةُ اللهِ و بَرَكاتُهُ ..

إخْوَتِي أخواتي أبناءَ الدّعوَةِ السَّلَفيَّةِ .

أبناء منتدانا الحبيب فَجْرِ الإِسْلاَمِ حماهُ الله

يَقُولُ رَسُولُ اللهُ صلِّ اللهمَّ عليهِ وَ سَلَّمَ '' خَيْرُ صُفُوفِ الرِّجَالِ أَوَّلُهَا ، وَشَرُّهَا آخِرُهَا ، وَخَيْرُ صُفُوفِ النِّسَاءِ آخِرُهَا ، وَشَرُّهَا أَوَّلُهَا '' و الحَدِيثُ بِطُولِهِ عِنْدَ الإِمَامِ مُسْلِم و غيرِهِ و قدْ أَلَّفَ عُلَمَاءُ المُسلِمِينَ فِي ذَمِّ الاِخْتِلاطِ التَّآليفَ النَّافِعَةَ وَ ليسَتْ رِسَالةُ العلاَّمةِ الإِمامِ مُحمَّد بن ابراهيم رَحِمَهُ الله عَنَّا بِبَعِيدٍ .

فَــلِذَلكَ قرَّرَت الإِدَارَةُ الفَصْـــلَ بَينَ النِّسَــاءِ و الرِّجَـالِ فِي الرّدُودِ مِن يَوْمِنا هَذَا بإذنِ الله .

و بِمَوجِبِهِ يُمْنَعُ مَنعًــا بَاتًّا أن يَرُدَّ أحدُ الجِنسَيْنِ فِي مَوَاضِيعِ الأخَرِ
و تَمّ لِذلكَ فَتْحُ أقْسَام للأخَــوَات لَهنَّ خاصّةً بِهِنَّ و بِهِ فكُلُْ أخْـتٍ تَوَدُّ كِتَابةَ موْضوع عَليهَا أن تضَعَهُ فُي رُكنِ الأخَوَات .

والرّجَالُ فِي أَقْــسَــامِهِم القَدِيمة .

و للكُلِّ الحَــقُّ فِي الإسْتِفــــادَةِ مِن مَوَاضِيعِ غَيرِهِ قراءَةً فقط .

فركنُ الأَخواتِ الجديدِ هوَ خاصٌّ بأَخواتِنا و بناتِنا و أمّهاتِنا في فَجْرِ الإسلامِ لا يحقّ للذّكُورِ المُشاركةُ فيهِ .

و الأقسَامُ القديمة كلّها خاصّة بالرّجال فلا يحقّ للنساءِ الردّ فيها .

و كلّ الأقسام نافعَةٌ بإذنِ الله للجميعِ ..الكلّ يقرأ ما يكتُبُ الجميعُ و يستفيد منه لكن لا يردّ الا في قسمه المخصوص .
و أيضا وجبَ التنبيه كون الرّسائل الخاصّة مفتوحة للجميع لكنّها مراقبة من عند الإدارة و لا يُسمح باستعمالها بين الجنسين إطلاقا و كذا لا يسمح استخدامها للتعارف او المسائل الشخصية و كل مخالفة لهذا تعرّض صاحبها للعقوبة الرّادعة نفع الله بالجميع .

و اللهُ الموفِّقُ للخَيرِ بِإِذْنِهِ.
الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير

الانتقال السريع

الساعة الآن 03:53 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - البحث في المنتدى

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة البحث في المنتدى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
البحث في المنتدى
البحث بواسطة كلمة دليلية
الكلمة المراد البحث عنها:
البحث بواسطة اسم العضو
اسم العضو:
التحقق من الصورة.
رجاء ادخل الستة أرقام أو الحروف الظاهرة في الصورة.

 تحديث الصورة
خيارات البحث
البحث عن المواضيع بواسطة
مشاركات
البحث عن المشاركات مُنذ
ترتيب النتائج حسب
عرض النتائج على هيئة
البحث في الكلمات الدليلية
كلمة دليلية (Tag):
البحث في المنتدى
هذه هي الـ 64 عبارة بحث دليلية الأكثر بحثا عنها
البحث في مكتبة الكلمات الدليلية
اضرار.التدخين الاسفلت الاقلاع البطاله التخلص التدخين الدعاء الرافضة الشيعة الصبر الصلاه العالم العصبيه الفرقان المحدث المقابر النبى ايميل.دعوى بالحذاء بديل البنوك الربوية بوش بيان تلاوة حرية الفكر وثوابت الامة حزب اللات حسين حمله خالد،الراشد خطب،التوحيد،العاشر خطبه جمعه دفن دول رؤيه شعر شكرا صحفى صفات يحبها الله !! ضرب طرق عبداللطيف علاج عمرو غزة الصمود فديو قرآن قناة الرسالة قناة العربية كيفيه للتدخين لماذا لاتقبل التوبة لمعة الاعتقاد لنحقن محمد محمد فتحى عبد العزيز مشكله مفيده مناقشه مواعيد مواقيت نزييف يعقوب.موعظه koran lwv quran

الساعة الآن 03:52 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - البحث في المنتدى

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة البحث في المنتدى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
البحث في المنتدى
البحث بواسطة كلمة دليلية
الكلمة المراد البحث عنها:
البحث بواسطة اسم العضو
اسم العضو:
التحقق من الصورة.
رجاء ادخل الستة أرقام أو الحروف الظاهرة في الصورة.

 تحديث الصورة
خيارات البحث
البحث عن المواضيع بواسطة
مشاركات
البحث عن المشاركات مُنذ
ترتيب النتائج حسب
عرض النتائج على هيئة
البحث في الكلمات الدليلية
كلمة دليلية (Tag):
البحث في المنتدى
هذه هي الـ 64 عبارة بحث دليلية الأكثر بحثا عنها
البحث في مكتبة الكلمات الدليلية
اضرار.التدخين الاسفلت الاقلاع البطاله التخلص التدخين الدعاء الرافضة الشيعة الصبر الصلاه العالم العصبيه الفرقان المحدث المقابر النبى ايميل.دعوى بالحذاء بديل البنوك الربوية بوش بيان تلاوة حرية الفكر وثوابت الامة حزب اللات حسين حمله خالد،الراشد خطب،التوحيد،العاشر خطبه جمعه دفن دول رؤيه شعر شكرا صحفى صفات يحبها الله !! ضرب طرق عبداللطيف علاج عمرو غزة الصمود فديو قرآن قناة الرسالة قناة العربية كيفيه للتدخين لماذا لاتقبل التوبة لمعة الاعتقاد لنحقن محمد محمد فتحى عبد العزيز مشكله مفيده مناقشه مواعيد مواقيت نزييف يعقوب.موعظه koran lwv quran

الساعة الآن 03:49 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - التقويم

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > التقويم
تحديث الصفحة Default Calendar
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
Default Calendar عرض اليوم عرض شهري إضافة حدث جديد
مراقب التقويم
عرض أسبوعي عرض أسبوعي
عرض شهري عرض شهري
عرض سنوي عرض سنوي
إضافة حدث جديد
مفرد, أحداث هذا اليوم مفرد, أحداث هذا اليوم
الحدث المتراوح الحدث المتراوح
الحدث التكراري الحدث التكراري
مارس 2009
> > > | 1 الأحد | 2 الإثنين | 3 الثلاثاء | 4 الأربعاء | 5 الخميس | 6 الجمعة | 7 السبت
> > > | 8 الأحد | 9 الإثنين | 10 الثلاثاء | 11 الأربعاء | 12 الخميس | 13 الجمعة | 14 السبت
> > > | 15 الأحد | 16 الإثنين | 17 الثلاثاء | 18 الأربعاء | 19 الخميس | 20 الجمعة | 21 السبت
> > > | 22 الأحد | 23 الإثنين | 24 الثلاثاء | 25 الأربعاء | 26 الخميس | 27 الجمعة | 28 السبت
> > > | 29 الأحد | 30 الإثنين | 31 الثلاثاء | 1 الأربعاء | 2 الخميس | 3 الجمعة | 4 السبت

فبراير 2009
 | أحد | إثنين | ثلاثاء | أربعاء | خميس | جمعة | سبت
> | 1 | 2 | 3 | 4 | 5 | 6 | 7
> | 8 | 9 | 10 | 11 | 12 | 13 | 14
> | 15 | 16 | 17 | 18 | 19 | 20 | 21
> | 22 | 23 | 24 | 25 | 26 | 27 | 28

أبريل 2009
 | أحد | إثنين | ثلاثاء | أربعاء | خميس | جمعة | سبت
> | 29 | 30 | 31 | 1 | 2 | 3 | 4
> | 5 | 6 | 7 | 8 | 9 | 10 | 11
> | 12 | 13 | 14 | 15 | 16 | 17 | 18
> | 19 | 20 | 21 | 22 | 23 | 24 | 25
> | 26 | 27 | 28 | 29 | 30 | 1 | 2
إضافة حدث جديد
مفرد, أحداث هذا اليوم مفرد, أحداث هذا اليوم
الحدث المتراوح الحدث المتراوح
الحدث التكراري الحدث التكراري
الانتقال إلى الشهر
الانتقال في التقويم

الساعة الآن 03:48 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - الكلمات الدليلية

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة الكلمات الدليلية
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
هذه هي الـ 70 عبارة بحث دليلية الأكثر استخداما
مكتبة الكلمات الدليلية
اضرار.التدخين اعداد الاسفلت الاقلاع البطاله التخلص التدخين الدعاء الرافضة الشعراوى الشيعة الصبر الصلاه العالم العصبيه العمل الفرقان القرءان المجله المحدث المقابر النبى ايميل.دعوى بالحذاء بديل البنوك الربوية بوش بيان تلاوة توضيح حرية الفكر وثوابت الامة حزب اللات حسين حمله خالد،الراشد خطب،التوحيد،العاشر خطبه جمعه دفن دول رؤيه شعر شكرا صحفى صفات يحبها الله !! ضرب طرق عبداللطيف علاج عمرو غزة الصمود فديو فريق قرآن قناة الرسالة قناة العربية كيفيه للتدخين لمعة الاعتقاد لنحقن محمد محمد فتحى عبد العزيز محوريه مناقشه مواعيد مواقيت نزييف ورشه يعقوب.موعظه koran lwv quran

البحث في الكلمات الدليلية

الساعة الآن 03:50 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - تعليمات

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة تعليمات
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
البحث في تعليمات الإستخدام البحث في تعليمات الإستخدام
بحث عن كلمة:
 خيارات البحث:
 بحث في:

الأسئلة الأكثر تكراراً في استخدام المنتدى
  • الخواص المتاحة للعضو
  • الاستخدام العام للمنتدى
  • شرح إضافة و قراءة المواضيع

تعليمات في استخدام المنتدى
هنا بامكانك أن تجد إجابات على أسئلتك عن كيفية عمل المنتدى واستخدامه، استخدم الروابط في الأسفل أو قم باستخدام صندوق البحث في تعليمات الإستخدام الظاهر في الأعلى للعثور على استفسارك.
  • استخدامات المنتدى العامة
  • مميزات الملف الشخصي للعضو
  • قراءة وإضافة المشاركات

الساعة الآن 03:47 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - قوانين وشروط المنتدى

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

قوانين وشروط -::منتديات فجر الإسلام::-
قوانين وشروط المنتدى
يجب عليك قراءة قوانين وشروط الاشتراك في المنتدى والموافقة عليها , قبل البدء في عملية التسجيل:

قوانين وشروط المنتدى

التسجيل في المنتدى مجاني! نحن نصر على إلتزامك بالقواعد والشروط والسياسات المفصلة أدناه. إذا وافقت على الشروط, الرجاء اضغط على مربع ' أوافق ' واضغط على زر 'التسجيل' أدناه. إذا اردت إلغاء التسجيل, اضغط هنا للعودة للصفحة الرئيسية للمنتديات.

إن مشرفي وإداريي -::منتديات فجر الإسلام::- بالرغم من محاولتهم منع جميع المشاركات المخالفة، فإنه ليس بوسعهم استعراض جميع المشاركات. وجميع المواضيع تعبر عن وجهة نظر كاتبها
ولا يتحمل أي من إدارة -::منتديات فجر الإسلام::- أي مسؤولية عن مضامين المشاركات

بالنقر على زر "موافق" أدناه، فإنك توافق على عدم نشر أي مشاركة تخالف قوانين المنتدى . إن مالكي -::منتديات فجر الإسلام::- لديهم حق حذف، أو مسح، أو تعديل، أو إغلاق أي موضوع لأي سبب يرونه، وليسوا ملزمين بإعلانه

عدم التدخل في خصوصية الأعضاء أو الإساءة إليهم

وتذكر قول الله تعالى ((ما يلفظ من قول إلا لديه رقيب عتيد))

الساعة الآن 03:47 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - قوانين وشروط المنتدى

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

قوانين وشروط -::منتديات فجر الإسلام::-
قوانين وشروط المنتدى
يجب عليك قراءة قوانين وشروط الاشتراك في المنتدى والموافقة عليها , قبل البدء في عملية التسجيل:

قوانين وشروط المنتدى

التسجيل في المنتدى مجاني! نحن نصر على إلتزامك بالقواعد والشروط والسياسات المفصلة أدناه. إذا وافقت على الشروط, الرجاء اضغط على مربع ' أوافق ' واضغط على زر 'التسجيل' أدناه. إذا اردت إلغاء التسجيل, اضغط هنا للعودة للصفحة الرئيسية للمنتديات.

إن مشرفي وإداريي -::منتديات فجر الإسلام::- بالرغم من محاولتهم منع جميع المشاركات المخالفة، فإنه ليس بوسعهم استعراض جميع المشاركات. وجميع المواضيع تعبر عن وجهة نظر كاتبها
ولا يتحمل أي من إدارة -::منتديات فجر الإسلام::- أي مسؤولية عن مضامين المشاركات

بالنقر على زر "موافق" أدناه، فإنك توافق على عدم نشر أي مشاركة تخالف قوانين المنتدى . إن مالكي -::منتديات فجر الإسلام::- لديهم حق حذف، أو مسح، أو تعديل، أو إغلاق أي موضوع لأي سبب يرونه، وليسوا ملزمين بإعلانه

عدم التدخل في خصوصية الأعضاء أو الإساءة إليهم

وتذكر قول الله تعالى ((ما يلفظ من قول إلا لديه رقيب عتيد))

الساعة الآن 03:25 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


-::منتديات فجر الإسلام::- - نموذج استعادة كلمة السر

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة نموذج استعادة كلمة السر
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
نموذج استعادة كلمة السر
إذا كنت نسيت اسم العضو أو كلمة المرور , يمكنك استرجاع اسم العضو إلى بريدك الإلكتروني وإستعادة كلمة المرور. عندما تكتب عنوان بريدك الإلكتروني المسجل في المنتدى عند تسجيلك الأول, سترسل لك التعليمات حول كيفية إستعادة كلمة المرور، مع اسم العضو الذي سيظهر تلقائيا في الرسالة.
عنوان البريد الإلكتروني:

الساعة الآن 03:24 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


astrology blog how to mystic at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Free Astology Forcast
    Free prediction - No charge It's time to control your destiny.
    www.pasqualina.com
  • Karma Removal Astrology
    What ever happened to your hopes and dreams? Let us revive them.
    www.astroved.com
  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Free Moon Astrology
    Yours from a Professional Lunar Astrologer. Discover all 2009 now!
    www.AboutAstro.com/moon
  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Your Free Astrology
    Register here to get your Astrology and your lucky numbers. All Free
    www.sara-freder.com/sff
  • Free Personal Horoscope
    Get your free personal horoscope. Online astrology readings for free!
    www.cortestravel.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Get Powerful Yantras Now
    Energized Shri Yantra with mantra Diety image, diagram and low cost
    www.Divine-Rudraksha.com/Yantra
Related Searches:
  • Astrology Blog
  • Astrology How To
  • Mystic Mantra
  • Shanti Mantra
  • Gayatri Mantra
  • Vedic Mantra
  • Chakra Mantra
  • Indian Mantra
  • Mantra Tantra Yantra
  • Astrology Hindi
  • Astrology Mantras
  • E Mantra
  • Daily Mantra
  • Mantra Online
  • Mantra Power
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


credit card ratings apply for at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Easy Money, Easy Living
    Find out how to leave back the money limitations!
    www.puolasuomi.fi
  • Skilled Workers
    Australia Wants Your Skills immigration Visas For Australia
    www.ckmigration.com.au
  • Visa to Australia
    Get Your Australian Visa Now! Free Online Visa Assessment
    www.nationalvisas.com.au
  • Offshore Bank Accounts
    We manage your account opening fast All inclusive arrangement service!
    www.going-offshore.com
  • മലയാളം Matrimony
    Marry NRI Who Speak മലയാളം Register Free! Search, Chat & Marry
    KeralaMatrimony.Com/Register-Free
  • Free Credit Card $0.0
    Absolutely Free Credit Card Checkout Now
    FreeCreditCard.Ghoomo.com
  • Credit Card Payments
    Comparing Credit Cards, Reports Information, Articles, Tips.
    CreditCards.Guide-b.com
  • Credit Card Disputes
    Fight Your Charge and Win 100% Guaranteed
    disputemycharge.com
  • US Bank Hated
    How Non-US residents can take full US Residentds advantages Online.
    www.UsBank4Free.com
  • Canada Visa Community
    Helping immigrants settle in Canada Meet Canadians, find work, & more.
    www.loonlounge.com/canadian-visa/
Related Searches:
  • Credit Card Ratings
  • Apply For A Credit Card
  • Lowest Interest Rate Credit Card
  • Bad Credit History
  • Master Cards
  • Cash Back Card
  • Consumer Credit
  • Pay Off Credit Card Debt
  • Credit Card No Annual Fees
  • Credit Club
  • Credit Share
  • Choice Card
  • Best Card Credit Reward Travel
  • Bill Card Consolidation Credit Loan
  • Poor Credit Mortgage
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


degree hotel management campanile 5 at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Hotel reservation
    Book your hotel online. Great rates Save up to 75% on your reservation!
    www.booking.com/Hotels
  • Hotel La Demeure Paris
    Internet special offer. Book here. Book now for the best rates.
    www.hotel-paris-lademeure.com
  • The Five Hotel Paris
    Here is the official site of the Five Hotel in Paris
    www.thefivehotel.com
  • Hospitality Management
    Online Master Certificate programs: Cornell Univ School of Hotel Admin
    eCornell.com/Certificate-program
  • Hotel d'Albe Paris
    3 étoiles, entre le Quartier Latin et Saint Germain des Prés à Paris
    www.parisalbehotel.com
  • Hotel Napoleon Menton 3*
    Seafront- Renovated 2004 - Car Park Pool - 24hr Bar - WiFi - BBC1/2 CNN
    www.napoleon-menton.com
  • Hotel Bookings
    Book Your Favorite Hotel Now For the Lowest Price. No Booking Fees!
    Bookings.Special-Offer-Now.com
  • Hotel Etats-Unis Opera
    Use the official site. Get the best rates and services. Book now.
    www.hoteletatsunisopera.com
  • Chainat Hotel
    Guide To Chainat With Online Booking For All Hotels & Resorts!
    thailand.sawadee.com
  • Website for Your Hotel
    I'll arrive at your hotel, and make complete website and 1000+ photos
    www.site-for-hotel.com
Related Searches:
  • Degree Hotel Management
  • Campanile Hotel
  • Hotel Management Courses In Switzerland
  • 5 Star Hotel Paris
  • Hotel And Restaurant Management Schools
  • Reservation Hôtel
  • Hospitality Management School
  • Best Luxury Hotel Paris
  • Swiss School Of Tourism & Hospitality
  • Boutique Hotel Paris France
  • Web Booking Engine
  • Hotel Reservations System
  • Réservation Hotel
  • Reservation Paris
  • Global Reservation Agent
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


finance loan at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Property Crisis Solution
    Made Wrong Investment in Dubai? We Can Help! Get Free Consultancy
    www.ajgroup-me.com
  • Microsoft Dynamics NAV
    With Navision streamline processes & maximise operational efficiency
    www.advancenet.co.za
  • Helping Porn Addicts
    Finally, Real Help For Porn Addicts Helping Porn Addicts Worldwide
    InnerGold.com/Porn_Addiction
  • Obama Loans,Payday Loans
    Zero Interest see what Obama has to need cash Fast Here it is at your f
    www.FastPayDayLoanSite.com
  • Credit Card Debt Guide
    Eliminate,Settle,Consolidate, Bend? The Right Choice for Your Situation
    bad-creditproblems.com
  • How to Select a FX Broker
    Using very easy and free way check. Keep your money with easy check.
    www.BSBCenter.com
  • Financial Accounting
    Find the Right Accounting Solutions Free Vendor Comparison & Shortlist!
    Accounting.TechnologyEvaluation.com
  • Instant Credit On-Line
    Find out how to get money on demand.
    www.puolasuomi.fi
  • Mooloolaba Restaurants
    Stressing about your finances? Relax & enjoy Mooloolaba dining!
    www.totaltravel.com/Mooloolaba
  • No Organist? No Problem
    Buy No Organist No Problem online at discount price here
    www.christianbits.co.uk
Related Searches:
  • Free Debt Consolidation Loan
  • Finance Loan
  • Bad Credit Debt Consolidation
  • Debt Consolidation Non Profit
  • Bankruptcy VS Debt Consolidation
  • Best Debt Consolidation Company
  • How Does Debt Consolidation Work
  • Government Help With Debt Consolidation
  • Second Mortgages 4 Debt Consolidation
  • List Of Debt Consolidation Companies
  • Consumer Credit Counseling
  • Student Loan Consolidation Programs
  • Federal Direct Consolidation Loan
  • Loan Consolidation Edu Gov
  • Private Education Loan Consolidation
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


hotel management schools executive doctorate at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • International MBA Online
    Online International MBA programs at top online international schools
    www.Online-Education.net
  • Restaurant Management
    Master Certificate in Foodservice Management Online from Cornell
    eCornell.com/MasterCert/Hospitality
  • Online education
    A Website Dedicated to Online education
    University.SuperbResources.com
  • MBA and BBA Scholarships
    Canadian MBA and BBA Online Programs for International Students
    www.micelearning.com/
  • Certificate Programs
    Finl. Mgt, HR, Marketing, others Affordable, Scholarships Available
    www.Institute1.org
  • International University
    Life Experience - No Coursework Accredited - Worldwide Shipment
    www.qualification4all.com
  • Study in Australia
    Study Natural Medicine in Australia at AIAS College. Accredited Courses
    www.AIAS.com.au
  • Teaching online
    Searching for Teaching Online? Look no further
    TeachingOnline.esi-q.info
  • The Geneva Intl Org. MBA
    Preparing leaders for jobs in development: (NGOs, UN, CSR etc.)
    www.iomba.ch
  • Online Accountancy Course
    Study ACCA, CIMA online and Live with Top UK Tutors + bpp Books
    www.fbt-global.com
Related Searches:
  • Bachelors Degree Education
  • Hotel Management Schools
  • Executive Doctorate
  • Online Graduate Degree
  • Bachelor
  • Online Master Programs
  • Swiss Tourism School
  • Education In Switzerland
  • Swiss Education
  • Master Of International Trade Online
  • International Business Degrees
  • Masters Trade Policy
  • Online Education Course
  • BA Degree
  • BA Courses
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


IslamWeb - Belief - Allaah

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Belief

Allaah

Selected Articles

cre

The creation is in need for Allaah

Man always looks for what benefits him and what protects him from harm. However, to accomplish this, man must be able to realize what is harmful. He must then know whom he should need, trust, and love so...

oneness

Tawheed… the essence of Islam

Tawheed (Islamic monotheism) is the greatest foundation of Islamic belief. In fact, a person is considered as Muslim if he/she accepts that there is no god worthy of worship but Allaah and that Muhammad,...

Allah Alah alah Got Dio bog Bog Zot

Proofs of the existence of Allaah

Mankind, in general, has maintained a belief in the existence of the Creator of the Universe since time immemorial. The duty of the prophets of Allaah was not so much to inform their people...

More Articles
The Nullifiers of Islamic Monotheism -II
The Nullifiers of Islamic Monotheism -I
The Nullifiers of Islam-I
The Nullifiers of Islam -II
Allaah's Knowledge is infinite
The danger of changing the meaning of Allaah's Names and Attributes
Categories of Tawheed (Islamic monotheism)
Effects of 'Tawheed' (Monotheism) on human life

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Belief - Messengers and Messages

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Belief

Messengers and Messages

Selected Articles

ds

Dominance of the Quran over previous Scriptures

Allaah, The Almighty, revealed the Quran to be His last, all-embracing Scripture containing the final manifestation of the Divine Law. This necessitates that it has to be safeguarded from the mischievous...

SA

Belief in the divine scriptures

The Holy Quran The Holy Quran is the Divine Book - the miracle revealed to Muhammad sallallaahu alayhi wa sallam from Allaah. ...

LK

Facts & misunderstandings about the Bible

In the Quran Allaah informs us that He revealed a number of books, including the pages of Prophet Abraham (Ibraaheem may Allaah exalt his mention), the Psalms of Prophet David (Daawood may Allaah exalt...

More Articles
Infallibility of the Prophets -II
Infallibility of the Prophets -I
Who are the Prophets?
The known existing Books of Allaah- II
The known existing Books of Allaah -I

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Belief - The Hereafter and the Unseen

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Belief

The Hereafter and the Unseen

Selected Articles

Hereafter

The ranks of people in the Hereafter – II

Those who favour others over themselves: The seventh rank is that of those who favour others over themselves, spend in charity and benefit people with their wealth and other resources. They...

Hereafter

The ranks of people in the Hereafter – I

There is no doubt that on the Day of Judgement, people will vary in rank according to their status; they shall be classified according to their deeds and standing. The first six ranks in the Hereafter...

The Hellfire described

Allaah has warned us in His Book about the Hellfire and has informed us about the different types of punishments it will have, to the extent that one's heart splits due to fear. Allaah has informed...

More Articles
Scenes from the hereafter
The plight of the People of Hell
A dialogue with Satan
The World of Jinn -II
The World of Jinn -I
The Signs of the Hour
The Grave: The first station of the Hereafter
Belief in the Hereafter

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Belief - The Predestination and Divine Decree

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Belief

The Predestination and Divine Decree

Selected Articles

12

The pillars of belief in Predestination and Divine Decree - II

In part one of this topic we clarified the four pillars of belief in the Divine Decree and Predestination. On the other hand, belief in Divine Decree does not provide an excuse for mankind...

sa

The pillars of belief in predestination and Divine Decree - I

Al-Qadar (Divine Decree) is an Arabic word meaning Allaah’s predestination of measurements and sustenance of everything and everyone, according to His Knowledge and Wisdom. Belief in the...

15

The benefits of belief in Divine Decree and Predestination

Belief in Al-Qadhaa’ Wal-Qadar (Divine Decree and Predestination) is one of the pillars of faith in Islam. The Muslim’s faith is not complete unless he knows that whatever befalls him could...

More Articles
The four aspects of belief in Al-Qadr (Divine Decree)
Faith in 'Qadhaa` and Qadr' (Predestination)

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Discover Islam - Contributions

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Discover Islam

Contributions

Selected Articles

civil

Contribution of Islam to the world's civilization

Let us remember our great and glorious heritage by briefly surveying what Islam has already contributed to the world's civilization, education, culture and to scientific development. Unlike Christianity...

sas

Muslims: pioneers of pharmacology

Muslim pharmacy (Saydalah) as a profession and a separate entity from medicine was recognised by the beginning of the ninth century. This century not only saw the founding and increase in the number...

fg

Muslims laid the foundation of physical science

It is an undeniable historical fact that before the advent of Islam, the pursuit of Science was condemned as heresy. One does not have to go far to seek the reason for this. At that time, most people...

More Articles
Islam and scientific progress
Islam’s pivotal role in Europe's intellectual and cultural rebirth

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Family & Society - Kids

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Family & Society

Kids

Selected Articles

islam kidness children kids

Kindness to children

Abu Hurayrah, may Allaah be pleased with him, narrated: “Once the Prophet sallallaahu alayhi wa sallam and I went out during the day. While on the journey, he sallallaahu alayhi wa sallam did not talk...

lying

Children’s lying -I

Outline: The role of the family in teaching the child how to lie. The role of the community in teaching the child how to lie. The types of lying: Lying due to imagination. Lying...

kids

Children’s lying -II

The most common type of lie: Surveys show that the most common type of lie amongst children is the one used as a protective measure, with seventy percent (70 ) of the children who lie doing it,...

More Articles
Daughters in Islaam -I
Daughters in Islam -II
How children receive Ramadhaan
What does Ramadhaan mean to our children?
The true faith (Eemaan)
When children lie
Doctor Bee

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Family & Society - Marital Life

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Family & Society

Marital Life

Selected Articles

extravagance and stinginess

Married life between extravagance and stinginess

The following are phrases often heard from one spouse about the other: “My husband is stingy”; “My husband does not buy me my necessities”; “My husband gives money to his family and does not give me...

wedd

Entering the marital bond – IV :The wedding night

For a woman, the wedding day is one of the happiest and most exciting days of her life. The preparations, the guests and the festivities are all in anticipation of this very special event. At the same...

marital

Entering the marital bond – III: The Waleemah (wedding feast)

The swank of Waleemah festivities today has become more of an attempt to out-spend one another rather than a gathering to offer gratitude to Allaah. The following is a scenario of a Waleemah...

More Articles
Entering the marital bond -I:Finding a suitable spouse
Entering the marital bond –II: The marriage contract
Institution of marriage and social duties of Muslims
A husband's responsibilities towards his family
Kindness at home

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Family & Society - Parents

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Family & Society

Parents

Selected Articles

gd

How to raise our children

Cultivation in Islam is very important, for indeed all of the religion is based upon upbringing. It starts first of all with of our own selves, then of our families, and then of the community at large....

gfd

Kids listen to our every deed

How many times have you told your kids to change their clothes/brush their teeth/do their homework/or anything else for that matter? There is really no right answer because there is really no limit to the...

Tawheed

How to teach our kids Tawheed

When we want to teach our kids Tawheed (i.e. Islamic monotheism) should we have to read classical texts and books in this regard? No, this is not needed in the early stages of their lives because...

More Articles
Errors committed whilst raising children
Practical benefits of breastfeeding
The significance of obedience to parents
Psychological and emotional abuse of children
Teaching children good manners
How to respect your parents
The parent-child relationship in Islam
Roots of Terror

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Family & Society - Social Problems

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Family & Society

Social Problems

Selected Articles

disintegration

Family disintegration – III

Neglecting one's family and failing to give them enough to suffice their needs results in them leaving their homes in order to find a source of income, and in many cases it leads to women committing...

disintegration

Family disintegration – II

Furthermore, drugs are one of the reasons behind family disintegration. This is a dangerous disease that has affected a lot of the youth nowadays. Our enemies have spread drugs and on account of...

disintegration

Family disintegration – I

Allaah has bestowed upon His slaves many bounties and favors which they cannot count. He has decreed that true Muslim communities can only be established with the existence of families that are...

More Articles
Quranic illumination on the phenomenon of sexual deviance
Youths’ corruption and their problems
The Importance of good companionship
Islam & alcoholism -II
Islam & alcoholism - I
Social system in Islam -II
Social system in Islam -I

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Family & Society - Women

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Family & Society

Women

Selected Articles

advice women woman

Advice to women regarding marriage – I

Abu Hurayrah, may Allaah be pleased with him, reported that the Prophet sallallaahu ‘alayhi wa sallam said: “If a man whose religious commitment and moral conduct you approve of proposes for...

fs

The phenomenon of spinsterhood

One of the main reasons for the spread of this phenomenon is that some parents oppressively prevent their daughters from marrying suitable young men, despite the fact that the Prophet,sallallaahu ‘alayhi...

advice women woman

Advice to women regarding marriage – II

What to do upon receiving a proposal: The young woman should pray Istikhaarah (i.e., the Prayer of Guidance) and not to ask others to pray it on her behalf, as some women do, as this is a baseless act...

More Articles
Domestic violence against women in the West – II
Domestic violence against women in the West – I
Bad relationships with Mothers in-law -I
Bad relationships with Mothers in-law -II
Employment concerns for working Muslim women – II: Working from home (a solution)
Employment concerns for working Muslim women – I: Islamic guidelines
Improper dress for women and intermingling between sexes
The phenomenon of spinsterhood -I
Women's liberation through Islam -I
Women's liberation through Islam -II

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - In Depth - Belief

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
In Depth

Belief

Classified Articles / Books List
Allaah
Messengers and Messages
The Hereafter and the Unseen
The Predestination and Divine Decree
Religions and Sects
Angels
Dangerous Practices

Selected Articles

valentino valentine

Valentine’s Day – Its reality and ruling – II

Allaah warned us from following the disbelievers or supporting them and commanded us to differ from them. He Almighty Says (what means): “O you who have believed! Take not those who have taken your...

valentino valentine

Valentine’s Day – Its reality and ruling – I

Allaah blessed us with this great religion and guided us to the straight path; and it is more than sufficient for our requirements. Through this great religion, we receive contentment and guidance; from...

cre

The creation is in need for Allaah

Man always looks for what benefits him and what protects him from harm. However, to accomplish this, man must be able to realize what is harmful. He must then know whom he should need, trust, and love so...

More Articles
Tawheed… the essence of Islam
Those who openly sin – II
Those who openly sin – I
Soofism in the scale – II
Soofism in the scale – I
The ranks of people in the Hereafter – II
The ranks of people in the Hereafter – I
The Hellfire described
The obligation of differing from the non-Muslims
Why do we Muslims not celebrate Valentine's Day?
The Muslim's attitude towards Valentine's Day
Valentine Day birthdays, and other daze
Celebrating Valentine's Day
stinginess
A Muslim perspective on Christmas -I

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - In Depth - Dawah

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
In Depth

Dawah

Classified Articles / Books List
Dawah through the Ages
Principles & Techniques
Problems & Solutions

Selected Articles

suffering islam

Suffering in the path of Da'wah

Suffering is well nigh an inescapable phenomenon for the Islamic movement of old and new, the reason being that Islam is a call to rebel against the institutions, thoughts and customs of ignorance (pre-Islamic...

calling to Allah

Our Salaf's endeavours in calling to Allaah – II

Examples of our Salaf (predecessors) calling people to Allaah: The Companions, may Allaah be pleased with them, shouldered this responsibility during the lifetime of the Prophet sallallaahu alayhi...

calling to Allah

Our Salaf's endeavours in calling to Allaah – I

The importance of calling to Allaah and its virtue: Calling to Allaah yields many great rewards, and it was the task of the Messengers of Allaah. Sahl Ibn Sa`d, may Allaah be pleased with him, reported:...

More Articles
The use of the Internet to propagate Islam -III
The use of the Internet to propagate Islam -II
The use of the Internet to propagate Islam -I
Advise with sincerity and kindness
The spread of Islam in Africa
Despite obstacles, Islam continues to spread
The role of merchants in spreading Islam
Da'wah priorities in the Quran -I
The spread of Islam in Southeast Asia
Knowledge and widsom … provisions of the caller
The Da'wah of the Prophets
Etiquettes of differing in Islam
The Muslim nation has a universal message for mankind
The problems facing modern civilization
The Importance of dialogue

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - In Depth - Fiqh (Jurisprudence) Matters

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
In Depth

Fiqh (Jurisprudence) Matters

Classified Articles / Books List
Tahaarah (Purity)
Transactions
Food, Drinks, And Clothing
Marriage & Divorce
Major & Minor Sins

Selected Articles

sodomy homosexuality

Contemporary Sodomy -I

The grave and evil act of sodomy has various names in the Arabic language, some of which mean: · The act of the people of Loot, may Allaah exalt his mention. · Sodomy. · Homosexuality. · Entering...

sodomy homosexuality

Contemporary Sodomy –II

Real life stories: We have received many questions from Muslims who live in the west in this regard; the following are two examples: · I live in Canada. My sister has a bisexual boyfriend...

parents uquq uqooq

Ingratitude towards parents

"Say not to them a word of contempt, nor repel them, but address them in terms of honour." [Quran 17:23] In Islam, it is obligatory for us to show kindness, respect, and obedience to our parents....

More Articles
Islamic ruling on raffle-tickets
Associating partners with Allaah (Shirk) -I
The ruling of theft in Islam
Etiquettes related to debt and loaning - I
Etiquettes related to debt and loaning - II
The dangers of smoking
Improper dress for women and intermingling between sexes
Whom one is allowed to marry
Qualities to look for in a spouse -II
Tayammum (dry ablution)
The Islamic ruling on Al-Luqatah (lost and found)
The significance of Hijaab
Rulings on wiping over the socks for purification -II
Rulings on wiping over the socks for purification -III
Rulings on wiping over the socks for purification - I

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - In Depth - Islam

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
In Depth

Islam

Classified Articles / Books List
The Prayer
Alms Giving (Zakaat)
Fasting
Pilgrimage

Selected Articles

1

The congregational prayer

The virtues of the congregational prayer: Performing the (obligatory) prayers in congregation is mandatory and required of every believing adult male who has no excuse for not doing so. Many authentic...

umrah hajj

Preparing for Hajj & ‘Umrah – I

Every year, millions of Muslims make the journey of their lifetime. They come from all over the world for the sole purpose of fulfilling one of Allaah’s greatest commandments to mankind – the...

hajj umrah

Preparing for Hajj & ‘Umrah – II

After preparing oneself internally and financially for one of the most important events in the life of a Muslim, the pilgrim must plan and make actual logistic decisions regarding his/her journey. While...

More Articles
The etiquettes of fasting
The significance of fasting
Spiritual & physical well-being through fasting
Common mistakes during fasting
Longing for Ramadhaan -II
Longing for Ramadhaan -I
Anticipating Ramadhaan
The channels of Zakaah
The excellence of Prayer
Zakaat on agricultural products
The attitude of the Prophet towards his family during Hajj
Zamzam Water: The history & significance -II
The Prophet's acts of worship during Hajj -I
The Prophet's successful leadership and benevolence during Hajj
The Prophet’s treatment of the people during Hajj

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - In Depth - Islamic History

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
In Depth

Islamic History

Classified Articles / Books List
Places
Highlights
Islamic Figures

Selected Articles

Umar Ibn Al-Khattaab

A glimpse at the life of ‘Umar Ibn Al-Khattaab – III

His checking on the situation of his people: Aslam, may Allaah be pleased with him, who was the freed slave of 'Umar, may Allaah be pleased with him, reported: “I accompanied `Umar Ibn Al-Khattaab,...

Khattaab

A glimpse at the life of ‘Umar Ibn Al-Khattaab – II

His religious knowledge and the Prophet's praise of him: Allaah, the Magnificent and Glorified, had willed goodness for `Umar, may Allaah be pleased with him, and thus rendered him well versed...

Umar Ibn Al-Khattaab

A glimpse at the life of ‘Umar Ibn Al-Khattaab – I

When this religion was revealed and the Prophet sallallaahu 'alayhi wa sallam taught it and raised people according to its instructions, it delivered brilliant men and women who illuminated history...

More Articles
The caliphate of 'Umar -I
The caliphate of 'Umar -II
The caliphate of 'Umar -III
The caliphate of 'Ali -III
The caliphate of 'Ali -IV
The caliphate of 'Ali -I
The caliphate of 'Ali -II
Sa'eed Ibn 'Aamir Al-Jumahi
Al-Baraa' Ibn Maalik Al-Ansaari
Jaabir Ibn Abdullaah
This is Makkah
A glimpse on the history of Makkah
Ahmad Ibn Taymiyyah: the tortured scholar
Taariq Ibn Ziyaad: the conqueror of Andalusia
Al-Bukhaari: the master in the science of Prophetic narrations

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - In Depth - Prophet Muhammad

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
In Depth

Prophet Muhammad

Classified Articles / Books List
They Said About Him
Fatwas01
Before Hijrah (Migration)
After Hijrah (Migration)
Attributes
The Prophetic Household

Selected Articles

before islam muslims why islam

The world before the Prophet Muhammad

When Almighty Allah sent His last and greatest Prophet, Muhammad sallallaaahu ‘alayhi wa sallam, (may Allaah exalt his mention), humankind was immersed in a state of degeneration. The messages of...

badr islamic history

The battle of Badr, 17 Ramadhaan - I

At the beginning of the month of Ramadan, 2 AH, news came to Al-Madeenah that a Makkan caravan was coming from Syria which would pass by Al-Madeenah. In order to instill fear in the disbelievers and...

badr islamic history

The battle of Badr, 17 Ramadhaan - II

Now the disbelievers launched a full-scale attack and the Muslim troops also moved forward to face their enemies. Both sides showed great valor. As the day of Badr drew towards its close, the defeated...

More Articles
Questions that the Jews posed to the Prophet
Evidence that Muhammad was a Prophet
Muslims' position towards the Danish insulting cartoons
Sarogini Naidu
Diwan Chand Sharma
Wolfgang Goethe
Edward Gibbon and Simon Ocklay
Encyclopedia Britannica
James A. Michener
Thomas Carlyle
Annie Besant
John William Draper
Geoffrey Parrinder
Mahatma Gandhi
W. Montgomery Watt

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - In Depth - The Noble Hadeeth

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
In Depth

The Noble Hadeeth

Classified Articles / Books List
Introduction
Text Explanation
Miraculous Sunnah

Selected Articles

Loving glorifying Sunnah

Loving and glorifying the Sunnah – II

The : The worst disaster to ever strike this nation was the death of the Prophet sallallaahu alayhi wa sallam, who instructed us to remember the affliction of his death whenever...

Loving glorifying Sunnah

Loving and glorifying the Sunnah – III

‘Abdullaah ibn Mas`ood, may Allaah be pleased with him, reported that the Messenger of Allaah sallallaahu alayhi wa sallam, said: "Never has a Prophet been sent before me by Allaah to his people except...

Loving glorifying Sunnah

Loving and glorifying the Sunnah – I

Do you truly love the Messenger of Allaah sallallaahu alayhi wa sallam? A fundamental of our religion, and a tenet of our faith, is to love him. Allaah Says what means: “Say...

More Articles
Whoever turns away from my Sunnah is not from me
History of the Sunnah – III: The era of the Companions and their followers
Deterring people from backbiting (Gheebah)
Miswaak: The natural toothbrush
The effects of using weak Hadeeth
History of the Sunnah -II: The era of the Companions and their followers
True belief
The two most authentic books of Hadeeth
Fever: a blessing in disguise
The Sunnah: the second form of revelation
Importance of knowing the narrators of Hadeeth
History of the Sunnah -I: At the time of the Prophet
The Prophet's guidance on treating wounds and cuts
The seven under the Shade of Allaah Almighty - II
The seven under the Shade of Allaah Almighty - I

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - In Depth - The Quran

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
In Depth

The Quran

Classified Articles / Books List
Interpretations of the Quran
Stories in the Quran
Quranic Studies
The Perfect Guidance

Selected Articles

sa

The Quran is the delight of the heart

Allaah, the Exalted, revealed the Quran, to be a beacon of light that cannot be extinguished. It is a methodology and way of life that is perfect in all respects. In it is strength that cannot be equaled...

sihr black magic islam

The Story of Haaroot and Maaroot – II

Magic is a reality and not mere illusion; some people consider tricks of the hand or deceptions of the eye to be magic, but magic is much more than that; it is a reality, and could lead one to...

black magic islam

The story of Haaroot and Maaroot – I

One of the stories in the Quran, is the story of Haaroot and Maaroot. Allaah Says what means: “And they [i.e., the Children of Israel] followed [instead] what the devils had recited during the reign...

More Articles
Concepts clarified in the Quran -I
Concepts Clarified in the Quran -III
Concepts clarified in the Quran -II
The story of Prophet Nooh -II
The story of Prophet Nooh -III
The story of Prophet Nooh -I
Explanation of soorah Al-Ikhlaas (purity of faith)
The Sacred months
Explanation of soorah al-Maa'oon
The Sacred months
Quran … The Word of Allaah
The story of Prophet Sulaymaan -I
Beneficial means to reflect upon the Quran
The importance of Tajweed
The story of Prophet Luut

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Welcome to Islam - About Quran

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Welcome to Islam

About Quran

Classified Articles / Books List
Miraculousness

Selected Articles

alah

The Expansion of the Universe in the Quran

In 1929, in the California Mount Wilson observatory, an American astronomer by the name of Edwin Hubble made one of the greatest discoveries in the history of astronomy. While he observed the...

kuran

The Miracle of Honey as an Alternative Medicine

Introduction Honey is a sweet and viscous fluid produced by honeybees from the nectar of flowers. "The definition of honey stipulates a pure product that does not allow for the addition of any...

koran

Relativity in the Quran

The conclusion to which we are led by the findings of modern Science is that time is not an absolute fact, as supposed by materialists, but only a relative perception. What is more interesting is that...

More Articles
Quran as a miracle
The Consistency between Modern Science and Quran -II
The consistency between modern science and Quran -I
Do You Know This Book?

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Welcome to Islam - Discover Islam

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Welcome to Islam

Discover Islam

Classified Articles / Books List
Islam in Brief
Islam & Science
Islamic Creed
Why Islam
Contributions

Selected Articles

Islam tolerance fanaticism

Islam: a home of tolerance, not fanaticism

Media speculation since the horrific terrorist attacks on America has pointed the finger at Muslims and the Arab world, and that has meant ordinary citizens of the US and other Western countries...

koran

The water cycle and the seas in the Quran

When the verses of the Quran concerning the role of water in man’s existence are read in succession today, they appear to express ideas that are obvious. The reason for this is simple: in our day...

crime

Islam and crime

Crime in its different forms – organized crime, street crime, State crime, social crime – is considered as a major threat to peace and security in our world. A detailed discussion of the magnitude...

More Articles
Contribution of Islam to the world's civilization
Facts & misunderstandings about the Bible
The concept of worship -III
The concept of worship -IV
The concept of worship -I
Why Islam series - part 3
Why the world needs Islam today
The universal da’wah of Islam
The role of reptiles in the origin of mammals
The world of Islam
The 'sword' of Islam
The purpose of creation -I
The true religion
The purpose of creation – II
The Quran is the delight of the heart

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Welcome to Islam - FAQs

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Welcome to Islam

FAQs

Selected Articles

Do Muslims believe in the Hereafter?

God is Just and manifests His Justice, He established the system of accountability. Those who do good will be rewarded and those who do wrong will be punished accordingly. Thus, He created Heaven and Hell...

Does Allaah see us?

Allaah sees us and knows everything about us. He knows us better than we know ourselves. There is not a leaf on a tree that blows away, or stays in its place except that He knows it. There is not a dry...

Can we see Allaah?

Allaah is not like the sun. Anyone can see the sun. Moreover, Allaah is the Most Beautiful. Nothing is as beautiful as Allaah. Actually looking at Allaah is the greatest pleasure of the people of Paradise....

More Articles
Do we believe that Allaah created the heavens and earth in 6 days?
Is there a Trinity in Islam?
Is Allaah the same as what Christians call The Father?
Who were Jesus' parents?
What do Muslims think of Jesus, may Allaah exalt his mention?
Do Muslims worship Muhammad, sallallaahu ‘alayhi wa sallam?
Who was Muhammad, sallallaahu ‘alayhi wa sallam?
Who is a Muslim?
Who is Allaah?
What is Islam?
FAQs about Women's Rights in Islam
FAQs about Islam - Part 2
FAQs about Islam - Part 1

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Welcome to Islam - Misconceptions

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Welcome to Islam

Misconceptions

Classified Articles / Books List
Quran
Prophet Muhammad
Women
Islam

Selected Articles

misconceptions

Our position towards people who introduce misconceptions

Now, what should be our stance towards these people who introduce and arouse misconceptions? Should we sit with them? Should we listen to what they say? Did Allaah not command us not to sit with them and...

misconception

The light of the truth and the fire of misconception

We live in a disturbed world. We encounter waves upon waves of darkness. One who searches for the truth will struggle to see it, except for he upon whom Allaah bestows His mercy and guides to it. There...

democracy

Freedom in Islam and in democracy

There is no word that nations have called for, spoken about in length, and desired fervently in their hearts more than freedom. People have delivered speeches about it, written books on the subject,...

More Articles
Was Prophet Muhammad influenced by Jews or Christians? -II
Was Prophet Muhammad influenced by Jews or Christians? -I
Some Misconceptions about Women in Islam -I
Are Muslim women oppressed?
The amazing Quran -IV
The amazing Quran -III
The amazing Quran -V
The amazing Quran -II
The amazing Quran -I
Was Muhammad a true prophet
The distorted image of Muslim women
Response to Pope Benedict XVI -I
Response to Pope Benedict XVI -II
How was Islam spread? - I
How was Islam spread? - II

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


IslamWeb - Welcome to Islam - New Muslim Stories

Welcome To Islam

Discover Islam

Misconceptions

About Quran

New Muslim Stories

FAQs
In Depth

Islam

Belief

The Quran

Hadeeth

Prophet Muhammad

Fiqh Matters

Dawa

Islamic History

Family & Society

Parents

Women

Kids

Marital Life

Social Problems
Audio & Video

Quran

Lectures

Free Animation

Athan

Islamic Songs

Learn Tajweed

Arabic Pronunciation

Learn Arabic Alphabet
Welcome to Islam

New Muslim Stories

Selected Articles

Qur'an Wins Heart of US Professor

Dr. Jeffrey Lang is an Associate Professor of Mathematics at the University of Kansas, one of the biggest universities in the United States. He started his religious journey on Jan 30, 1954, when he was...

Mayor of Diamond Bar City Embraces Islam

Former Mayor of Diamond Bar City embraces Islam in presence of a large gathering in Islamic Education Center, Los Angeles, July 31, 2002: The former Mayor and City Council member Mrs. Eileen Aziz Ansari...

Khadija Watson's Journey of Faith

She is an American from California. Her card gives you some clue: "Khadija Watson, ex-professor of theology." She has a BA and an MA in theology. She was an ordained, licensed minister, a Christian...

More Articles
Jewish American Converts to Islam
How Rene Guenon Discovered Islam
How Leopold Weiss, Austrian Statesman, Journalist, and Author, Became Muslim
How a Former Lutheran Archbishop Embraced Islam
Finding a Home in Islam
A French Doctor of Medicine Narrates his Adherence to Islam
Vanni: How I embraced Islam
Mum, I've decided I want to follow Allaah
Sufyaan Gent: It was as if 'the scales fell from my eyes'
Yusuf Ntsane Motloung tells how he embraced Islam
From Yamilia to Hajar
Clinton Sipes, from violence and racism to Islam
Why Harry E. Heinkel became a Muslim
Why they found Islam irresistible?
Marriages Lead Women to Islam

Fatwa Center

Fatwa Of The Week

Selected Fatwa

View By Subject

Enter Question
Home Page

Current Affairs

Photo Gallery

E-Books

Palestine

Guest Book

Hajj & Umrah

Ramadhaan Oasis
Muslim Personality

Soul Purification

Islamic Etiquette
Services

Prayer Times

Weather Forecast

Julian Date Converter
YOUR E-MAIL ADDRESS

Do you think ICC will issue arrest warrants against Israeli war criminals?

Yes
No
Don't know
Results<<

All rights reserved to IslamWeb©. 1998-2009


mantra meditation mystic shanti gayatri at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • தமிழ் Kalyanam
    Marry NRI & Well Settled, தமிழ Girl/Boy. Join Free! Search & Marry
    TamilMatrimony.Com/Register-Free
  • Consort 24
    Next-generation marketing platform to cultivate high-value business
    www.consort24.com
  • A Better AUM Board
    Meditation Instruction & Supplies Made in USA, Lifetime Guarantee
    www.joyiswithinyou.com/
  • BharatMatrimony Marriages
    Marry Hindu Padmasali Girl/Boy Register Free! Search, Chat & Marry
    BharatMatrimony.Com/Register-Free
  • Användarcentrerad design
    Usability Partners : Making IT easier to use!
    www.usabilitypartners.se
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • StrawberryNet Perfume
    All Top Brand Perfume & Skincare Up To 50% Off. Worldwide Shipping!
    www.StrawberryNet.com
Related Searches:
  • Mantra Meditation
  • Mystic Mantra
  • Shanti Mantra
  • Gayatri Mantra
  • Indian Mantra
  • Vedic Mantra
  • Chakra Mantra
  • Mantra Tantra Yantra
  • E Mantra
  • OM Meditation
  • Astrology Mantra
  • Daily Mantra
  • Mantra Online
  • Mantra Power
  • Mantra Pune
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mantra meditation old mystic psychic at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Real Personal Development
    See How We Can Improve Your Life. Self Help That Really Works.
    www.LawofDirection.com
  • Eckankar, Official Site
    Explore the Religion of the Light and Sound of God.
    www.eckankar.org
  • Yuen Method-Now Healing
    Clear Blockages, Karma, Stress, Anger, Fear, Chronic Pain. Be Whole
    www.nowhealing.com
  • Kryonschool
    The School of the New Consciousness for the Ascension
    www.kryonschool.com
  • how to learn meditation
    peace of mind, tranquility, how to learn meditation
    HowToLearnMeditation.com
  • Want Sexy Abs?
    I found 27 metabolism-boosting secrets to vanish your belly fat.
    www.iwantsexyabs.com
Related Searches:
  • Mantra Meditation
  • Old Mystic
  • Psychic Mantra
  • Indian Mantra
  • Astrology Mantra
  • Spirit Mantra
  • Chakra Mantra
  • Vedic Mantra
  • Mantra Tantra Yantra
  • Shanti Mantra
  • E Mantra
  • Buddha Mantra Free
  • Daily Mantra
  • Gayatri Mantra
  • Mantra Online
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


Cheap Nexium

Netgear Cheap VPN here Codeine
Anonymous Cheap internet
Cheap Wellbutrin
Cheap Lortab
Cheap Renova

now Buy Lipitor

now Prozac

Cheap Buy Danazol Lil Flip Order Ringtones

Cheap Tina Turner Ringtones

Celtic Frost Order Ringtones

Online Buy Zocor
VPN Cheap tunneling

Set Cheap up a VPN

Enable Order VPN
Order Butalbital Cheap Tylenol

here Norco

Buy Online Deltasone

Buy Order Aristocort

Cheap Buy Nexium Order Xenical

Darude Online Ringtones

here Ultram

Online Famvir

Order Client VPN

Cheap Ringtones

now Buy Slimfast

Order T Mobile Ringtones
Order Ringtones

Anonymous now surfing

Buy Order Zocor

Online Darude Ringtones

Cheap Pink Floyd Ringtones
Order VPN setup Cheap Beatles Ringtones

Cheap Motorola Ringtones

Buy Order Celebrex
Buy Cheap Phentermine

Set up Online VPN

Online Ambien

Buy Online Zyrtec

now Lorazepam

now Buy Singulair
Verizon here Ringtones

Order Buy Xenical

Online Enable VPN
Buy Order Fosamax Order Celexa now Vicodin

Credit card now debt

Order Selena Ringtones

Cheap Setup VPN Buy Cheap Tylenol

Nextel Cheap Ringtones

Buy Online Caverta

Order Ipsec VPN

Cheap Xanax

Order Free Mp Ringtones

Cheap Zyban Online Buy Plavix

Cheap Buy Prozac

Buy now Zovirax

Online Buy Cialis

Checkpoint here VPN

Cheap Meridia
here Atarax

Buy Online Risperdal

Cheap Ipsec VPN

Download Cheap Ringtones

Dave Hollister now Ringtones Set Online up a VPN

Buy Order Propecia

Buy Order Neurontin

here Cell Phone Ringtones

now Fioricet

Online VPN connection

Online Tamiflu here Viagra

Cheap Ringtones Converter

Polyphonic now Ringtones

here Sprint Ringtones

VPN setup Online xp
Cheap Phentermine
Cheap N Sync Ringtones
Online Prozac
Online Buy Deltasone

Bright Cheap Eyes Ringtones

Lil Flip Order Ringtones
VPN Cheap dialup
Cheap Nortel VPN Buy Cheap Effexor

Cheap Mp Ringtones

Internet VPN Order xp

now Codeine
Cheap Buy Caverta Online Nexium Order Lipitor now Hotlink Caller Ringtones

Order Free Verizon Ringtones

Cheap Xanax

now Buy Xenical

Buy Online Allegra

Order Tylenol

here Buy Zyrtec

now Free Real Ringtones

Verizon Online Wireless Ringtones

Online Client dns openVPN

here Sprint Ringtones Buy now Norvasc
VPN Cheap server

now Firewall and VPN

here Famvir

Samsung Cheap Ringtones

Verizon Cheap Wireless Ringtones

Buy Order Zyban

here Buy Levaquin

Download Cheap Free Ringtones here Xenical

Buy here Propecia

Buy Cheap Levitra


mystic mantra gayatri download indian at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Hindu Bhandari Matrimony
    Marry Hindu Bhandari Girl/Boy Register Free! Search, Chat & Marry
    BharatMatrimony.Com/Register-Free
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Chic 2 Br Playa Condo
    Perfect location near 5th & 12th pool, WiFi & free calls to/from US
    www.villaModerno.com
  • Shakti mind machine
    Shakti uses magnetic signals for consciousness exploration
    www.innerworlds.50megs.com
  • Bhagavad Gita
    A luminous translation. Download a free PDF.
    YogaVidya.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • A Better AUM Board
    Meditation Instruction & Supplies Made in USA, Lifetime Guarantee
    www.joyiswithinyou.com/
  • Nantra De Deluxe Krabi
    Hot promotions at this Krabi resort No cc needed to check availability
    247siam.com
Related Searches:
  • Mystic Mantra
  • Gayatri Mantra Download
  • Indian Mantra
  • Vedic Mantra
  • Shanti Mantra
  • Krishna
  • E Mantra
  • Mantra Tantra Yantra
  • Astrology Mantra
  • Chakra Mantra
  • Daily Mantra
  • Mantra Online
  • Mantra Power
  • Mantra Pune
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra indian shanti tantra at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • BharatMatrimony Marriages
    Marry Hindu Jaiswal Girl/Boy Register Free! Search, Chat & Marry
    BharatMatrimony.Com/Register-Free
  • Nantra De Deluxe Krabi
    Hot promotions at this Krabi resort No cc needed to check availability
    247siam.com
  • Get Powerful Yantra Now
    highly Energized Vedic Yantra with Diety image, diagram and Low Cost
    www.Divine-Rudraksha.com/Yantra
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • Agnihotra Pyramids Direct
    Order Agnihotra pyramids online direct from India. Heal the earth.
    www.agnihotradirect.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
Related Searches:
  • Mystic Mantra
  • Indian Mantra
  • Shanti Mantra
  • Tantra UK
  • Gayatri Mantra
  • Vedic Mantra
  • Astrology Mantra
  • Chakra Mantra
  • E Mantra
  • Sri Yantra
  • Daily Mantra
  • Mantra Online
  • Mantra Power
  • Mantra Pune
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra japa meditation buddhist at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • meditation techniques
    peace of mind, tranquility, learn to meditate today
    HowToLearnMeditation.com
  • Secrets Never Seen
    Free Meditation Report! Secrets Other Courses Will Not Tell.
    www.energyenhancement.org
  • Self Awareness & Eyesight
    Your Eyesight is a Path to Higher Self-Awareness. Discover how - Free
    www.BetterVision.com/Self-Awareness
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • Nature Sound
    Surf, Womb Sound, Rain, Whale Song, Naturally Relaxing And Ends Stress
    www.nature-sound.org
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Yoga Teacher Training
    Join our FREE online Yoga community Learn from our teachers & students
    www.yoga-teacher-training.org
  • Meditation types
    Can Meditation Improve Your Life? Find The Answer Here!
    Meditation.YeOldeMysticShoppe.Com
Related Searches:
  • Mystic Mantra
  • Japa Meditation
  • Buddhist
  • Meditation How To
  • Easy Meditation
  • Meditation Method
  • Meditation Supply
  • Meditation Tape
  • Online Meditation
  • Water Meditation
  • Indian Mantra
  • Chakra Meditation
  • Shanti Mantra
  • Gayatri Mantra
  • Vedic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra meditation astrology vedic at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Hindu Vedic Astrology
    Reveal your Stars for 2009 now In this Astrologer's Free Horoscope
    www.AboutAstro.com/vedic-astrology
  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Free Indian Astrology
    For accurate predictions by renowned expert. Answered by email.
    www.sara-freder.com/sff
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • Vedic Maths FreeTutorial
    Learn Vedic Maths Free. 7-days Email Vedic MathsTutorial.
    MathsVedic.Com
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • Agnihotra Pyramids Direct
    Order Agnihotra pyramids online direct from India. Heal the earth.
    www.agnihotradirect.com
Related Searches:
  • Mystic Mantra
  • Mantra Meditation
  • Astrology Vedic Software
  • Indian Mantra
  • Shanti Mantra
  • Mantra Tantra Yantra
  • Gayatri Mantra
  • Chakra Mantra
  • Astrology Mantra
  • Vedic Mantra Free
  • E Mantra
  • Daily Mantra
  • Mantra Online
  • Mantra Power
  • Mantra Pune
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra meditation indian tantra at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • Get Powerful Yantras Now
    Energized Shri Yantra with mantra Diety image, diagram and low cost
    www.Divine-Rudraksha.com/Yantra
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • Tibetan Prayer Beads:
    Authentic mala beads & counters. Large selection with great price.
    www.potalagate.com
  • Nantra De Deluxe Krabi
    Hot promotions at this Krabi resort No cc needed to check availability
    247siam.com
Related Searches:
  • Mystic Mantra
  • Mantra Meditation
  • Indian Mantra
  • Mantra Tantra Yantra
  • Shanti Mantra
  • Tantra UK
  • Gayatri Mantra
  • Vedic Mantra
  • Chakra Mantra
  • Astrology Mantra
  • E Mantra
  • Mantra Online
  • Mantra Power
  • Mantra Pune
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra meditation indian tantra at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • Tibetan Prayer Beads:
    Authentic mala beads & counters. Large selection with great price.
    www.potalagate.com
  • Nantra De Deluxe Krabi
    Hot promotions at this Krabi resort No cc needed to check availability
    247siam.com
  • Bhagavad Gita
    Unprecedented fidelity and clarity. Download a free PDF.
    YogaVidya.com
Related Searches:
  • Mystic Mantra
  • Mantra Meditation
  • Indian Mantra
  • Mantra Tantra Yantra
  • Shanti Mantra
  • Tantra UK
  • Gayatri Mantra
  • Vedic Mantra
  • Chakra Mantra
  • Astrology Mantra
  • Daily Mantra
  • Mantra Online
  • Mantra Power
  • Mantra Pune
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra meditation indian tantra at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • Free Personal Horoscope
    Get your free personal horoscope. Online astrology readings for free!
    www.cortestravel.com
  • Agnihotra Pyramids Direct
    Order Agnihotra pyramids online direct from India. Heal the earth.
    www.agnihotradirect.com
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • Nantra De Deluxe Krabi
    Hot promotions at this Krabi resort No cc needed to check availability
    247siam.com
Related Searches:
  • Mystic Mantra
  • Mantra Meditation
  • Indian Mantra
  • Tantra UK
  • Mantra Tantra Yantra
  • Shanti Mantra
  • Gayatri Mantra Online
  • Vedic Mantra
  • Chakra Mantra
  • Astrology Mantra
  • E Mantra
  • Daily Mantra
  • Mantra Power
  • Mantra Pune
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra meditation indian tantra at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • Get Powerful Yantras Now
    Energized Shri Yantra with mantra Diety image, diagram and low cost
    www.Divine-Rudraksha.com/Yantra
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • Nantra De Deluxe Krabi
    Hot promotions at this Krabi resort No cc needed to check availability
    247siam.com
  • Bhagavad Gita
    A luminous translation. Download a free PDF.
    YogaVidya.com
Related Searches:
  • Mystic Mantra
  • Mantra Meditation
  • Indian Mantra
  • Mantra Tantra Yantra
  • Shanti Mantra
  • Tantra UK
  • Gayatri Mantra
  • Vedic Mantra
  • Chakra Mantra
  • Astrology Mantra
  • E Mantra
  • Daily Mantra
  • Mantra Online
  • Mantra Pune
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra meditation indian tantra at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Sexy Ab Secrets
    I found 27 metabolism-boosting secrets to vanish your belly fat.
    www.iwantsexyabs.com
  • Sufi Chakra Breathing CD
    Cleanse and balance your energy with these Sufi breathing exercises
    www.flyogi.com
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • Powerful Energized Yantra
    Exclusive Yantras with Deity Images Energized and Shipped Worldwide
    www.HolyRudraksha.com/Yantra
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • Yoga Teacher Training
    Become a Certified Yoga Teacher in 90 Days or Less, in Your Own Home.
    www.yoga-teacher-training.org
Related Searches:
  • Mystic Mantra
  • Mantra Meditation
  • Indian Mantra
  • Mantra Tantra Yantra
  • Tantra UK
  • Gayatri Mantra
  • Vedic Mantra
  • Chakra Mantra
  • E Mantra
  • Astrology Mantra
  • Daily Mantra
  • Mantra Online
  • Mantra Power
  • Mantra Pune
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra meditation japa aum at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • meditation techniques
    peace of mind, tranquility, learn to meditate today
    HowToLearnMeditation.com
  • Secrets Never Seen
    Free Meditation Report! Secrets Other Courses Will Not Tell.
    www.energyenhancement.org
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • A Better AUM Board
    Meditation Instruction & Supplies Made in USA, Lifetime Guarantee
    www.joyiswithinyou.com/
  • Eckhart Tolle
    Buy Books, DVDs, CDs, Cards Free shipping within EU !
    www.eckharttolle.eu
  • Real Self Confidence
    Look How We Can Improve Your Life. Self Help That Really Works.
    www.LawofDirection.com
  • Meditation types
    Can Meditation Improve Your Life? Find The Answer Here!
    Meditation.YeOldeMysticShoppe.Com
Related Searches:
  • Mystic Mantra
  • Mantra Meditation
  • Japa Meditation
  • Aum Meditation
  • Indian Mantra Free
  • OM Board
  • Shanti Mantra
  • Aum Boards
  • Aum Technique
  • Mantra Tantra Yantra
  • Gayatri Mantra
  • Vedic Mantra
  • E Mantra
  • Astrology Mantra
  • Chakra Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


mystic mantra niit pune indian at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Astrological Mantra
    Relax with a Full Horoscope free from an Expert Personal Psychic!
    www.AboutAstro.com
  • Cheapest Flights To Pune
    Cheapest Flights To Pune! Search 120+ Sites for Flights
    www.Kayak.com
  • Marriage Bureau In Pune
    Marry Eligible NRI Girl/Boy Register Free! Search, Chat & Marry
    BharatMatrimony.Com/Register-Free
  • Pune
    Find Hotels, Compare Rates, Read Reviews & More. Try TripAdvisor!
    www.TripAdvisor.com
  • Part Time Job In Pune
    Receive $2000-$8000 weekly. Part time online jobs offered from home.
    www.EzeeJobs.net
  • K Raheja Vista Pune
    2/3 bhk luxury apts in NIBM Unbelievable Offer@2650/sqft
    KRaheja.Vista.allcheckdeals.com
  • Part Time Job In Pune
    Receive $1750-$7000 weekly. Part time online jobs offered.
    www.EasyHotJobs.net
  • Cheap Pune Hotels
    Compare Hotels In Pune. Find The Cheapest Hotels Online.
    CheapEurope.com/Pune
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
Related Searches:
  • Mystic Mantra
  • Niit Pune
  • Indian Mantra
  • Shanti Mantra
  • Ganesha
  • E Mantra
  • Mantra Tantra Yantra
  • Builders In Pune
  • Astrology Mantra
  • Chakra Mantra
  • Daily Mantra
  • Gayatri Mantra
  • Mantra Online
  • Mantra Power
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


online dating christian chat photo at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Looking for Love?
    Online dating,singles,lovers Casual relationships,adult,match
    www.MyLover.com.au
  • Marry Single Egyptian Men
    Free chat. Muslim men for marriage. Chat, date, marry. Join free now.
    www.Arabs2Arabs.com
  • Chat Site Muslim Marriage
    Meet Muslim men for marriage. Free chat. Muslim man. Join now.
    www.Muslims4Marriage.com
  • Chat with Scandinavia boy
    Live webchat Find single Scandinavian boys
    www.erosfriend.com
  • Free Online Dating
    Virtual online dating with Avatars! Instantly find people, flirt & chat
    www.TheVirtualDate.com
  • Online Dating Canada
    Meet Singles in Canada. It's 100% free! No sign-up.
    canada.cityten.com
  • Free Chat and Dating
    100% Free Chat & Love
    amoureux.com
  • Dating Tips for Men
    Get Great Dating Tips for Men. Dating Advice. Step by Step. More.
    www.realsocialdynamics.com
  • Europe's Sexiest Women
    Europe's most beautiful eligible single women looking for romance.
    EuropeanAffair.TV
  • Adult Friend Finder
    Official Site - Adult Friend Finder Free Trial - Adult Sex Personals
    www.AdultFriendFinder.com
Related Searches:
  • Online Dating
  • Online Christian Chat
  • Dating Photo
  • Singles Dating
  • Dating Personals
  • Asian Dating
  • Dating Chat
  • Match Dating
  • Free Dating
  • Dating Women
  • Dating Agency
  • Dating Service
  • Internet Dating
  • Love Dating
  • Dating Advice
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


opening third eye mystic mantra at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Open your Third Eye
    Become more clairvoyant with our simple tools from Cobolt
    cobolt.com.au
  • Chakra Secrets revealed
    in a Free Personal Horoscope from an Expert Professional Astrologer!
    www.AboutAstro.com
  • Kama Yogi - Yoga for Sex
    eBook presents Tantra / Kundalini Sexercises for Improved Lovemaking.
    www.kamayogi.com
  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • Chakras
    Read the original chakra books. Download free PDFs.
    YogaVidya.com
  • Ravi Singh/Ana Brett Yoga
    wide selection Kundalini Yoga DVDs workshops/teach training/yoga store
    www.raviana.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • Sufi Chakra Breathing CD
    Cleanse and balance your chakras with these Sufi breathing exercises
    www.flyogi.com
  • LargestSalagramCollection
    1 to 21Rudraksh,AuraScanningStatues ISO 9001:2008 Company +919322646421
    www.shaligram.com
  • Sexy Ab Secrets
    I found 27 metabolism-boosting secrets to vanish your belly fat.
    www.iwantsexyabs.com
Related Searches:
  • Opening Third Eye
  • Mystic Mantra
  • Mantra Meditation
  • Indian Mantra
  • Mantra Tantra Yantra
  • Shanti Mantra
  • Gayatri Mantra
  • Vedic Mantra
  • Astrology Mantra
  • E Mantra
  • Daily Mantra
  • Mantra Online
  • Mantra Power
  • Mantra Pune
  • Psychic Mantra
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


praise god worship the lord at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Hindu Vedic Astrology
    Reveal your Stars for 2009 now In this Astrologer's Free Horoscope
    www.AboutAstro.com/vedic-astrology
  • Your First Baby
    Your Complete Pregnancy Guide. Find Articles, Blogs, & More Today!
    www.FitPregnancy.com
  • Vedic Yagya Programme
    Perform Yagya to solve Health, Job, Money, Business & Marital Problems.
    www.vedic-yagya.com
  • God is Love
    Watch a short video on God's love for you
    www.Godsolovestheworld.com
  • God -total Union with God
    Why Jesus is the Only Way to Union? The Answer May Surprise You.
    www.hallvworthington.com
  • BharatMatrimony Marriages
    Marry Hindu Padmasali Girl/Boy Register Free! Search, Chat & Marry
    BharatMatrimony.Com/Register-Free
  • Secrets of the Monkey God
    Who is really Monkey God Hanuman ? Read the interesting revelations
    www.onlineselfrealization.com
  • What is true of Allah?
    Does Allah love us? A few things we can know
    www.everyarabstudent.com
  • Japa Mala Meditation Kit
    Start practicing mantra meditation with this simple spiritual kit.
    Krishna.com
  • SexAttic: The End Times
    You Know You Have A Problem When Christ Has To Explain It To You.
    www.ChristReturns.net
Related Searches:
  • Praise God
  • Praise Worship
  • Praise The Lord
  • Mystic Mantra
  • Top 10 Baby Names
  • Indian Mantra Free
  • Ganesha
  • Popular Baby Names In India
  • Siva
  • Baby Names & Meanings
  • Vedic Mantra
  • Girl Names
  • Hindu Gods
  • Shanti Mantra
  • Boys Names
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


small business companies media company at elsonnamahalla.com

Welcome to elsonnamahalla.com

Sponsored Listings

  • Insurance Core System
    SOA General & Takaful Core System Implemented in over 20 Countries
    www.pac.my
  • TakeCare Insurance
    Guam's Largest Insurance Provider Serving The Region For 35 Years.
    www.takecareasia.com
  • Global Health Insurance
    Get a Quote for your Health & Medical Insurance
    www.health-insurance-brokers.co.za/
  • Medical Accounting
    Free Software & Vendor Shortlist. Compare Accounting Software Now!
    Accounting.TechnologyEvaluation.com
  • French Health Insurance
    English speaking French health insurance agency in France
    www.french-insurance.com
  • Insurance South Africa
    Get the Best Rates on Car, Home + Life Insurance Today!
    www.4insurance.co.za
  • HTH Worldwide Insurance
    Get HTH Worldwide Travel Insurance. Review prices. Apply online.
    HTHworldwide.com
  • Health Insurance Dubai
    Local claims administration, cashless hospital access
    www.expatriate-insurance.com
  • VAT refund worldwide
    Corporate VAT recovery in Europe: Professional service, low fees !
    www.vatrecoverygroup.de
  • PsychReport
    Mental Health Management Software Macintosh / Windows (Free Demo)
    MDansby.com
Related Searches:
  • Small Business Companies
  • Media Company
  • Health Insurance Companies
  • First Insurance Company
  • Compare Insurance Rate
  • Life Insurance Policy
  • Household Insurance
  • Insurance Premium
  • Term Insurance
  • Motorcycle Insurance
  • Cheap Insurance Quote
  • Insurance Brokers
  • Homeowners Insurance
  • Insurance Agent
  • Co Insurance
Related Searches:
  • Insurance
  • Credit Cards
  • Education Online
  • Hotel Reservation
  • Dating Online
  • Debt Consolidation
This domain may be for sale. Buy this Domain


TI-Deutschland: 09-03-13 Liechtenstein

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
    • Pressespiegel
    • Pressemitteilungen nach Datum
    • Pressemitteilungen nach Themen
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

13.03.2009
PRESSEMITTEILUNG

Liechtenstein beugt sich dem Druck der "schwarzen Liste nicht-kooperierender Staaten" - Transparency fordert globale Maßnahmen zur Aufspürung illegaler Zahlungsströme

Berlin, 13.03.2009 - Liechtenstein, die Schweiz, die Kanalinseln und Singapur haben in den letzten Tagen bekannt gegeben, dass sie in Zukunft bei Ermittlungen durch ausländische Behörden in Sachen einfache Steuerhinterziehung ausländischer Staatsbürger kooperieren werden. Dieses war seit Jahren verweigert worden. Der Druck von Politik und Zivilgesellschaft, wesentlich gefördert durch die OECD und ihre „schwarze Liste der nicht-kooperierenden Staaten“, haben zu dieser Umkehr geführt. Allerdings wird zu beobachten sein, ob den Ankündigungen auch im Ermittlungsalltag Taten folgen werden.

Für den Kampf gegen Korruption ist die neue Kooperationsbereitschaft der erwähnten Länder von sehr großer Bedeutung. Caspar von Hauenschild, Vorstand von Transparency Deutschland: "Wesentliche Teile der globalen Bestechungszahlungen von vielen Milliarden Euro pro Jahr werden über Finanzzentren abgewickelt, in denen der Bestochene den Schutz restriktiver Bankgeheimnisse genießt. Die Maschen der Anti-Geldwäsche-Netze sind noch lange nicht ausreichend eng geknüpft." Für Geldwäschebeauftragte ist es sehr schwierig, eine Bestechungszahlung als solche zu identifizieren.

Die Antikorruptionsorganisation Transparency Deutschland fordert von der deutschen Regierung, dass sich die G 20 im Interesse einer effizienteren Aufspürung illegaler Zahlungsströme mit folgenden Maßnahmen befasst:

1) Rückkehr zu den öffentlichen „Naming + Shaming Listen“ der FATF (Financial Action Task Force) über nachlässige Anti-Geldwäsche-Anwendungen in den entsprechenden Ländern.

2) Unterstützung der Erarbeitung eines „Financial Center Transparency Index“, um den Handlungs- und Veränderungsdruck auf Politik, Bankenaufsicht und Banken in den entsprechenden Ländern zu erhöhen.

3) Steuerhinterziehung wird zur Vortat der Geldwäsche, da die Annahme von Bestechungszahlungen Steuerhinterziehung nach sich zieht.

4) Standards für den Informationsaustausch zwischen Finanzämtern und Ermittlungsbehörden werden verbessert.

Kontakt:

Caspar von Hauenschild, Vorstandsmitglied
Dr. Christian Humborg, Geschäftsführer
Transparency International Deutschland e.V.
Tel.: 030/ 54 98 98 0

Druckversion


TI-Deutschland: 09-03-20_Weltwassertag

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
    • Pressespiegel
    • Pressemitteilungen nach Datum
    • Pressemitteilungen nach Themen
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

20.03.2009
PRESSEMITTEILUNG

Transparency Deutschland zum Weltwassertag am 22. März: Warnung vor Korruptionsrisiken bei der Wasserversorgung und Abwasserentsorgung

Berlin, 20.03.2009 - Die Antikorruptionsorganisation Transparency International Deutschland e.V. warnt anlässlich des Weltwassertages vor spezifischen Korruptionsrisiken im Bereich der Wasserversorgung und Abwasserentsorgung. Wasser- und Abwassernetze sind "natürliche Monopole" und unterliegen komplexen Planungs-, Leitungs- und Finanzierungsstrukturen. Daher sind an Unternehmen in diesem Sektor hohe Transparenzanforderungen zu stellen. Intransparente Vergabeverfahren und die Planung überdimensionierter Anlagen sind typische Risikobereiche im Wasser- und Abwassersektor in Deutschland.

Gabriele C. Klug, Vorstandsmitglied von Transparency Deutschland: "Gleichgültig in welcher Organisationsform, ob in öffentlicher Hand oder als privatwirtschaftliches Unternehmen: Transparency fordert eine klare Festlegung, wer welche Verantwortung trägt, wer welche Risiken übernimmt und welche Rechenschaftspflicht gegenüber den politischen Gremien besteht. Mehr Transparenz gegenüber Bürgerinnen und Bürgern ist im Rahmen der Rechtsvorschriften auch bei privatwirtschaftlich organisierten Unternehmen machbar. Diese Spielräume müssen genutzt werden. Dies gilt besonders für Unternehmen, an denen sowohl die öffentliche Hand, als auch Private beteiligt sind."

Transparency Internationals "Global Corruption Report 2008" befasste sich im Schwerpunkt mit dem Thema Wasser. Danach ist Korruption im Wassersektor die Ursache und Auslöser für die globale Wasserkrise, die Milliarden Menschenleben bedroht und die Umweltzerstörung verschlimmert.

Der Weltwassertag findet seit 1993 jedes Jahr am 22. März statt. Der Weltwassertag soll die Öffentlichkeit auf die Probleme im Zusammenhang mit Wasser aufmerksam machen und konkrete Projekte fördern.

Kontakt:

Gabriele C. Klug, Vorstandsmitglied
Dr. Christian Humborg, Geschäftsführer
Transparency International Deutschland e.V.
Tel.: 030/ 54 98 98 0

Druckversion


TI-Deutschland: Aktuelle Nachrichten

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
    • Pressespiegel
    • Pressemitteilungen nach Datum
    • Pressemitteilungen nach Themen
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Aktuelle Nachrichten

Wirtschaft

27-03-09
Wer wusste wie viel im Bahntower?

Hamburg- welt.de fasst in einem Artikel den aktuellen Stand zum Datenschutzskandal bei der Deutschen Bahn zusammen und legt die dabei beteiligten Interessen offen. Einerseits würde Bahnchef Hartmut Mehdorn wohl seinen Hut nehmen müssen, wenn herauskäme, dass er von den in mehreren Wellen durchgeführten Datenabgleichen von Mitarbeitern und Lieferanten wusste. Dennoch habe er gute Chancen, ungeschoren davonzukommen. Die Töne in der Koalition seien moderat.

09_03_25_weltonline.de

27-03-09
Kampf gegen Korruption

Berlin- bundestag.de berichtet, die Fraktion Bündnis90/Die Grünen fordere in einem Antrag, dass Unternehmen, die nachweislich durch Korruption und Wirtschaftsdelikte aufgefallen sind, keine Garantien, wie zum Beispiel Hermes Bürgschaften, mehr erhalten sollen. Außerdem solle ein für Bürgschaften zuständiger unabhängiger Anti-Korruptionsbeauftragter ernannt und in Deckungsverträgen Vertragsstrafen in Höhe von zehn Prozent der Deckungssumme verankert werden, die fällig würden, wenn nachgewiesen wird, dass ein Geschäft durch Korruption zustande gekommen ist.

09_03_23_bundestag.de

27-03-09
Die Gutmenschen aus Oestrich-Winkel

Frankfurt a.M.- faz.net berichtet, wie an der privaten European Business School in Oestrich-Winkel Unternehmensethik gelehrt werde. Dabei gäbe es an deutschsprachigen Universitäten nur ein dünnes Angebot an Lehrveranstaltungen, die sich mit Fragen der Ethik und Corporate Social Responsibilty beschäftigen. Rektor Christopher Jahns sehe in dieser Hinsicht bei privaten Hochschulen einen organisatorischen Vorteil, da sich die Ordinarien der staatlichen Universitäten kaum sagen lassen wollten, welche Schwerpunkte sie zu setzen haben.

09_03_24_faz.net

23-03-09
Siemens, der nächste Prozess

München- sueddeutsche.de meldet, dass in den nächsten Monaten mit dem Finanzvorstand der Konzernsparte Telekommunikation (Com) Michael Kutschenreuter erstmals ein ehemaliger Top-Manager von Siemens vor Gericht kommen soll. Konkret werde Kutschenreuter und zwei weiteren Com-Angestellten
vorgeworfen, am System der schwarzen Kassen mitgewirkt zu haben. Bei seinen Vernehmungen habe Kutschenreuter ehemalige Zentralvorstände, wie den früheren Siemens-Finanzchef Heinz-Joachim Neubürger, schwer belastet.

09_03_21_sueddeutsche.de

23-03-09
Ratgeber mit Szenarien zur Korruptionsbekämpfung

Berlin- icc-deutschland.de informiert, dass die Internationale Handelskammer (ICC) gemeinsam mit Transparency International, dem UN Global Compact und dem World Economic Forum eine praxisbezogene Publikation entwickelt habe, die anhand von möglichen Alltagssituationen für die Risiken von Korruption sensibilisieren soll. Der jetzt erschienene, erste Teil der Publikationsreihe RESIST (Resisting Extortions and Solicitations in International Transactions) beschäftige sich mit dem Beschaffungswesen. Dabei würden klassische Situationen durchgespielt, denen Unternehmensvertreter im Alltag ausgesetzt seien.

09_03_23_icc-deutschland.de

23-03-09
Ressource Wasser gnadenlos verschwendet - 5. Weltwasserforum endete gestern mit Kontroverse

Istanbul- csr-news.net berichtet, Transparency Deutschland stelle hohe Transparenzanforderung an privatwirtschaftliche und öffentliche Akteure im Bereich der Wasserversorgung, habe sich aber nicht grundsätzlich gegen die im Rahmen des fünften Weltwasserforums in Istanbul diskutierten Privatisierungen bei der Wasserversorgung ausgesprochen. Im Wasser- und Abwassersektor seien intransparente Vergabeverfahren und die Planung überdimensionierter Anlagen mit hohen Korruptionsrisiken verbunden.

09_03_23_csr-news.net

Politik

23-03-09
Opposition kritisiert Opel-Koordinator Roland Berger

Hamburg- spiegel.de berichtet, die Opposition habe die Bestellung von Roland Berger als Opel-Unterhändler scharf kritisiert, da dessen Firma gleichzeitig den Mutterkonzern General Motors (GM) berate. Die Kritik entzünde sich daran, dass GM Europe die von Berger gegründete Münchner Unternehmensberatung Roland Berger Strategy Consultants damit beauftragt haben soll, ein Sanierungskonzept zu erarbeiten. Außerdem sitze Berger beim Opel-Konkurrenten Fiat im "Board of Directors", einem 15-köpfigen Führungsgremium des Konzerns. Der italienische Autohersteller wiederum soll gerade mit dem US-Autokonzern Chrysler, einem Rivalen von GM, verhandeln.

09_03_20_spiegel.de

Verwaltung

27-03-09
Akten bleiben offen

München- sueddeutsche.de berichtet, der Versuch, das Bankenaufsichtsamt Bafin und die Bundesbank vom Informationsfreiheitsgesetz (IFG) auszuschließen, sei vorerst gescheitert. Da sich die SPD-Bundestagsfraktion gegen die über den Bundesrat eingebrachte Initiative der bayrischen CSU/FDP-Regierung stelle, sei das Vorhaben, das IFG zu Gunsten der Banken und zu Lasten der Bürger zu ändern, zumindest für diese Legislaturperiode gestorben.

09_03_24_sueddeutsche.de

27-03-09
Zollbeamtin lässt sich bestechen

München- sueddeutsche.de berichtet, eine Zollbeamtin sei zu fünf Jahren Haft wegen Bestechlichkeit verurteilt worden, nachdem sie über sechs Jahre Ausfuhrgenehmigungen erteilt habe, ohne die Waren geprüft zu haben. In dem Geschäft, das der Beamtin erstmalig von einer Münchener Zollagentur angeboten worden sein soll, habe die 39-Jährige gegen eine Gebühr von 2,50 Euro pro Stempel ohne Kontrolle Ausfuhrgenehmigungen erteilt und so im Laufe der Zeit über 100.000 Euro dazu verdient.

09_03_24_sueddeutsche.de

27-03-09
Niedersachsen veröffentlicht Sponsoringlisten für 2008

Stendal- umweltruf.de meldet, dass die Landesregierung Niedersachsen eine Liste der Sponsoringleistungen für die Landesverwaltung veröffentlicht haben soll. Damit komme die Landesregierung zum achten Mal der Selbstverpflichtung nach, die aus den Verwaltungsvorschriften zur Korruptionsprävention und –bekämpfung aus dem Jahr 2001 resultierten, so ein Sprecher. In den Listen seien die empfangenen Geld-, Sach- und Hilfeleistungen getrennt nach den Verwaltungsbereichen aufgelistet.

09_03_24_ulweltruf.de

23-03-09
Professor zu zehn Monaten auf Bewährung verurteilt

Augsburg- spiegel.de berichtet, dass ein Augsburger Professor wegen Bestechung zu zehn Monaten Freiheitsstrafe auf Bewährung und 8.000 Euro Geldstrafe verurteilt worden sei, nachdem er einer Studentin Notenkorrektur für sexuelle Gefälligkeiten offeriert habe. Auch der 23-jährigen Studentin werde Bestechung und versuchte Nötigung zur Last gelegt, weil sie dem Professor 5.000 Euro für eine bessere Note angeboten und anschließend mit heimlich aufgenommenem Videomaterial gedroht habe.

09_03_19_spiegel.de

Kommunen

27-03-09
Ermittlungen gegen zwei Manager wegen Bestechung bei kommunalen Unternehmen

Leipzig- lvz-online.de berichtet, die Staatsanwaltschaft Dresden ermittle gegen zwei Manager eines Beratungsunternehmens wegen des Verdachts, 2002 und 2003 die Geschäftsführer städtischer Unternehmen im Rahmen von Cross-Border-Leasinggeschäften bestochen zu haben. Konkret gehe es dabei um Reisen in ein Luxushotel in Dubai, umstrittene Spenden für die Olympia-Bewerbung Leipzigs und Einladungen zu einem Spiel der Fußball-Champions-League nach Manchester.

09_03_26_lvz-online.de

23-03-09
Stadt Würzburg nimmt den Kampf gegen Korruption auf

Würzburg- blickpunkt-wuerzburg.de meldet, dass Studenten in einem Projekt der Fachhochschule Würzburg-Schweinfurt die Verwaltung der Stadt Würzburg im Hinblick auf die Korruptionsprävention genau untersucht und daraufhin Vorschläge zur Vermeidung von Bestechlichkeit und Vorteilsgewährung erarbeitet haben sollen. Die Initiative, von Studenten Lösungen für vertrauensfördernde Korruptionsprävention suchen zu lassen, sei von der Stadt ausgegangen.

09_03_21_blickpunkt-wuerzburg.de

23-03-09
Typisch Köln?

Frankfurt a. M.- faz.net kommentiert, im Zusammenhang mit dem Einsturz des Kölner Stadtarchivs würden eingespielte Entlastungsmuster bemüht, anstatt dem Zusammenhang von Klüngel und Korruption nachzugehen. So soll Oberbürgermeister Fritz Schramma darauf verwiesen haben, dass die zuständige technische Bauaufsichtsbehörde ja in Düsseldorf sitze. Der Autor sieht jedoch kein genuines Kölner Problem, sondern „organisierte Unverantwortlichkeit in allen Städten“.

09_03_21_faz.net

23-03-09
Zwei Jahre auf Bewährung für Neuruppins Ex-Stadtwerkechef Lenz

Neuruppin- maerkischeallgemeine.de berichtet, dass der frühere Neuruppiner Stadtwerkechef, Dietmar Lenz, zu zwei Jahren Freiheitsstrafe auf Bewährung verurteilt worden sei. Das Landgericht Neuruppin habe 27 Fälle von besonders schwerer Untreue und einen Schaden von rund eine halben Million Euro als erwiesen angesehen. Die Große Strafkammer sei in ihrem Urteil der Auffassung der Staatsanwaltschaft gefolgt, dass der Angeklagte jahrelang ohne Rechtsgrundlage und „in wirtschaftlich nicht mehr vertretbarer Höhe“ den Sportverein gesponsert und dabei private, wirtschaftliche und lokalpolitische Interessen vermengt habe.

09_03_19_maerkischeallgemeine.de

Gesundheit

Keine News in dieser Ansicht.

Entwicklungszusammenarbeit

Keine News in dieser Ansicht.

Sport

27-03-09
Referees bleiben geheim

Wien- sueddeutsche.de berichtet, im Zusammenhang mit der Korruptionskrise habe die Europäische Handball-Föderation (EHF) vor ihrer Exekutivsitzung Sofortmaßnahmen ergriffen. Die Schiedsrichter-Ansetzungen sollen künftig geheim bleiben. Erst zwei Stunden vor der Partie sollen die Namen der Referees bekannt gegeben werden. Bis kurz vor Spielbeginn soll es keinen Kontakt zwischen den Unparteiischen und den Clubs geben.

09_03_25_sueddeutsche.de

27-03-09
"Es wurde offen über Bestechung gesprochen"

Hamburg- in einem Interview mit spiegel.de spricht Profihandballer Johnny Jensen über Schiebung, Manipulation und Korruption. In den vergangenen Jahren sei ganz offen über Bestechung gesprochen worden. Jensen sehe ganz eindeutig ein System hinter den Bestechungsfällen.

09_03_25_spiegel.de

27-03-09
Bestechungsaffäre: THW Kiel muss mit Anklage rechnen

Hamburg/Kiel- abendblatt.de meldet, die Staatsanwaltschaft Kiel gehe inzwischen davon aus, dass es zu einer Anklage gegen Uwe Schwenker, Manager des THW Kiel, und den ehemaligen Trainer Zvonimir Serdarusic kommen werde. Der Verdacht, der deutsche Handballmeister habe mittels Bestechung von Schiedsrichtern Champions-League-Spiele manipuliert, soll sich erhärtet haben.

09_03_26_abendblatt.de

23-03-09
Ermittlungen ausgeweitet

München- sueddeutsche.de berichtet, dass die Kieler Staatsanwaltschaft neben der bundesweiten Suche nach Hinweisen im Ermittlungsverfahren gegen den THW Kiel, Rechtshilfeersuchen nach Polen und Kroatien gestellt habe. Uwe Schwenker, Manager des THW Kiel, soll Bestechung gestanden haben – was allerdings nicht abschließend bestätigt werden könne. Darüber hinaus soll auch Gerd Butzeck, Generalmanager der Group Club Handball, einer Vereinigung der führenden europäischen Handballvereine, in seiner Zeit als Verbands-Delegierter einen Fall von versuchter Bestechung an den europäischen Handballverband EHF gemeldet haben.

09_03_20_sueddeutsche.de

23-03-09
Racheengel mit zwei Koffern

München- sueddeutsche.de berichtet, dass eine umfangreiche Datensammlung zu den Geschäften der in die Bremer Transfer-Affäre involvierten Spielervermittlerfirma Image S.A. existieren soll. Die Ehefrau des Firmenchefs Carlos Delgado wolle die 4.000 Kopien publik machen. In den Daten soll auch der Name Bayern München auftauchen. Mehr als siebzig Profis sowie Vereine aus der Bundesliga und ausländischen Ligen sollen in Delgados Geschäften vorkommen, auch Paolo Guerrero, Nelson Haedo Valdéz und Klaus Allofs.

09_03_21_sueddeutsche.de

Hinweisgeber

Keine News in dieser Ansicht.

Geldwäsche

27-03-09
Steueroasen: Die entscheidenden Schritte stehen noch aus

Berlin- In einer Pressemitteilung weist misereor.de darauf hin, dass 17 Organisationen der deutschen Zivilgesellschaft, darunter auch Transparency International Deutschland, der Staatssekretärin im Bundesministerium der Finanzen, Nicolette Kressl, einen Aufruf zur konsequenten Austrocknung von Steueroasen überreicht haben sollen. Unter anderem werde ein automatischer Informationsaustausch zwischen nationalen Steuerbehörden gefordert.

09_03_26_miseor.de

Medien

Keine News in dieser Ansicht.

Dritter Sektor

27-03-09
Afrika-Hilfe umsonst

Berlin- berlinonline.de berichtet, dass das Bundesministerium für wirtschaftliche Zusammenarbeit die Firma Humana nach einer kleinen Anfrage der Grünen im Bundestag als einzige Organisation nicht in das neue „Weltwärts-Programm“ aufgenommen habe. Das Programm bezuschusse Aufenthalte von Freiwilligen in Entwicklungsländern mit 600 Euro monatlich. Ehemalige Freiwillige von Humana sollen berichten, dass vom Umsatz nur wenig in Afrika ankomme. Aufgrund von Intransparenz und Unglaubwürdigkeit habe auch das Deutsche Zentralinstitut für Soziale Fragen Humana nie anerkannt.

09_03_19_berlinonline.de

23-03-09
Frankfurter Sozialarbeiter sollen Sozialstunden erlassen haben

Frankfurt- hr-online.de meldet, dass Sozialarbeiter im Jugendclub des evangelischen Vereins für Jugendsozialarbeit in Frankfurt Griesheim Jugendlichen in über 28 Fällen Arbeitsstunden bescheinigt haben sollen, die sie nie verrichtet haben – angeblich sogar gegen Bargeld. So sollen in dem Club seit November 2007 rund 19.000 Arbeitsstunden verrichtet worden sein. "Um auf diese Stundenzahl zu kommen, hätten elf Jugendliche sechs Stunden täglich dort gearbeitet haben müssen", so Oberstaatsanwältin Doris Müller-Scheu.

09_03_21_hr-online.de

Strafverfolgung

27-03-09
"Die Wahrheit wird nicht verschleiert"

Berlin- In einem Interview mit berlinonline.de spricht Bundesjustizministerin Brigitte Zypries anlässlich der Sachverständigenanhörung im Bundestags-Rechtsausschuss über Deals bei Prozessen und Kronzeugenregelung. Absprachen bei Prozessen seien richtig und wichtig, so die Ministerin. Sie seien das „tägliche Brot in Gerichtssälen“. Verfahren sollen dadurch schneller abgeschlossen werden können, ohne dass die Gerechtigkeit auf der Strecke bleibe.

09_03_25_berlinonline.de

Europäische Union

27-03-09
The Council of the European Union refuses to release legal advice on reform of transparency rules in contravention of European Court of Justice jurisprudence

Brüssel- access-info.org meldet, dass sich der Rat der Europäischen Union entgegen der Entscheidung des Europäischen Gerichtshofes geweigert haben soll, rechtliche Hinweise zur vorgeschlagenen Reform der Regeln über die Informationsfreiheit zu veröffentlichen. Europäische Bürger sollen das Recht haben, zu wissen, wie Entscheidungen des Europäischen Gerichtshofs interpretiert werden und wie sie von anderen Institutionen der Europäischen Union umgesetzt werden sollen, so Eva Moraga, Anwältin der Organisation Access Info.

09_03_24_access-info.org

23-03-09
Commission continues to grant privileged access to unregistered lobbyists

Brüssel- blog.brusselssunshine.eu berichtet, dass die Europäische Kommission durch den sanften Umgang mit im Lobbyregister nicht registrierten Unternehmen ihre Transparenz-Initiative unterminiere. Klare Anreize für Lobbyisten, sich zu registrieren, seien der Grundpfeiler der auf Freiwilligkeit beruhenden Liste gewesen. Statt nicht-registrierte Unternehmen unter Druck zu setzen, fahre die Kommission weiter eine Strategie der offenen Tür.

09_03_20_blog.brusselssunshine.eu

23-03-09
Think tank says boycott of register is a ‘matter of principle’

Brüssel- blog.brusselssunshine.eu meldet, dass Anwaltskanzleien und Think-Tanks weiterhin das Lobbyregister der Europäischen Kommission boykottieren sollen. Von den größten Brüsseler Ideenschmieden habe sich lediglich das European Policy Centre registriert. Matt Dann vom Think Tank Bruegel erkläre den Boykott damit, dass man nicht mit Lobbyisten in einen Topf geschmissen werden wolle. Kritiker meinen hingegen, die Miteinbeziehung sei für die Transparenz des EU-Lobbyings von entscheidender Bedeutung.

09_03_19_blog.brusselssunshine.eu

Internationales

27-03-09
Offering bribes to foreign officials to be made illegal

London- guardian.co.uk berichtet, dass es durch die Reform des britischen Antikorruptionsgesetzes illegal werde, ausländischen Amtsträgern Bestechungsgelder anzubieten. Die Änderungen des Entwurfs würden helfen, Transparenz und Verantwortlichkeit zu stärken, so Justizminister Jack Straw. Die Arbeitsgruppe Korruption der Organisation für wirtschaftliche Zusammenarbeit und Entwicklung (OECD) habe zuvor die schnelle Einführung solcher Gesetze gefordert. Der Entwurf sehe eine Modernisierung und Vereinfachung der bestehenden Gesetze vor und soll Staatsanwälten einen effektiveren Umgang mit Korruption ermöglichen.

09_03_25_ guardian.co.uk

27-03-09
Palestine: Aman Coalition launches the first specialized center to receive public complaints on corruption (ALAC)

Berlin- transparency.org meldet in einer Pressemitteilung, dass Transparency Palästina ein Hinweisgebersystem zur Korruptionsbekämpfung eingeführt habe. Die Palästinenser seien bereit, Korruption zu bekämpfen und sollen das Bedürfnis haben in diesen Prozess involviert zu sein, sobald dafür geeignete Mechanismen zur Verfügung stünden. Das sogenannte Advocacy and Legal Advice Center (ALAC), das Korruptionsmeldungen aufnehme und Hinweisgeber berate, sei ein wichtiger Schritt in diese Richtung.

09_03_19_transparency.org

23-03-09
"Den Maybach zahlt der Staat"

Berlin- ntv.de berichtet, dass in Orléans und Brazzaville zu Brandanschlägen gegen zwei Unterstützer der von Transparency International und Sherpa in Paris eingereichten Anti-Korruptions-Klage gegen den kongolesischen Präsidenten Denis Sassou-Nguesso gekommen sei. Dabei seien die Frau und die beiden Töchter des franko-kongolesischen Journalisten Bruno Osseb den Flammen zum Opfer gefallen. Eine Richterin werde in Kürze entscheiden, ob die Klage angenommen werde. In der Schrift werde Sassou-Nguesso und seinen Amtskollegen in Gabun und Guinea vorgeworfen, öffentliche Gelder veruntreut und damit private Reichtümer in Frankreich angehäuft zu haben.

09_03_20_ntv.de

Über TI

Keine News in dieser Ansicht.

Korruptionsforschung und Studien

Keine News in dieser Ansicht.

Vermischtes

27-03-09
Afrika-Hilfe umsonst

Berlin- berlinonline.de berichtet, dass das Bundesministerium für wirtschaftliche Zusammenarbeit die Firma Humana nach einer kleinen Anfrage der Grünen im Bundestag als einzige Organisation nicht in das neue „Weltwärts-Programm“ aufgenommen habe. Das Programm bezuschusse Aufenthalte von Freiwilligen in Entwicklungsländern mit 600 Euro monatlich. Ehemalige Freiwillige von Humana sollen berichten, dass vom Umsatz nur wenig in Afrika ankomme. Aufgrund von Intransparenz und Unglaubwürdigkeit habe auch das Deutsche Zentralinstitut für Soziale Fragen Humana nie anerkannt.

09_03_19_berlinonline.de

23-03-09
Frankfurter Sozialarbeiter sollen Sozialstunden erlassen haben

Frankfurt- hr-online.de meldet, dass Sozialarbeiter im Jugendclub des evangelischen Vereins für Jugendsozialarbeit in Frankfurt Griesheim Jugendlichen in über 28 Fällen Arbeitsstunden bescheinigt haben sollen, die sie nie verrichtet haben – angeblich sogar gegen Bargeld. So sollen in dem Club seit November 2007 rund 19.000 Arbeitsstunden verrichtet worden sein. "Um auf diese Stundenzahl zu kommen, hätten elf Jugendliche sechs Stunden täglich dort gearbeitet haben müssen", so Oberstaatsanwältin Doris Müller-Scheu.

09_03_21_hr-online.de

Druckversion


TI-Deutschland: Anlassspende

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Geburtstagsspende

Sie möchten sich zu Ihrem Geburtstag oder zu einem anderen Anlass etwas Besonders schenken lassen? Bitten Sie Ihre Gäste doch um eine Spende an Transparency Deutschland.

  • Geben Sie Ihren Gästen und uns ein Stichwort bekannt und wir können Ihre Geschenk-Spenden zuordnen.
  • Wir informieren Sie über den Gesamtbetrag der eingegangenen Spenden.
  • Gerne senden wir Ihnen auch eine Liste aller Spender.
  • Wir schicken Ihnen gerne Informationsmaterial, das Sie auf Ihrer Feier verteilen oder Ihrer Einladung beilegen können.
  • Jedem Spender stellen wir eine Spendenbescheinigung aus. (Dazu ist die Angabe der vollständigen Adresse im Verwendungszweck nötig.)

Bei weiteren Fragen, zwecks Anforderung von Informationsmaterial oder eines Kennworts, wenden Sie sich bitte an:

Jörg Mühlbach
Tel. 030-54 98 98-24
jmuehlbach[at]transparency[punkt]de

Dr. Peter Fries hat sich zu seiner Geburtstagsfeier keine Geschenke gewünscht, sondern Spenden für Transparency Deutschland. Wir bedanken uns ganz herzlich bei unserem langjährigen Mitglied aus Nürnberg.

Druckversion


TI-Deutschland: Arbeitsgruppen

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
    • Vereinsgremien
    • Mitgliedschaft
      • Korporative Mitglieder
      • Arbeitsgruppen
      • Regionalgruppen
    • Finanzen
    • Grundsatzdokumente
    • Geschäftsstelle
    • Stellenangebote
  • Termine

Newsletter abonnieren

Arbeitsgruppen und Ansprechpartner

Die folgende Übersicht erfasst den Ist-Zustand der Arbeit in Transparency Deutschland, aufgeschlüsselt nach Arbeitsgruppen. Die Entstehung von Arbeitsgruppen und die Intensität mit der diese Themen bearbeitet werden, hängen vom öffentlichen Interesse des Themas, den bei Transparency Deutschland vorhandenen (ehrenamtlichen) Ressourcen und auch den Chancen, Wirkung in diesem Themenfeld zu erzielen, ab.

Die folgende Aufstellung informiert weiterhin über die Verantwortlichkeiten für die Bearbeitung der Themen. Dabei wird unterschieden zwischen Themenführern/innen und Ressortverantwortung im Vorstand, wobei letztere verantwortlich für die Einbindung eines Themenfeldes in die Strategie des Vereins sind. Auch die namentlich aufgeführten Verantwortlichkeiten für Themen sind nicht abschließend geregelt. Neue Interessierte sind sehr willkommen, Änderungen werden laufend angepasst.

Sie erreichen alle Ansprechpartner über die E-Mailadresse office[at]transparency[punkt]de.

Folgende Arbeitsgruppen beschäftigen sich mit der Korruptionsprävention und -bekämpfung in übergreifenden Themenbereichen bzw. Sektoren:

  • Gesundheitswesen

Vorläufige Koordinatorin: Dr. Angela Spelsberg

Ressortverantwortung im Vorstand: Dr. Anke Martiny

  • Integrität im Non-Profit-Sektor

Themenführer: Folkard Wohlgemuth

Ressortverantwortung im Vorstand: Karenina Schröder

  • Internationale Konventionen

Themenführer: Dr. Max Dehmel

Ressortverantwortung im Vorstand: Dr. Sebastian Wolf

  • Kommunen

Themenführer: N.N.

Vorläufige Ressortverantwortung: Gabriele C. Klug

  • Nicht-Staatliche Entwicklungszusammenarbeit

Themenführer: Reinold E. Thiel

Vorläufige Ressortverantwortung: Sylvia Schenk

  • Politik

Themenführerin: Marion Dzikowski

Ressortverantwortung im Vorstand: Jochen Bäumel

  • Staatliche Entwicklungszusammenarbeit

Themenführer: Uwe Henrich

Vorläufige Ressortverantwortung: Sylvia Schenk

  • Strafverfolgung

Themenführer: Dr. Peter Fries

Ressortverantwortung im Vorstand: Prof. Dr. Jürgen W. Marten

  • Transparenz in den Medien

Themenführer/ Ressortverantwortung im Vorstand: Prof. Dr. Jürgen W. Marten

  • Transparenz in der Verwaltung - Informationsfreiheitsgesetz

Themenführer: Dieter Hüsgen (Bund, Berlin, Brandenburg, Mecklenburg-Vorpommern, Schleswig-Holstein, Hamburg, Niedersachsen, Bremen und Nordrhein-Westfalen) und Dr. Heike Mayer (Bayern, Baden-Württemberg, Rheinland-Pfalz, Hessen, Saarland, Thüringen, Sachsen und Sachsen-Anhalt)

Ressortverantwortung im Vorstand: Dr. Hedda von Wedel

  • Wirtschaft

Themenführer: Dr. Andreas Novak

Ressortverantwortung im Vorstand: Dr. Peter von Blomberg

Folgende Arbeitsgruppen beschäftigen sich mit Spezial- , Unterthemen und Instrumenten aus den oben genannten übergreifenden Themenbereichen und Sektoren:

  • Berliner Verwaltung und Politik

Themenführer/ Ressortverantwortung im Vorstand: Jochen Bäumel

  • Corporate Accountability/Monitoring OECD-Leitsätze für multinationale Unternehmen

Themenführerin: Shirley van Buiren

Ressortverantwortung im Vorstand: Prof. Dr. Jürgen W. Marten

  • Geldwäsche

Themenführer: Dr. Joachim Kaetzler

Ressortverantwortung im Vorstand: Caspar von Hauenschild

  • Hinweisgeber

Themenführer: Dr. Peter Hammacher

Ressortverantwortung im Vorstand: Caspar von Hauenschild

  • Integrity Pact

Themenführer: Dr. Michael Wiehen

Ressortverantwortung im Vorstand: Dr. Peter von Blomberg

  • Sport

Themenführer: Holger Jakob

Ressortverantwortung im Vorstand: Sylvia Schenk

  • Zentralregister/ Vergabewesen

Themenführer: Thomas Maibaum

Ressortverantwortung im Vorstand: Gabriele C. Klug

Unsere Mitglieder können im Mitgliederbereich mehr über die Arbeitsgruppen erfahren.

Druckversion


TI-Deutschland: Beirat

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
    • Vereinsgremien
      • Vorstand
      • Beirat
      • Mitgliederversammlung
    • Mitgliedschaft
    • Finanzen
    • Grundsatzdokumente
    • Geschäftsstelle
    • Stellenangebote
  • Termine

Newsletter abonnieren

Beirat

Prof. Dr. Hansjörg Elshorst (Beiratsvorsitzender)

Hansjörg Elshorst wurde 1938 in Dortmund geboren und wuchs dort auf. Er studierte und promovierte in deutscher Literatur und in Geschichte. Nach einem MA in den USA in Soziologie war er Dozent für Soziologie in Argentinien. Seit der Gründung der GTZ 1974 bis 1995 war er ihr Geschäftsführer. Er gehört zum Kernteam, das Transparency International vorbereitete und gründete. 1998-2002 war er Managing Director von Transparency International, danach bis Oktober 2007 ehrenamtlicher Vorsitzender von Transparency Deutschland. Seit 2003 Lehrbeauftragter und Honorarprofessor an der Universität Potsdam.

Prof. Dr. Elmar Altvater

Prof. Dr. Elmar Altvater wurde 1938 geboren. Er ist emeritierter Professor für Politikwissenschaft am Otto-Suhr-Institut der FU Berlin. Nach dem Studium der Ökonomie und der Soziologie in München war er ab 1971 an der FU Berlin Lehrstuhlinhaber. Neben Fragen der Entwicklungstheorie, der Verschuldung sowie der Regulierung von Märkten beschäftigt er sich mit den Auswirkungen kapitalistischer Ökonomien auf die Umwelt.

Der Beirat stellt sich vor: Prof. Dr. Elmar Altvater, Rundbrief 37, Dezember 2008

Gerhart Baum

Gerhart Baum wurde 1932 in Dresden geboren und ist Anwalt. Nach dem Studium der Rechtswissenschaft in Köln war er in der Bundesvereinigung der Arbeitgeberverbände tätig. Er ist seit 1954 Mitglied der FDP und war dort in führenden Funktionen aktiv. Er gehörte 22 Jahre lang dem Bundestag an, war Parlamentarischer Staatssekretär im Bundesministerium des Inneren und von 1978 bis 1982 Bundesminister des Inneren. Nach seiner deutschen Politik-Karriere war er für die UNO tätig, unter anderem als UNO-Beauftragter für die Menschenrechte im Sudan.

Marianne Birthler

Marianne Birthler wurde 1948 in Berlin geboren. Sie ist seit 2000 Bundesbeauftragte für die Unterlagen des Staatssicherheitsdienstes der ehemaligen DDR. Nach ihrer Ausbildung war sie als evangelische Gemeindehelferin tätig und Mitglied in kirchlichen Oppositionsgruppen. Von 1990 bis 2000 war sie unter anderem als Bundesgeschäftsführerin von Bündnis 90/Die Grünen und als deren Fraktionssprecherin im Bundestag tätig und von 1990 bis 1992 als Ministerin für Bildung, Jugend und Sport in Brandenburg.

Der Beirat stellt sich vor: Marianne Birthler, Rundbrief 32, September 2005

Prof. Dr. Georg Cremer

Apl. Prof. Dr. Georg Cremer wurde 1952 in Aachen geboren. Er ist seit 2000 Generalsekretär des Deutschen Caritasverbandes und außerplanmäßiger Professor für Volkswirtschaftslehre an der Universität Freiburg. Nach dem Studium der Pädagogik und dem Studium, der Promotion und Habilitation in Volkswirtschaftslehre war er wissenschaftlicher Mitarbeiter am Institut für allgemeine Wirtschaftsforschung, der Friedrich Ebert Stiftung und Referatsleiter beim Deutschen Caritasverband, zuständig für Katastrophenhilfe in Asien und soziale Programme in Osteuropa.

Der Beirat stellt sich vor: Prof. Dr. Georg Cremer, Rundbrief 38, Februar 2008

Freimut Duve

Freimut Duve wurde 1936 in Würzburg geboren. Er war von 2004 bis 2006 Vorsitzender des Beirats von Transparency International Deutschland. Er war 18 Jahre lang Mitglied des Deutschen Bundestags, seine Arbeitsschwerpunkte waren Außenpolitik, Menschenrechte und Humanitäre Hilfe. Bis 2003 war er Beauftragter der OSZE für die Freiheit der Medien. Nach dem Studium der Geschichte, Anglistik und der Soziologie und Recherchen über die britische Kolonialgeschichte in Simbabwe und Südafrika arbeitete er unter anderem als Redakteur beim „Stern“ und war als Lektor im Rowohlt-Verlag tätig.

Der Beirat stellt sich vor: Freimut Duve, Rundbrief 32, September 2005

Prof. Dr. jur. Peter Eigen

Prof. Dr. jur. Peter Eigen wurde 1938 in Augsburg geboren. Er gründete 1993 Transparency International und war bis Herbst 2005 ihr Vorsitzender. Er publiziert und lehrt zum Thema Korruption an den Universitäten Frankfurt, Berlin, Harvard und Johns Hopkins. Nach dem Studium der Rechts-, Wirtschafts- und Politikwissenschaften war er für die Weltbank tätig. Zunächst als juristischer Berater, zuletzt als Direktor der Regionalkommissionen für Westafrika, Ostafrika und Lateinamerika.

Probleme wie Armut und Umweltzerstörung sind ohne Bekämpfung der Korruption nicht zu lösen, Interview, Scheinwerfer 40, Juli 2008

Dietmar Hexel

Dietmar Hexel (1949) lebt und arbeitet in Soltau und Berlin. Seit 2002 gehört er dem Geschäftsführenden Bundesvorstand des Deutschen Gewerkschaftsbundes (DGB) an und verantwortet den Bereich Energie- und Umweltpolitik. Nach seiner Ausbildung und Tätigkeit als Chemielaborant bei der Höchst AG, war Dietmar Hexel in der IG Chemie-Papier-Keramik tätig – zunächst als Gewerkschaftssektretär, später als Sekretär in der Abteilung Betriebsverfassung beim Hauptvorstand. 1986 wechselte er zur IG Metall und leitete u.a. die Abteilung Organisation. Darüber hinaus gehört Dietmar Hexel seit Oktober 2007 dem SPD-Vorstand an.

Dr. Thomas Leif

Dr. Thomas Leif wurde 1959 in Daun/Eifel geboren. Er ist Chefreporter TV des Südwestrundfunks in Mainz und erster Vorsitzender des Netzwerks Recherche. Nach dem Studium der Politikwissenschaft, der Pädagogik und Publizistik und der Promotion über die deutsche Friedensbewegung war er als Journalist, Reporter und Politik-Redakteur vor allem bei der ARD und beim SWF tätig. Daneben publiziert er über den politischen Betrieb in Deutschland und ist Mitherausgeber des „Forschungsjournals Neue Soziale Bewegungen“.

Der Beirat stellt sich vor: Thomas Leif, Rundbrief 36, Juli 2007

Hans Leyendecker

Hans Leyendecker wurde 1949 in Brühl bei Köln geboren. Er ist leitender politischer Redakteur bei der Süddeutschen Zeitung. Nach dem Studium der Geschichte war er bei der Westfälischen Rundschau und beim SPIEGEL tätig. Als Autor und Mitautor verfasste er zahlreiche Bücher, etwa zum Flick-Skandal, der Parteispenden-Affäre, dem Waffenhandel und zuletzt der Kohl-Affäre.

Der Beirat stellt sich vor: Hans Leyendecker, Scheinwerfer 39, April 2008

Margret Mönig-Raane

Margret Mönig-Raane wurde 1948 in Schmallenberg/Sauerland geboren. Sie ist Vorsitzende des Verbandes der Angestellten-Krankenkassen und stellvertretende Vorsitzende von verdi. Nach ihrer Tätigkeit als Erzieherin und dem Studium der Sozialarbeit arbeitete sie beim Berufsfortbildungswerk des DGB und war im Vorstand und Vorstandsvorsitzende der Gewerkschaft Handel, Banken und Versicherungen.

Prof. Dr. Edda Müller

Prof. Dr. Edda Müller wurde 1942 in Sorau/Niederlausitz geboren. Sie ist Honorarprofessorin an der Verwaltungshochschule Speyer. Bis Juli 2007 war sie Vorstand der Verbraucherzentrale Bundesverband und bis April 2007 stellvertretende Vorsitzende im Rat für Nachhaltige Entwicklung. Sie studierte Neuere Geschichte und Politikwissenschaft in München und Berlin und an der ENA in Paris. Nach beruflichen Stationen im Umweltbundesamt und im Bundesumweltministerium war sie Ministerin für Natur und Umwelt in Schleswig-Holstein und Vizedirektorin der Europäischen Umweltagentur in Kopenhagen.

Der Beirat stellt sich vor: Prof. Dr. Edda Müller, Rundbrief 37, Dezember 2007

Dr. Michaele Schreyer

Michaele Schreyer wurde 1951 in Köln geboren. Sie ist Lehrbeauftragte an der FU Berlin und war bis 2004 Mitglied der Europäischen Kommission, zuständig für Haushalt und Betrugsbekämpfung. Nach dem Studium der Wirtschafts- und Sozialwissenschaften in Köln war sie als wissenschaftliche Mitarbeiterin der Bundestagsfraktion Die Grünen und am IFO-Institut für Wirtschaftsforschung, Senatorin für Stadtentwicklung und Umweltschutz in Berlin und Mitglied des Berliner Abgeordnetenhauses.

Der Beirat stellt sich vor: Michaele Schreyer, Rundbrief 33, November 2005

Barbara Stolterfoht

Barbara Stolterfoht (1940) ist ehemalige Ministerin für Frauen, Arbeit und Sozialordnung der Hessischen Landesregierung. Nach dem Regierungswechsel im Jahre 1999 war sie eine Legislaturperiode lang Landtagsabgeordnete der SPD und stellvertretende Fraktionsvorsitzende. Bis zum letzten Jahr bekleidete Frau Stolterfoht das Amt der Vorsitzenden des Deutschen Paritätischen Wohlfahrtsverbandes (DPWV). Darüber hinaus war sie zwischenzeitlich Mitglied der Regierungskommission zur Sicherung der Nachhaltigkeit in der Finanzierung der Sozialen Sicherungssysteme (sog. Rürup-Kommission) sowie Präsidentin der Bundesarbeitsgemeinschaft der Freien Wohlfahrtspflege (BAGFW).

Rupert Graf Strachwitz

Rupert Graf Strachwitz wurde 1947 geboren. Er ist Geschäftsführer der auf den Nonprofit-Sektor spezialisierten Beratungsgesellschaft Maecenata Management GmbH und Direktor des Maecenata-Instituts für Philanthropie und Zivilgesellschaft. Nach dem Studium der Politikwissenschaft, Geschichte und Kunstgeschichte in München und an der Colgate University, USA, war er als Landesgeschäftsführer des Malteser-Hilfsdienstes in Bayern und als Präsident der Verwaltung des Herzogs von Bayern tätig.

Der Beirat stellt sich vor: Rupert Graf Strachwitz, Rundbrief 35, Dezember 2006

Prof. Dr. phil. Ulrich von Alemann

Prof. Dr. Ulrich von Alemann wurde 1944 in Seebach/Thüringen geboren. Er ist seit 1998 Lehrstuhlinhaber für Politikwissenschaft an der Heinrich-Heine-Universität Düsseldorf. Nach dem Studium in Bonn und Kanada war er an der PH Rheinland in Neuss und an der Universität Duisburg tätig. Er arbeitet zu den Themen Demokratie- und Politiktheorie, Parteien-, Verbände- und Gewerkschaftsforschung und Politische Korruption.

Der Beirat stellt sich vor: Ulrich von Alemann, Rundbrief 35, Dezember 2006

Dr. Konrad von Bonin

Dr. Konrad von Bonin ist seit 2000 Vorstandsvorsitzender des Evangelischen Entwicklungsdienstes. Nach dem Studium der Rechtswissenschaft in Freiburg, Hamburg und Michigan, USA war er unter anderem Studienleiter der Evangelischen Akademie Hofgeismar und Studienleiter und stellvertretender Generalsekretär beim Deutschen Evangelischen Kirchentag.

Der Beirat stellt sich vor: Konrad von Bonin, Rundbrief 34, April 2006

Prof. Dr. Axel v. Werder

Prof. Dr. Axel v. Werder (1956) habilitierte 1993 in Köln und übernahm im gleichen Jahr den Lehrstuhl Organisation und Unternehmensführung an der TU Berlin. Er ist Leiter des Arbeitskreises Organisation der Schmalenbach-Gesellschaft für Betriebswirtschaft e. V., Sprecher des Berliner Initiativkreises German Code of Corporate Governance (GCCG), Mitglied der Regierungskommission Deutscher Corporate Governance Kodex sowie Vorsitzender des Nominierungsausschusses der Deutschen Prüfstelle für Rechnungslegung (DPR). Ferner gründete Axel v. Werder mit Unterstützung namhafter deutscher Unternehmen das Berlin Center of Corporate Governance (BCCG) am Lehrstuhl Organisation und Unternehmensführung der TU Berlin.

Druckversion


TI-Deutschland: English

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

English

Transparency International is the global civil society organisation leading the fight against corruption. It brings people together in a powerful worldwide coalition to end the devastating impact of corruption on men, women and children around the world. Transparency’s mission is to create change towards a world free of corruption.

Transparency International is a global network including more than 90 established national chapters. The national chapters fight corruption on the national level in a number of ways. They are working independently and are self-financed. They bring together relevant players from government, civil society, business and the media to promote transparency in elections, in public administration, in procurement and in business. Transparency’s global chapter network also uses advocacy campaigns to lobby governments in order for them to implement anti-corruption reforms.

Transparency Deutschland is the national chapter in Germany focusing on corruption in Germany. As in all other countries, problems are ranging from the public to the private sphere, from the health care system to sports.

With regard to more internationally related issues, you may find a range of English documents on our website providing you with an inside in the work of Transparency Deutschland

  • OECD Guidelines for Multinational Enterprises

Both the office of Transparency Deutschland and the headquarter of Transparency International are based in Berlin. Please see below for directions.

To learn more about the international movement of Transparency International, please turn to the international website: www.transpareny.org

Directions to Transparency Germany

Transparency Deutschland

Alte Schönhauser Str. 44

10119 Berlin

Tel: +49-30-549898-0

Fax: +49-30-549898-22

office[at]transparency[dot]de

How to get there

On public transport

U8 to Weinmeisterstraße or

U2 to Rosa-Luxemburg-Platz

S5/ 7/ 9/ 75 to Hackescher Markt

For directions to Transparency International Secretariat click here

Druckversion


TI-Deutschland: FAQ/ häufige Fragen

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Häufig gestellte Fragen und Antworten

alle anzeigen / alle verbergen

Was ist Transparency International Deutschland e.V.?

Transparency International Deutschland e.V., oder kurz Transparency Deutschland, ist ein eingetragener Verein nach deutschem Recht, dessen Arbeit gemeinnützig und politisch unabhängig ist. Transparency Deutschland wurde am 5.10.1993 gegründet. Die Organisation widmet sich der Bekämpfung von Korruption in Deutschland und der von Deutschland ausgehenden Korruption. Transparency Deutschland ist eine nationale Sektion der internationalen Nichtregierungsorganisation Transparency International (TI), deren Internationales Sekretariat seinen Sitz in Berlin hat. Transparency International arbeitet in über 100 Ländern und hat offiziell anerkannte Sektionen in über 70 Ländern.

Was sind die Ziele und Grundprinzipien von Transparency Deutschland?

Ziel von Transparency Deutschland ist es, Korruption in Deutschland nachhaltig einzudämmen. Transparency Deutschland trägt dazu bei, das Bewusstsein für die Schädlichkeit von Korruption wach zu halten, korruptionsfördernde Strukturen und Rahmenbedingungen in allen gesellschaftlichen Bereichen zu identifizieren und auf deren Veränderung hinzuwirken. Transparency Deutschland bekennt sich zu Transparenz und Verantwortlichkeit (accountability) als Grundprinzipien und arbeitet in engem Verbund mit anderen Kräften der Gesellschaft, die das gleiche Ziel verfolgen. Koalitionen mit veränderungswilligen Vertretern von Politik, Verwaltung, Wirtschaft und Zivilgesellschaft sind daher zentraler Teil der Strategie.

Wie ist Transparency Deutschland aufgebaut?

Transparency Deutschland setzt sich aus individuellen und korporativen Mitgliedern zusammen. Die Mitgliederversammlung wählt den Vorstand. Dieser wählt aus seiner Mitte den Vorsitzenden und die beiden stellvertretenden Vorsitzenden. Gemeinsam bilden sie den geschäftsführenden Vorstand. Die fachliche Arbeit von Transparency Deutschland wird von themenorientierten Arbeitsgruppen getragen, die in unterschiedlichen Bereichen der Korruptionsbekämpfung agieren. Die Regionalgruppen sind die zweite Säule der Arbeit von Transparency Deutschland. Sie informieren in ihren Regionen über die Arbeit der Organisation und setzen sich dort für die Ziele von Transparency Deutschland ein. In der Geschäftsstelle mit Sitz in Berlin arbeiten der Geschäftsführer, drei hauptamtliche MitarbeiterInnen und zwei PraktikantInnen. Der Beirat von Transparency Deutschland setzt sich vornehmlich aus Personen zusammen, die Erfahrungen und Kontakte aus dem dritten Sektor einbringen. Der Beirat soll Transparency Deutschland beraten und die Zusammenarbeit mit zivilgesellschaftlichen Organisationen und der Wissenschaft fördern.

Wie finanziert sich Transparency Deutschland?

Transparency Deutschland finanziert sich aus Mitgliedsbeiträgen individueller und korporativer Mitglieder, Förderbeiträgen, Spenden und Bußgeldzuweisungen. Transparency Deutschland erhält keine Zuwendungen aus öffentlichen Mitteln. Das Jahresbudget liegt zur Zeit bei ca. 200.000 €. Der Jahresabschluss sowie die Aufschlüsselung der Einnahmen können hier eingesehen werden. Mitglieds- und Förderbeiträge sowie Spenden an Transparency Deutschland sind von der Steuer absetzbar.

Was sind die Schwerpunkte der Arbeit von Transparency Deutschland?

Transparency Deutschland widmet sich der Bekämpfung und Eindämmung jeder Form der Korruption in allen Bereichen der Gesellschaft. Die Schwerpunkte der Arbeit von Transparency Deutschland spiegeln diesen Ansatz wider:

• Ausbau und Stärkung der Korruptionsprävention in Wirtschaft und Verwaltung

• Stärkung von Informations- und Akteneinsichtsrechten gegenüber den Verwaltungen in Bund, Ländern und Kommunen

• Einrichtung eines zentralen Registers für Unternehmen, die durch Korruption auffällig geworden sind

• Einführung wirksamer Regelungen gegen Abgeordnetenbestechung

• Einführung eines Lobbyistenregisters

• Bekämpfung von Korruption und Intransparenz im Gesundheitswesen

• Unterstützung der Wirtschaft bei deren Maßnahmen zur Korruptionsprävention (Codes of Conduct, Corporate Governance)

• Begleitung der Umsetzung von internationalen Konventionen von OECD und UN

• Stärkung der Korruptionspräventionsmaßnahmen bei Exportkrediten

In den themenorientierten Arbeitsgruppen arbeiten ehrenamtliche ExpertInnen an der Umsetzung der oben genannten Aufgaben und Forderungen. In der Praxis erarbeiten sie dazu Positionspapiere, führen Gespräche mit PolitikerInnen, MinisterialbeamtInnen und WirtschaftsvertreterInnen, formulieren Vorschläge für Gesetzesentwürfe, halten Vorträge über die Arbeit von Transparency Deutschland, leiten Diskussionsrunden, verfassen Stellungnahmen und geben Interviews. Die hauptamtlichen MitarbeiterInnen der Geschäftsstelle unterstützen diese Arbeit, um die Öffentlichkeit für das Thema Korruption zu sensibilisieren und Strukturen so zu verändern, dass Korruption eingedämmt wird.

Was versteht Transparency International unter Korruption?

Transparency International definiert Korruption als Missbrauch von anvertrauter Macht zum privaten Nutzen oder Vorteil. In den 90er Jahren standen verschiedene Formen und Ausprägungen der Korruption im öffentlichen Bereich im Vordergrund der Debatte, z.B. Bestechung und Bestechlichkeit in der öffentlichen Verwaltung, bei der Vorbereitung von Gesetzen und Regulierungen oder beim Einfluss auf politische Entscheidungen. Genauso befasst sich Transparency International inzwischen mit der Korruption, bei welcher der private Sektor die Hauptrolle spielt, z.B. Korruption zwischen Firmen („privat- zu-privat“) und Geldwäsche. Im öffentlichen wie im privaten Sektor fokussiert Transparency International genauso auf die gebende wie auf die nehmende Hand.

Wie groß ist der Schaden durch Korruption in Deutschland?

Eine genaue Zahl zu benennen ist schwierig. Es ist bereits unklar, was genau den durch Korruption verursachten Schaden ausmacht: Verteuerung durch Korruptionszahlungen, Schäden durch Qualitätsverlust, Vertrauensverlust usw. Wo Schätzungen versucht werden, ist deren Wert zudem ganz davon abhängig, wie hoch die Dunkelziffer bei Korruptionsdelikten eingeschätzt wird. Oft wird sie mit 95% beziffert, wobei unklar bleibt, auf welcher Basis diese Zahl entstanden ist. Möglicherweise haben die erheblichen Anstrengungen zur Korruptionsprävention in Deutschland, vor allem im öffentlichen Bereich, zur gleichen Zeit die Wahrnehmung von Korruption durch die Bevölkerung gesteigert und die Dunkelziffer reduziert. Das Bundeskriminalamt beziffert im „Bundeslagebild Wirtschaftskriminalität“ den Schaden durch Wirtschaftskriminalität im Jahre 2007 auf 4,1 Milliarden Euro (Quelle: Bundeskriminalamt: „Bundeslagebild Wirtschaftskriminalität 2007“). Dabei ist jedoch zu beachten, dass die Kategorie „Wirtschaftskriminalität“ ein breiteres Spektrum an Straftaten umfasst als der Begriff der Korruption.

Wo finde ich den Korruptionswahrnehmungsindex/ Corruption Perceptions Index (CPI) auf der Website?

Den jährlich erscheinenden Corruption Perceptions Index (CPI) und weitere Informationen zum Index finden Sie hier. Der CPI listet Länder nach dem Grad auf, in dem dort Korruption bei Amtsträgern und Politikern wahrgenommen wird. Neben dem CPI veröffentlicht Transparency International noch zwei weitere Indizes. Der Bribe Payers Index (BPI) listet die führenden Exportstaaten hinsichtlich der Bereitschaft ihrer Unternehmen, im Ausland Bestechungsgelder an ranghohe Amtsträger in zentralen Schwellenländern zu zahlen, auf. Das Korruptionsbarometer versucht Auswirkungen von Korruption in verschiedenen Lebensbereichen festzustellen, die Erwartungen in Bezug auf Korruption zu erfahren und die Prioritäten der Korruptionsbekämpfung zu erfragen.

Warum nimmt Transparency Deutschland Unternehmen als korporative Mitglieder auf?

Unternehmen können wichtige Koalitionspartner in einem glaubwürdigen Kampf gegen Korruption in der Wirtschaft sein. Wenn sie ohne Korruption im Wettbewerb bestehen wollen, haben sie ein direktes Interesse daran, dass Korruption weltweit riskanter, schwieriger und teurer wird. Die Mitgliedschaft von Unternehmen schafft die Möglichkeit, voneinander zu lernen. Die Unternehmen profitieren von einem solchen Austausch für ihre eigenen Anstrengungen, Transparency Deutschland für seine Arbeit an dem Thema „Korruptionsprävention in der Wirtschaft“.

Will ein Unternehmen Mitglied werden, muss es eine Selbstverpflichtungserklärung unterschreiben, die insbesondere die verbindliche Geschäftspolitik beinhaltet, hohe ethische Standards einzuhalten, Korruption weder zu nutzen noch zu tolerieren und die Mitarbeiter dementsprechend zu schulen. Außerdem soll das Unternehmen sich auch für korruptionsfreies Verhalten in seiner Branche einsetzen.

Transparency Deutschland muss sich darauf verlassen, dass diese Selbstverpflichtung eingehalten wird. Falls ein Mitglied in einen Korruptionsfall verwickelt ist, wird der Vorfall aber genau geprüft. Dafür kann Transparency Deutschland die Mitgliedschaft vorübergehend suspendieren. Erweist sich der Vorgang als schwerwiegend und die Präventionsbemühungen des Unternehmen als unzureichend, kann der Ausschluss des Mitglieds angestrebt werden.

Alle Unternehmen, die Mitglied von Transparency Deutschland sind, tragen gemeinsam unter 50% (2007 rund 40%) und jedes einzeln weniger als 5% zu den jährlichen Einnahmen des Vereins bei. Zur weiteren Sicherung seiner Unabhängigkeit hat Transparency Deutschland finanzielle Rücklagen aufgebaut, welche die Arbeit selbst dann über mehr als ein Jahr sichern würden, wenn alle Firmen ihre Mitgliedschaft bei Transparency Deutschland beenden würden. Weitere Informationen zum Institut der korporativen Mitgliedschaft bei Transparency Deutschland e.V. unter: www.transparency.de/Das-Institut-derkorporativen.977.0.html

Was hat Transparency International bisher erreicht?

Transparency International hat wesentlich dazu beigetragen, dass das Thema Korruption heute weltweit auf der Agenda von Öffentlichkeit und Politik steht. Transparency Deutschland hat an einem ähnlichen Prozess in Deutschland mitgewirkt. Für beide Entwicklungen hatte der Kampf um verschärfte Regulierungen von Korruption und Korruptionsbekämpfung einen hohen Stellenwert. So hat Transparency International wesentlich daran mitgewirkt, dass 1999 eine OECD- Konvention in Kraft trat, in deren Folge in allen relevanten Ländern Bestechung im Ausland strafbar wurde. In Deutschland konnten bis dahin im Ausland eingesetzte Schmiergelder sogar von der Steuer abgesetzt werden. Die Änderungen im internationalen Raum lösten in Öffentlichkeit und Politik einen Prozess der Neubewertung von Korruption aus, der zu einer Reihe von Veränderungen der Gesetzeslage führte. So wurde auch die Gewährung von Vorteilen ohne direkte Gegenleistung an Amtsträger unter Strafe gestellt. Bestechlichkeit und Bestechung im geschäftlichen Verkehr ("privat-zu-privat") wurden strafbare Delikte, seit 2002 auch grenzübergreifend. Zusammen mit anderen Nichtregierungsorganisationen hat Transparency Deutschland direkt an der Erarbeitung und Durchsetzung des Informationsfreiheitsgesetzes, das am 1. Januar 2006 auf Bundesebene in Kraft trat, mitgewirkt. In gleicher Weise war Transparency Deutschland an der Reform der Transparenzregeln für die Nebentätigkeiten von Abgeordneten beteiligt. Wir sehen es außerdem als Erfolg an, dass immer mehr deutsche Firmen verantwortliches und nachhaltiges unternehmerisches Handeln unterstützen und Maßnahmen zur Korruptionsprävention ergreifen.

Wie kann man Transparency Deutschland unterstützen?

Wir freuen uns über Spenden oder Ihre Unterstützung als regelmäßiger Förderer. Ihre Beiträge helfen uns auch, unabhängig zu bleiben. Jeder, der sich darüber hinaus aktiv für Transparenz, Integrität und Korruptionsprävention einsetzen möchte, kann sich bei Transparency Deutschland als Mitglied engagieren. Mit der Aufnahme als Mitglied erkennen Sie unsere Satzung und den Verhaltenskodex an, der allen Mitgliedern ein aktives Eintreten für unsere Ziele auferlegt. Ein erstes Kennenlernen der Organisation bietet sich z.B. bei unseren Regionalgruppentreffen (siehe Regionen) an.

Bietet Transparency Deutschland auch Beratung und Training zur Prävention von Korruption an?

Beratungsleistungen, die auch am Markt oder bei Verbänden angeboten werden, bieten wir grundsätzlich nicht an. Aus rechtlichen Gründen dürfen wir auch keine bestimmten Anbieter empfehlen. Wir vermitteln jedoch mitunter ehrenamtliche Experten von Transparency Deutschland als Referenten bei Veranstaltungen, Seminaren und Tagungen.

Kann Transparency Deutschland auch in konkreten Korruptionsfällen helfen?

Wir können Personen, die konkret mit Korruption konfrontiert sind, Hinweise geben, an wen sie sich wenden können. In der Regel sind das die Landeskriminalämter oder die entsprechenden Staatsanwaltschaften. Darüber hinaus können wir jedoch nicht tätig werden. Transparency International vertritt seit seinem Bestehen den Ansatz, keine konkreten Korruptionsfälle zu verfolgen. Bei Transparency Deutschland hat dieser Ansatz ganz praktische Gründe. Die personellen und finanziellen Ressourcen erlauben es der Geschäftsstelle nicht, selbst konkrete Fälle zu verfolgen. Wir verwenden jedoch die Informationen aus Einzelfällen, um Einfallstore der Korruption besser zu verstehen. Bei unserer Analyse von Korruption, bei der Arbeit an Vorschlägen für Prävention und Sanktionen, wie auch bei unserer Medienarbeit greifen wir auf Fälle zurück, die durch die Recherche der Strafverfolgungsbehörden und Medien bereits im „öffentlichen Raum“ sind.

Kann man bei Transparency Deutschland ein Praktikum machen?

Ja, wir suchen fortlaufend jeweils zwei PraktikanInnen für eine Dauer von sechs Monaten. Weitere Informationen hier.

Gibt es Transparency International auch in Österreich und der Schweiz?

Beide Länder haben eigene nationale Sektionen:

Transparency International Österreich

Transparency International Schweiz

Informationen und Webadressen aller Ländersektionen von Transparency International finden Sie hier.

Druckversion


TI-Deutschland: Förderbeitrag

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Förderbeitrag

Regelmäßige Förderbeiträge geben uns eine hohe Planungssicherheit und stärken unsere Unabhängigkeit. Wir informieren Sie regelmäßig über unsere Arbeit.

Zum Online-Formular

„Transparency Deutschland setzt sich gezielt für Korruptionsprävention im Gesundheitswesen ein. Ich stärke dieses Anliegen durch einen jährlichen Förderbeitrag.“

Dr. Marion Schneider, Fördererin aus Frankfurt/Main

Hinweis

Spendenbescheinigung

Ihr Förderbeitrag ist steuerlich absetzbar. Wir senden Ihnen die Spendenbescheinigung automatisch zu.

Kündigung

Sie können Ihre Förderung jederzeit ohne Angabe von Gründen einstellen indem Sie uns dieses Anliegen per Telefon, Fax oder E-Mail mitteilen.

Spendenkonto: 56 11 679
BLZ: 100 208 90
Hypovereinsbank Berlin

Druckversion


TI-Deutschland: Geschäftsstelle

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
    • Vereinsgremien
    • Mitgliedschaft
    • Finanzen
    • Grundsatzdokumente
    • Geschäftsstelle
    • Stellenangebote
  • Termine

Newsletter abonnieren

Geschäftsstelle

Transparency Deutschland

Alte Schönhauser Str. 44

10119 Berlin

Tel: +49-30-549898-0

Fax: +49-30-549898-22

office[at]transparency[punkt]de

Bürozeiten: Von Montag bis Freitag von 9.00 bis 18.00 Uhr

Geschäftsführung: Dr. Christian Humborg

Team

Jörg Mühlbach
Finanzen, Mitgliederverwaltung, Fundraising
Tel. 030-54 98 98-24
jmuehlbach[at]transparency[punkt]de

Ricarda Bauch
Unterstützung der Arbeits- und Regionalgruppen, Kommunikation
030-54 98 98-12
rbauch[at]transparency[punkt]de

Sylvia Hänchen
Assistentin, Büroorganisation
030-54 98 98-14
shaenchen[at]transparency[punkte]de

Außerdem arbeiten ständig ein bis zwei Praktikanten/-innen in der Geschäftsstelle. Sie erstellen u. a. zweimal wöchentlich den Pressespiegel.

Weitere Unterstützung

Alexander Pepper
IT-Support

Sie haben Hinweise auf Korruption? Klicken Sie hier.

Bibliothek

Wir unterhalten in der Geschäftsstelle eine Präsenzbibliothek rund um das Thema Korruption, die durch kostenlose Rezensionsexemplare laufend aktualisiert wird. Unsere Rezensionen veröffentlichen wir regelmäßig im Scheinwerfer sowie auf unserer Website (Mehr). Nach telefonischer Absprache sind Sie von Montag bis Freitag in der Zeit von 9.00 bis 18.00 Uhr herzlich willkommen, unsere Bibliothek zu besuchen und zur Information und zur Recherche zu nutzen.

Internetauftritt

Fragen oder Anregungen zu unserem Internetauftritt?

Webmaster Martin Löhe: webmaster[at]transparency.de

Anfahrt

U8 bis Weinmeisterstraße oder
U2 bis Rosa-Luxemburg-Platz oder
S5/ 7/ 9/ 75 bis Hackescher Markt

Impressum

Druckversion


TI-Deutschland: Home

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Schlagzeilen

"Zeit für mehr Transparenz" - Gesundheitsministerin Schmidt fordert Offenlegung von Arzthonoraren, 27.03.2009

Handball-Bestechungsskandal: Staatsanwaltschaft will Anklage gegen THW-Manager Schwenker erheben, 26.03.2009

Gratisreisen für Geschäftsführer kommunaler Unternehmen: Dresdner Staatsanwaltschaft ermittelt wegen Bestechung, 25.03.2009

Weitere aktuelle Presseartikel finden Sie hier

Aktuelles

Zivilgesellschaft ruft zu Maßnahmen gegen Steueroasen auf

Berlin, 26.03.2009 - 17 Organisationen der deutschen Zivilgesellschaft, darunter Transparency Deutschland, haben der Staatssekretärin im Bundesministerium der Finanzen, Nicolette Kressl, einen Aufruf zur konsequenten Austrocknung von Steueroasen überreicht. Die durch den zunehmenden Druck nicht zuletzt seitens der Bundesregierung erreichten Zugeständnisse von Steueroasen wie Liechtenstein und der Schweiz seien begrüßenswert, aber längst noch nicht ausreichend. Als zentrale Maßnahme aus einem Bündel von acht Punkten fordern die Organisationen der Zivilgesellschaft einen automatischen Informationsaustausch zwischen nationalen Steuerbehörden. Mehr

Transparency Deutschland zum Weltwassertag am 22. März: Warnung vor Korruptionsrisiken bei der Wasserversorgung und Abwasserentsorgung

Berlin, 20.03.2009 - Die Antikorruptionsorganisation Transparency International Deutschland e.V. warnt anlässlich des Weltwassertages vor spezifischen Korruptionsrisiken im Bereich der Wasserversorgung und Abwasserentsorgung. Wasser- und Abwassernetze sind "natürliche Monopole" und unterliegen komplexen Planungs-, Leitungs- und Finanzierungsstrukturen. Daher sind an Unternehmen in diesem Sektor hohe Transparenzanforderungen zu stellen. Intransparente Vergabeverfahren und die Planung überdimensionierter Anlagen sind typische Risikobereiche im Wasser- und Abwassersektor in Deutschland. Mehr

Liechtenstein beugt sich dem Druck der "schwarzen Liste nicht-kooperierender Staaten" - Transparency fordert globale Maßnahmen zur Aufspürung illegaler Zahlungsströme

Berlin, 13.03.2009 - Liechtenstein, die Schweiz, die Kanalinseln und Singapur haben in den letzten Tagen bekannt gegeben, dass sie in Zukunft bei Ermittlungen durch ausländische Behörden in Sachen einfache Steuerhinterziehung ausländischer Staatsbürger kooperieren werden. Dieses war seit Jahren verweigert worden. Der Druck von Politik und Zivilgesellschaft, wesentlich gefördert durch die OECD und ihre „schwarze Liste der nicht-kooperierenden Staaten“, haben zu dieser Umkehr geführt. Allerdings wird zu beobachten sein, ob den Ankündigungen auch im Ermittlungsalltag Taten folgen werden. Mehr

Druckversion


TI-Deutschland: Home

Logo Transparency Deutschland

Schlagzeilen

"Zeit für mehr Transparenz" - Gesundheitsministerin Schmidt fordert Offenlegung von Arzthonoraren, 27.03.2009

Handball-Bestechungsskandal: Staatsanwaltschaft will Anklage gegen THW-Manager Schwenker erheben, 26.03.2009

Gratisreisen für Geschäftsführer kommunaler Unternehmen: Dresdner Staatsanwaltschaft ermittelt wegen Bestechung, 25.03.2009

Weitere aktuelle Presseartikel finden Sie hier

Aktuelles

Zivilgesellschaft ruft zu Maßnahmen gegen Steueroasen auf

Berlin, 26.03.2009 - 17 Organisationen der deutschen Zivilgesellschaft, darunter Transparency Deutschland, haben der Staatssekretärin im Bundesministerium der Finanzen, Nicolette Kressl, einen Aufruf zur konsequenten Austrocknung von Steueroasen überreicht. Die durch den zunehmenden Druck nicht zuletzt seitens der Bundesregierung erreichten Zugeständnisse von Steueroasen wie Liechtenstein und der Schweiz seien begrüßenswert, aber längst noch nicht ausreichend. Als zentrale Maßnahme aus einem Bündel von acht Punkten fordern die Organisationen der Zivilgesellschaft einen automatischen Informationsaustausch zwischen nationalen Steuerbehörden. Mehr

Transparency Deutschland zum Weltwassertag am 22. März: Warnung vor Korruptionsrisiken bei der Wasserversorgung und Abwasserentsorgung

Berlin, 20.03.2009 - Die Antikorruptionsorganisation Transparency International Deutschland e.V. warnt anlässlich des Weltwassertages vor spezifischen Korruptionsrisiken im Bereich der Wasserversorgung und Abwasserentsorgung. Wasser- und Abwassernetze sind "natürliche Monopole" und unterliegen komplexen Planungs-, Leitungs- und Finanzierungsstrukturen. Daher sind an Unternehmen in diesem Sektor hohe Transparenzanforderungen zu stellen. Intransparente Vergabeverfahren und die Planung überdimensionierter Anlagen sind typische Risikobereiche im Wasser- und Abwassersektor in Deutschland. Mehr

Liechtenstein beugt sich dem Druck der "schwarzen Liste nicht-kooperierender Staaten" - Transparency fordert globale Maßnahmen zur Aufspürung illegaler Zahlungsströme

Berlin, 13.03.2009 - Liechtenstein, die Schweiz, die Kanalinseln und Singapur haben in den letzten Tagen bekannt gegeben, dass sie in Zukunft bei Ermittlungen durch ausländische Behörden in Sachen einfache Steuerhinterziehung ausländischer Staatsbürger kooperieren werden. Dieses war seit Jahren verweigert worden. Der Druck von Politik und Zivilgesellschaft, wesentlich gefördert durch die OECD und ihre „schwarze Liste der nicht-kooperierenden Staaten“, haben zu dieser Umkehr geführt. Allerdings wird zu beobachten sein, ob den Ankündigungen auch im Ermittlungsalltag Taten folgen werden. Mehr

Transparency International Deutschland e.V. - Alte Schönhauser Str. 44 - D-10119 Berlin
office@transparency.de - Tel: 030-549898-0 - http://www.transparency.de


TI-Deutschland: Informationsfreiheit

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
    • Wirtschaft
    • Politik
    • Verwaltung
      • Informationsfreiheit
      • Vergabewesen
      • Integritätspakt
    • Kommunen
    • Gesundheitswesen
    • Entwicklungs- zusammenarbeit
    • Hinweisgeber
    • Geldwäsche
    • Strafverfolgung
    • Europäische Union
    • Internationales
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Informationsfreiheit

Standpunkte

Jedermann hat, ohne einen Grund für seinen Antrag angeben zu müssen, grundsätzlich freien, ersatzweise beschränkten Informationszugang zu allen – hoheitlichen und fiskalischen – Verwaltungsvorgängen.

Zur Wahrung dieses Rechts stellt Transparency Deutschland folgende Mindestanforderungen an ein Informationsfreiheitsgesetz (IFG):

  • Ausnahmen, zum Beispiel der Schutz besonderer öffentlicher Belange sowie personenbezogener Daten und Betriebs- und Geschäftsgeheimnissen, sind eng und nur unter Abwägung mit ggf. höherrangigen Rechten zuzulassen.
  • Die Akteneinsicht und Aktenauskunft hat innerhalb einer vorgeschriebenen kurzen Frist zu erfolgen.
  • Die für die Akteneinsicht zu erhebenden Verwaltungsgebühren sind so zu gestalten, dass sie das Informationsrecht der Bürgerinnen und Bürger nicht behindern.
  • Einfache Auskünfte und die Einsichtnahme in Akten bei nur geringem Verwaltungsaufwand sollten grundsätzlich kostenlos sein.
  • Ablehnungen von Anträgen sind zu begründen und müssen gerichtlich nachprüfbar sein.
  • Die Einhaltung des IFG ist durch einen Informationsfreiheitsbeauftragten, an den sich jeder beschwerdeführend wenden kann, zu überwachen.

Hintergrund

In deutschen Behörden galt bisher der Grundsatz der Amtsverschwiegenheit. Um in Akten der öffentlichen Verwaltung einsehen oder aus ihnen Auskünfte erlangen zu können, musste ein berechtigtes Interesse nachgewiesen werden.

Nahezu alle westlichen Industrienationen gewähren dagegen zum Teil schon seit längerem ein voraussetzungsloses jedermanns Recht auf Akteneinsicht und Aktenauskunft, ohne dass die Anträge begründet werden müssen. Erst seit wenigen Jahren gewinnt Deutschland langsam Anschluss an diesen internationalen Standard.

Immer mehr setzt sich auch hier die Erkenntnis durch, dass Transparenz der öffentlichen Verwaltung nicht nur die demokratischen Beteiligungsrechte der Bürgerinnen und Bürger stärkt und damit der Staatsverdrossenheit entgegenwirkt, sondern dass sie Manipulationen und Korruption erschwert.

Transparency Deutschland engagiert sich seit Jahren für die Einführung von Informationsfreiheitsgesetzen im Bund und in den Ländern, unterstützt entsprechende Kampagnen, schaltet sich ggf. mit eigenen Vorschlägen ein und wird als Sachverständige angehört. Transparency Deutschland beobachtet die Umsetzung bestehender gesetzlicher Regelungen.

Das Informationsfreiheitsgesetz des Bundes

Das Informationsfreiheitsgesetz des Bundes (beschlossen am 5.9.2005) ist seit 1.1.2006 in Kraft.

  • Zum Informationsfreiheitsgesetz des Bundes mit der Informationsgebührenverordnung vom 2.1.2006 und den Anwendungshinweisen des Bundesministers des Innnern vom 21.11.2005
  • Zu den Anwendungshinweisen des Bundesbeauftragten für den Datenschutz (pdf, 118 kB)

Nach der vom Bundesministerium des Innern erstellten Statistik wurden im Jahre 2006 bereits 2.278 Anträge nach dem Informationsfreiheitsgesetz des Bundes gestellt. In weit über 50 % der Fälle wurden Aktenauskunft und/oder Akteneinsicht zumindest teilweise gewährt. Es wurden aber auch 18 % der Anträge abgelehnt. Über eine Reihe von Anträgen war am Jahresende noch nicht entschieden.

Die nach der Informationsgebührenverordnung möglichen Gebühren sind offensichtlich nur in einer geringen Zahl von Fällen voll ausgeschöpft worden. Inwieweit Antragsteller durch die mögliche Höchstgebühr von 500 EUR allerdings abschreckt wurden, überhaupt einen Antrag zu stellen, bleibt dabei offen.

Informationsfreiheitsgesetze in den Bundesländern

Folgende Bundesländer haben bereits ein eigenes Informationsfreiheitsgesetz (in Klammern das Datum des jeweiligen Inkrafttretens):

  • Brandenburg (20.3.1998): Akteneinsichts- und Informationszugangsgesetz (AIG); Verwaltungsgebührenordnung;
  • Berlin (16.10.1999): Berliner Informationsfreiheitsgesetz, nicht authorisierte Fassung Teil A (Seiten 1-3, pdf, 4,85 MB), Teil B (Seiten 4-6, pdf, 5,08 MB); Verwaltungsgebührenordnung;
  • Schleswig-Holstein (25.2.2000): Informationsfreiheitsgesetz für das Land Schleswig-Holstein (IFG-SH); Gebühren (pdf, 15 kB) nach der Tarifstelle 25.2 der Landesverordnung für Verwaltungsgebühren;
  • Nordrhein-Westfalen (1.1.2002): Informationsfreiheitsgesetz Nordrhein-Westfalen und Verwaltungsgebührenordnung
  • Mecklenburg-Vorpommern (29.07.2006): Informationsfreiheitsgesetz Mecklenburg-Vorpommern (IFG M-V); Informationskostenverordnung; Durchführungshinweise des Innenministeriums (pdf, 247 kB)
  • Bremen (1.8.2006): Bremer Informationsfreiheitsgesetz (BremIFG) (pdf, 33,6 kB); Gebührenordnung;
  • Hamburg (1.8.2006): Hamburgisches Informationsfreiheitsgesetz (HambIFG) (pdf, 45 kB); Gebührenordnung (pdf, 138 kB);
  • Saarland (15.9.2006): Saarländisches Informationsfreiheitsgesetz (SIFG); Gebührenordnung (pdf, 40 kB) laut Nr. 455 der Erweiterung des Allgemeinen Gebührenverzeichnisses (GebVerz) des Saarlandes (Amtsblatt des Saarlandes vom 12.4.2007, S. 834)
  • Thüringen (21.12.2007) Thüringer Informationsfreiheitsgesetz (ThürIFG) (pdf, 29 kB), Gebührenverzeichnis
  • Sachsen-Anhalt (1.10.2008): Informationszugangsgesetz (IZG LSA)

Die bisher gesammelten Erfahrungen zu den vier Ländergesetzen in Brandenburg, Berlin, Schleswig-Holstein und Nordrhein-Westfalen sind weitgehend positiv. Die Akteneinsicht erfolgt in vielen Fällen komplikationslos, über die gestellten Anträge wird meist zügig und positiv entschieden. Die einzelnen Informationsfreiheitsgesetze werden allerdings immer noch nur in begrenztem Umfange genutzt, was vor allem darauf zurückzuführen sein dürfte, dass die Regelungen über die Akteneinsicht bisher weitgehend unbekannt sind. Aus verschiedenen Gründen mussten sich die Informationsfreiheitsbeauftragten einschalten.

Transparency Deutschland sind Einzelfälle bekannt, bei denen die Behörden nur sehr zögerlich, unter Umständen erst nach Durchführung von Verwaltungsstreitverfahren der begehrten Akteneinsicht nachgekommen sind. Auch dürften die nach den Gebührenordnungen möglichen hohen Gebühren Antragsteller abschrecken, auf ihrem Einsichtsbegehren zu bestehen.

Zu den weiteren neuen vier Ländergesetzen liegen noch keine gesicherten Erfahrungswerte vor.

Transparency Deutschland bittet alle Bürgerinnen und Bürger, über ihre Erfahrungen bei der Nutzung der Informationsfreiheitsgesetze zu berichten, per E-Mail an office(at)transparency.de, oder per Telefon unter 030-549898-0 oder Fax 030- 549898-22.

Transparency Deutschland kann keine Rechtsberatung erteilen, ist jedoch vor allem unter dem Aspekt der Korruptionsprävention bereit, allgemeine Auskünfte zur Informationsfreiheit im Bund und in den Ländern zu geben.

In folgenden Bundesländern bestehen zurzeit noch keine Informationsfreiheitsgesetze:

  • Baden Württemberg (Landesregierung: CDU / FDP)

Die Fraktion von Bündnis 90 / Die Grünen haben im Oktober 2005 den Entwurf für ein Informationsfreiheitsgesetz Baden-Württemberg (IFG B-W) eingebracht (Drucksache 13/4785 vom 26.10.2005). Im Landtag wurde der Gesetzentwurf im Dezember 2005 abgelehnt.

  • Bayern (Landesregierung: CSU)

SPD-Landtagsfraktion und die Fraktion von Bündnis 90 / Die Grünen haben im Januar 2006 jeweils einen eigenen Entwurf für ein Bayerisches Informationsfreiheitsgesetz – BayIFG eingebracht (Drucksache 15/4586 vom 13.01.2006 sowie Drucksache 15/4587 vom 16.01.2006). Anlässlich ihres Entwurfs veranstalteten Die Grünen gemeinsam mit Transparency Deutschland im Mai 2006 eine Pressekonferenz.

  • Hessen (Landesregierung: CDU)

Im August 2000 hatte die Fraktion von Bündnis 90 / Die Grünen den Entwurf für ein Hessisches „Gesetz über den Informationszugang und die Akteneinsicht (Informationsfreiheitsgesetz) eingebracht (Drucksache 15/1474 vom 17.08.2000). Der Gesetzentwurf wurde im Oktober 2001 im Hessischen Landtag abgelehnt. Im Sommer 2006 haben SPD (14. Juli) und Bündnis 90/ Die Grünen (30. August) erneut Entwürfe für ein hessisches Informationsfreiheitsgesetz vorgelegt.

  • Niedersachsen (Landesregierung CDU / FDP)

Niedersachsen wird bis zum Ablauf der derzeitigen Legislaturperiode im Jahre 2008 höchstwahrscheinlich kein Informationsfreiheitsgesetz bekommen, da der Landtag in Hannover in seiner Sitzung vom 11. Juli 2006 den schon seit 2004 vorliegenden Antrag der Fraktion Bündnis 90/Die Grünen an die Landesregierung abgelehnt hat, ein Informationsfreiheitsgesetz in den Landtag einzubringen.

  • Rheinland-Pfalz (Landesregierung: SPD / FDP)

Im Juni 2002 hat die Fraktion von Bündnis 90 / Die Grünen den Entwurf für ein Informationsfreiheitsgesetz Rheinland-Pfalz – IFG-RLP eingebracht (Drucksache 14/1170 vom 13.06.2002). Der Gesetzentwurf wurde im rheinland-pfälzischen Landtag im April 2003 abgelehnt. 2008 hat die SPD-Fraktion einen neuen Gesetzentwurf eingebracht. Dieser greift laut dem Bündnis "Informationsfreiheit für Rheinland-Pfalz" zu kurz (Pressemitteilung vom 16. April 2008).

  • Sachsen (Landesregierung: CDU / SPD)

Im Januar 2005 hat die PDS-Fraktion den Entwurf für ein „Gesetz über die Öffentlichkeit der Verwaltung und die Freiheit des Zugangs zu Informationen sowie zur Anpassung datenschutzrechtlicher Bestimmungen in Sachsen“ eingebracht (Drucksache 4/0466 vom 07.01.2005). Transparency Deutschland hat dazu auf Wunsch der PDS eine Stellungnahme abgegeben. Der Gesetzentwurf wurde im Dezember 2005 im Sächsischen Landtag abgelehnt.

Unsere Dokumente

  • Stand der Informationsfreiheitsgesetze der Länder. November 2008 (pdf, 14,3 kB)
  • Rundbrief 37 mit Themenschwerpunkt "Informationsfreiheit", Dezember 2007
  • Rundbrief 32 mit Themenschwerpunkt "Informationsfreiheitsgesetz", September 2005
  • Entwurf für ein Informationsfreiheitsgesetz des Bundes vom 02.04.2004 von netzwerk recherche, Deutscher Journalisten-Verband, Deutsche Journalistinnen- und Journalisten-Union, Humanistische Union und Transparency International Deutschland
  • 10 Fragen und Antworten zur Informationsfreiheit

Weiterführende Informationen

  • www.informationsfreiheit.org: Seite des Bündnisses "Informationsfreiheit für Bayern"
  • www.befreite-dokumente.de: Aktensammelstelle der Informationsfreiheitsgesetze der Länder und des Bundes - ein gemeinsames Projekt des Chaos Computer Club e.V. (CCC) und des Vereins zur Förderung des öffentlichen bewegten und unbewegten Datenverkehrs e.V (FoeBuD).
  • Deutsche Gesellschaft für Informationsfreiheit e.V. (DGIF)
Druckversion


TI-Deutschland: Jahresabschluss 2007

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
    • Vereinsgremien
    • Mitgliedschaft
    • Finanzen
      • Jahresabschluss 2007
      • Beitragsordnung
      • Spenden
    • Grundsatzdokumente
    • Geschäftsstelle
    • Stellenangebote
  • Termine

Newsletter abonnieren

Gewinn- und Verlustrechnung in EUR (2007)

Erträge

1. Mitgliedsbeiträge und Spenden

181.114,40
Mitgliedsbeiträge Firmenmitglieder | 82.513,00
Mitgliedsbeiträge Einzelmitglieder | 52.917,74
Spenden Firmenmitglieder | 4.050,00
Spenden Einzelmitglieder | 8.405,18
Spenden Nichtmitglieder | 25.334,48
Förderbeiträge | 7.894,00

2. Honorare, Bußgelder und Veranstaltungen

29.499,19
Bußgelder | 25.300,00
Veranstaltungen | 3.700,00
Honorare | 499,19

3. Sonstige betriebliche Erträge

3.845,31

Summe Erträge

214.458,90

Aufwand

4. Personalaufwand

-148.403,66
Löhne/Gehälter | -121.374,19
Soziale Abgaben | -27.029,47

5. Abschreibungen

-2.528,00

6. sonstiger betrieblicher Aufwand

-86.872,40
Reisekosten | -22.368,15
Veranstaltungskosten | -16.515,79
Bürobedarf, Kommunikation, Literatur | -15.518,86
Raumkosten | -11.764,64
Buchführungs-, Abschluss- und Prüfungskosten | 10.335,67
Werbe- und Repräsentationskosten, Bewirtungskosten | 1.628,21
Rechts- und Beratungskosten | 5.899,13
Honorare | 1.232,09
Wartung EDV | 849,02
Beiträge und Versicherungen | 724,84
Gezahlte Spenden | 0,00
Sonstige | 36,00

Summe Aufwand

-237.804,06

7. Sonstige Zinsen und ähnliche Erträge

3.500,98

8. Zinsen und ähnliche Aufwendungen

-780,58

9.Ergebnis der gewöhnlichen Geschäftstätigkeit

-20.624,76

10. Außerordentliche Erträge

13.500,00

11. Jahresergebnis

-7.124,76

12. Gewinnvortrag

45.238,29

13. Entnahmen aus den Rücklagen

50.000,00

14. Einstellung in die Rücklagen

82.007,57

15. Bilanzergebnis

6.105,96

Jahresabschluss des Jahres 2007

Bilanz Aktiva in EUR 01.01.07 - 31.12.07

A. Anlagevermögen
I. Sachanlagen
Andere Anlagen, Betriebs- und Geschäftsausstattung | 6.105,96
II. Finanzanlagen
Wertpapiere des Anlagevermögens | 0,00

B. Umlaufvermögen
I. Forderungen und sonstige Vermögensgegenstände | 4.155,31
1. Forderungen aus Mitgliedsbeiträgen | 1.070,00
2. Sonstige Vermögensgegenstände | 3.085,31
Kautionen | 1.800,00
Verbindlichkeiten aus Lohn- u. KirchenSt
II. Wertpapiere | 69.398,00
III. Kassenbestand, Guthaben b. Kreditinstituten | 74.833,39

Summe Aktiva

154.492,66

Bilanz Passiva in EUR

A. Eigenkapital
I. Rücklagen | 135.267,18
1. Betriebsmittelrücklage | 60.199,14
2. Freie Rücklage nach § 58 Nr. 7a AO | 75.068,04
II. Bilanzgewinn | 6.105,96

B. Rückstellungen
Sonstige Rückstellungen | 9.993,02

C. Verbindlichkeiten
Sonstige Verbindlichkeiten | 3.126,50
davon aus Steuern: EUR 74,34
(Vorjahr: EUR 1.052,48)
davon im Rahmen der sozialen Sicherheit: EUR 0,00
(Vorjahr: EUR 2.012,85)

Summe Passiva

154.492,66

Jahresabschluss 2006

Jahresabschluss 2005

Jahresabschluss 2004

Jahresabschluss 2003

Jahresabschluss 2002

Jahresabschluss 2001

Druckversion


TI-Deutschland: Kontakt

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Kontakt

Transparency Deutschland

Alte Schönhauser Str. 44

10119 Berlin

Tel: +49-30-549898-0

Fax: +49-30-549898-22

Druckversion


TI-Deutschland: Mitgliederbereich - Login

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Es müsste sich automatisch ein neues Fenster geöffnet haben.

Sollte dies nicht der Fall sein, klicken Sie bitte hier.

Druckversion


TI-Deutschland: Mitgliedschaft

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Mitglied

Als Mitglied bringen Sie sich aktiv ein. Zum Beispiel in einer unserer Regionalgruppen oder für Schwerpunkthemen wie Wirtschaft, Politik, Sport und Gesundheitswesen.

Mit dem Antrag auf individuelle Mitgliedschaft erkennen Sie unsere Satzung und den Verhaltenskodex an und verpflichten sich damit für unsere Ziele einzutreten.

Zum Mitgliedsantrag

Zu unseren Grundsatzdokumenten

Zur Beitragsordnung

„Ich betrachte Korruption als ein großes Hemmnis für wirtschaftliche und soziale Entwicklung. Im ethischen Sinne widerspricht es zutiefst dem Sinn von Gerechtigkeit.“

Katrin Kubica, Neumitglied aus Berlin

Hinweis

Spendenbescheinigung

Ihr Mitgliedsbeitrag ist steuerlich absetzbar. Wir senden Ihnen die Spendenbescheinigung automatisch zu.

Spendenkonto: 56 11 679
BLZ: 100 208 90
Hypovereinsbank Berlin

Druckversion


TI-Deutschland: Presse

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
    • Pressespiegel
    • Pressemitteilungen nach Datum
    • Pressemitteilungen nach Themen
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Pressespiegel

Wir beobachten die Berichterstattung der nationalen Presse zum Thema Korruption und sammeln hier die wichtigsten Beiträge.

Aktuelle Nachrichten: Nachrichten zum Thema Korruption der letzten Woche, thematisch geordnet.

Archiv nach Themen: Alle gesammelten Beiträge, nach Themen sortiert.

Archiv nach Datum: Alle gesammelten Beiträge, nach Monaten sortiert.

Bitte haben Sie Verständnis, wenn nicht alle Links zu den Originalartikeln noch funktionieren.

Suche
Bitte geben Sie einen Suchbegriff ein.

Presse

Medienvertreter/innen wenden sich bei Fragen bitte an unseren Geschäftsführer Dr. Christian Humborg (030-549898-0) oder per E-Mail an presse@transparency.de.

Sie können sich hier online in unseren Presseverteiler eintragen:

Unsere neuesten Pressemitteilungen:

Freitag, 20.03.2009
Transparency Deutschland zum Weltwassertag am 22. März: Warnung vor Korruptionsrisiken bei der Wasserversorgung und Abwasserentsorgung

Berlin, 20.03.2009 - Die Antikorruptionsorganisation Transparency International Deutschland e.V. warnt anlässlich des Weltwassertages vor spezifischen ... [mehr]

Freitag, 13.03.2009
Liechtenstein beugt sich dem Druck der "schwarzen Liste nicht-kooperierender Staaten" - Transparency fordert globale Maßnahmen zur Aufspürung illegaler Zahlungsströme

Berlin, 13.03.2009 - Liechtenstein, die Schweiz, die Kanalinseln und Singapur haben in den letzten Tagen bekannt gegeben, dass sie in Zukunft bei Ermittlungen ... [mehr]

Mittwoch, 11.03.2009
Professionelle Compliance auch im Profisport erforderlich

Berlin, 11.03.2009 - Die Antikorruptionsorganisation Transparency International Deutschland e.V. weist auf Compliance-Defizite im Profisport hin ... [mehr]

Alle Pressemitteilungen

nach Datum

nach Themen

Druckversion


TI-Deutschland: Regionalgruppentreffen

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine
    • Regionalgruppentreffen
    • Veranstaltungen zum Thema Korruption

Newsletter abonnieren

Treffen der Regionalgruppen von Transparency Deutschland

Bremen

Das nächste Regionalgruppentreffen findet am 02. April 2009 im Gebäude der ehemaligen Schule am Barkhof (Raum 3260), Parkallee 39, 28209 Bremen statt. Mehr

Niedersachsen

Hier finden Sie die geplanten Termine der Regionalgruppe im Jahr 2009.

Zu weiteren Veranstaltungen zum Thema Korruption

Druckversion


TI-Deutschland: Regionen

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
    • Baden-Württemberg
    • Berlin/ Brandenburg
    • Bremen
    • Frankfurt/ Rhein-Main
    • Hamburg/ Schleswig-Holstein
    • Rheinland
    • München
    • Niedersachsen
    • Ostwestfalen-Lippe
    • Ruhrgebiet
    • Sachsen
    • Thüringen/Sachsen-Anhalt
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Regionen

Präsenz vor Ort

Regionalgruppen von Transparency Deutschland setzen sich vor Ort für mehr Transparenz in der Landespolitik sowie auf kommunaler Ebene ein. Sie bilden lokale Koalitionen und entwickeln Maßnahmen der Korruptionsprävention und –bekämpfung.

Auf den Treffen und Veranstaltungen der Regionalgruppen können Sie mehr über das komplexe Themenfeld der Korruption sowie die Aktivitäten von Transparency Deutschland erfahren.

Als Mitglied können Sie im Mitgliederbereich mehr über die Arbeit der Regionalgruppen erfahren.

Einführungsseminare

Transparency Deutschland ist stets auf der Suche nach Mitstreitern, die bereit sind, sich ehrenamtlich für die Ziele von Transparency Deutschland einzusetzen. Wir veranstalten regelmäßig Einführungsseminare, zu denen sowohl Mitglieder als auch Nicht-Mitglieder herzlich einladen sind, um mehr über das komplexe Phänomen der Korruption sowie Mittel und Wege der Prävention und Bekämpfung zu erfahren. Wir zeigen Ihnen außerdem Möglichkeiten auf, wie Sie sich aktiv bei Transparency Deutschland engagieren können.

Das nächste Einführungsseminar findet am 21.03.2009 in Hannover statt (zur Einladung). Informationen über unsere Einführungsseminare erhalten Sie stets über unseren Newsletter.

Wahlprüfsteine

Mit Hilfe von Wahlprüfsteinen fragt Transparency Deutschland vor Kommunal- oder Landeswahlen häufig die Haltung von Kandidat/innen und Parteien zur Korruptionsprävention ab. Nach der Wahl werden die Regierungs- und Oppositionsparteien weiter beobachtet und an ihren Erklärungen vor den Wahlen gemessen.

Damit sind Wahlprüfsteine nicht nur ein Barometer zur Messung der politischen Arbeit, sondern setzen das Thema Korruption auf die politische Agenda der Parteien und Kandidat/innen. Hier können Sie die Fragen und Antworten der vergangenen Wahlprüfsteine finden.

Druckversion


TI-Deutschland: Spende

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Spende

Einzelne Spenden ermöglichen es uns, Projekte durchzuführen, die sonst nicht möglich wären. Mit Ihrer Spende stärken Sie die Koalition gegen Korruption.

Ihre Spende können Sie direkt auf unser Konto überweisen oder das Spendenformular nutzen.

Spendenkonto: 56 11 679
BLZ: 100 208 90
Hypovereinsbank Berlin

„Ich unterstütze Transparency Deutschland, weil Korruption - egal wo - zu Misswirtschaft, Ungerechtigkeit und Rechtsunsicherheit - kurz: zu ´bad governance´ führt.“

Thomas Frister, Spender aus Stuttgart

Hinweis

Spendenbescheinigung

Ihre Spende ist steuerlich absetzbar. Wir senden Ihnen die Spendenbescheinigung automatisch zu.

Druckversion


TI-Deutschland: Spenden FAQ

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Spenden FAQ

Informationen zu Spendenbescheinigungen und Mittelverwendung haben wir hier für Sie zusammengestellt. Wenn Sie weitere Fragen zum Thema Spenden haben, wenden Sie sich bitte an:

Jörg Mühlbach
Tel. 030-54 98 98-24
jmuehlbach[at]transparency[punkt]de

  • Spendenbescheinigung
    • Mitgliedsbeiträge, Förderbeiträge und Spenden an Transparency Deutschland sind steuerlich absetzbar. Die Spendenbescheinigung senden wir Ihnen automatisch zu. Wenn Sie eine Spendenbescheinigung für vergangene Jahre benötigen, setzen Sie sich bitte mit uns in Verbindung.
  • Mittelverwendung und Prüfung des Jahresabschlusses
    • Transparency Deutschland verwendet seine Mittel satzungsgemäß und unterzieht sich einer unabhängigen Prüfung des Jahresabschlusses.
    • Details zu den jährlichen Einnahmen und der Verwendung der Mittel können Sie dem letzten Jahresabschluss entnehmen.
  • Veröffentlichung von Spendern und Förderern
    • Bei Spenden und Förderbeiträgen von über 1.000 Euro pro Jahr veröffentlicht Transparency Deutschland die Namen der Spender/-innen im Jahresbericht und auf der Internetseite.
  • Beendigung einer Förderschaft
    • Wir hoffen zwar, dass Sie uns lange unterstützen, Sie können jedoch Ihre Förderung jederzeit ohne Angabe von Gründen einstellen, indem Sie uns dieses Anliegen per Telefon, Fax oder E-Mail mitteilen.
Druckversion


TI-Deutschland: Standpunkte

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
    • Wirtschaft
    • Politik
    • Verwaltung
    • Kommunen
    • Gesundheitswesen
    • Entwicklungs- zusammenarbeit
    • Hinweisgeber
    • Geldwäsche
    • Strafverfolgung
    • Europäische Union
    • Internationales
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Standpunkte

Dieser Bereich bietet Ihnen einen Überblick über die Standpunkte von Transparency Deutschland.

Die Arbeit unseres Vereins zielt hauptsächlich auf strukturelle Veränderungen ab. Zur Stärkung der Korruptionsprävention analysieren wir mögliche Risikofelder und setzen uns für Veränderung rechtlicher und politischer Rahmenbedingungen ein. Wir entwickeln Instrumente, die Unternehmen und Organisationen bei der Korruptionsprävention helfen. Unverzichtbar ist unsere Aufklärungs- und Überzeugungsarbeit im Kleinen.

Transparency Deutschland arbeitet nicht konfrontativ. Um Veränderungen voranzutreiben, bilden wir Koalitionen mit denjenigen Regierungen, Verwaltungen, Politikern, Firmen und zivilgesellschaftlichen Gruppen, die eine vertrauenswürdige, transparente, werteorientierte und zivile demokratische Politikkultur vertreten.

Mehr über uns

Druckversion


TI-Deutschland: Suche

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Suchen

Suchwort:
Suchen in:
Druckversion


TI-Deutschland: Suche

Logo Transparency Deutschland

Suchen

Suchwort:
Suchen in:
Transparency International Deutschland e.V. - Alte Schönhauser Str. 44 - D-10119 Berlin
office@transparency.de - Tel: 030-549898-0 - http://www.transparency.de


TI-Deutschland: Unterstützen

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Macht der Korruption ein Ende

Transparency Deutschland bekämpft Korruption in Wirtschaft, Staat und Zivilgesellschaft. Um unabhängig und wirkungsvoll arbeiten zu können, sind wir auf Ihre Unterstützung angewiesen. So können Sie aktiv werden:

Förderbeitrag

Regelmäßige Förderbeiträge geben uns eine hohe Planungssicherheit und stärken unsere Unabhängigkeit. Wir informieren Sie regelmäßig über unsere Arbeit. Klicken Sie hier

Spende

Einzelne Spenden ermöglichen es uns, Projekte durchzuführen, die sonst nicht möglich wären. Klicken Sie hier

Mitglied

Als Mitglied bringen Sie sich aktiv ein. Zum Beispiel in einer unserer Regionalgruppen oder für Schwerpunkthemen wie Wirtschaft, Politik, Sport und Gesundheitswesen. Klicken Sie hier

Geburtstagsspende

Sie möchten sich zu Ihrem Geburtstag oder zu einem anderen Anlass etwas Besonders schenken lassen? Bitten Sie Ihre Gäste doch um eine Spende an Transparency Deutschland. Klicken Sie hier

Spenden FAQ

Für Fragen und Antworten zu Spendenbescheinigungen oder der Mittelverwendung klicken Sie hier.

Spendenkonto: 56 11 679
BLZ: 100 208 90
Hypovereinsbank Berlin

Druckversion


TI-Deutschland: Unterstützen

Logo Transparency Deutschland

Macht der Korruption ein Ende

Transparency Deutschland bekämpft Korruption in Wirtschaft, Staat und Zivilgesellschaft. Um unabhängig und wirkungsvoll arbeiten zu können, sind wir auf Ihre Unterstützung angewiesen. So können Sie aktiv werden:

Förderbeitrag

Regelmäßige Förderbeiträge geben uns eine hohe Planungssicherheit und stärken unsere Unabhängigkeit. Wir informieren Sie regelmäßig über unsere Arbeit. Klicken Sie hier

Spende

Einzelne Spenden ermöglichen es uns, Projekte durchzuführen, die sonst nicht möglich wären. Klicken Sie hier

Mitglied

Als Mitglied bringen Sie sich aktiv ein. Zum Beispiel in einer unserer Regionalgruppen oder für Schwerpunkthemen wie Wirtschaft, Politik, Sport und Gesundheitswesen. Klicken Sie hier

Geburtstagsspende

Sie möchten sich zu Ihrem Geburtstag oder zu einem anderen Anlass etwas Besonders schenken lassen? Bitten Sie Ihre Gäste doch um eine Spende an Transparency Deutschland. Klicken Sie hier

Spenden FAQ

Für Fragen und Antworten zu Spendenbescheinigungen oder der Mittelverwendung klicken Sie hier.

Spendenkonto: 56 11 679
BLZ: 100 208 90
Hypovereinsbank Berlin

Transparency International Deutschland e.V. - Alte Schönhauser Str. 44 - D-10119 Berlin
office@transparency.de - Tel: 030-549898-0 - http://www.transparency.de


TI-Deutschland: Verwaltung

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
    • Wirtschaft
    • Politik
    • Verwaltung
      • Informationsfreiheit
      • Vergabewesen
      • Integritätspakt
    • Kommunen
    • Gesundheitswesen
    • Entwicklungs- zusammenarbeit
    • Hinweisgeber
    • Geldwäsche
    • Strafverfolgung
    • Europäische Union
    • Internationales
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Korruptionsprävention in der Verwaltung

Standpunkte

Transparency Deutschland fordert:

  • Die Einführung von Informationsfreiheitsgesetzen im Bund und in den Ländern zur Verbesserung der Nachvollziehbarkeit staatlichen Handelns;
  • Bemühung um Korruptionsprävention auf Seiten der deutschen Verwaltungsbehörden (auf Bundes-, Länder- und Kommunalebene) bei der Vergabe öffentlicher Aufträge und Erwägung der Anwendung eines Integritätspaktes.

Hintergrund

Korruption tritt in der deutschen Verwaltung in erheblichem Umfang auf.

Nach dem Bundeslagebild 2004 des Bundeskriminalamtes ist die allgemeine öffentliche Verwaltung zu rund 75 % und damit mit großem Abstand Hauptzielbereich von Korruption. zweidrittel aller Korruptionsfälle betreffen die Vergabe öffentlicher Aufträge - vor allem Bauvorhaben.

Die novellierte Richtlinie des Bundesinnenministers zur Korruptionsprävention in der Bundesverwaltung ist am 11.08.2004 in Kraft getreten. Sie macht den Bundesministerien und nachgeordneten Behörden eingehende Vorschriften für die Korruptionsprävention.

Die Bundesländer haben über die Konferenz der Innenminister und -senatoren (IMK) Berichte über den Stand der Korruptionsprävention angefertigt. Der Zweite Bericht vom November 1999 zeigt, dass in den Ländern viele interessante Vorkehrungen getroffen wurden, aber es scheint an einer wirklich effektiven Zusammenarbeit unter den Ländern zu mangeln. Der Dritte Umsetzungsbericht vom Oktober 2002 bringt wenig Neues über die Umsetzung, Der Vierte Umsetzungsbericht ist im Oktober 2006 erschienen.

Unsere Dokumente

Stellungnahme zur Richtlinie des Bundesinnenministers zur
Korruptionsprävention in der Bundesverwaltung, 2004

Stellungnahme zum Dritten Umsetzungsbericht über den Stand der
Korruptionsprävention, 7.8.2003

Tagungsbericht: Ämterpatronage, Machtmissbrauch und Korruption:
Parteibuchwirtschaft in öffentlichen Unternehmen, 27.10.2000

Wahlprüfsteine zu den Bundestagswahlen 2002 und 2005

Weiterführende Informationen

Richtlinie des Bundesinnenministers zur Korruptionsbekämpfung in der
Bundesverwaltung (pdf, 247 kB)

Richtlinie des Bundesinnenministers zur Korruptionsbekämpfung in der
Bundesverwaltung mit erläuternden Texten, Empfehlungen, usw. (pdf, 510 kB)

Das Bundesinnenministerium hat ein zusammenfassendes Dokument zu Korruptionsprävention veröffentlicht. Neben der Richtlinie enthält die Handreichung Verhaltenskodizes für Mitarbeiter und Vorgesetzte, eine Verwaltungsvorschrift zum Thema Sponsoring und Spenden und themenrelevante deutsche und europäische Gesetze. Darüber hinaus bietet das BMI Mustervorlagen zu Veranstaltungseinladungen und Geschenkannahmen an. BMI - Texte zur Korruptionsprävention (pdf, 616 kB)

Anhörung im Landtag NRW: Evaluierung der Maßnahmen und Instrumente der
Korruptionsbekämpfung in NRW (pdf, 95 kB)

Pressemitteilungen zum Thema

Montag, 02.03.2009
Transparency Deutschland zu den Konjunkturpaketen: Größtmögliche Transparenz bei der unterschwelligen Vergabe notwendig | [mehr]
Mittwoch, 21.01.2009
Korruptionsprävention darf nicht aufgrund der Finanz- und Wirtschaftskrise zurückgefahren werden - Transparenz für Bürgervertrauen unerlässlich | [mehr]
Mittwoch, 09.04.2008
Transparency Deutschland begrüßt die klare Sprache des Bundesbeauftragten für die Informationsfreiheit | [mehr]
Dienstag, 08.04.2008
Vergaberechtsnovelle: Transparency Deutschland kritisiert im Rahmen der Verbändeanhörung erhebliche Mängel im Gesetzentwurf des Bundeswirtschaftsministeriums – kein Korruptionsregister geplant | [mehr]
Dienstag, 31.10.2006
IFG Mecklenburg-Vorpommern: Zu hohe Gebühren | [mehr]
Dienstag, 19.09.2006
IFG-Bündnis fordert: Schleswig-Holstein darf Amtsgeheimnis nicht wieder aus der Mottenkiste holen | [mehr]
Freitag, 28.07.2006
Informationsfreiheitsgesetz M-V stärkt Demokratie und Bürgerrechte | [mehr]
Dienstag, 25.07.2006
Verbraucherinformationsgesetz: Protest und offener Brief an den Bundesrat | [mehr]
Mittwoch, 17.05.2006
2,6 Millionen Bürger sagen "Nein!" zu Seehofers Verbraucherinformationsgesetz | [mehr]
Montag, 06.03.2006
Das Recht auf Akteneinsicht in Schleswig-Holstein soll beschränkt werden/ Weniger Rechte der Bürger auch in Mecklenburg-Vorpommern | [mehr]
Mittwoch, 27.07.2005
Abschaffung des Korruptions-Registers ist falsches Signal | [mehr]
Freitag, 08.07.2005
Bundesrat gibt grünes Licht für Informationsfreiheitsgesetz | [mehr]
Donnerstag, 09.06.2005
Das im Bundestag beschlossene Informationsfreiheitsgesetz droht an Parteitaktik zu scheitern | [mehr]
Freitag, 03.06.2005
Informationsfreiheitsgesetz: Schritt zu mehr Transparenz war überfällig | [mehr]
Dienstag, 24.05.2005
Politische Entwicklungen dürfen Informationsfreiheitsgesetz nicht gefährden | [mehr]
Montag, 14.03.2005
Transparenz: Das Schlüsselwort auch gegen Korruption | [mehr]
Mittwoch, 02.02.2005
Flughafen Berlin-Schönefeld GmbH FBS und Transparency International Deutschland vereinbaren richtungsweisende Kooperation für Flughafenausbau | [mehr]
Samstag, 18.12.2004
Informationsfreiheitsgesetz: Journalisten- und Bürgerrechtsorganisationen begrüßen den geplanten Abschied vom Amtsgeheimnis | [mehr]
Donnerstag, 18.11.2004
Mängel im Entwurf zum neuen Vergaberecht | [mehr]
Dienstag, 29.06.2004
SPD und Grüne kündigen Entwurf zu einem Informationsfreiheitsgesetz an. | [mehr]
Montag, 21.06.2004
Plakatkampagne für ein Informationsfreiheitsgesetz | [mehr]
Freitag, 11.06.2004
Internet-Aktion für das Recht auf Akteneinsicht: Kampagne pro-information.de fordert Informationsfreiheitsgesetz | [mehr]
Dienstag, 01.06.2004
RSAG und Transparency International: Korruptionsprävention durch Integritätsvertrag | [mehr]
Dienstag, 01.06.2004
Korruptionsprävention durch Integritätsvertrag | [mehr]
Freitag, 02.04.2004
Journalisten- und Bürgerrechtsorganisationen legen Gesetzentwurf zur Informationsfreiheit vor | [mehr]
Dienstag, 02.03.2004
Kein Freiraum für Korruption! Ja zum Bürokratieabbau! | [mehr]
Donnerstag, 07.08.2003
3. Bericht der Innenministerkonferenz über die Umsetzung des Konzepts "Korruptionsprävention" | [mehr]
Dienstag, 27.05.2003
Informationsfreiheitsgesetz muss zügig verabschiedet werden - Aktionsbündnis macht sich für mehr Behördentransparenz stark | [mehr]
Dienstag, 03.09.2002
Vergabe von öffentlichen Aufträgen im Rahmen der Beseitigung von Flutschäden: Fehlentwicklungen müssen vermieden werden | [mehr]
Mittwoch, 17.07.2002
Korrupte Unternehmen erhalten Schonfrist | [mehr]
Freitag, 05.07.2002
Chance für Korruptionsvorbeugung in Unternehmen | [mehr]
Donnerstag, 30.05.2002
Bundesratsentscheidung beeinträchtigt Korruptionsbekämpfung | [mehr]
Dienstag, 28.05.2002
"Schwarze Listen" für schwarze Schafe | [mehr]
Mittwoch, 24.04.2002
TI Deutschland fordert rasche Verabschiedung des Informationsfreiheitsgesetzes - Abgeordnete von SPD und Grünen gegen Verschiebung | [mehr]
Mittwoch, 20.03.2002
Zentrales Anti-Korruptionsregister zum Ausschluss korrupter Unternehmen von öffentlichen Aufträgen - Transparency International Deutschland legt konkrete Vorschläge vor | [mehr]
Montag, 18.03.2002
Korruptionsprävention durch "Schwarze Liste" | [mehr]
Donnerstag, 24.01.2002
TI Deutschland unterstützt rasche Verabschiedung des Akteneinsichtsrechtes - Beauftragte für Informationsfreiheit fordern Bundesgesetz | [mehr]
Dienstag, 28.08.2001
Bundesregierung legt Informationsfreiheitsgesetz vor. TI-D beklagt schwere Defizite | [mehr]
Donnerstag, 15.03.2001
"Akteneinsicht wirksamste Waffe gegen Korruption?" - TI Deutschland begrüßt Informationsfreiheitsgesetzentwurf | [mehr]
Donnerstag, 11.01.2001
Bayern Vorreiter bei Akteneinsicht? Transparency International begrüßt Vorstoß der Bayern-SPD | [mehr]
Druckversion


TI-Deutschland: Vorstand

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
    • Vereinsgremien
      • Vorstand
      • Beirat
      • Mitgliederversammlung
    • Mitgliedschaft
    • Finanzen
    • Grundsatzdokumente
    • Geschäftsstelle
    • Stellenangebote
  • Termine

Newsletter abonnieren

Vorstand

Sylvia Schenk (Vorsitzende)

Rechtsanwältin, Stadträtin a.D.

(Jahrgang 1952), lebt in Frankfurt am Main. Die Olympiateilnehmerin von München 1972 (800m-Lauf) sowie ehemalige Rechts-, Sport- und Frauendezernentin der Stadt Frankfurt am Main hat sich seit ihrer Jugend ehrenamtlich engagiert, vorrangig im Sport (u.a. von 2001 - 2004 Präsidentin des Bundes Deutscher Radfahrer e.V.), in Frauenverbänden und in der SPD. Auf internationaler Ebene hat sie Funktionen im Weltverband des Studentensports (FISU) und des Radsports (UCI) innegehabt und dabei die intransparenten Strukturen kennen gelernt. Aus dieser Erfahrung heraus ist Sylvia Schenk Anfang 2006 zu der neugegründeten Arbeitsgruppe Sport von Transparency Deutschland gestoßen. 2007 wurde sie zur Vorsitzenden gewählt. "Wir treten in eine weitere Phase der Korruptionsbekämpfung ein. Das Bewusstsein für die zerstörerische Wirkung von Korruption und die Notwendigkeit ethischer Verhaltensmaßnahmen ist national und international gewachsen. Jetzt geht es darum, die erkämpften Konventionen und Gesetze weltweit in die Praxis umzusetzen und die Debatte über Ethik aktiv zu beeinflussen.“ Interessenregister (pdf)

Dr. Peter von Blomberg (Stellvertretender Vorsitzender)

ehem. Vorstandsmitglied der Allianz-Versicherungs AG

(Jahrgang 1936) wohnt in Köln. Er hat als Leiter der Allianz-Zweigniederlassung für Nordrhein-Westfalen gearbeitet. Heute ist Dr. von Blomberg stellvertretender Vorsitzender von Transparency Deutschland. Nach seiner Pensionierung war er auf der Suche nach einer, so Dr. von Blomberg „gesellschaftspolitisch interessanten und ‚brisanten’ ehrenamtlichen Tätigkeit“. Die Erinnerung an eine zufällige Begegnung mit Peter Eigen und die Kontaktaufnahme mit dem damaligen Transparency Deutschland-Vorsitzenden Dr. Michael Wiehen ergab, dass seine Erfahrungen und Interessen aus der Wirtschaft für die Mitarbeit bei Transparency außerordentlich nützlich sein würden. Interessenregister (pdf)

Dr. Hedda von Wedel (Stellvertretende Vorsitzende)

Staatssekretärin a. D. , Präsidentin des Bundesrechnungshofes a. D., Mitglied des Europäischen Rechnungshofes

(Jahrgang 1942) wohnt in Andernach und am Comer See. Sie lernte die Arbeit von Transparency über die Mitarbeit im Beirat kennen. Sie ist überzeugt, dass der Kampf gegen Korruption nur erfolgreich sein kann, wenn er auf eine breite Unterstützung in der Zivilgesellschaft rechnen kann. Sie möchte Ihre Erfahrung in der Verwaltung, der Finanzkontrolle und als frühere Bundestagsabgeordnete bei Transparency Deutschland einbringen. Sie sagt: "Ich freue mich, an einer nützlichen Aufgabe mitarbeiten zu können." Interessenregister (pdf)

Jochen Bäumel

Journalist, Korrespondent der ARD a.D.

(Jahrgang 1940) wohnt in Berlin. Er hat als Journalist für die ARD gearbeitet. Korruption sei ein verstecktes Übel, das Staat und Gesellschaft untergrabe und Demokratie gefährde, sagt er. Die Folgen davon – ganze Völker würden in Armut und Chaos gestürzt – seien besonders in den Drittweltländern zu spüren. „Transparency bekämpft Korruption weltweit, eindrucksvoll, sehr konkret und wirksam. Da muss man einfach mitmachen.“, so Jochen Bäumel über seine Beweggründe, bei Transparency Deutschland mitzuwirken. Interessenregister (pdf)

Caspar von Hauenschild

Berater von Unternehmen

(geb. 1947) lebt in München. Er arbeitet dort als Berater von Unternehmen. Zuvor war er 30 Jahre lang als Banker tätig. Durch eigene Erfahrungen habe er erlebt, wie Korruption Menschen, Unternehmen, Märkte und Demokratien vernichtet. Er habe erlebt, wie Korruption Umkehr, Reformen und Aufbruch verhindere. Gleichzeitig habe er auch erleben dürfen, wie Transparenz und Diskurs – ohne wirtschaftsethische Grundsatzdebatten – erfolgreich gegen Korruption wirken können. „Transparencys Anspruch, Koalitionen gegen Korruption zu bilden, ist für mich der Schlüssel zum Erfolg, wenn es insbesondere gelingt, Wirtschaft, Politik und Zivilgesellschaft an dem gleichen Tisch zu versammeln.“, so Herr von Hauenschild über seine Motivation zur Mitarbeit bei Transparency Deutschland. Interessenregister (pdf)

Gabriele C. Klug

Beigeordnete, Leitende Ministerialrätin a. D.

Gabriele C. Klug (geb. 1955) ist Juristin und in Wesel am Niederrhein als Mitglied des Verwaltungsvorstandes für Finanzen und Beteiligungen, Recht, Organisation und Gebäudewirtschaft zuständig. Fragestellungen wie die nach Instrumenten zur Stärkung des zivilgesellschaftlichen Einflusses führten Gabriele C. Klug 2004 zu Transparency International. „Wir erleben derzeit einen immensen Umgestaltungsprozess – die Initiative erfolgt durch Europa, in Deutschland wird die öffentliche Wirtschaft umstrukturiert. Es entwickeln sich neue Formen und Instrumente der Finanzierung öffentlicher Aufgaben in der Infrastruktur. Ein spannender Prozess, der mit einem Integritätsmainstreaming begleitet werden muss!" Wenn wir erfolgreich sein wollen, müssen wir die Instrumente zur Korruptionsprävention fortentwickeln – die gesetzlichen wie die freiwilligen – und gemeinsam mit unseren Bündnispartnern aus Wirtschaft und Gesellschaft anwenden. „Ich freue mich, dass ich mich für diese Koalition gegen Korruption nun auch im Vorstand engagieren kann.“ Interessenregister (pdf)

Prof. Dr. Jürgen W. Marten

Rechtsanwalt

Jürgen Marten (geb. 1943) lebt in Berlin. Nach dem Studium an der Humboldt-Universität zu Berlin war er zunächst als Rechtswissenschaftler tätig. Danach übernahm er verschiedene kulturelle Aufgaben und war nach der Habilitation als Kulturwissenschaftler bis zu dessen Abwicklung Gründungsdirektor des Instituts für Kulturforschung an der Kunsthochschule Berlin. Er war aktiv beteiligt an der Gründung von Transparency International und Mitbegründer von Transparency Deutschland und mit einer Unterbrechung (Ethikbeauftragter) Vorstandsmitglied. Seit einigen Jahren vertritt er als Justitiar auch die rechtlichen Interessen von Transparency Deutschland. Korruption ist aus seiner Sicht nicht nur unter wirtschaftlichen und juristischen Aspekten, sondern auch als ein kulturelles Phänomen zu betrachten. Insofern betrifft Korruption negativ die Existenzgrundlagen der Gesellschaft und die Lebensgrundlagen jedes Einzelnen. Seine Mitarbeit als Vorstandmitglied von Transparency International Deutschland begründet er mit der Motivation, diese Erkenntnis stärker als Grundlage gesellschaftlicher Aktivitäten und individuellen Handelns wirksam werden zu lassen und die Entwicklung geigneter Rahmenbedingungen und Instrumente zu befördern. Interessenregister (pdf)

Dr. Anke Martiny

Senatorin a.D., Publizistin

(geb. 1939) wohnt in Berlin. Die ehemalige Senatorin der Stadt Berlin, war außerdem Bundestagsabgeordnete, Mitarbeiterin der Friedrich-Ebert-Stiftung in Tel Aviv, Hausfrau und Journalistin. Besonders durch ihre Tätigkeit im Ausland habe sie gelernt, wie sehr Korruption die Wurzeln der Demokratie schädige. „Vor allem die politische Korruption richtet großen Schaden an, denn der Fisch stinkt vom Kopf her“, sagt Frau Dr. Martiny. Als Hauptanliegen für ihre Mitarbeit bei Transparency Deutschland nennt die Journalistin im Ruhestand die Notwendigkeit „Zusammenhänge deutlich zu machen zwischen Korruption und dem Mangel an demokratischen Strukturen oder dem Aushebeln demokratischer Entscheidung durch Korruption.“ Interessenregister (pdf)

Karenina Schröder

Kunsthistorikerin/ Master of Business Administration (MBA)

(geb. 1961) lebt in Berlin. Sie hat 11 Jahre lang als Art Consultant gearbeitet und widmet sich jetzt der Erziehung ihrer Kinder. Mehr Transparenz, sagt Frau Schröder, unterstütze auf optimale Weise wichtige gesellschaftliche Werte wie Ehrlichkeit, Geradlinigkeit und Handeln im Sinne des Gemeinwohls. „Dazu möchte ich beitragen, weil eine Gesellschaft in der diese Werte noch zählen, ein lebenswerteres Umfeld schafft und sozial wie ökonomisch besser für die Zukunft gewappnet ist.“ Denn nur dann komme tatsächlich der Tüchtige und Innovative zum Zuge und nicht derjenige mit den „besten Kontakten“. Interessenregister (pdf)

Dr. Angela Spelsberg

Ärztin und Epidemiologin

Dr. Angela Spelsberg (Jahrgang 1960) leitet seit 11 Jahren das Tumorzentrum Aachen und lebt in Tervuren (Belgien) und Remscheid. Der Bedeutung von Einflussnahme und Korruption im Gesundheitswesen gilt ihr besonderes Interesse. Sie möchte ihre beruflichen und ehrenamtlichen Erfahrungen in der Krebsbekämpfung bei Transparency Deutschland einbringen und sich insbesondere der Prävention von Ämter- und Ressourcenmissbrauch im Gesundheitswesen widmen. Hierbei gilt es, die Unabhängigkeit von Informtionen über Gesundheitsleistungen und Gesundheitsprodukte abzusichern sowie Mechanismen der potentiellen Einflussnahme auf Patientenorganisationen, Selbsthilfegruppen, Körperschaften und Aufsichtsbehörden durch mächtige Interessengruppen im Gesundheitswesen transparent zu machen und diesen wirksam vorzubeugen. "Ein bezahlbares und qualitativ hochwertiges Gesundheitssystem können wir erhalten, wenn wir entschlossen präventiv gegen Missbrauch und korruptive Verhaltensweisen im Gesundheitswesen vorgehen. Die Arbeitsgruppe Gesundheit von Transparency Deutschland ermöglicht hierbei hochqualifizierten Austausch und die Erarbeitung von Interventionsstrategien". Interessenregister (pdf)

Dr. Sebastian Wolf

Politikwissenschaftler

(Jahrgang 1977) lebt in Konstanz. Er arbeitet als wissenschaftlicher Mitarbeiter (Habilitand) am Fachbereich Politik- und Verwaltungswissenschaft der Universität Konstanz. Ihn interessieren insbesondere internationale Antikorruptionsvorgaben und ihre Umsetzung in Deutschland. "Die wichtigsten einschlägigen Gesetzesänderungen der letzten Jahre gehen auf internationale Initiativen zurück. Es bedarf zivilgesellschaftlichen Drucks, damit noch bestehende Umsetzungsdefizite in Deutschland behoben werden und effektive Korruptionsbekämpfung nicht mehr als Wettbewerbsnachteil im internationalen Geschäftsverkehr gilt. Hierzu möchte ich einen Beitrag leisten", so Sebastian Wolf über seine Motiviation, bei Transparency Deutschland mitzuarbeiten. Interessenregister (pdf)

Dr. Michael H. Wiehen (Ethikbeauftragter)

Ehem. Weltbankdirektor und Rechtsanwalt

Michael H. Wiehen (1932) ist seit Oktober 2007 Ethikbeauftragter von Transparency Deutschland. Nach seiner Promotion 1960 war er über dreißig Jahre lang in der Weltbank tätig. Er zählt zu einem der Gründungsmitglieder von Transparency Deutschland. Von 1998 bis 2001 war er Vorsitzender von Transparency Deutschland; seit 2003 ist er Mitglied des Beirats und und des Membership Accreditation Committees von Transparency International. Michael Wiehen befasst sich vor allem mit den internationalen Belangen der Korruptionsbekämpfung und der Korruptionsprävention in der Vergabe öffentlicher Aufträge. Er hat beispielsweise den Integritätspakt entwickelt, ein wichtiges Instrument von Transparency International zur Vermeidung von Korruption bei öffentlichen Großaufträgen, das weltweit Anwendung findet. 2007 wurde er für seine Verdienste in der internationalen und nationalen Korruptionsbekämpfung mit der Verleihung des Bundesverdienstkreuzes am Bande ausgezeichnet. Interessenregister (pdf)

Druckversion


TI-Deutschland: Wirtschaft

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
    • Wirtschaft
    • Politik
    • Verwaltung
    • Kommunen
    • Gesundheitswesen
    • Entwicklungs- zusammenarbeit
    • Hinweisgeber
    • Geldwäsche
    • Strafverfolgung
    • Europäische Union
    • Internationales
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Wirtschaft

Standpunkte

Sowohl einzelne Unternehmen als auch Volkswirtschaften erleiden langfristige Schäden durch Korruption.

Transparency Deutschland fordert daher von Unternehmen:

  • Aufbau eines systematischen Risikomanagements
  • Einhaltung der gesetzlichen Compliance Pflichten
  • Einführung eines konsistenten Systems freiwilliger Selbstverpflichtungen zur Prävention von Risiken. Dazu können ein CSR (Corporate Social Responsibility) und ein Corporate Accountability-Programm gehören.
  • Ebenso regen wir auf freiwilliger Ebene unternehmensinterne Regelungen zur Einhaltung einer dreijährigen Karenzzeit an: Politiker und andere öffentliche Bedienstete sollten seitens der Unternehmen nicht in Positionen berufen werden, wenn diese im unmittelbaren Einflussbereich der vorherigen Tätigkeit liegen. Dies gilt besonders für hochregulierte Industrien wie die Energiewirtschaft.

Neben den internen müssen auch die externen Rahmenbedingungen so verändert werden, dass Korruption vermieden, der Verzicht auf Korruption gefördert und die Entdeckungswahrscheinlichkeit erhöht wird.

Transparency Deutschland fordert daher von der Politik:

  • Die Einführung eines Bundeszentralregisters (Auftragssperre für korruptionsverdächtige Unternehmen)
  • Die Einführung eines Unternehmensstrafrechts (Zulässigkeit der Bestrafung eines gesamten Unternehmens)
  • Ein besonderer gesetzlicher Schutz von Hinweisgebern (sog. whistleblower).

Hintergrund

Firmeninhaber, Repräsentanten oder Mitarbeiter von Unternehmen sind an allen Hauptformen der (strafbaren) Korruption auf mindestens einer Seite als Täter beteiligt, sofern nicht ausnahmsweise Privatleute handeln. Die Wirtschaft hat bei der Entstehung von Korruption folglich eine Schlüsselrolle:

  • als Partner von Amtsträgern bei den „Amtsdelikten“ der §§ 331 ff. StGB (Vorteilsgewährung/-annahme, Bestechung/Bestechlichkeit);
  • auf beiden Seiten der Verbindung bei den „Wettbewerbsdelikten“ der §§ 298 ff. StGB (Wettbewerbsbeschränkende Absprachen bei Ausschreibungen, Bestechlichkeit u. Bestechung im geschäftlichen Verkehr);
  • als Partner von Politikern bei der sog. „politischen Korruption“ (Wählerbestechung, Abgeordnetenbestechung gem. §§ 108 b, 108 e StGB). An nicht strafbaren Formen oder in Grenzbereichen der politischen Korruption (illegale Nebenbeschäftigungen von Abgeordneten, illegalen Parteispenden, Wechsel von Politikern in die Privatwirtschaft, Lobbyismus, Ämterpatronage) sind ebenfalls Partner aus Politik und Wirtschaft beteiligt.

Schwerpunkt-Thema Mittelstand

Transparency Deutschland und hier besonders die Arbeitsgruppe Wirtschaft hat sich für die nächsten Jahre als einen Schwerpunkt ihrer Arbeit den Kontakt zum deutschen Mittelstand gewählt.

Mittelständische Unternehmen stellen eine entscheidende Komponente der deutschen Wirtschaftskraft dar und sind durch ihre Export-Aktivitäten auch im starken Maß im Ausland vertreten. Der Mittelstand konnte jedoch bisher kaum als Koalitionspartner im Kampf gegen Korruption gewonnen werden. Um einen tatsächlichen Bewusstseinwandel in der Wirtschaft zu erreichen, müssen die Erkennung von Korruptionsrisiken und die Ergreifung von Präventionsmaßnahmen von zentralerem Interesse für mittelständische Unternehmen werden.

Vor allem in Anbetracht des Siemens-Skandals und des laufenden Prozesses, wächst in Unternehmen die Bereitschaft, sich mit dem Thema Korruptionsprävention auseinanderzusetzen. Diese Gelegenheit möchten wir nutzen, um den Gedanken der Bildung von Koalitionen gegen Korruption verstärkt auch in die mittelständische Wirtschaft zu tragen.

Unsere Dokumente zum Thema

Präventionsinstrumente für Unternehmen:

  • Checkliste für „Self-Audits“ zur Korruptionsprävention in Unternehmen. Instrument zur Erkennung von korruptionsrelevanten Risikozonen, 10.1.2008 (pdf, 494 kB)
  • Business Principles ( dt. Version , pdf, 59kB; engl. Version , pdf, 85kB)
  • ABC der Korruptionsprävention
  • Der Integritätspakt von Transparency International: Das Konzept und seine mögliche Anwendung in Deutschland, 26.04.2005

Schäden durch Korruption (inklusive Fallstudien)

Auslandsbestechung. Arbeitspapier, 26.09.2007 (pdf, 80 kB)

Corporate Social Responsibility. Überblick zum Thema

Das Institut der korporativen Mitgliedschaft bei Transparency International Deutschland e.V.

Weiterführende Informationen

Kodizes und Leitsätze für Unternehmen:

  • Deutscher Corporate Governance Kodex
  • ICC-Verhaltenskodex für die Wirtschaft
  • OECD-Leitsätze für multi-nationale Unternehmen
  • UNO Global Compact

Bundeslagebild Korruption 2008 des Bundeskriminalamts

Collective Action Guide. Weltbank, 2008

Korruptionsprävention für Banken und Wirtschaftsunternehmen. LKA Nordrhein-Westfalen, 2007

Korruption ist ein Unternehmensrisiko. Gastkommentar in der Börsenzeitung, 25.5.2007 (pdf, 306 kB)

Compliance in der Korruptionsprävention – was müssen, was sollen, was können die Unternehmen tun? Betriebs-Berater, 62. Jg., Heft 4, 22.1.2007 (pdf, 302 kB)

Business Anti-Corruption Portal. Informationsplattform für kleine und mittelständische Unternehmen, die in Schwellen- und Entwicklungsländern operieren.

(Stand: September 2008)

Pressemitteilungen zum Thema:

Freitag, 20.03.2009
Transparency Deutschland zum Weltwassertag am 22. März: Warnung vor Korruptionsrisiken bei der Wasserversorgung und Abwasserentsorgung | [mehr]
Freitag, 18.07.2008
Transparency Deutschland zur Rolle des Zeugen Schäfer und des Vorstands im Siemensprozess | [mehr]
Freitag, 05.10.2007
Transparency Deutschland schätzt Geldbuße für Siemens als unangemessen gering ein | [mehr]
Dienstag, 05.06.2007
Transparency Deutschland legt Beschwerde gegen 57 deutsche Unternehmen ein, die in den Oil for Food - Skandal im Irak verwickelt sind | [mehr]
Dienstag, 30.08.2005
Verantwortlich produzieren und konsumieren | [mehr]
Dienstag, 12.06.2001
Berliner Bankenkrise: Mangelnde Professionalität in öffentlichen Unternehmen gefährdet öffentliche Haushalte | [mehr]
Dienstag, 20.02.2001
Bahn tritt internationalem Verein zur Korruptionsbekämpfung bei | [mehr]
Druckversion


TI-Deutschland: Wissen

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
    • Publikationen
    • Korruptionsindices
    • Bibliotheksdatenbank
    • Über Korruption
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
  • Termine

Newsletter abonnieren

Wissen

Hier haben Sie unterschiedliche Möglichkeiten, nach weiterführenden Materialien rund um das Thema Korruption und Korruptionsprävention zu recherchieren:

Publikationen: Scheinwerfer, Global Corruption Report, Informationsbroschüren

Korruptionsindices: Corruption Perceptions Index (CPI), Bribe Payers Index (BPI), Global Corruption Barometer

Bibliotheksdatenbank: Der Katalog unserer Bibliothek zum Thema Korruption für Online-Recherchen. Mit Hilfe der Suchmaske können Sie nach Sammelbänden, Aufsätzen, Monographien, Vorträgen u.a. recherchieren.

Über Korruption : Transparency Deutschland hat eine Skizze der deutschen Forschungslandschaft zum Thema Korruption im deutschprachigen Raum erstellt.

Druckversion


TI-Deutschland: Über uns

Macht der Korruption ein Ende. Spenden Transparency International Deutschland e.V.
Home
Suche
FAQ
English
Kontakt
Mitgliederbereich
  • Standpunkte
  • Wissen
  • Regionen
  • Presse
  • Unterstützen
  • Über uns
    • Vereinsgremien
    • Mitgliedschaft
    • Finanzen
    • Grundsatzdokumente
    • Geschäftsstelle
    • Stellenangebote
  • Termine

Newsletter abonnieren

Über Transparency Deutschland

Jahresbericht 2007

Transparency International Deutschland e.V. (kurz: "Transparency Deutschland") arbeitet gemeinnützig und ist politisch unabhängig. Transparency Deutschlands Grundprinzipien sind Integrität, Verantwortlichkeit, Transparenz und Partizipation der Zivilgesellschaft.

Eine effektive und nachhaltige Bekämpfung und Eindämmung der Korruption ist nur möglich, wenn Staat, Wirtschaft und Zivilgesellschaft zusammenarbeiten und Koalitionen bilden, um das öffentliche Bewusstsein über die schädlichen Folgen der Korruption zu schärfen und nationale und internationale Integritätssysteme zu stärken.

Entsprechend sehen wir es als unsere Aufgabe, die beteiligten Akteure aus Politik, Wirtschaft und Zivilgesellschaft zur Schaffung von Transparenz zusammen zu bringen. Dazu organisieren wir öffentliche Veranstaltungen, Seminare, aber auch Einzelgespräche.

Wir arbeiten nicht konfrontativ, sondern suchen Koalitionen mit Regierungen, Verwaltungen und Politikern, mit der Wirtschaft und mit Gruppen der Zivilgesellschaft, die eine vertrauenswürdige, transparente, werteorientierte, zivile demokratische Politikkultur vertreten.

Demokratie bedeutet gleiche Zugangsmöglichkeiten zu politischen Entscheidungen und setzt den gleichen und freien Zugang zu den entscheidungsrelevanten Informationen voraus. Die demokratische Staatsform wird nur als eine nicht-korrupte Demokratie überleben. Dazu müssen ihre Grundlagen - Transparenz, Rechtsstaatlichkeit und Meinungsfreiheit - für den Einzelnen erfahrbar bleiben.

Zu unserem Newsletter

Jahresberichte

Jahresbericht 2007 (pdf, 936 kB)

Geschäftsbericht 2006, 2. Halbjahr (pdf, 132 kB)

Geschäftsbericht 2005/2006 (pdf, 242 KB)

Geschäftsbericht 2004/2005 (pdf, 385 KB)

English Version of the Annual Report 2004/2005 (pdf, 223 KB)

Jahresbericht 2003 (pdf, 177 kB)

Jahresbericht 2002 (pdf, 92 kB)

Jahresbericht 2001 (pdf, 78 kB)

Über Transparency International

Transparency International (www.transparency.org) ist eine gemeinnützige, parteipolitisch unabhängige Bewegung von gleichgesinnten Menschen aus aller Welt, die sich dem globalen Kampf gegen die Korruption verschrieben haben. Transparency International wurde 1993 von Dr. Peter Eigen und seinen Mitstreiterinnen und Mitstreitern in London und Berlin gegründet und ist international tätig.

Das Internationale Sekretariat von Transparency International trägt die globale Arbeit der Organisation. Es unterstützt und koordiniert die Arbeit der Nationalen Sektionen, die heute in über 90 Ländern eigenständig tätig sind.

Die Nationalen Sektionen sind an der Willensbildung von Transparency International auf internationaler Ebene voll beteiligt. Transparency International arbeitet mit vielen nationalen und internationalen Organisationen zusammen - einschließlich der Europäischen Union, den Vereinten Nationen, der OECD, der Weltbank, den Regionalen Entwicklungsbanken und der Internationalen Handelskammer (ICC) in Paris.

Transparency International stellt auch das Sekretariat der Internationalen Anti-Korruptionskonferenzen (IACC), die alle zwei Jahre unter großer internationaler Beteiligung stattfinden.

Mit dem Integrity Award würdigt Transparency International jedes Jahr den Mut und die Arbeit vieler Einzelpersonen und Organisationen im Kampf gegen Korruption. Die Gewinner des Integrity Awards sollen als Vorbilder im Kampf gegen Korruption gelten, denn ihre Arbeit zeigt, dass Korruption überwunden werden kann.

Druckversion


 Udenrigsministeriet
Australien Sydamerika Afrika Asian Europa Nordamerika
Udenrigsministeriet

Søg
Presse
Nyheder
Publikationer
Abonner
Kontakt
Sitemap
A-AA
English
Borgerservice
Udenrigspolitik
Udviklingspolitik
Eksportrådgivning
EU
Om os
Udenrigsministeriet
FN’s Menneskerettighedsråd vedtager dansk resolution mod tortur
27. marts 2009
Møde i Det Udenrigspolitiske Nævn den 27. marts
26. marts 2009
Revideret fortegnelse over permanente brevstemmemodtagere i udlandet udpeget af Forsvarsministeriet
25. marts 2009
Kommentar: ICC skubber i den rigtige retning
24. marts 2009
Udnævnelse af ny direktion i Udenrigsministeriet
24. marts 2009
Flere nyheder
Tilmeld dig vores nyhedstjeneste
Direkte service til dig der skal

Find os i udlandet

Udenrigsministeriet
Asiatisk Plads 2
DK-1448 København K
Telefon: +45/ 33 92 00 00
Telefax: +45/ 32 54 05 33
E-mail: um AT um.dk
CVR nummer: 43 27 19 11
EAN-numre >

Udenrigsministeren
Udviklingsministeren
Rejsevejledninger
Ambassader i København
Africa Commission
Danmark i Latinamerika
Danmark i Asien
Lissabon-traktaten
Afghanistan Portal
MDG3 Global Call To Action
Internationale stillinger
VÆLG KONTINENT PÅ KORTET

Få oplysninger om lande, rejsevejledninger, markedsmuligheder, visumregler, m.m.
Video: Afrikakommissionens fem anbefalinger
Video: Afrikakommissionens fem initiativer >


آداب سؤال العلماء - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة آداب سؤال العلماء
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 24 - 10 - 2007, 10:42 PM رقم المشاركة : [1 ]
الفقير
غفر الله له و لوالديه
افتراضي آداب سؤال العلماء
آداب سؤال العلماء
أما السؤال أيها الأخوة! فهو وسيلة عظيمة جداً لتحصيل العلم، العلم خزائن والسؤالات مفاتيحها، السؤال منفذ كبير لطلب العلم، السؤال دلو تغرف به من بحور العلم، السؤال يفتح لك آفاقاً، السؤال يزيل الإشكال، السؤال وسيلة للفهم، السؤال إذاً قضية خطيرة يجب ألا نلعب فيها، وأن نعطيها وزنها وحقها، فلننتقل الآن إلى الكلام عن كيفية السؤال، كيف تسأل أهل العلم؟ ما هو الأدب مع المفتي؟ المستفتي كيف يفعل؟ ينبغي على المستفتي أن يتأدب مع المفتي، وينبغي على السائل أن يتأدب مع الشيخ.
تبجيل العلماء في الخطاب
ينبغي على العامي أن يتأدب مع العالم، قال أهل العلم في هذه المسألة: فيبجله في الخطاب، لا يقول: يا فلان، إما أن يكنيه يقول: يا أبا فلان، أو يا أيها الشيخ الجليل، مثلاً، أو يناديه بصيغة الجمع: ما قولكم حفظكم الله، أو رحمكم الله في المسألة الفلانية، ولا يومئ بيده في وجهه، ويؤشر له فوق وتحت ويمين ويسار شرحاً، وإنما يتأدب في الخطاب، ولا يقول إذا أجابه الشيخ: هذا رأيي من البداية، أنا هكذا قلت، أو أن يقول: لكن فلاناً أفتاني بخلاف قولك. وكذلك لا يسأله وهو في حالة ضجر، أو هم، وغير ذلك مما يشغل القلب، والعلماء تكلموا في الكتب عن قضية رقعة الاستفتاء، فقالوا: ينبغي أن يكون الخط واضحاً، وأن يضع فيها كل المعلومات وأن يجعل فيها فراغاً للكتابة، بعض الناس يعطي الشيخ ورقة، السؤال يملأ الورقة، وأين يكتب الجواب؟ يأتي بورقة أخرى! فحتى الرقعة التي فيها الفتوى تكلموا في وصفها، وكيف ينبغي أن تكون، المهم الشاهد بلغ الأدب عند بعضهم أنه كان يدفع الرقعة إلى المفتي منشورة مفتوحة، ولا يحوجه إلى فتحها، ويأخذها من يده إذا أفتى مباشرة، مفتوحة حتى لا يحوجه إلى طيها. ولا يصلح أن يستعمل الجفاء بأن يناديه باسمه كما ذكرنا أو يقول: يا أخ، يا هيه، أنت أنت يا فلان، أنت، كما يقع لبعضهم، وإنما يناديه بلقب حسن، ويقرن ذلك بالدعاء، كأن يقول: غفر الله لك، أو أحسن الله أليك، أو أحسن الله عملك، أو رضي الله عنك، أو أثابك الله، أو وفقك الله، أو نفع الله بعلمك، وحتى يأتي بكلمة مواساة، أرجو ألا أشق عليك، عسى ألا أشق عليك، ما حكم كذا؟ بعض الناس يود الشيخ ألا يسأله أبداً من سوء أدبه ولو كان الشيخ مرتاحاً، وبعضهم يود الشيخ أن يسأله زيادة، ولو كان الشيخ متعباً مما يرى من حسن أدبه، بعض الناس من أرباب الشوارع، إذا خطر بباله أن يسأل المسألة ينتقل بقلة أدبه من الشارع إلى خطابه للشيخ، ولا يتخلصون من لكنة الشوارع، فإذا سأل الشيخ وأجابه؛ قال: أنت متأكد، واحد يسأل عالماً كبيراً، يقول: أنت متأكد من هذا الكلام، أكيد.. سبحان الله! يعني حتى الأعراب لما جاء أحدهم قال: يا بن عبد المطلب، قال: لبيك نعم، قال: إني سائلك فمشدد عليك في المسألة، فلا تجد عليَّ في نفسك، هذا كان أسلوب الأعرابي، جاء من الصحراء، لكن قال: فلا تجد عليَّ في نفسك، قال: آلله، وهؤلاء يقولون في زماننا كلاماً فيه من الرعونة وقلة الأدب شيئاً عجيباً، أو مثلاً إذا جاء يشرح له القضية، فأجابه الشيخ قال: كذا، قال: لا، لا، ما فهمت سؤالي، ركز يا شيخ، ما فهمت السؤال، انتبه معي يا شيخ، وبعض الناس من طريقته في الشرح، أنه يجعل المخاطب، أي: يتكلم بضمير المخاطب، فمثلاً يقول: افرض يا شيخ أنك فعلت كذا وكذا ماذا يكون الجواب؟ وقد يكون فعلت كذا وكذا، قد يكون طامة من الطامات، فمثلاً قد يقول: مثلاً يا شيخ أنت زنيت والمرأة التي زنيت بها كذا وكذا، كيف؟ أو يقول مثلاً يا شيخ أنت تعمل في شركة، من قبل عشر سنوات مثلاً يدك امتدت إلى الخزينة وسرقت مثلاً، وأنت الآن لا تدري كم سرقت، فكيف تفعل الآن؟ فهذه عبارات فاحشة، وسوء أدب ما بعده سوء، وكما قلت لكم أيها الإخوة: وبعض العبارت تصطك منها المسامع يود لو أنه أغلق الهاتف، وأنه صرفه عن وجهه، من سوء أدبه، والعلماء تكلموا في آداب المفتي، كيف يكون صدره واسعاً، وكيف يستقبل، وكيف يتغاضى ويتجاوز، لكن المستفتي يجب أن يكون مؤدباً في السؤال، إذا أراد أحدهم أن يسأل وجيهاً، أو وزيراً، أو عظيماً، تأدب غاية التأدب، حتى إذا أراد أن يسأل مديراً في دائرة، يقول: لو سمحت لي، ويكون صدرك واسعاً، وإذا جاء يسأل شيخاً أو عالماً، أعطاه من هذه الكلمات العجيبة.
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 24 - 10 - 2007, 10:42 PM رقم المشاركة : [2 ]
الفقير
غفر الله له و لوالديه
مراعاة فطنة العلماء وفهمهم للمسائل
وكذلك ينبغي على السائل أن ينتبه، فربما فهم الشيخ السؤال وهو يظن أن الشيخ ما فهم السؤال، الآن كثير من الأسئلة متشابهة، الشيخ ربما سمع هذا السؤال خمسين مرة، أو مائة مرة قبل ذلك، وبعض السائلين يظن أنه يسأل هذا السؤال لأول مرة وأنه ما سبق الشيخ سؤال مثل هذا، يظن ذلك، فربما الشيخ يفهم السؤال من الوهلة الأولى، فيجيبه فيظن الشخص يقول: لا، لحظة يا شيخ، دعني أكمل، افهم معي جيداً، فالشيخ يقول له: أنا فهمت سؤالك، يقول: لا، دعني أوضح، فإذا كان الشيخ فهم السؤال فأجابه الحمد لله، فإذا سمع الجواب وظن أن الشيخ لم يفهم، أتى له بالعبارات الزائدة، بلطف. لذلك واحد كان يقول لـإياس القاضي ، قال: أنا أكره فيك ثلاثاً: أنك تحكم قبل أن تفهم، مع أن إياس من أذكياء العالم، كيف يحكم؟ هو يتوهم الخصم أنه يحكم قبل أن يفهم، لكنه فهم.

عدم مقاطعة الشيخ أثناء الإجابة
ومن الأدب: ألا يقاطع الشيخ أنثاء الإجابة، يتمهل حتى يقضي الشيخ كلامه، ثم يقول مايريد أن يقوله من الاعتراض، أو الاستشكال مثلاً، أو سؤال زائد، أو فرعية في الكلام، أو سؤال عن لفظة غريبة وردت في كلام الشيخ مثلاً، ولا يستعجل فقد تأتي مسألته بعد قليل، وقد يكون الشيخ يريد أن يعلمه شيئاً أهم من الشيء الذي يسأل عنه، أحياناً يأتي واحد يسأل فالشيخ يعطيه مقدمة مهمة جداً أهم من السؤال، فيقول: لا، هذا ليس سؤالاً، انتبه أنت هذا الكلام قد تنتفع به بقية عمرك، سأل رجل ابن عمر رضي الله عنه عن إطالة القراءة في سنة الفجر، فقال ابن عمر : كان رسول الله صلى الله عليه وسلم يصلي من الليل مثنى مثنى، ويوتر بركعة، فقاطع، فقال: لست عن هذا أسأل، فقال: إنك لضخم، ألا تدعني أستقرئ لك الحديث، أي: انتظر الجواب في بقية الحديث، أنا آتي لك بالحديث من أوله لتستفيد، وكلمة ضخم إشارة إلى الغباوة وقلة الأدب، وإنما قال له ذلك، لأنه قاطعه وعاجله قبل أن يفرغ من كلامه، وبعض الناس أيضاً يعاملون بعض الشيوخ والمفتين والعلماء، كأنهم موظفون يأخذون أجراً على الاستفتاء، وأنه موظف موجود لكي يجيب وأنه لا بد أن يجيب، وقد يكون الشيخ محتسباً لا يأخذ أجراً على ذلك، على أن يجلس عند الهاتف بين المغرب والعشاء، أو بعد العشاء، أو أنه يجلس في المسجد ليفتي الناس، لم يعطه أحد أجراً على هذا، فبعض الناس يسألون الشيخ كأن الشيخ موظف لا بد أن يجيب، لأنه يأخذ عليه أجر، وكأنه يقول حلل راتبك، انتظر هات الجواب، وخصوصاً الذين يسألون المشايخ في بيتهم، من الذي أعطاه وقال اجلس في بيتك وخذ مرتباً على الإفتاء من الساعة كذا إلى الساعة كذا؟ وكذلك لا بد للمستفتي إذا أراد أن يستفتي في مسألة فيها حرج أن يقدم بين يدي الاستفتاء بعبارات تدل على تحرجه، وأنه لا يريد الفحش بالكلام، فبعض الناس يقول: مثلاً، إن الله لا يستحي من الحق، يا شيخ ما حكم كذا؟ أو لا حياء في الدين ماحكم كذا؟ أو أريد أن أسألك عن مسألة لكني متحرج فيها، ولكن لا بد من السؤال، ويعطيه السؤال، وبعض الناس لا يبالي بذلك ويذكر توصيفات وأشياء تتعلق بالعورات، تتعلق بأمور من هذا القبيل بدون أي تقديم ولا يظهر للشيخ تحرج السائل، بل يظهر له قلة أدبه في السؤال. فإذاً لا بد من شيء من التقديم؛ لا مؤاخذة ما معنى كذا وكذا؟ لكن رأينا في المجالس أناساً يقولون: يا شيخ ما معنى "حتى تذوق عسيلتها؟" طريقتهم واضحة أنهم يريدون الفحش، وقد يكون عارفاً للجواب، لكن هذا موجود في المجتمع، ثم إنه ينبغي على المستفتي إذا أحسَّ أن الشيخ يريد بجوابه إبعاده عن الموضوع وصرفه عنه، وهو يقول: لا، لا إما أنك تقول لي حرام حتى أتركه، أو أنك تقول أنه ليس بحرام، فأحياناً بعض المشايخ يتورع أو تكون المسألة من المشتبهات، أو من المكروهات، هذا كثير جداً فيقول الشيخ مثلاً: لا أنصح بهذا، أرى أن تترك ذلك، أرى أن تترك هذا الشيء، فيقول: لا، لا، حدد حرام أم لا؟ لماذا؟ لأن هذا السائل ما عنده شيء اسمه (دع ما يريبك إلى ما لا يريبك) ولا عنده "اتق الشبهات أبداً" ولا عنده شيء اسمه (فمن وقع في الشبهات وقع في الحرام). الشيخ يريد أن يعلمك ترك الشبهات، يريد أن يعلمك أن هذا خلاف الأولى لا تفعل، فتجد هذا يلزم، وأحياناً يقول: لا يجوز أم حرام؟ أي حتى بعضهم لا يفهم لا يجوز، يأثم لو فعل، فيريد كلمة حرام، يريد كلمة حرام بالنص، فيفوت مقصد من مقاصد الشيخ في الإجابة، وكذلك من آفات المستفتين، أن بعضهم يتبرع بالسؤال عن شخص آخر، فيقول لواحد من الناس أنا أسأل لك، ويذهب بمعلومات غير كافية للشيخ، فيسأل الشيخ، فإذا استفصل منه الشيخ، قال: والله لا أدري، ليس عندي علم، إذاً الفتوى كلها تتوقف على هذا الأمر، كما قال أحد السلف لسائل من هذا النوع: ليتك إذ دريت دريت أنا، لو أنك أعلمتني بالشيء الناقص، لأعلمتك بالجواب.
توقيع الفقير

التعديل الأخير تم بواسطة الفقير ; 24 - 10 - 2007 الساعة 10:53 PM.
الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 24 - 10 - 2007, 10:43 PM رقم المشاركة : [3 ]
الفقير
غفر الله له و لوالديه
التطويل في السؤال بدون فائدة
ومن آفات المستفتين، وهذا شيء كثير متكرر: ذكر معلومات لا داعي لها، ولا تؤثر في الفتوى من قريب ولا بعيد، وتجد لذلك الأوراق فيها معلومات كثيرة، أو الدقائق تضيع بالهاتف في معلومات كثيرة لا داعي لها، في أسماء أشخاص، أو أعمار أو أسماء أماكن، أو وقت معين؛ ساعة معينة، ليس لها تعلق، بعض المعلومات لها تعلق بالفتوى، لكن بعض المعلومات ليس لها تعلق، وربما لو فكر قليلاً، لاختصر السؤال، مثل واحد يقول يا شيخ: سافرت إلى أمريكا قبل خمس سنوات للدراسة ومعي أهلي، وذهبنا إلى مكان معين، فيه مسبح، وجلست عند المسبح، وأولادي يسبحون، فجاء واحد بولده سعيد، وقال لي: انتبه لي للولد سعيد وهو يسبح، وأوصاني به، ثم نزل الولد يسبح، والمسبح فيه قسمين قسم عميق وقسم سطحي، وأنا أتكلم مع واحد بجانبي، ثم التهيت عن الولد، فبعد ذلك صاح أحد الناس، قال: هناك غريق، أتينا بالمنقذ الأول، نزل أول مرة وثاني مرة فلم يجده، أتينا بواحد ثانٍ، نزل واستخرج الجثة، واتصلنا بالإسعاف، ووضعوه على جنب، وعملوا له تنفساً صناعياً، واستيقظ بالمرة الأولى، أي: انتفع بها، وأخذوه بسيارة الإسعاف، ثم مات في الطريق، والسؤال: يا شيخ ماذا يجب علي الآن؟ هل علي دية أم لا؟ أنا أقول لكم: هذه أشياء واقعية حصلت، يعني يمكن ببساطة يقول: أوصاني رجل أن أنتبه لولده الذي نزل إلى المسبح، فانشغلت عن الولد فغرق الولد ومات. صفحة طويلة أو ثلاث صفحات يمكن أن تختصرها بسطر أو سطر ونصف، فبعض الناس يعيشون بين وسوسة، أن يقول للشيخ: اسمع قصتي من أولها، وأنه لا بد أن يذكر كل شيء، بعض الناس يقول: الجزئية هذه قد تكون مهمة لا بد أن نقول للشيخ كل شيء بالتفصيل، ولكن هل يوجد فرق عند الشيخ أن اسم الولد سعيد أو عمرو أو زيد؟ هل يوجد فرق في أن حادثة الغرق صارت في أمريكا ، أو في الهند مثلاً؟ هناك فرق أن الولد مات فوراً أو مات بعد ساعات؟ لكن كثيراً من السائلين لا يفكرون في المعلومات المهمة في الفتوى، والمعلومات غير الممهة، ثم يريد بعد ذلك من الشيخ أن يتسع صدره لكل التفاصيل، وأنه لا بد أن يستمع للقصة، وإذا الشيخ لم يستمع لكل القصة، وقال: اختصر وعجل وهات النهاية، قال: لماذا المشايخ لا يعطون فرصة للواحد كي يتكلم؟ لماذا يتكبر هؤلاء المشايخ على الخلق؟ وهكذا، ولا يفكر أن هذا الشيخ وراءه أناس كثيرون يريدون أن يسألوا وأنه ليس هو الذي على حسابه تهدر أوقات الشيخ.

حجب معلومات مهمة وإخفاؤها عن المفتي
ومن الأشياء المهمة في المقابل: حجب معلومات مهمة، وتلك خيانة في عرض السؤال، مثل أن يسأل عن طلقتين ولا يسأل عن الطلقة الثالثة، فيقول الشيخ: راجعها، إذا حصلت راجعها، وأمر طلقتين من قبل، هذه إذا حصلت الثالثة انتهت القضية، أو يحذف بعض الورثة يقول: يا شيخ مات أبي أو مات أخي، وترك كذا وكذا، ويحذف بعض أسماء الورثة، هذه تفرق كثيراً، ربما كان بعض المذكورين ما لهم شيء أصلاً، وقد تختلف أنصبة الميراث، الآن أنت حجبت عن الشيخ ذكر بعض الورثة، فبعض الورثة الذين ما ذكرتهم تختلف بهم المسألة تماماً، هذه إساءة أدب أن يطرح نصف القضية، بعضهم يطرح نصف القضية، وينتظر الجواب، وبعد ذلك يقول: لكن لا يا شيخ كذا وكذا، خذ مثالاً: واحد يقول: يا شيخ! أحرمنا من الميقات، وذهبنا إلى جدة أنا وزوجتي، وجلسنا يومين بإحرامنا في جدة ، ثم ذهبنا إلى مكة وأدينا العمرة، ما حكم العمرة؟ صحيح، كونه جلس يومين في جدة بإحرامه لا يؤثر، فقال الشيخ: العمرة صحيحة، قال: لكن يا شيخ أنا جامعت زوجتي في جدة ، انظر الآن المسألة كيف اختلفت، الآن يلزمه إمضاء العمرة الفاسدة ودم، وأن يأتي بعمرة جديدة من الميقات الذي جاء منه، إذاً أنت تعلم أن مركز السؤال هنا في قضية جماع الزوجة، فلماذا أخرته وأهدرت الوقت؟ ولذلك أيها الإخوة، الآن في مسألة المعلومات التي لا داعي لها، وحذف المعلومات المهمة، أقول: إن الحل في كثير من الأحوال في هذه الإشكالات: كتابة السؤال قبل طرحه على الشيخ، كتابة السؤال يعطي السؤال جدية، كتابة السؤال يمكنك من انتقاء التعابير المناسبة، كتابة السؤال يمكنك من مراجعة المعلومات المهمة، وفيه توفير وقت عليك وعلى الشيخ، اقرأ السؤال مرة واحدة قبل أن تقرأه على الشيخ، اقرأه مرة واحدة، بعض الناس يكتب أسئلة ويرفعها للشيخ، لكن ربما لو قرأها مرة أخرى لحذف شيئاً لا داعي له، كلمة غير واضحة مثلاً، اكتب السؤال واقرأ السؤال بعد أن تكتبه، كتابة السؤال توفر أوقاتاً كثيرة، ثم إن السؤال أمانة فكون بعض الناس يحرفون ويغيرون، هذا لايغني من الله شيئاً، كون الشيخ أفتاك على شيء أنت حذفت منه معلومات، تظن أنك الآن قد برئت ذمتك، وخرجت منها، أنت تكذب على نفسك، وتخادع الله، وتخادع نفسك: يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ [image] [النساء:142]. ولذلك بعض المفتين الحاذقين الأذكياء، يقول للسائل: إذا كان الواقع كما ذكرت فالجواب كذا، إذا كانت المسألة كما صورتها، فالجواب كذا، إن كان ما تقوله حقاً فالجواب كذا، هذا جيد من المفتي أن يفعل ذلك، لينبه السائل، لأنك إذا حذفت معلومات أو غيرت، أو بدلت السؤال، فهذا لا يغنيك شيئاً، الجواب هذا ما ينطبق على المسألة الحقيقية.
توقيع الفقير

التعديل الأخير تم بواسطة الفقير ; 24 - 10 - 2007 الساعة 10:53 PM.
الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 24 - 10 - 2007, 10:52 PM رقم المشاركة : [4 ]
الفقير
غفر الله له و لوالديه
الاستعداد النفسي والتهيئة قبل السؤال
ومن الآداب كذلك: الاستعداد النفسي وتهيئة المكان قبل السؤال، أو تهيئة النفس، مثلاً بعض الناس قد يتصل بالهاتف ليسأل الشيخ، ولا يجهز نفسه أو يذهب مثلاً إلى غرفة هادئة، أو يكتب السؤال أمامه، فيتصل فيقال له: مشغول، مشغول، يطلع في المرة العاشرة، يقول له الشيخ: نعم. السلام عليكم. وعليكم السلام. والله يا شيخ نسيت السؤال!! إذاً اكتب السؤال، ثم اطرحه. فوجئت بردك يا شيخ ونسيت كل الأسئلة، كان عندي مائة سؤال، لكن كلما أتصل يقال: مشغول، وفي الأخير لما وجدتك ضاعت كل الأسئلة. أو لحظة يا شيخ واحد يدق الباب، يا شيخ الخط الثاني يشتغل، لحظة يا شيخ الولد يلعب بالتلفون، لحظة يا شيخ الزوجة تتكلم، أنت هيئ مكاناً، ثم لو طرأ طارئ لعله يعذرك، لكن لا بد أن تهيء مكاناً وأن تجهز نفسك، تضع ورقة الأسئلة أمامك، بعض الأحيان واحد يتصل على الشيخ، ثم يقول: لحظة يا شيخ أبحث عن ورقة الأسئلة، ضاعت بين الأوراق، فإذاً لا بد من الإعداد والتجهيز، لأن الآن هذا لعالم، سؤال العالم يجب أن يحترم ويوقر، ويحفظ وقته، وتحفظ أنت ماء وجهك أيضاً، ولا تجلب لنفسك الكلام الذي لا داعي له. كذلك من الأمور القبيحة جداً، وأشرنا إليه ونعيد التأكيد عليها: سعي بعض السائلين من أصحاب النوايا السيئة إلى أن يصادم كلام المفتين بعضهم لبعض، فيقول بعد أن يجيب الشيخ: لكن الشيخ الفلاني قال بخلاف قولك، أو قال غير كذا مثلاً، فهذا قلنا ليس من الأدب، وما تقصد؟ هل تريد أن تحرجه؟ لماذا اتصلت أصلاً؟ ما هو الباعث لك على العمل؟ ومن الأمور التي ينبغي أن يحذر منها كذلك: صياغة السؤال بطريقة تقود الشيخ للإجابة التي يريدها السائل، وعدم التجرد في طرح السؤال، بعض الأحيان تقرأ أسئلة ما بقي إلا أن الشيخ يبصم عليها، أو يضع ختمه فقط، ولذلك لا بد أن يتجرد السائل أثناء الكتابة، ولا يكتب أو لا يتكلم بشيء كأنه يملي على الشيخ الجواب، يقول: يا شيخ ما حكم كذا وكذا وأنت تعلم يا شيخ أن هذا منهي عنه، فما هو الحكم؟ فماذا تقصد إذاً؟ ومن الأمور الحساسة الخطيرة أيضاً: ما يعمد إليه بعض الناس المتخاصمين في مسألة شرعية، فيتخاصمون في المسألة كل واحد يقول هذه حكمها كذا والآخر يقول: حكمها كذا، ثم يتحاكمون إلى شيخ، كل واحد يزين الواقعة حسب ما يوافق القول الذي قال به، يزين الواقعة والحادثة ويكيفها لا بحسب ما حدثت كما هي الأمانة، وإنما بحسب ما قاله هو لصحابه واختلفا عليه، وكثير من الناس يحصل بينهم في مجلس شيء، فيتحدى بضهم بعضاً، ثم يتصلون بالشيخ، فلا بد إذاً من التجرد، ولا يصح أن تجعل كلام الشيخ انتصاراً لنفسك، وإنما تجعل كلام الشيخ لتنتصر للحق، فكثير من الناس يريد من الشيخ أن يوافق قوله، ولو قال الشيخ بخلافه لقال: لكن يا شيخ انظر في المسألة، كأنه يريد أن يوافق الشيخ قوله، حتى لا يرجع إلى الناس بجواب يحرج به، فإذاً ما هو هدفنا؟ البحث عن الحق، وليس إفحام الناس؟ هدفنا أن نبحث عن الحق، لا أن نظهر بمظهر أننا انتصرنا في المعركة والكلام.

إشغال المشايخ بالتوافه والغرائب
ومن الأمور التي يحذر منها كذلك في قضية الأسئلة: إشغال المشايخ بالأمور التافهة، مثل أسئلة المسابقات، وهذه كثيرة، وبعد كل رمضان الأسئلة تكثر في المسابقات، أي شيء ينزل في مسابقة المدرسة، مسابقة كلية، مسابقة جامعة، مسابقة هيئة، مسابقة محل تجاري. يا شيخ! من هو أول شهيد في الإسلام؟! يا شيخ من هي أول سرية خرجت؟! يا شيخ! كم مرة ذكر العسل في القرآن؟! ثم افرض أن السؤال شرعي وإسلامي، سؤال المسابقة موضوع للناس لكي يبحثوا بأنفسهم، وليس لكي يتصل ليمليه الأسئلة صح خطأ، وهذا شيء يفعله ضعفاء النفوس، يفعله أناس لا يقيمون وزناً لأوقات أهل العلم، ولا للمشايخ، ولأنفسهم هم أيضاً، ولذلك قال لي بعض العلماء: أي سؤال أحس أنه سؤال مسابقات لا أجيب عليه، أقول: ابحث أنت، مطلوب منك أن تبحث أنت، ممكن أن نعذر طالباً صغيراً، فسأل سؤالاً، دعه يعتاد سؤال العلماء، أو سؤال المشايخ، أو سؤال طلبة العلم، بل نشجعه ولو كان سؤال مسابقة، لكن واحد كبير، إنسان في جامعة، واحد ناضج بلغ من السن مرحلة لا بأس بها، يأتي يسأل الشيخ سؤال مسابقة. ومن الأمور المهمة كذلك: عدم السؤال عن الغرائب، وعما لا ينتفع ولا يعمل به، وعن الفرضيات التي لم تحدث، هذا كلام ذكره أهل العلم في كتبهم، وما لم يكن؛ سؤال الفرضيات، قال المروزي رحمه الله: قال أبو عبد الله - الإمام أحمد - سألني رجل مرة عن يأجوج ومأجوج أمسلمون هم؟ فقلت له: أأحكمت العلم حتى تسأل عن ذا؟ وقال أحمد بن القطيعي : دخلت على أبي عبد الله ، يعني: الإمام أحمد فقلت: أتوضأ بماء النورة؟ نورة خالطت الماء أتوضأ به؟ فقال: ما أحب ذلك، فقلت أتوضأ بماء الباقلاء؟ قال: ما أحب ذلك، قال: ثم قمت فتعلق بثوبي، وقال: ماذا تقول إذا دخلت المسجد؟ فسكت، فقال: ماذا تقول إذا خرجت من المسجد؟ فسكت، فقال: اذهب فتعلم هذه، قبل أن تسأل عن الوضوء بماء الباقلاء، تعلم دعاء دخول المسجد والخروج من المسجد، وهؤلاء التلاميذ تعلموا وأصبحوا جهابذة، بفضل هذه التربية. عن ابن عباس قال: (ما رأيت قوماً كانوا خيراً من أصحاب رسول الله صلى الله وعليه وسلم، ما سألوا إلا عن ثلاث عشرة مسألة حتى قبض، كلهن في القرآن، وماكان يسألون إلا عما ينفعهم) فكر قبل السؤال هل هذا السؤال يفيدك أم لا، ينفعك أم لا، سؤال عملي أم افتراضي لا يحصل إلا نادراً جداً؟

حكم السؤال عما لم يحدث وعن الأغلوطات
ما حكم السؤال عن الأشياء التي لم تحدث؟ في الحقيقة التوفيق بين النصوص، والمسلك الوسط والله أعلم أن نقول: إن السؤال عن الشيء المتوقع حصوله لك، مثلاً أنت سافرت إلى مكان معين، وفي السفر تتوقع أن تحدث لك أشياء، مثلاً أنت صمت في هذه البلد، ستذهب إلى بلد صاموا بعدنا بيوم أو يومين، ماذا تفعل هناك؟ السؤال عن هذا الموضوع سؤال جيد، لأن هذا الشيء متوقع حصوله، لكن أن تسأل عن شيء نادر جداً ماذا يحدث لو أن واحد في المليون تسأل يمكن أن يحصل لي؟ فتدوخ الشخص وتضيع وقته، وتهدر الكلام والوقت في فرضيات لا تحصل إلا نادر جداً، فإذاً السؤال عما لم يحدث ينقسم إلى قسمين: الأول: إذا كان متوقعاً حصوله، فالسؤال جيد، وإذا كان غير متوقع حصوله، فالسؤال مذموم، ويدخل في حديث النبي صلى الله وعليه وسلم: (من حسن إسلام المرء تركه ما لا يعنيه) ويدخل في حديث النبي صلى الله عليه وسلم: (كره لكم القيل والقال وكثرة السؤال) وأنه كره النبي صلى الله عليه وسلم المسائل وعابها، وهكذا. ومن الأمور كذلك: عدم السؤال عن الأغلوطات، وسوء القصد في الأسئلة، وكذلك السؤال عما لا ينبغي السؤال فيه، خذ مثالاً من سنة النبي صلى الله عليه وسلم، روى البخاري رحمه الله تعالى في صحيحه ، عن زيد بن خالد الجهني رضي الله عنه: (أن رجلاً سأل رسول الله صلى الله عليه وسلم عن اللقطة، قال: عرفها سنة، ثم اعرف وكاءها وعفاصها، ثم استنفق بها، فإن جاء ربها- صاحبها- فأدها إليه، فقال: يا رسول الله: فضالة الغنم؟ قال: خذها فإنما هي لك أو لأخيك أو للذئب، قال: يا رسول الله: فضالة الأبل؟ قال فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه، وفي رواية: أحمر وجهه، ثم قال: مالك ولها؟! معها حذاؤها وسقاؤها حتى يلقاها ربها). مالك ولها؟ هناك أحد يسأل عن ضالة الإبل التي تستطيع أن تدافع عن نفسها، وتصبر على مر الوقت، وعلى العطش وعلى الجوع حتى يلقاها ربها، فإذاً هذا السؤال لا داعي له، لذلك غضب النبي صلى الله عليه وسلم، وقال مالك؟ قال رجل للشعبي: إني خبأت لك مسائل، فقال الشعبي رحمه الله: أخبئها لإبليس، حتى تلقاه فتسأله عنها. وعند البخاري عن يوسف بن ماهر أن رجلاً عراقياً قال لـعائشة : أي الكفن خير؟ قالت: ويحك وما يضرك.

عدم إملال الشيخ بكثرة الأسئلة
ومن الآداب المهمة أيضاً: عدم إملال الشيخ بكثرة الأسئلة، عن رواد قال: سألت مالكاً عن أربعة أحاديث، فلما سألته عن الخامس، قال: يا هذا ماهذا بإنصاف؟ وكان إسماعيل بن أبي خالد من أحسن الناس خلقاً، فلم يزالوا به حتى ساء خلقه، أي يكون الشيخ مثلاً هادئ الطبع، حسن الخلق، واسع الصدر، فمن كثرة ما يشغله الناس ويضيقون عليه، ويزيدون ويشددون، ويكثرون في الأسئلة، يتغير خلقه فعلاً من الوقت، يتغير خلقه، كان أبو معاوية -ذكره أهل العلم في كتبهم، ونقوله لتوضيح القضية- كان أبو معاوية يحدثنا يوماً بحديث الأعمش عن زر رضي الله عنه، وكان ثم أهل الباتوجة، وأهل الباتوجة الظاهر أنهم ناس لا يعلقون جيداً، فجعلوا يردون: عن الأعمش عن مَن؟ يقول: عن زر، من هو؟ زر؟ قال: عن إبليس، فلما رآهم لا يفهمون، قال: إن إبليس من الضجر. وجاء رجل إلى يحيى بن سعيد يسأله أحاديث وطول عليه، فقال له يحيى في النهاية: ما أراك إلا خيراً مني ولكنك ثقيل، أنت حريص لكنك ثقيل دم، أنت ثقيل. وحضرت ذات مرة مجلس عالم كبير من العلماء، فسأله رجل فأضجر الشيخ، الشيخ يقول: تعال لي غداً، يقول: أنا مستعجل وأنا مسافر، قال: تعال غداً، فقال: أنا لا أستطيع، قال: تعال بعد شهر، تعال بعد شهرين، فزاد الرجل، فقال الشيخ: تعال بعد يوم القيامة، تعرف يوم القيامة تعال بعد يوم القيامة، فإذاً الناس إذا لم يراعوا العلماء والمشايخ، هذا من هنا وهذا من هنا، وهذا في الهاتف، وهذا الشخص، وهذا جاء، النفس لها حدود، ولها قدرة في التحمل، والواحد منا نحن السائلين يأتي ليسأل بكامل عافية، يأتي شبعان نوم وأكل وراحة، وجاء للشيخ مجهزاً نفسه، والشيخ عنده أسئلة وناس وأوراق، ويأتي ليبرز الآن ماعنده من أشياء، فينبغي أن تراعي أن هذا الشيخ كثر عليه الناس، أن هذا الشيخ حاله يحتاج إلى شفقة، ما وجدت المكان ولا الزمن المناسب، اذهب يا أخي، عد مرة أخرى، اكتف بسؤال واحد، أجل الباقي.

بعض آفات السائلين
وكذلك من آفات بعض السائلين: أنهم يحفظون أطرافاً من المسائل، ونتفاً من الأحاديث مثلاً تعلق في أذهانهم، ثم يأتون يسألون العلماء أو المشايخ، يقول: ما معنى حديث كذا؟ يأتي بالحديث غلط، ويأتي بجزء من الحديث، ما حفظ إلا كلمتين، أو مسألة سمعها في مجلس ما عقل منها إلا كلمتين، يأتي للشيخ ويقول: ما كذا، جاء ابن عجلان إلى زيد بن أسلم ، فسأله عن شيء فخلط عليه الكلام، فقال زيد : اذهب فتعلم كيف تسأل، ثم تعال فسل. وقال ابن عيينة : ضمني أبي إلى معمر ، وكان معمر رحمه الله يجيء إلى الزهري يسمع منه، فأمسك له دابته، كان في مقتبل العمر صغيراً، أبوه وضعه مع معمر ، حتى يتعلم من معمر، و معمر يذهب إلى شيخه، وهو الزهري فيسأله؟ إذا ذهب معمر إلى الزهري ، أمسك ابن عيينة بدابة معمر ، كان ابن عيينة صغيراً، قال: فجئت يوماً فدخل معمر على الزهري وأنا ماسك دابة معمر في الخارج، فقلت لإنسان: أمسك الدابة، فدخلت وإذا مشيخة قريش حوله -حول الزهري - فقلت له: يا أبا بكر كيف حديث النبي صلى الله عليه وسلم: (بئس الطعام طعام الأغنياء) قال فصاحوا بي- الناس- فقال هو: تعال، ليس هكذا عن الأعرج عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (شر الطعام طعام الوليمة، يدعى إليه الأغنياء ويترك الفقراء، ومن لم يجب فقد عصى الله ورسوله) فإذاً الواحد لا يحفظ كلمتين من حديث، أو طرف مسألة، ويأتي إلى الشيخ يجادله بها. وبعض السائلين عندهم آفة استعراض العضلات عند العلماء، يبحث مسألة ويقرأ فيها ويطلع، ثم يتصل بشيخه، ما استغلق عليه شيء ليسأل عنه، ولا يوجد شيء غريب يسأل عنه، ولا يريد أن يسأل عن الراجح بين قولين، لا، وإنما ليذكر للشيخ تفاصيل البحث الذي عمله، ويقول: يا شيخ ما حكم كذا؟ الشيخ الآن ما يتذكر كل التفاصيل، كمن بحث الآن، الذي قرأ الآن في الكتب ليس مثله مثل الشيخ الذي هو بعيد عهد بالمسألة، فيقول: يا شيخ! ما حكم كذا؟ فيقول الجواب الفلاني، يقول: لكن الكلام الفلاني قال في كتاب الفلاني كذا، ولكن هذه دليلها كذا، ولكن فأنت لماذا تسأل؟ نعود دائماً نكرر على الناس نقول لماذا تسأل؟ استعراض عضلات (من تعلم العلم ليجاري به العلماء، ويماري به السفهاء، ويصرف به وجوه الناس إليه، كبه الله في النار). وبعضهم يأتي بسؤال يلف به على المشايخ، لمجرد أن يقول في المجالس: سألت الشيخ فلان قال كذا، سألت الشيخ فلان فقال كذا، يفتخر بأنه جمع أقوال المشايخ، أين الإخلاص يا أيها السائل؟ أين الإخلاص يا طالب العلم؟ ولذلك المقصود من السؤال حقيقة هو الاسترشاد وطلب الفائدة، وليس استكشاف المسئول، وحب الاستطلاع، وإحراج المشايخ بالأسئلة، وفرد العضلات. وأعطيكم مثالاً للسؤال عن أشياء غير مناسبة، وفيها شيء من الإزراء، هذا يقول سؤال: سمعت أنك أخذت عمرة، فهل أنت حلقت أوقصرت نرجو منك أن تكشف غطاء رأسك لنا، لنراه؟ ما معنى هذا؟ ما هي فائدته؟ أنت تعلم حديث النبي صلى الله عليه وسلم، أنه دعى للمحلقين ثلاثاً ودعى للمقصرين واحدة، أنت تعلم الحكم الشرعي، فتأتي تسأل وتقول: اكشف لنا شعرك نراه أمام الناس، أو كذلك أن يُسأل الشيخ في قضية ما له علاقة بها أبداً. وهذه أسئلة وردت في محاضرة شرعية، السؤال: ما هو القولون العصبي؟ وما أسبابه؟ وما هو العلاج اللازم له؟ وهل يمكن الشفاء منه؟ سؤال آخر: امرأة أخذت بالغلط دم مصاب بفيروس الكبد الوبائي وهي امرأة متزوجة، هل هذا يؤثر على الأطفال الذين تنجبهم فيما بعد؟ سؤال آخر: لو أخذت المرأة إبرة من الحصبة الألمانية، وبعدها اكتشفت أنها حامل في الشهر الثالث ماذا الذي يتوقع من خطورته؟ سؤال: حدث لي التهاب اللوزتين فوصف لي الطبيب دواء معيناً، وقال عندي بؤرة صديدية، وبلغ ثم داومت يومين على الدواء وبعد ذلك انقطعت عنه، وأحسست بالشفاء مع العلم أن هذا مضاد حيوي، هل يؤثر هذا على القلب أم لا؟ فإذاً كونك تسأل شيخاً عن سؤال طبي، أو هندسي أو فلكي، ليس له فيه اطلاع، هذا أيضاً من إساءة الأدب.
توقيع الفقير

التعديل الأخير تم بواسطة الفقير ; 24 - 10 - 2007 الساعة 10:54 PM.
الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 25 - 10 - 2007, 06:55 AM | رقم المشاركة : [5 ]
ELSONEY غفر الله له ولوالديه | جزاكم الله خيرا
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً |
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 25 - 10 - 2007, 10:18 AM | رقم المشاركة : [6 ]
SAWABY فجر مشرق | مشكور أخي الدكتور محمد بارك الله فيك ونسأل الله تعالى أن يرزقنا الاخلاص في القول والعمل
 | توقيع SAWABY نشر التوحيد عبر مجلة التوحيد تذكر أن من أسماء الله تعالى (الرقيب - الحفيظ - السميع - البصير - العليم ) أخوكم ومحبكم في الله/ أحمد صوابي
SAWABY غير متواجد حالياً |
SAWABY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى SAWABY
البحث عن المشاركات التي كتبها SAWABY
قديم 25 - 10 - 2007, 01:53 PM | رقم المشاركة : [7 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | جزاكم الله خيرا
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 25 - 10 - 2007, 09:44 PM رقم المشاركة : [8 ]
الفقير
غفر الله له و لوالديه
اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة SAWABY
مشكور أخي الدكتور محمد

بارك الله فيك
ونسأل الله تعالى أن يرزقنا الاخلاص في القول والعمل

شكر الله لك أخى أحمد
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 25 - 10 - 2007, 09:44 PM رقم المشاركة : [9 ]
الفقير
غفر الله له و لوالديه
اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة عبد الرحمن المراكبى
جزاكم الله خيرا

جزانا و إياكم أخى العزيز
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 05 - 11 - 2007, 01:05 PM | رقم المشاركة : [10 ]
ريتاج الخير فجر نشيط | جزاكم الله خيرآ كثيرآ
 | توقيع ريتاج الخير سبحان الله وبحمده سبحان الله العظيم
ريتاج الخير غير متواجد حالياً |
ريتاج الخير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ريتاج الخير
البحث عن المشاركات التي كتبها ريتاج الخير
قديم 10 - 11 - 2007, 08:38 PM رقم المشاركة : [11 ]
الفقير
غفر الله له و لوالديه
اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة ريتاج الخير
جزاكم الله خيرآ كثيرآ

و إياكم إن شاء الله
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:01 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


آداب سؤال العلماء - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة آداب سؤال العلماء
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 24 - 10 - 2007, 10:42 PM رقم المشاركة : [1 ]
الفقير
غفر الله له و لوالديه
افتراضي آداب سؤال العلماء
آداب سؤال العلماء
أما السؤال أيها الأخوة! فهو وسيلة عظيمة جداً لتحصيل العلم، العلم خزائن والسؤالات مفاتيحها، السؤال منفذ كبير لطلب العلم، السؤال دلو تغرف به من بحور العلم، السؤال يفتح لك آفاقاً، السؤال يزيل الإشكال، السؤال وسيلة للفهم، السؤال إذاً قضية خطيرة يجب ألا نلعب فيها، وأن نعطيها وزنها وحقها، فلننتقل الآن إلى الكلام عن كيفية السؤال، كيف تسأل أهل العلم؟ ما هو الأدب مع المفتي؟ المستفتي كيف يفعل؟ ينبغي على المستفتي أن يتأدب مع المفتي، وينبغي على السائل أن يتأدب مع الشيخ.
تبجيل العلماء في الخطاب
ينبغي على العامي أن يتأدب مع العالم، قال أهل العلم في هذه المسألة: فيبجله في الخطاب، لا يقول: يا فلان، إما أن يكنيه يقول: يا أبا فلان، أو يا أيها الشيخ الجليل، مثلاً، أو يناديه بصيغة الجمع: ما قولكم حفظكم الله، أو رحمكم الله في المسألة الفلانية، ولا يومئ بيده في وجهه، ويؤشر له فوق وتحت ويمين ويسار شرحاً، وإنما يتأدب في الخطاب، ولا يقول إذا أجابه الشيخ: هذا رأيي من البداية، أنا هكذا قلت، أو أن يقول: لكن فلاناً أفتاني بخلاف قولك. وكذلك لا يسأله وهو في حالة ضجر، أو هم، وغير ذلك مما يشغل القلب، والعلماء تكلموا في الكتب عن قضية رقعة الاستفتاء، فقالوا: ينبغي أن يكون الخط واضحاً، وأن يضع فيها كل المعلومات وأن يجعل فيها فراغاً للكتابة، بعض الناس يعطي الشيخ ورقة، السؤال يملأ الورقة، وأين يكتب الجواب؟ يأتي بورقة أخرى! فحتى الرقعة التي فيها الفتوى تكلموا في وصفها، وكيف ينبغي أن تكون، المهم الشاهد بلغ الأدب عند بعضهم أنه كان يدفع الرقعة إلى المفتي منشورة مفتوحة، ولا يحوجه إلى فتحها، ويأخذها من يده إذا أفتى مباشرة، مفتوحة حتى لا يحوجه إلى طيها. ولا يصلح أن يستعمل الجفاء بأن يناديه باسمه كما ذكرنا أو يقول: يا أخ، يا هيه، أنت أنت يا فلان، أنت، كما يقع لبعضهم، وإنما يناديه بلقب حسن، ويقرن ذلك بالدعاء، كأن يقول: غفر الله لك، أو أحسن الله أليك، أو أحسن الله عملك، أو رضي الله عنك، أو أثابك الله، أو وفقك الله، أو نفع الله بعلمك، وحتى يأتي بكلمة مواساة، أرجو ألا أشق عليك، عسى ألا أشق عليك، ما حكم كذا؟ بعض الناس يود الشيخ ألا يسأله أبداً من سوء أدبه ولو كان الشيخ مرتاحاً، وبعضهم يود الشيخ أن يسأله زيادة، ولو كان الشيخ متعباً مما يرى من حسن أدبه، بعض الناس من أرباب الشوارع، إذا خطر بباله أن يسأل المسألة ينتقل بقلة أدبه من الشارع إلى خطابه للشيخ، ولا يتخلصون من لكنة الشوارع، فإذا سأل الشيخ وأجابه؛ قال: أنت متأكد، واحد يسأل عالماً كبيراً، يقول: أنت متأكد من هذا الكلام، أكيد.. سبحان الله! يعني حتى الأعراب لما جاء أحدهم قال: يا بن عبد المطلب، قال: لبيك نعم، قال: إني سائلك فمشدد عليك في المسألة، فلا تجد عليَّ في نفسك، هذا كان أسلوب الأعرابي، جاء من الصحراء، لكن قال: فلا تجد عليَّ في نفسك، قال: آلله، وهؤلاء يقولون في زماننا كلاماً فيه من الرعونة وقلة الأدب شيئاً عجيباً، أو مثلاً إذا جاء يشرح له القضية، فأجابه الشيخ قال: كذا، قال: لا، لا، ما فهمت سؤالي، ركز يا شيخ، ما فهمت السؤال، انتبه معي يا شيخ، وبعض الناس من طريقته في الشرح، أنه يجعل المخاطب، أي: يتكلم بضمير المخاطب، فمثلاً يقول: افرض يا شيخ أنك فعلت كذا وكذا ماذا يكون الجواب؟ وقد يكون فعلت كذا وكذا، قد يكون طامة من الطامات، فمثلاً قد يقول: مثلاً يا شيخ أنت زنيت والمرأة التي زنيت بها كذا وكذا، كيف؟ أو يقول مثلاً يا شيخ أنت تعمل في شركة، من قبل عشر سنوات مثلاً يدك امتدت إلى الخزينة وسرقت مثلاً، وأنت الآن لا تدري كم سرقت، فكيف تفعل الآن؟ فهذه عبارات فاحشة، وسوء أدب ما بعده سوء، وكما قلت لكم أيها الإخوة: وبعض العبارت تصطك منها المسامع يود لو أنه أغلق الهاتف، وأنه صرفه عن وجهه، من سوء أدبه، والعلماء تكلموا في آداب المفتي، كيف يكون صدره واسعاً، وكيف يستقبل، وكيف يتغاضى ويتجاوز، لكن المستفتي يجب أن يكون مؤدباً في السؤال، إذا أراد أحدهم أن يسأل وجيهاً، أو وزيراً، أو عظيماً، تأدب غاية التأدب، حتى إذا أراد أن يسأل مديراً في دائرة، يقول: لو سمحت لي، ويكون صدرك واسعاً، وإذا جاء يسأل شيخاً أو عالماً، أعطاه من هذه الكلمات العجيبة.
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 24 - 10 - 2007, 10:42 PM رقم المشاركة : [2 ]
الفقير
غفر الله له و لوالديه
مراعاة فطنة العلماء وفهمهم للمسائل
وكذلك ينبغي على السائل أن ينتبه، فربما فهم الشيخ السؤال وهو يظن أن الشيخ ما فهم السؤال، الآن كثير من الأسئلة متشابهة، الشيخ ربما سمع هذا السؤال خمسين مرة، أو مائة مرة قبل ذلك، وبعض السائلين يظن أنه يسأل هذا السؤال لأول مرة وأنه ما سبق الشيخ سؤال مثل هذا، يظن ذلك، فربما الشيخ يفهم السؤال من الوهلة الأولى، فيجيبه فيظن الشخص يقول: لا، لحظة يا شيخ، دعني أكمل، افهم معي جيداً، فالشيخ يقول له: أنا فهمت سؤالك، يقول: لا، دعني أوضح، فإذا كان الشيخ فهم السؤال فأجابه الحمد لله، فإذا سمع الجواب وظن أن الشيخ لم يفهم، أتى له بالعبارات الزائدة، بلطف. لذلك واحد كان يقول لـإياس القاضي ، قال: أنا أكره فيك ثلاثاً: أنك تحكم قبل أن تفهم، مع أن إياس من أذكياء العالم، كيف يحكم؟ هو يتوهم الخصم أنه يحكم قبل أن يفهم، لكنه فهم.

عدم مقاطعة الشيخ أثناء الإجابة
ومن الأدب: ألا يقاطع الشيخ أنثاء الإجابة، يتمهل حتى يقضي الشيخ كلامه، ثم يقول مايريد أن يقوله من الاعتراض، أو الاستشكال مثلاً، أو سؤال زائد، أو فرعية في الكلام، أو سؤال عن لفظة غريبة وردت في كلام الشيخ مثلاً، ولا يستعجل فقد تأتي مسألته بعد قليل، وقد يكون الشيخ يريد أن يعلمه شيئاً أهم من الشيء الذي يسأل عنه، أحياناً يأتي واحد يسأل فالشيخ يعطيه مقدمة مهمة جداً أهم من السؤال، فيقول: لا، هذا ليس سؤالاً، انتبه أنت هذا الكلام قد تنتفع به بقية عمرك، سأل رجل ابن عمر رضي الله عنه عن إطالة القراءة في سنة الفجر، فقال ابن عمر : كان رسول الله صلى الله عليه وسلم يصلي من الليل مثنى مثنى، ويوتر بركعة، فقاطع، فقال: لست عن هذا أسأل، فقال: إنك لضخم، ألا تدعني أستقرئ لك الحديث، أي: انتظر الجواب في بقية الحديث، أنا آتي لك بالحديث من أوله لتستفيد، وكلمة ضخم إشارة إلى الغباوة وقلة الأدب، وإنما قال له ذلك، لأنه قاطعه وعاجله قبل أن يفرغ من كلامه، وبعض الناس أيضاً يعاملون بعض الشيوخ والمفتين والعلماء، كأنهم موظفون يأخذون أجراً على الاستفتاء، وأنه موظف موجود لكي يجيب وأنه لا بد أن يجيب، وقد يكون الشيخ محتسباً لا يأخذ أجراً على ذلك، على أن يجلس عند الهاتف بين المغرب والعشاء، أو بعد العشاء، أو أنه يجلس في المسجد ليفتي الناس، لم يعطه أحد أجراً على هذا، فبعض الناس يسألون الشيخ كأن الشيخ موظف لا بد أن يجيب، لأنه يأخذ عليه أجر، وكأنه يقول حلل راتبك، انتظر هات الجواب، وخصوصاً الذين يسألون المشايخ في بيتهم، من الذي أعطاه وقال اجلس في بيتك وخذ مرتباً على الإفتاء من الساعة كذا إلى الساعة كذا؟ وكذلك لا بد للمستفتي إذا أراد أن يستفتي في مسألة فيها حرج أن يقدم بين يدي الاستفتاء بعبارات تدل على تحرجه، وأنه لا يريد الفحش بالكلام، فبعض الناس يقول: مثلاً، إن الله لا يستحي من الحق، يا شيخ ما حكم كذا؟ أو لا حياء في الدين ماحكم كذا؟ أو أريد أن أسألك عن مسألة لكني متحرج فيها، ولكن لا بد من السؤال، ويعطيه السؤال، وبعض الناس لا يبالي بذلك ويذكر توصيفات وأشياء تتعلق بالعورات، تتعلق بأمور من هذا القبيل بدون أي تقديم ولا يظهر للشيخ تحرج السائل، بل يظهر له قلة أدبه في السؤال. فإذاً لا بد من شيء من التقديم؛ لا مؤاخذة ما معنى كذا وكذا؟ لكن رأينا في المجالس أناساً يقولون: يا شيخ ما معنى "حتى تذوق عسيلتها؟" طريقتهم واضحة أنهم يريدون الفحش، وقد يكون عارفاً للجواب، لكن هذا موجود في المجتمع، ثم إنه ينبغي على المستفتي إذا أحسَّ أن الشيخ يريد بجوابه إبعاده عن الموضوع وصرفه عنه، وهو يقول: لا، لا إما أنك تقول لي حرام حتى أتركه، أو أنك تقول أنه ليس بحرام، فأحياناً بعض المشايخ يتورع أو تكون المسألة من المشتبهات، أو من المكروهات، هذا كثير جداً فيقول الشيخ مثلاً: لا أنصح بهذا، أرى أن تترك ذلك، أرى أن تترك هذا الشيء، فيقول: لا، لا، حدد حرام أم لا؟ لماذا؟ لأن هذا السائل ما عنده شيء اسمه (دع ما يريبك إلى ما لا يريبك) ولا عنده "اتق الشبهات أبداً" ولا عنده شيء اسمه (فمن وقع في الشبهات وقع في الحرام). الشيخ يريد أن يعلمك ترك الشبهات، يريد أن يعلمك أن هذا خلاف الأولى لا تفعل، فتجد هذا يلزم، وأحياناً يقول: لا يجوز أم حرام؟ أي حتى بعضهم لا يفهم لا يجوز، يأثم لو فعل، فيريد كلمة حرام، يريد كلمة حرام بالنص، فيفوت مقصد من مقاصد الشيخ في الإجابة، وكذلك من آفات المستفتين، أن بعضهم يتبرع بالسؤال عن شخص آخر، فيقول لواحد من الناس أنا أسأل لك، ويذهب بمعلومات غير كافية للشيخ، فيسأل الشيخ، فإذا استفصل منه الشيخ، قال: والله لا أدري، ليس عندي علم، إذاً الفتوى كلها تتوقف على هذا الأمر، كما قال أحد السلف لسائل من هذا النوع: ليتك إذ دريت دريت أنا، لو أنك أعلمتني بالشيء الناقص، لأعلمتك بالجواب.
توقيع الفقير

التعديل الأخير تم بواسطة الفقير ; 24 - 10 - 2007 الساعة 10:53 PM.
الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 24 - 10 - 2007, 10:43 PM رقم المشاركة : [3 ]
الفقير
غفر الله له و لوالديه
التطويل في السؤال بدون فائدة
ومن آفات المستفتين، وهذا شيء كثير متكرر: ذكر معلومات لا داعي لها، ولا تؤثر في الفتوى من قريب ولا بعيد، وتجد لذلك الأوراق فيها معلومات كثيرة، أو الدقائق تضيع بالهاتف في معلومات كثيرة لا داعي لها، في أسماء أشخاص، أو أعمار أو أسماء أماكن، أو وقت معين؛ ساعة معينة، ليس لها تعلق، بعض المعلومات لها تعلق بالفتوى، لكن بعض المعلومات ليس لها تعلق، وربما لو فكر قليلاً، لاختصر السؤال، مثل واحد يقول يا شيخ: سافرت إلى أمريكا قبل خمس سنوات للدراسة ومعي أهلي، وذهبنا إلى مكان معين، فيه مسبح، وجلست عند المسبح، وأولادي يسبحون، فجاء واحد بولده سعيد، وقال لي: انتبه لي للولد سعيد وهو يسبح، وأوصاني به، ثم نزل الولد يسبح، والمسبح فيه قسمين قسم عميق وقسم سطحي، وأنا أتكلم مع واحد بجانبي، ثم التهيت عن الولد، فبعد ذلك صاح أحد الناس، قال: هناك غريق، أتينا بالمنقذ الأول، نزل أول مرة وثاني مرة فلم يجده، أتينا بواحد ثانٍ، نزل واستخرج الجثة، واتصلنا بالإسعاف، ووضعوه على جنب، وعملوا له تنفساً صناعياً، واستيقظ بالمرة الأولى، أي: انتفع بها، وأخذوه بسيارة الإسعاف، ثم مات في الطريق، والسؤال: يا شيخ ماذا يجب علي الآن؟ هل علي دية أم لا؟ أنا أقول لكم: هذه أشياء واقعية حصلت، يعني يمكن ببساطة يقول: أوصاني رجل أن أنتبه لولده الذي نزل إلى المسبح، فانشغلت عن الولد فغرق الولد ومات. صفحة طويلة أو ثلاث صفحات يمكن أن تختصرها بسطر أو سطر ونصف، فبعض الناس يعيشون بين وسوسة، أن يقول للشيخ: اسمع قصتي من أولها، وأنه لا بد أن يذكر كل شيء، بعض الناس يقول: الجزئية هذه قد تكون مهمة لا بد أن نقول للشيخ كل شيء بالتفصيل، ولكن هل يوجد فرق عند الشيخ أن اسم الولد سعيد أو عمرو أو زيد؟ هل يوجد فرق في أن حادثة الغرق صارت في أمريكا ، أو في الهند مثلاً؟ هناك فرق أن الولد مات فوراً أو مات بعد ساعات؟ لكن كثيراً من السائلين لا يفكرون في المعلومات المهمة في الفتوى، والمعلومات غير الممهة، ثم يريد بعد ذلك من الشيخ أن يتسع صدره لكل التفاصيل، وأنه لا بد أن يستمع للقصة، وإذا الشيخ لم يستمع لكل القصة، وقال: اختصر وعجل وهات النهاية، قال: لماذا المشايخ لا يعطون فرصة للواحد كي يتكلم؟ لماذا يتكبر هؤلاء المشايخ على الخلق؟ وهكذا، ولا يفكر أن هذا الشيخ وراءه أناس كثيرون يريدون أن يسألوا وأنه ليس هو الذي على حسابه تهدر أوقات الشيخ.

حجب معلومات مهمة وإخفاؤها عن المفتي
ومن الأشياء المهمة في المقابل: حجب معلومات مهمة، وتلك خيانة في عرض السؤال، مثل أن يسأل عن طلقتين ولا يسأل عن الطلقة الثالثة، فيقول الشيخ: راجعها، إذا حصلت راجعها، وأمر طلقتين من قبل، هذه إذا حصلت الثالثة انتهت القضية، أو يحذف بعض الورثة يقول: يا شيخ مات أبي أو مات أخي، وترك كذا وكذا، ويحذف بعض أسماء الورثة، هذه تفرق كثيراً، ربما كان بعض المذكورين ما لهم شيء أصلاً، وقد تختلف أنصبة الميراث، الآن أنت حجبت عن الشيخ ذكر بعض الورثة، فبعض الورثة الذين ما ذكرتهم تختلف بهم المسألة تماماً، هذه إساءة أدب أن يطرح نصف القضية، بعضهم يطرح نصف القضية، وينتظر الجواب، وبعد ذلك يقول: لكن لا يا شيخ كذا وكذا، خذ مثالاً: واحد يقول: يا شيخ! أحرمنا من الميقات، وذهبنا إلى جدة أنا وزوجتي، وجلسنا يومين بإحرامنا في جدة ، ثم ذهبنا إلى مكة وأدينا العمرة، ما حكم العمرة؟ صحيح، كونه جلس يومين في جدة بإحرامه لا يؤثر، فقال الشيخ: العمرة صحيحة، قال: لكن يا شيخ أنا جامعت زوجتي في جدة ، انظر الآن المسألة كيف اختلفت، الآن يلزمه إمضاء العمرة الفاسدة ودم، وأن يأتي بعمرة جديدة من الميقات الذي جاء منه، إذاً أنت تعلم أن مركز السؤال هنا في قضية جماع الزوجة، فلماذا أخرته وأهدرت الوقت؟ ولذلك أيها الإخوة، الآن في مسألة المعلومات التي لا داعي لها، وحذف المعلومات المهمة، أقول: إن الحل في كثير من الأحوال في هذه الإشكالات: كتابة السؤال قبل طرحه على الشيخ، كتابة السؤال يعطي السؤال جدية، كتابة السؤال يمكنك من انتقاء التعابير المناسبة، كتابة السؤال يمكنك من مراجعة المعلومات المهمة، وفيه توفير وقت عليك وعلى الشيخ، اقرأ السؤال مرة واحدة قبل أن تقرأه على الشيخ، اقرأه مرة واحدة، بعض الناس يكتب أسئلة ويرفعها للشيخ، لكن ربما لو قرأها مرة أخرى لحذف شيئاً لا داعي له، كلمة غير واضحة مثلاً، اكتب السؤال واقرأ السؤال بعد أن تكتبه، كتابة السؤال توفر أوقاتاً كثيرة، ثم إن السؤال أمانة فكون بعض الناس يحرفون ويغيرون، هذا لايغني من الله شيئاً، كون الشيخ أفتاك على شيء أنت حذفت منه معلومات، تظن أنك الآن قد برئت ذمتك، وخرجت منها، أنت تكذب على نفسك، وتخادع الله، وتخادع نفسك: يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ [image] [النساء:142]. ولذلك بعض المفتين الحاذقين الأذكياء، يقول للسائل: إذا كان الواقع كما ذكرت فالجواب كذا، إذا كانت المسألة كما صورتها، فالجواب كذا، إن كان ما تقوله حقاً فالجواب كذا، هذا جيد من المفتي أن يفعل ذلك، لينبه السائل، لأنك إذا حذفت معلومات أو غيرت، أو بدلت السؤال، فهذا لا يغنيك شيئاً، الجواب هذا ما ينطبق على المسألة الحقيقية.
توقيع الفقير

التعديل الأخير تم بواسطة الفقير ; 24 - 10 - 2007 الساعة 10:53 PM.
الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 24 - 10 - 2007, 10:52 PM رقم المشاركة : [4 ]
الفقير
غفر الله له و لوالديه
الاستعداد النفسي والتهيئة قبل السؤال
ومن الآداب كذلك: الاستعداد النفسي وتهيئة المكان قبل السؤال، أو تهيئة النفس، مثلاً بعض الناس قد يتصل بالهاتف ليسأل الشيخ، ولا يجهز نفسه أو يذهب مثلاً إلى غرفة هادئة، أو يكتب السؤال أمامه، فيتصل فيقال له: مشغول، مشغول، يطلع في المرة العاشرة، يقول له الشيخ: نعم. السلام عليكم. وعليكم السلام. والله يا شيخ نسيت السؤال!! إذاً اكتب السؤال، ثم اطرحه. فوجئت بردك يا شيخ ونسيت كل الأسئلة، كان عندي مائة سؤال، لكن كلما أتصل يقال: مشغول، وفي الأخير لما وجدتك ضاعت كل الأسئلة. أو لحظة يا شيخ واحد يدق الباب، يا شيخ الخط الثاني يشتغل، لحظة يا شيخ الولد يلعب بالتلفون، لحظة يا شيخ الزوجة تتكلم، أنت هيئ مكاناً، ثم لو طرأ طارئ لعله يعذرك، لكن لا بد أن تهيء مكاناً وأن تجهز نفسك، تضع ورقة الأسئلة أمامك، بعض الأحيان واحد يتصل على الشيخ، ثم يقول: لحظة يا شيخ أبحث عن ورقة الأسئلة، ضاعت بين الأوراق، فإذاً لا بد من الإعداد والتجهيز، لأن الآن هذا لعالم، سؤال العالم يجب أن يحترم ويوقر، ويحفظ وقته، وتحفظ أنت ماء وجهك أيضاً، ولا تجلب لنفسك الكلام الذي لا داعي له. كذلك من الأمور القبيحة جداً، وأشرنا إليه ونعيد التأكيد عليها: سعي بعض السائلين من أصحاب النوايا السيئة إلى أن يصادم كلام المفتين بعضهم لبعض، فيقول بعد أن يجيب الشيخ: لكن الشيخ الفلاني قال بخلاف قولك، أو قال غير كذا مثلاً، فهذا قلنا ليس من الأدب، وما تقصد؟ هل تريد أن تحرجه؟ لماذا اتصلت أصلاً؟ ما هو الباعث لك على العمل؟ ومن الأمور التي ينبغي أن يحذر منها كذلك: صياغة السؤال بطريقة تقود الشيخ للإجابة التي يريدها السائل، وعدم التجرد في طرح السؤال، بعض الأحيان تقرأ أسئلة ما بقي إلا أن الشيخ يبصم عليها، أو يضع ختمه فقط، ولذلك لا بد أن يتجرد السائل أثناء الكتابة، ولا يكتب أو لا يتكلم بشيء كأنه يملي على الشيخ الجواب، يقول: يا شيخ ما حكم كذا وكذا وأنت تعلم يا شيخ أن هذا منهي عنه، فما هو الحكم؟ فماذا تقصد إذاً؟ ومن الأمور الحساسة الخطيرة أيضاً: ما يعمد إليه بعض الناس المتخاصمين في مسألة شرعية، فيتخاصمون في المسألة كل واحد يقول هذه حكمها كذا والآخر يقول: حكمها كذا، ثم يتحاكمون إلى شيخ، كل واحد يزين الواقعة حسب ما يوافق القول الذي قال به، يزين الواقعة والحادثة ويكيفها لا بحسب ما حدثت كما هي الأمانة، وإنما بحسب ما قاله هو لصحابه واختلفا عليه، وكثير من الناس يحصل بينهم في مجلس شيء، فيتحدى بضهم بعضاً، ثم يتصلون بالشيخ، فلا بد إذاً من التجرد، ولا يصح أن تجعل كلام الشيخ انتصاراً لنفسك، وإنما تجعل كلام الشيخ لتنتصر للحق، فكثير من الناس يريد من الشيخ أن يوافق قوله، ولو قال الشيخ بخلافه لقال: لكن يا شيخ انظر في المسألة، كأنه يريد أن يوافق الشيخ قوله، حتى لا يرجع إلى الناس بجواب يحرج به، فإذاً ما هو هدفنا؟ البحث عن الحق، وليس إفحام الناس؟ هدفنا أن نبحث عن الحق، لا أن نظهر بمظهر أننا انتصرنا في المعركة والكلام.

إشغال المشايخ بالتوافه والغرائب
ومن الأمور التي يحذر منها كذلك في قضية الأسئلة: إشغال المشايخ بالأمور التافهة، مثل أسئلة المسابقات، وهذه كثيرة، وبعد كل رمضان الأسئلة تكثر في المسابقات، أي شيء ينزل في مسابقة المدرسة، مسابقة كلية، مسابقة جامعة، مسابقة هيئة، مسابقة محل تجاري. يا شيخ! من هو أول شهيد في الإسلام؟! يا شيخ من هي أول سرية خرجت؟! يا شيخ! كم مرة ذكر العسل في القرآن؟! ثم افرض أن السؤال شرعي وإسلامي، سؤال المسابقة موضوع للناس لكي يبحثوا بأنفسهم، وليس لكي يتصل ليمليه الأسئلة صح خطأ، وهذا شيء يفعله ضعفاء النفوس، يفعله أناس لا يقيمون وزناً لأوقات أهل العلم، ولا للمشايخ، ولأنفسهم هم أيضاً، ولذلك قال لي بعض العلماء: أي سؤال أحس أنه سؤال مسابقات لا أجيب عليه، أقول: ابحث أنت، مطلوب منك أن تبحث أنت، ممكن أن نعذر طالباً صغيراً، فسأل سؤالاً، دعه يعتاد سؤال العلماء، أو سؤال المشايخ، أو سؤال طلبة العلم، بل نشجعه ولو كان سؤال مسابقة، لكن واحد كبير، إنسان في جامعة، واحد ناضج بلغ من السن مرحلة لا بأس بها، يأتي يسأل الشيخ سؤال مسابقة. ومن الأمور المهمة كذلك: عدم السؤال عن الغرائب، وعما لا ينتفع ولا يعمل به، وعن الفرضيات التي لم تحدث، هذا كلام ذكره أهل العلم في كتبهم، وما لم يكن؛ سؤال الفرضيات، قال المروزي رحمه الله: قال أبو عبد الله - الإمام أحمد - سألني رجل مرة عن يأجوج ومأجوج أمسلمون هم؟ فقلت له: أأحكمت العلم حتى تسأل عن ذا؟ وقال أحمد بن القطيعي : دخلت على أبي عبد الله ، يعني: الإمام أحمد فقلت: أتوضأ بماء النورة؟ نورة خالطت الماء أتوضأ به؟ فقال: ما أحب ذلك، فقلت أتوضأ بماء الباقلاء؟ قال: ما أحب ذلك، قال: ثم قمت فتعلق بثوبي، وقال: ماذا تقول إذا دخلت المسجد؟ فسكت، فقال: ماذا تقول إذا خرجت من المسجد؟ فسكت، فقال: اذهب فتعلم هذه، قبل أن تسأل عن الوضوء بماء الباقلاء، تعلم دعاء دخول المسجد والخروج من المسجد، وهؤلاء التلاميذ تعلموا وأصبحوا جهابذة، بفضل هذه التربية. عن ابن عباس قال: (ما رأيت قوماً كانوا خيراً من أصحاب رسول الله صلى الله وعليه وسلم، ما سألوا إلا عن ثلاث عشرة مسألة حتى قبض، كلهن في القرآن، وماكان يسألون إلا عما ينفعهم) فكر قبل السؤال هل هذا السؤال يفيدك أم لا، ينفعك أم لا، سؤال عملي أم افتراضي لا يحصل إلا نادراً جداً؟

حكم السؤال عما لم يحدث وعن الأغلوطات
ما حكم السؤال عن الأشياء التي لم تحدث؟ في الحقيقة التوفيق بين النصوص، والمسلك الوسط والله أعلم أن نقول: إن السؤال عن الشيء المتوقع حصوله لك، مثلاً أنت سافرت إلى مكان معين، وفي السفر تتوقع أن تحدث لك أشياء، مثلاً أنت صمت في هذه البلد، ستذهب إلى بلد صاموا بعدنا بيوم أو يومين، ماذا تفعل هناك؟ السؤال عن هذا الموضوع سؤال جيد، لأن هذا الشيء متوقع حصوله، لكن أن تسأل عن شيء نادر جداً ماذا يحدث لو أن واحد في المليون تسأل يمكن أن يحصل لي؟ فتدوخ الشخص وتضيع وقته، وتهدر الكلام والوقت في فرضيات لا تحصل إلا نادر جداً، فإذاً السؤال عما لم يحدث ينقسم إلى قسمين: الأول: إذا كان متوقعاً حصوله، فالسؤال جيد، وإذا كان غير متوقع حصوله، فالسؤال مذموم، ويدخل في حديث النبي صلى الله وعليه وسلم: (من حسن إسلام المرء تركه ما لا يعنيه) ويدخل في حديث النبي صلى الله عليه وسلم: (كره لكم القيل والقال وكثرة السؤال) وأنه كره النبي صلى الله عليه وسلم المسائل وعابها، وهكذا. ومن الأمور كذلك: عدم السؤال عن الأغلوطات، وسوء القصد في الأسئلة، وكذلك السؤال عما لا ينبغي السؤال فيه، خذ مثالاً من سنة النبي صلى الله عليه وسلم، روى البخاري رحمه الله تعالى في صحيحه ، عن زيد بن خالد الجهني رضي الله عنه: (أن رجلاً سأل رسول الله صلى الله عليه وسلم عن اللقطة، قال: عرفها سنة، ثم اعرف وكاءها وعفاصها، ثم استنفق بها، فإن جاء ربها- صاحبها- فأدها إليه، فقال: يا رسول الله: فضالة الغنم؟ قال: خذها فإنما هي لك أو لأخيك أو للذئب، قال: يا رسول الله: فضالة الأبل؟ قال فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه، وفي رواية: أحمر وجهه، ثم قال: مالك ولها؟! معها حذاؤها وسقاؤها حتى يلقاها ربها). مالك ولها؟ هناك أحد يسأل عن ضالة الإبل التي تستطيع أن تدافع عن نفسها، وتصبر على مر الوقت، وعلى العطش وعلى الجوع حتى يلقاها ربها، فإذاً هذا السؤال لا داعي له، لذلك غضب النبي صلى الله عليه وسلم، وقال مالك؟ قال رجل للشعبي: إني خبأت لك مسائل، فقال الشعبي رحمه الله: أخبئها لإبليس، حتى تلقاه فتسأله عنها. وعند البخاري عن يوسف بن ماهر أن رجلاً عراقياً قال لـعائشة : أي الكفن خير؟ قالت: ويحك وما يضرك.

عدم إملال الشيخ بكثرة الأسئلة
ومن الآداب المهمة أيضاً: عدم إملال الشيخ بكثرة الأسئلة، عن رواد قال: سألت مالكاً عن أربعة أحاديث، فلما سألته عن الخامس، قال: يا هذا ماهذا بإنصاف؟ وكان إسماعيل بن أبي خالد من أحسن الناس خلقاً، فلم يزالوا به حتى ساء خلقه، أي يكون الشيخ مثلاً هادئ الطبع، حسن الخلق، واسع الصدر، فمن كثرة ما يشغله الناس ويضيقون عليه، ويزيدون ويشددون، ويكثرون في الأسئلة، يتغير خلقه فعلاً من الوقت، يتغير خلقه، كان أبو معاوية -ذكره أهل العلم في كتبهم، ونقوله لتوضيح القضية- كان أبو معاوية يحدثنا يوماً بحديث الأعمش عن زر رضي الله عنه، وكان ثم أهل الباتوجة، وأهل الباتوجة الظاهر أنهم ناس لا يعلقون جيداً، فجعلوا يردون: عن الأعمش عن مَن؟ يقول: عن زر، من هو؟ زر؟ قال: عن إبليس، فلما رآهم لا يفهمون، قال: إن إبليس من الضجر. وجاء رجل إلى يحيى بن سعيد يسأله أحاديث وطول عليه، فقال له يحيى في النهاية: ما أراك إلا خيراً مني ولكنك ثقيل، أنت حريص لكنك ثقيل دم، أنت ثقيل. وحضرت ذات مرة مجلس عالم كبير من العلماء، فسأله رجل فأضجر الشيخ، الشيخ يقول: تعال لي غداً، يقول: أنا مستعجل وأنا مسافر، قال: تعال غداً، فقال: أنا لا أستطيع، قال: تعال بعد شهر، تعال بعد شهرين، فزاد الرجل، فقال الشيخ: تعال بعد يوم القيامة، تعرف يوم القيامة تعال بعد يوم القيامة، فإذاً الناس إذا لم يراعوا العلماء والمشايخ، هذا من هنا وهذا من هنا، وهذا في الهاتف، وهذا الشخص، وهذا جاء، النفس لها حدود، ولها قدرة في التحمل، والواحد منا نحن السائلين يأتي ليسأل بكامل عافية، يأتي شبعان نوم وأكل وراحة، وجاء للشيخ مجهزاً نفسه، والشيخ عنده أسئلة وناس وأوراق، ويأتي ليبرز الآن ماعنده من أشياء، فينبغي أن تراعي أن هذا الشيخ كثر عليه الناس، أن هذا الشيخ حاله يحتاج إلى شفقة، ما وجدت المكان ولا الزمن المناسب، اذهب يا أخي، عد مرة أخرى، اكتف بسؤال واحد، أجل الباقي.

بعض آفات السائلين
وكذلك من آفات بعض السائلين: أنهم يحفظون أطرافاً من المسائل، ونتفاً من الأحاديث مثلاً تعلق في أذهانهم، ثم يأتون يسألون العلماء أو المشايخ، يقول: ما معنى حديث كذا؟ يأتي بالحديث غلط، ويأتي بجزء من الحديث، ما حفظ إلا كلمتين، أو مسألة سمعها في مجلس ما عقل منها إلا كلمتين، يأتي للشيخ ويقول: ما كذا، جاء ابن عجلان إلى زيد بن أسلم ، فسأله عن شيء فخلط عليه الكلام، فقال زيد : اذهب فتعلم كيف تسأل، ثم تعال فسل. وقال ابن عيينة : ضمني أبي إلى معمر ، وكان معمر رحمه الله يجيء إلى الزهري يسمع منه، فأمسك له دابته، كان في مقتبل العمر صغيراً، أبوه وضعه مع معمر ، حتى يتعلم من معمر، و معمر يذهب إلى شيخه، وهو الزهري فيسأله؟ إذا ذهب معمر إلى الزهري ، أمسك ابن عيينة بدابة معمر ، كان ابن عيينة صغيراً، قال: فجئت يوماً فدخل معمر على الزهري وأنا ماسك دابة معمر في الخارج، فقلت لإنسان: أمسك الدابة، فدخلت وإذا مشيخة قريش حوله -حول الزهري - فقلت له: يا أبا بكر كيف حديث النبي صلى الله عليه وسلم: (بئس الطعام طعام الأغنياء) قال فصاحوا بي- الناس- فقال هو: تعال، ليس هكذا عن الأعرج عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (شر الطعام طعام الوليمة، يدعى إليه الأغنياء ويترك الفقراء، ومن لم يجب فقد عصى الله ورسوله) فإذاً الواحد لا يحفظ كلمتين من حديث، أو طرف مسألة، ويأتي إلى الشيخ يجادله بها. وبعض السائلين عندهم آفة استعراض العضلات عند العلماء، يبحث مسألة ويقرأ فيها ويطلع، ثم يتصل بشيخه، ما استغلق عليه شيء ليسأل عنه، ولا يوجد شيء غريب يسأل عنه، ولا يريد أن يسأل عن الراجح بين قولين، لا، وإنما ليذكر للشيخ تفاصيل البحث الذي عمله، ويقول: يا شيخ ما حكم كذا؟ الشيخ الآن ما يتذكر كل التفاصيل، كمن بحث الآن، الذي قرأ الآن في الكتب ليس مثله مثل الشيخ الذي هو بعيد عهد بالمسألة، فيقول: يا شيخ! ما حكم كذا؟ فيقول الجواب الفلاني، يقول: لكن الكلام الفلاني قال في كتاب الفلاني كذا، ولكن هذه دليلها كذا، ولكن فأنت لماذا تسأل؟ نعود دائماً نكرر على الناس نقول لماذا تسأل؟ استعراض عضلات (من تعلم العلم ليجاري به العلماء، ويماري به السفهاء، ويصرف به وجوه الناس إليه، كبه الله في النار). وبعضهم يأتي بسؤال يلف به على المشايخ، لمجرد أن يقول في المجالس: سألت الشيخ فلان قال كذا، سألت الشيخ فلان فقال كذا، يفتخر بأنه جمع أقوال المشايخ، أين الإخلاص يا أيها السائل؟ أين الإخلاص يا طالب العلم؟ ولذلك المقصود من السؤال حقيقة هو الاسترشاد وطلب الفائدة، وليس استكشاف المسئول، وحب الاستطلاع، وإحراج المشايخ بالأسئلة، وفرد العضلات. وأعطيكم مثالاً للسؤال عن أشياء غير مناسبة، وفيها شيء من الإزراء، هذا يقول سؤال: سمعت أنك أخذت عمرة، فهل أنت حلقت أوقصرت نرجو منك أن تكشف غطاء رأسك لنا، لنراه؟ ما معنى هذا؟ ما هي فائدته؟ أنت تعلم حديث النبي صلى الله عليه وسلم، أنه دعى للمحلقين ثلاثاً ودعى للمقصرين واحدة، أنت تعلم الحكم الشرعي، فتأتي تسأل وتقول: اكشف لنا شعرك نراه أمام الناس، أو كذلك أن يُسأل الشيخ في قضية ما له علاقة بها أبداً. وهذه أسئلة وردت في محاضرة شرعية، السؤال: ما هو القولون العصبي؟ وما أسبابه؟ وما هو العلاج اللازم له؟ وهل يمكن الشفاء منه؟ سؤال آخر: امرأة أخذت بالغلط دم مصاب بفيروس الكبد الوبائي وهي امرأة متزوجة، هل هذا يؤثر على الأطفال الذين تنجبهم فيما بعد؟ سؤال آخر: لو أخذت المرأة إبرة من الحصبة الألمانية، وبعدها اكتشفت أنها حامل في الشهر الثالث ماذا الذي يتوقع من خطورته؟ سؤال: حدث لي التهاب اللوزتين فوصف لي الطبيب دواء معيناً، وقال عندي بؤرة صديدية، وبلغ ثم داومت يومين على الدواء وبعد ذلك انقطعت عنه، وأحسست بالشفاء مع العلم أن هذا مضاد حيوي، هل يؤثر هذا على القلب أم لا؟ فإذاً كونك تسأل شيخاً عن سؤال طبي، أو هندسي أو فلكي، ليس له فيه اطلاع، هذا أيضاً من إساءة الأدب.
توقيع الفقير

التعديل الأخير تم بواسطة الفقير ; 24 - 10 - 2007 الساعة 10:54 PM.
الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 25 - 10 - 2007, 06:55 AM | رقم المشاركة : [5 ]
ELSONEY غفر الله له ولوالديه | جزاكم الله خيرا
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً |
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 25 - 10 - 2007, 10:18 AM | رقم المشاركة : [6 ]
SAWABY فجر مشرق | مشكور أخي الدكتور محمد بارك الله فيك ونسأل الله تعالى أن يرزقنا الاخلاص في القول والعمل
 | توقيع SAWABY نشر التوحيد عبر مجلة التوحيد تذكر أن من أسماء الله تعالى (الرقيب - الحفيظ - السميع - البصير - العليم ) أخوكم ومحبكم في الله/ أحمد صوابي
SAWABY غير متواجد حالياً |
SAWABY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى SAWABY
البحث عن المشاركات التي كتبها SAWABY
قديم 25 - 10 - 2007, 01:53 PM | رقم المشاركة : [7 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | جزاكم الله خيرا
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 25 - 10 - 2007, 09:44 PM رقم المشاركة : [8 ]
الفقير
غفر الله له و لوالديه
اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة SAWABY
مشكور أخي الدكتور محمد

بارك الله فيك
ونسأل الله تعالى أن يرزقنا الاخلاص في القول والعمل

شكر الله لك أخى أحمد
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 25 - 10 - 2007, 09:44 PM رقم المشاركة : [9 ]
الفقير
غفر الله له و لوالديه
اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة عبد الرحمن المراكبى
جزاكم الله خيرا

جزانا و إياكم أخى العزيز
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 05 - 11 - 2007, 01:05 PM | رقم المشاركة : [10 ]
ريتاج الخير فجر نشيط | جزاكم الله خيرآ كثيرآ
 | توقيع ريتاج الخير سبحان الله وبحمده سبحان الله العظيم
ريتاج الخير غير متواجد حالياً |
ريتاج الخير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ريتاج الخير
البحث عن المشاركات التي كتبها ريتاج الخير
قديم 10 - 11 - 2007, 08:38 PM رقم المشاركة : [11 ]
الفقير
غفر الله له و لوالديه
اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة ريتاج الخير
جزاكم الله خيرآ كثيرآ

و إياكم إن شاء الله
توقيع الفقير

الفقير غير متواجد حالياً
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:59 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


أعداد سابقة

مجموع الأعداد المتوفرة: 77
اختيار طريقة العرض
العرض برقم العدد
العرض بالتاريخ
ادخل رقم العدد
ادخل تاريخ العدد
أعداد سابقة مجلة التوحيد
الأعداد السابقة
التاريخ | رقم العدد
01/03/2009 | 84
03/01/2009 | 83
15/12/2008 | 82
01/12/2008 | 81
01/11/2008 | 80
01/09/2008 | 79
01/07/2008 | 78
01/06/2008 | 77
01/05/2008 | 76
01/04/2008 | 74


أُصدق الله يصدقك ..... موعد مع قصة مؤثرة جـــــدا - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > منتديات فجر الشّبـاب العائـد > فجــــــر الرقائق و اللطــــــــــائف
تحديث الصفحة أُصدق الله يصدقك ..... موعد مع قصة مؤثرة جـــــدا
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
أدوات الموضوع انواع عرض الموضوع
قديم 28 - 03 - 2009, 11:05 AM | رقم المشاركة : [1 ]
أبوعمير الأثري
مشرف
افتراضي أُصدق الله يصدقك ..... موعد مع قصة مؤثرة جـــــدا
قصة مؤثرة ومعبرة.
أحبيتي الكرام نحن مع موعد مع قصة مباركة أرسلت لي عبر الميل من أخ سعودي
أرجو الله أن ينفع بها ويرزقنا الصدق والإخلاص في القول والعمل

قصة وعبرة لن أنساها طول عمري
في 17 رمضان الماضي 1428هـ / 2007م خرجت أنا وصديقي وسواقه أخذنا زكاة ماله وذهبنا إلى خط الساحل للقرى الفقيرة نوزع زكاة ماله كنا ثلاثة أشخاص في السيارة كانت الأموال موزعه في ظروف كل ظرف فيه 5000 ريال وكنا نوزع الظروف على المنازل حسب عدد أفراد المنزل طبعا كانت الأولوية للأيتام والأرامل والضعفاء البعض كان يجيهم ظرفين والبعض 5 ظروف وكان بيني وبين صديقي اختلاف في كيفيه توزيع المبلغ.
أنا قلت نوزع على كل منزل ظرفين لأجل نستطيع إننا نوزع على اكبر عدد ممكن من المنازل لكن صديقي صاحب الشأن كان له رأى أخر
قال أنا ماابغى أعطيه ظرفين يشترى فيها ملابس وتنتهي أنا ابغي أعطيه 5 ظروف 10 ظروف تقضى له شغل يعنى إذا عليه ديون يسدد ديونه وإذا كان يستطيع يشترى حلال (( غنم )) ويتاجر فيها يعنى أبغاه يستفيد من المبلغ.
أنا ما اقتنعت بهذه الفكرة حتى قابلنا امرأة عجوز يوم شافتنا وهى ترحب وتهلل قالت : الفلوس إلى عطيتونى قبل 3 سنوات سويت لي فيها مطبخ واشتريت ثلاجة وغسالة ودولاب وجلست تدعى عندها ابتسم صديقي وهو يناظر لي.
الموقف
خرجنا من إحدى القرى وكانت الساعة 3 الظهر وكنا صايمين (( لا صح ماكنا صائمين بل كنا فاطرين )) ويوم خرجنا على الخط الرئيسي خط جده جيزان تقريبا بعد الليث وإذا برجل عجوز لكن شديد وصحته قوية وملتزم عمره 70 سنه أو أكثر يمشى على الخط العام فسال صديقي قال هذا واش يسوى في هذا الخط في هذا الوقت في الصحراء.
قال السواق : أكيد يماني داخل تهريب
وقفنا عند الرجال وسلمنا عليه من وين الأخ : قال من اليمن وين رايح قال : مشتاق إلى بيت الله قلنا له داخل نظامي قال : لاوالله تهريب قلنا له ليه ما دخلت نظامي : قال لازم ادفع 2000 ريال تأمين وأنا ماعندى إلا 200 ريال ركبت ب 100 ريال وباقى 100 ريال
لهيب : طيب ياعم كم لك وأنت تمشى قال : 6 أيام
لهيب : فاطر
قال : لاصائم
لهيب: طيب أنت ألان انتصفت المسافة وتجاوزت على أكثر من 5 نقاط تفتيش أمنية كيف تجاوزتها
قال : والله الذي لا اله إلا هو أنى أمر من عندهم ومافي احد كلمني الظاهر مايشوفونى
لهيب : أنت جاى تشتغل
قال : لا والله أنا جاي مشتاق إلى بيت الله أبغى أسوى عمرة رايح مكة
لهيب : الدوريات ماقبضوا عليك وأنت ماشى في الخط
قال : قبل نصف ساعة مسكتني دوريه قبل مسافة 50 كلم وجابتنى عند القسم على بعد 1 كلم من هنا لكن سألوني وين رايح وحلفت لهم بالله أنى ابغي بيت الله وأطلقوا سراحي.

قلت في نفسي سبحان الله ربى جهز لك رجال الأمن ينقلونك بسرعة إلى هذا المكان حتى ييسر الله لك هذا المحسن
قام صديقي وأعطاه ظرفين قال خذ هذه زكاة المال أخذها الرجال وقال جزاكم الله خير طبعا هو ما يدرى كم المبلغ إلى في الظرف لكن السواق قال هذا لازم يدرى ويش معاه فلوس حتى ينتبه لنفسه لايسروقونها منه
فسأله السواق: أنت تعرف العملة السعودية قال نعم قال طيب افتح الظرف وخبي الفلوس في حزامك لاتضيع
اليماني فك الظرفين يوم شاف الفلوس 10000 ريال طالع فينا
وقال : هذى كلها لي
قلنا نعم لك – الرجال سقط على الأرض في حاله إغماء نزلنا من السيارة وجلسنا نرشه بالمويه
وهو يصيح برأسه كله (( هذه الفلوس كلها لي .... هذه الفلوس كلها لي وجلس يبكى بكاء يبكى الحجر ))
المهم صديقي صاحب الشان قال خلونا نوصله معنا قدام شوي
وطلع معانا في السيارة وبعد مااستراح الرجال شوي
سألته ياعم قبل لا نتقابل معاك وأنت ماشى في الخط واش كنت جالست تفكر فيه بصراحة؟؟؟
إسمعوا ويش قال
قال أنا عندي بيت في اليمن وعندي قطعة أرض جنب البيت وهبتها لله وبنيت عليها مسجد أنا وعيالي من الحجر والطين والمسجد خلص انتهى من البناء لكن كان باقي الفرش وأشياء بسيطة وكنت جالس أفكر كيف افرش هذا المسجد
صراحة كلنا بكينا بكاء عجيب
وتذكرت
قول النبي صلى الله عليه وسلم(( من كان همه الآخرة جلبت له الدنيا بحذافيرها))
وقوله صلى الله عليه وسلم :
"من كانت الآخرة همه ، جعل الله غناه في قلبه وجمع له شمله ، وأتته الدنيا وهى راغمة ومن كانت الدنيا همه ، جعل الله فقره بين عينيه ، وفرق عليه شمله ، ولم يأته من الدنيا إلا ما قدر له"
عندها أشرت لصديقي أن يعطيه زيادة فأعطاه ظرفين زيادة ليصبح المبلغ 20000 ريال وقبل أن ينزل الرجل من السيارة كان يتمتم ويدعوا وهو يبكي
قلت له : ماذا تدعى ؟؟
قال : ادعى أن يربط الله على قلبي فالموضوع خطير لا يحتمله عقلي ولا قلبي أخاف يجينى جلطة
تركنا الرجل في الصحراء وتذكرت
(( لو أنكم تتوكلون علــى الله حــق توكلــه ، لرزقكــم كمــا يرزق الطير ، تغدو خماصاً وتروح بطاناً )) رواه الترمذي
اللهم اكتبنا من الصادقين واحشرنا في زمرة المخلصين
موعدنا إخواني مع قصة أخرى ذكرتني بها هذه القصة فإلى اللقاء أستودعكم الله ....
توقيع أبوعمير الأثري
أعباد المسيح لنا سؤال نريد جوابه ممن وعـــاه @ إذا مــات الإلــه بصنع قوم أمـاتـــوه فهل هذا إلـــه
ويا عجبا لقبر ضم ربا وأعجب منه بطنا قد حـواه@أقام هناك تسع من شهور لدى الظلمات من حيض غداه
وشق الفـــــرج مولـودا صغيرا فاتح للثدي فــاه @ ويأكل ثم يشرب ثم يأتي بلازم ذاك فهل هذا إلــــــــه

رابط مرئي
أبوعمير الأثري غير متواجد حالياً | رد مع اقتباس
أبوعمير الأثري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبوعمير الأثري
البحث عن المشاركات التي كتبها أبوعمير الأثري
إضافة رد

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:41 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


إرسال المقال لصديق

اسمك * | :
بريدك الإلكتروني * | :
اسم صديقك * | :
بريد صديقك الإلكتروني * | :


إلى كل مسيحي : لا تعترض !!! - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجــــــــــر الرد على النصـــــارى
تحديث الصفحة إلى كل مسيحي : لا تعترض !!!
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

فجــــــــــر الرد على النصـــــارى يدرج فيه الموضوعات التى تبين خطورة التنصير والدعوات النصرانية والمخططات الخبيثة وتبين حال القوم وضلاللهم وبيان حالهم للمسلمين .

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
صفحة 1 من 4 1 2 3 4 >
أدوات الموضوع انواع عرض الموضوع
قديم 11 - 03 - 2009, 10:40 AM | رقم المشاركة : [1 ]
استخدم عقلك لو سمحت فجر جديد | افتراضي إلى كل مسيحي : لا تعترض !!! بسم الله الرحمن الرحيم سوف أقوم في هذا الموضوع بجمع بعض الأشياء التي في العقيدة المسيحية و التي نجدهم يعترضون بها على الإسلام لأن به نفس هذه الأشياء و يتناسون ( أو يجهلون ) أن عقيدتهم بها نفس الشيء الذي يعترضون عليه مع فارق جوهري و هو أنها في الإسلام قد تكون شبهات مردود عليها ، و لكنها عندهم حقيقة لا يمكن إنكارها !!! هذا الموضوع موجه إلى كل مسيحي باحث عن الحق . يتبع .....
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 10:41 AM | رقم المشاركة : [2 ]
استخدم عقلك لو سمحت فجر جديد | الجزية لا تحتج على الجزية لأن كتابك المقدس يأمرك بدفعها بل و يعتبرها حق من حقوقنا : رومية13عدد 17: فأعطوا الجميع حقوقهم.الجزية لمن له الجزية.الجباية لمن له الجباية.والخوف لمن له الخوف والإكرام لمن له الاكرام كما أن موسى عليه السلام أخذ الجزية كما جاء في سفر أخبار الأيام الثاني الإصحاح 24 : العدد 9 : ونادوافي يهوذا وأورشليم بان يأتوا الى الرب بجزية موسى عبد الرب المفروضة على اسرائيل في البرية الجزية فى الإسلام وبرائته مما الحقه به الزاعمون هل اخذ الرسول صلى الله عليه وسلم الجزية من اهل مكة ؟ لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 10:51 AM | رقم المشاركة : [3 ]
أبوعمير الأثري مشرف | نفع الله بك أخي وبارك فيك أسأل الله أن يهدينا ويهدي بنا ويجعلنا سبب لمن اهتدى
 | توقيع أبوعمير الأثري أعباد المسيح لنا سؤال نريد جوابه ممن وعـــاه @ إذا مــات الإلــه بصنع قوم أمـاتـــوه فهل هذا إلـــه ويا عجبا لقبر ضم ربا وأعجب منه بطنا قد حـواه@أقام هناك تسع من شهور لدى الظلمات من حيض غداه وشق الفـــــرج مولـودا صغيرا فاتح للثدي فــاه @ ويأكل ثم يشرب ثم يأتي بلازم ذاك فهل هذا إلــــــــه رابط مرئي
أبوعمير الأثري غير متواجد حالياً | رد مع اقتباس
أبوعمير الأثري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبوعمير الأثري
البحث عن المشاركات التي كتبها أبوعمير الأثري
قديم 11 - 03 - 2009, 10:58 AM | رقم المشاركة : [4 ]
استخدم عقلك لو سمحت
فجر جديد
اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة أبوعمير الأثري
نفع الله بك أخي وبارك فيك
أسأل الله أن يهدينا ويهدي بنا ويجعلنا سبب لمن اهتدى

اللهم آمين ..

بارك الله فيكم
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 03:09 PM | رقم المشاركة : [5 ]
عبد الحميد بن منصور المدير العام | حياك الله بيننا ونتمنى ان يسعدك منتدانا .. اهلاا وسهلا بك بيننا .. اضفت نورا جديدا على منتدانا .. كلنا لهفة وشوق لرؤية مواضيعك المفيدة .. وكلنا امل بأن يحوز منتدانا على رضاك واعجابك .. بانتظار ابداعاتك على صفحاته .. فاهلا بك مرة اخرى وانت من انت انت من ات بك إلى هنا حبيبى فى الله ابو عمـــــــــــــــــــــــير الأثرى
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 11 - 03 - 2009, 03:22 PM | رقم المشاركة : [6 ]
انصارالجهاد فجر جديد | السلام عليكم ورحمة الله وبركاته جزاك الله الف خير اخي في الله وكثر من امثالك وسدد خطاك ونفع بك الامة واهلا بك اخ كريم وابن اخ كريم
 | توقيع انصارالجهاد أخلص آلعمل فأنّ آلناقد بصير
انصارالجهاد غير متواجد حالياً | رد مع اقتباس
انصارالجهاد
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى انصارالجهاد
البحث عن المشاركات التي كتبها انصارالجهاد
قديم 11 - 03 - 2009, 04:15 PM | رقم المشاركة : [7 ]
استخدم عقلك لو سمحت
فجر جديد
اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة عبد الحميد بن منصور

حياك الله بيننا ونتمنى ان يسعدك منتدانا ..
اهلاا وسهلا بك بيننا ..
اضفت نورا جديدا على منتدانا ..
كلنا لهفة وشوق لرؤية مواضيعك المفيدة ..
وكلنا امل بأن يحوز منتدانا على رضاك واعجابك ..
بانتظار ابداعاتك على صفحاته ..
فاهلا بك مرة اخرى

وانت من انت
انت من ات بك إلى هنا حبيبى فى الله
ابو عمـــــــــــــــــــــــير الأثرى

و حيّاكم الله و بارك فيكم و جعلني عند حسن ظنكم بي بإذن الله تعالى .

اقتباس
مشاهدة المشاركة المشاركة الأصلية كتبت بواسطة انصارالجهاد
السلام عليكم ورحمة الله وبركاته
جزاك الله الف خير اخي في الله وكثر من امثالك وسدد خطاك ونفع بك الامة واهلا بك اخ كريم وابن اخ كريم

و عليكم السلام و رحمة الله و بركاته

و جزاكم الله كل خير
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 04:15 PM | رقم المشاركة : [8 ]
استخدم عقلك لو سمحت فجر جديد | تعدد الزوجات لا تعترض على تعدد زوجات نبينا محمد عليه الصلاة و السلام لأنه وفقا لكتابك المقدس الذي تؤمن به فإن " سليمان الحكيم " أحد من كتب بعض أسفار الكتاب المقدس كان يجمع بين ألف امرأة ما بين زوجة و جارية : سفر الملوك الأول الإصحاح 11 العدد 3 يتحدث عن سليمان و يقول : و كانت له سبع مئة من النساء السيدات و ثلاث مئة من السراري فأمالت نساؤه قلبه . شبهة تعدد الزوجات في الإسلام الرد علي شبهه تعدد زوجات النبي صلي الله علية وسلم أسباب تعدد الزوجات في الإسلام تعدد الزوجات و لماذا تزوج رسول الإسلام بعد سن الخمسين ؟ لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 04:16 PM | رقم المشاركة : [9 ]
استخدم عقلك لو سمحت فجر جديد | غنائم الحرب لا تعترض على الإسلام الذي يبيح الغنائم في الحرب لأنه وفقا لكتابك المقدس الذي تؤمن به فإن الغنائم محللة عندكم : وَأَمَّا النِّسَاءُ وَالأَطْفَالُ وَالْبَهَائِمُ، وَكُلُّ مَا فِي الْمَدِينَةِ مِنْ أَسْلاَبٍ، فَاغْنَمُوهَا لأَنْفُسِكُمْ، وَتَمَتَّعُوا بِغَنَائِمِ أَعْدَائِكُمُ الَّتِي وَهَبَهَا الرَّبُّ إِلَهُكُمْ لَكُمْ )) [ تثنية 20 : 14 ] لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 04:17 PM | رقم المشاركة : [10 ]
استخدم عقلك لو سمحت فجر جديد | السبايا و ملك اليمين لا تعترض على الإسلام الذي يبيح ملك اليمين لأنه وفقا لكتابك المقدس الذي تؤمن به فإنها أيضا محللة عندكم : # وَأَمَّا النِّسَاءُ وَالأَطْفَالُ وَالْبَهَائِمُ، وَكُلُّ مَا فِي الْمَدِينَةِ مِنْ أَسْلاَبٍ، فَاغْنَمُوهَا لأَنْفُسِكُمْ، وَتَمَتَّعُوا بِغَنَائِمِ أَعْدَائِكُمُ الَّتِي وَهَبَهَا الرَّبُّ إِلَهُكُمْ لَكُمْ )) [ تثنية 20 : 14 ] # سفر الملوك الأول الإصحاح 11 العدد 3 يتحدث عن سليمان و يقول : و كانت له سبع مئة من النساء السيدات و ثلاث مئة من السراري فأمالت نساؤه قلبه . # سفر صموئيل الثاني الإصحاح الخامس العدد 13 : واخذ داود ايضا سراري ونساء من اورشليم بعد مجيئه من حبرون فولد ايضا لداود بنون وبنات هل يسمح الله بأخذ السبايا وملك اليمين ؟ لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 04:18 PM | رقم المشاركة : [11 ]
استخدم عقلك لو سمحت فجر جديد | من صفات الله المنتقم لا تعترض على المسلمين في أنهم يقولون أن من صفات الله المنتقم لأنه وفقا لكتابك المقدس الذي تؤمن به فإنه أيضا وُصف بالمنتقم : # مزامير الإصحاح 99 8 ايها الرب الهنا انت استجبت لهم.الها غفورا كنت لهم ومنتقما على افعالهم. # ناحوم الإصحاح الأول : 2. الرب اله غيور ومنتقم.الرب منتقم وذو سخط.الرب منتقم من مبغضيه وحافظ غضبه على اعدائه. # تيمثاوس الأولى الإصحاح الرابع : 6 ان لا يتطاول احد ويطمع على اخيه في هذا الامر لان الرب منتقم لهذه كلها كما قلنا لكم قبلا وشهدنا. لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 04:21 PM | رقم المشاركة : [12 ]
استخدم عقلك لو سمحت فجر جديد | يهدي من يشاء و يُضل من يشاء لا تعترض على المسلمين في أن الله يهدي من يشاء و يُضل من يشاء لأنه وفقا لكتابك المقدس الذي تؤمن به فإنه أيضا يضل من يشاء و يهدي من يشاء : # مزمور146 عدد9: الرب يحفظ الغرباء.يعضد اليتيم والارملة.اما طريق الاشرار فيعوجه . # إشعياء63 عدد17: لماذا اضللتنا يا رب عن طرقك.قسيت قلوبنا عن مخافتك.ارجع من اجل عبيدك اسباط ميراثك . # حزقيال 14 عدد 9 :فاذا ضل النبي وتكلم كلاما فانا الرب قد اضللت ذلك النبي وسأمد يدي عليه وابيده من وسط شعبي اسرائيل معنى إن الله يهدي من يشاء ويضل من يشاء. لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 11 - 03 - 2009, 04:23 PM | رقم المشاركة : [13 ]
استخدم عقلك لو سمحت
فجر جديد
افتراضي مشاركة للأخ DAY_LIGHT أنقلها للفائدة
الله خير الماكرين

لا تعترض على ايمان المسلم بأن الله خير الماكرين يمكر للمؤمنين ليدافع عنهم و يمكر بأعداءه ليفسد خططهم الشريرة و ينتقم منهم ... انظر لتجد الاله يمكر في كتابك المقدس

_ 24قَدْ نَصَبْتُ لَكِ شَرَكاً فَعَلِقْتِ يَا بَابِلُ وَأَنْتِ لَمْ تَعْرِفِي! قَدْ وُجِدْتِ وَأُمْسِكْتِ لأَنَّكِ قَدْ خَاصَمْتِ الرَّبَّ. أرميا 50

_ 13 وَأَبْسُطُ شَبَكَتِي عَلَيْهِ فَيُؤْخَذُ فِي شَرَكِي وَآتِي بِهِ إِلَى بَابِلَ إِلَى أَرْضِ الْكِلْدَانِيِّينَ, وَلَكِنْ لاَ يَرَاهَا وَهُنَاكَ يَمُوتُ.حزقيال 12

_ 43خَوْفٌ وَحُفْرَةٌ وَ فَخٌّ عَلَيْكَ يَا سَاكِنَ مُوآبَ يَقُولُ الرَّبُّ. 44الَّذِي يَهْرُبُ مِنْ وَجْهِ الْخَوْفِ يَسْقُطُ فِي الْحُفْرَةِ وَ الَّذِي يَصْعَدُ مِنَ الْحُفْرَةِ يَعْلَقُ فِي الْفَخِّ لأَنِّي أَجْلِبُ عَلَى مُوآبَ سَنَةَ عِقَابِهِمْ يَقُولُ الرَّبُّ. أرميا 48

_ 10الرَّبُّ أَبْطَلَ مُؤَامَرَةَ الأُمَمِ. لاَشَى أَفْكَارَ الشُّعُوبِ. 11أَمَّا مُؤَامَرَةُ الرَّبِّ فَإِلَى الأَبَدِ تَثْبُتُ. مزمور 33/10-11

ومكروا ومكر الله والله خير الماكرين ... لهذا اعتنقت الاسلام

لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 14 - 03 - 2009, 09:43 AM | رقم المشاركة : [14 ]
استخدم عقلك لو سمحت فجر جديد | حد الردة لا تعترض على المسلمين في أنهم يطبقون حد الردة على من يترك الإسلام لأنه وفقا لعقيدتكم فإنه يوجد حدا للردة أيضا : # التثنية الإصحاح 13 6. واذا اغواك سرا اخوك ابن امك او ابنك او ابنتك او امرأة حضنك او صاحبك الذي مثل نفسك قائلا نذهب ونعبد آلهة اخرى لم تعرفها انت ولا آباؤك 7 من آلهة الشعوب الذين حولك القريبين منك او البعيدين عنك من اقصاء الارض الى اقصائها 8 فلا ترض منه ولا تسمع له ولا تشفق عينك عليه ولا ترقّ له ولا تستره 9 بل قتلا تقتله.يدك تكون عليه اولا لقتله ثم ايدي جميع الشعب اخيرا. 10 ترجمه بالحجارة حتى يموت.لانه التمس ان يطوّحك عن الرب الهك الذي اخرجك من ارض مصر من بيت العبودية. (SVD) # هوشع الإصحاح 13 : 16 تجازى السامرة لانها قد تمردت على الهها.بالسيف يسقطون.تحطم اطفالهم والحوامل تشقّ (SVD) # إنجيل لوقا الأصحاح 19 : 27 اما اعدائي اولئك الذين لم يريدوا ان املك عليهم فأتوا بهم الى هنا واذبحوهم قدامي (SVD) و لا ننسى أن في الإسلام هناك استتابة فيه قبل تطبيق الحد .. أما المسيحية فيتم القتل مباشرة . حوار بشأن وجود حد الردة في النصرانية شبهة حد الردة لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 14 - 03 - 2009, 09:44 AM | رقم المشاركة : [15 ]
استخدم عقلك لو سمحت فجر جديد | من صفات الله الجبار لا تعترض على المسلمين في أنهم يقولون أن من صفات الله الجبار لأنه وفقا لكتابك المقدس الذي تؤمن به فإنه أيضا وُصف بالجبار : تثنيه10 عدد17: لان الرب الهكم هو اله الآلهة ورب الارباب الاله العظيم الجبار المهيب الذي لا يأخذ بالوجوه ولا يقبل رشوة (SVD) لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 14 - 03 - 2009, 09:45 AM | رقم المشاركة : [16 ]
استخدم عقلك لو سمحت فجر جديد | وكان الله من الشاكرين لا تعترض على المسلمين في أنهم يقولون أن من صفات الله الشكور لأنه وفقا لكتابك المقدس الذي تؤمن به فإنه أيضا وُصف بذلك : يقول الرب لأيوب : أيوب40 عدد14 : فانا ايضا احمدك لان يمينك تخلصك (SVD) لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 14 - 03 - 2009, 09:49 AM | رقم المشاركة : [17 ]
استخدم عقلك لو سمحت فجر جديد | الله يُقسم في بعض الآيات لا تعترض على الإسلام في أن الله سبحانه و تعالى يُقسم في بعض آيات القرآن الكريم لأنه وفقا لكتابك المقدس الذي تؤمن به فإنه أيضا يُقسم : عدد 32 عدد10: فحمي غضب الرب في ذلك اليوم واقسم قائلا 11 لن يرى الناس الذين صعدوا من مصر من ابن عشرين سنة فصاعدا الارض التي اقسمت لابراهيم واسحق ويعقوب لانهم لم يتبعوني تماما (SVD) لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 14 - 03 - 2009, 09:51 AM | رقم المشاركة : [18 ]
استخدم عقلك لو سمحت فجر جديد | افتراضي مشاركة للأخ DAY_LIGHT أنقلها للفائدة الزواج و التكاثر لا تعترض على حديث الرسول _صلى الله عليه و سلم_ (تناكحوا وتناسلوا ، فإني أباهي بكم الأمم يوم القيامة ) فالزواج و التكاثر أمر فطري_عكس ما نصحكم بولس_ بل و أمر الهي في كتابك لبني البشر 28وَبَارَكَهُمُ اللهُ وَقَالَ لَهُمْ: «أَثْمِرُوا وَاكْثُرُوا وَامْلأُوا الأَرْضَ وَأَخْضِعُوهَا وَتَسَلَّطُوا عَلَى سَمَكِ الْبَحْرِ وَعَلَى طَيْرِ السَّمَاءِ وَعَلَى كُلِّ حَيَوَانٍ يَدِبُّ عَلَى الأَرْضِ». تكوين 1/28 و هو أمر الهي لنبي الله نوح و بنيه و الأجيال التي تليهم في كتابك المقدس 1وَبَارَكَ اللهُ نُوحاً وَبَنِيهِ وَقَالَ لَهُمْ: «أَثْمِرُوا وَاكْثُرُوا وَامْلَأُوا الأَرْضَ. ........7فَأَثْمِرُوا أَنْتُمْ وَاكْثُرُوا وَتَوَالَدُوا فِي الأَرْضِ وَتَكَاثَرُوا فِيهَا»تكوين9/7،1 لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 14 - 03 - 2009, 09:52 AM | رقم المشاركة : [19 ]
استخدم عقلك لو سمحت فجر جديد | الله يستهزيء بهم لا تعترض على الإسلام في أن الله سبحانه و تعالى يستهزيء بالكافرين لأنه وفقا لكتابك المقدس الذي تؤمن به فإنه أيضا يفعل هذا : مزمور2 عدد4: الساكن في السموات يضحك.الرب يستهزئ بهم. (SVD) لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
قديم 14 - 03 - 2009, 09:56 AM | رقم المشاركة : [20 ]
استخدم عقلك لو سمحت فجر جديد | حد السرقة لا تعترض على المسلمين في أنهم يطبقون حد السرقة على من يسرق و تقول أنه حد قاسي و ليس به رحمة لأنه وفقا لعقيدتكم فإنه يوجد نفس الحد و لكن لنرى سبب تطبيق هذا الحد وفقا للكتاب المقدس : سفر التثنية الإصحاح 25 يقول : 11 اذا تخاصم رجلان بعضهما بعضا رجل واخوه وتقدمت امرأة احدهما لكي تخلّص رجلها من يد ضاربه ومدّت يدها وامسكت بعورته 12 فاقطع يدها ولا تشفق عينك (SVD) موضوع غريب و عقاب أغرب و تجدهم في منتهى البجاحة و يعترضون على حد السرقة في الإسلام !!!!! . لا تعترض
استخدم عقلك لو سمحت غير متواجد حالياً | رد مع اقتباس
استخدم عقلك لو سمحت
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى استخدم عقلك لو سمحت
البحث عن المشاركات التي كتبها استخدم عقلك لو سمحت
إضافة رد
صفحة 1 من 4 1 2 3 4 >

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:25 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


ابغى دليل وحجه على هالايجازة الباطلة - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة ابغى دليل وحجه على هالايجازة الباطلة
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 02 - 01 - 2008, 11:37 AM رقم المشاركة : [1 ]
ابغى دليل
فجر جديد
افتراضي ابغى دليل وحجه على هالايجازة الباطلة
انا دخلت بمشورة لاخذ القول المفيد

كثرت بالمنتديات وروجت تلك الفتوى المجازة من قبل القرضاوي مفتي الديار المصرية بجواز تهنئة النصارى باعيادهم ومشاركتهم واستبدال كلمة الذميين الى كلمة المواطنين باعطيكم الفتوى

القرضاوي : تهئنة النصارى في أعيادهم من البرموقع القرضاوي/ 30-12-2007
تلقى فضيلة العلامة الدكتور يوسف القرضاوي استفسارا من أحد القراء يسأل فيه عن طبيعة العلاقة بين المسلمين وغير المسلمين في المجتمعات الإسلامية، وهو ما يعبر عنه بقضية العلاقة بين (الأقليات الدينية) في المجتمع المسلم: هل هي علاقة السلم أم الحرب؟ وما إذا كان من الجائز للمسلم مودتهم وتهنئتهم في أعيادهم؟
وقد أجاب فضيلته على السائل بقوله:
يعد تَغيُّر الأوضاع الاجتماعية والسياسية أمر واقع تقتضيها سنَّة التطور، وكثير من الأشياء والأمور لا تبقى جامدة على حال واحدة، بل تتغير وتتغير نظرة الناس إليها. ومن ذلك، قضية غير المسلمين في المجتمع الإسلامي (أهل الذمة)، وهو ما يعبر عنه بقضية العلاقة بين (الأقليات الدينية) في المجتمعات الإسلامية. هذه قضايا أصبح لها في العالم شأن كبير، ولا يسعنا أن نبقى على فقهنا القديم كما كان في هذه القضايا
ومراعاة تغيّر الأوضاع العالمية، هو الذي جعلني أخالف شيخ الإسلام ابن تيمية في تحريمه تهنئة النصارى وغيرهم بأعيادهم، وأجيز ذلك إذا كانوا مسالمين للمسلمين، وخصوصا من كان بينه وبين المسلم صلة خاصة، كالأقارب والجيران في المسكن، والزملاء في الدراسة، والرفقاء في العمل ونحوها، وهو من البر الذي لم ينهنا الله عنه. بل يحبه كما يحب الإقساط إليهم {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة:8]. ولا سيّما إذا كانوا هم يهنئون المسلمون بأعيادهم، والله تعالى يقول: {وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} (النساء:86).
يجب أن نراعي هنا مقاصد الشارع الحكيم، وننظر إلى النصوص الجزئية في ضوء المقاصد الكلية، ونربط النصوص بعضها ببعض، وها هو القرآن يقول:{لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة:8]. فهذا هو الأصل، وهو الدستور.
وإذا وجدنا أهل الذمة اليوم يتأذون من هذه الكلمة (أهل الذمة). ويقولون: لا نريد أن نُسمّى أهل الذمة، بل نريد أن نُسمّى (مواطنين). فبماذا نجيبهم؟
وجوابنا: أن الفقهاء المسلمين جميعا قالوا: إن أهل الذمة من أهل دار الإسلام، ومعنى ذلك بالتعبير الحديث أنهم: (مواطنون)، فلماذا لا نتنازل عن هذه الكلمة (أهل الذمة) التي تسوءهم، ونقول: هم (مواطنون)، في حين أن سيدنا عمر رضي الله عنه تنازل عما هو أهم من كلمة الذمة؟! تنازل عن كلمة (الجزية) المذكورة في القرآن، حينما جاءه عرب بني تغلب، وقالوا له: نحن قوم عرب نأنف من كلمة الجزية، فخذ منا ما تأخذ باسم الصدقة ولو مضاعفة، فنحن مستعدون لذلك. فتردد عمر في البداية. ثم قال له أصحابه: هؤلاء قوم ذوو بأس، ولو تركناهم لالتحقوا بالروم، وكانوا ضررًا علينا، فقبل منهم.
فالأحكام تدور على المسميات والمضامين لا على الأسماء والعناوين، ولا بد أن ننظر في قضايا غير المسلمين نظرات جديدة، وأن نرجح فقه التيسير، وفقه التدرج في الأمور؛ مراعاة لتَغيُّر الأوضاع.
إن كثيرا من المشايخ أو العلماء، يعيشون في الكتب، ولا يعيشون في الواقع، بل هم غائبون عن فقه الواقع، أو قل: فقه الواقع غائب عنهم، لأنهم لم يقرؤوا كتاب الحياة، كما قرؤوا كتب الأقدمين.
ولهذا تأتي فتواهم، وكأنها خارجة من المقابر!
والله أعلم
لقد حرم الشيخ ابن تيمية رحمه الله تهنئة النصارى على أساس عقدي كالكرسميس ورأس السنة لأنها أعياد عقدية للأمة المسيحية ومعنى تهنئتهم عليها اتفاقك عليها وإيمانك بها. فهل يعقل أن يأتي أحدهم فيبارك للصوفية المولد ويقول مشاركة ولا أؤمن بهذا؟ أو هل يعقل ممن يبدع ويكفر الشيعة أن يعزيهم في مقتل الحسين في عاشوراء بداعي الزمالة في العمل أو الجيرة والقرابة؟

أما مسألة التعايش بين الزملاء أو الأقارب من ديانات مختلفه فهذه تكون في أمور أخرى. فيجوز تهنئة الكافر أيا كان على ترقيته في العمل أو زواجه أو مولود جديد أو شرائه منزلا أو بيت جديد وماإلى ذلك مما يعنى بالتعايش اليومي ولا يمس الـتاييد العقدي لمعتقداتهم وكفرهم. فهل يجوز مشاركة الهندوس على أعيادهم أو اليهود على مبكاهم أو نعزي الشيعة في عاشورائهم؟؟

ثم استرسل في مسألة أهل الذمة ولا أعلم لذلك سببا مداريا خواطرهم مستشهدا بفعل عمر رضي الله عنه. فعمر رضي الله عنه تردد واستشار وكانت هنالك مصلحة متحققه وأكاد أجزم أنه بعد استتباب الأمور لدولة الإسلام أن يرجع لتسمية القرآن لها. ولكن ماهي المصلحة من تغيير لفظة الذميين إلا التعايش الإنساني وطقوس دين الإنسانية الأمريكي رغم أنه هو نفسه لا يتورع من تسمية مسلمين من أهل السنة والجماعة بالفسقة والإرهابيين والظلاميين؟ وإذا أراد تغيير كل لفظة شرعية تقال لشخص تغيضه فلن يبقى بيننا لفظة فاسق وفاجر وعاصي وكافر ولأصبح الجميع مواطنون وآخرون.

والله أعلى وأعلم

كان ذلك السؤال الاول

السؤال الثاني

هل علينا احترامه او اطلاق عليه علاّمه والحذر منه يعتبر غيبة ؟

السؤال الثالث

واجبنا نحن كمسلمين سنة غيورين نهجنا نهج رسولنا الكريم صلوات ربي وسلامه عليه لهذه الفتنة ؟

ياليت تفيدوني

شكرا
ابغى دليل غير متواجد حالياً
ابغى دليل
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابغى دليل
البحث عن المشاركات التي كتبها ابغى دليل
قديم 07 - 01 - 2008, 07:01 PM | رقم المشاركة : [2 ]
ابغى دليل فجر جديد | اخوانا مش طالبه نقاش طالبه جواب نهائي من الشيخ حتى باعرف ارد بيه وادعم بقوله وهذا كل الموضوع
ابغى دليل غير متواجد حالياً |
ابغى دليل
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابغى دليل
البحث عن المشاركات التي كتبها ابغى دليل
قديم 08 - 01 - 2008, 01:01 PM | رقم المشاركة : [3 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | عفواً عن التأخر في الرد وجاري عرض الموضوع على الشيخ ولكن اعذرونا نظراً لضيق الوقت
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 11 - 01 - 2008, 02:04 PM | رقم المشاركة : [4 ]
ابغى دليل فجر جديد | جهودكم مشكوره بس الدليل مهم جدا فالفصل بين قول حق وباطل كنت اظن انه مناسب للفتاوى والقسم الخاص بالشيخ لكن نقلكم اياه هنا يعني انه قابل للمناقشه وانا ما اريد الخوض فيه ما تعرفون فيه اخوات تظللوا كثيرا اثر هالفتوى وما اكثر هالفتوى التي اصبحت رائجة بالساحة والمهمة تقع على عاتقكم الان بحرصكم لهذا الموضوع
ابغى دليل غير متواجد حالياً |
ابغى دليل
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابغى دليل
البحث عن المشاركات التي كتبها ابغى دليل
قديم 15 - 01 - 2008, 08:56 AM | رقم المشاركة : [5 ]
ابغى دليل فجر جديد | دخلت هنا وما حصلت جواب يعني انتظر اكثر ؟ وطيب التطبيل هل بينتظر اولا ؟
ابغى دليل غير متواجد حالياً |
ابغى دليل
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابغى دليل
البحث عن المشاركات التي كتبها ابغى دليل
قديم 15 - 01 - 2008, 11:47 AM | رقم المشاركة : [6 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | عفواً عن التأخر في الرد وجاري عرض الموضوع على الشيخ ولكن اعذرونا نظراً لضيق الوقت
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 20 - 01 - 2008, 09:57 AM رقم المشاركة : [7 ]
د.جمال المراكبى
حفظه الله
الأخت الكريمة الغيورة على ثوابت الدين ، جزاك الله خيراً على هذه الغيرة وهذا الاهتمام .
الشيخ القرضاوي - رغم اختلافنا معه - من العلماء الفقهاء الذين يحملون هموم هذه الأمة ، ويلجأ إليه قطاع عريض من المسلمين في أسئلتهم واستفساراتهم ولا يمكن لنا أن نشكك في علم الرجل ، ولا أن نطعن عليه في نواياه ، وكل يؤخذ منه ويرد عليه إلا المعصوم r .
وقضية مشاركة اليهود والنصارى في أعيادهم ولو بالتهنئة والابتسامة فضلاً عن حضور كنائسهم ومعابدهم في هذه الاحتفالات لا بد فيها من تفصيل
فالأعياد الشركية التي تنافي توحيد الله U كالكريسماس – وهو عيد ميلاد المسيح - لا أعني هنا المسيح عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه كما هو معتقد أهل الحق ، ولكن أعني يسوع المسيح الذي هو ابن الله المولود من الآب ، إله حق من إله حق تعالى الله عما يقولون علواً كبيراً .
فهل يجوز لمسلم أن يقابل مثل هذا الشرك بابتسامة وتهنئة ، ويسمع مثل هذا الكلام وهم يرددونه ويترنمون به في كنائسهم ، ولا يُقَطِّب جبينه ، ولا يظهر الإنكار ، هذا والله بهتان عظيم وإفك مبين وأين الغيرة على توحيد الله U .
قد يقول قائل : يا أخي هذا دينهم ، ونحن لا نؤمن به ولكن الله U أمرنا أن نتعايش معهم ، وأن نتركهم وما يدينون " لكم دينكم ولي دين " .
أقول له : صدقت نتركهم وما يدينون ،و لا نشاركهم فيما يدينون لأنه يعارض ثوابت ديننا ، وماذا لو قام هذا المسلم الذي يحضر مثل هذا العيد وطُلب منه أن يتكلم كلمة تهنئة ماذا سيقول ؟ هل يقول : ونحن في غاية السعادة إذ نشارك إخواننا في هذا الاحتفال المهيب بعيد ميلاد الرب يسوع المسيح الذي له المجد في الأعالي !! إذن فماذا بقي له من إسلامه ؟!!
أم سيقرأ عليهم سورة الإخلاص (( قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ ))
وقول الله تعالى : (( وَقَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ بَل لَّهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَّهُ قَانِتُونَ {117} بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ )) { البقرة : 116- 117 }
وقوله تعالى : (( إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ{59} الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُن مِّن الْمُمْتَرِينَ{60} فَمَنْ حَآجَّكَ فِيهِ مِن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةَ اللّهِ عَلَى الْكَاذِبِينَ{61} إِنَّ هَـذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَـهٍ إِلاَّ اللّهُ وَإِنَّ اللّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ )) { آل عمران : 59 – 62 }
وقوله تعالى : (( فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ وَكُفْرِهِم بَآيَاتِ اللّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقًّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللّهُ عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً{155} وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً{156} وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَـكِن شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِيهِ لَفِي شَكٍّ مِّنْهُ مَا لَهُم بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً{157} بَل رَّفَعَهُ اللّهُ إِلَيْهِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً{158} وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً )) { النساء 155 – 159 }
وقوله U : ((وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ{116} مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ{117} إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ{118} قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ )) { المائدة 116 – 119 }
أم أنه سوف يقرأ صدر هذه الآية ولا يكملها مراعاة ً لشعور إخوانه المواطنين ((لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ{82} وَإِذَا سَمِعُواْ مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُواْ مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ{83} وَمَا لَنَا لاَ نُؤْمِنُ بِاللّهِ وَمَا جَاءنَا مِنَ الْحَقِّ وَنَطْمَعُ أَن يُدْخِلَنَا رَبَّنَا مَعَ الْقَوْمِ الصَّالِحِينَ{84} فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ )) { المائدة 82 – 85 }
وعيد الميلاد لا يجوز الاحتفال به ولا المشاركة فيه حتى بنية أن المسيح عبد الله ورسوله ، ولهذا نقول إن الاحتفال برأس السنة الهجرية بدعة ، وكذلك مولد النبي r فضلاً عن مولد غيره الاحتفال به بدعة .
والتفرقة التي ذكرتها السائلة بين التهنئة بميلاد مولود أو ترقية أو مسكن جديد أو نحو هذا وبين الأعياد العقدية الشركية تفرقة جيدة .
نريد أن نتعايش مع أهل الذمة – أهل الكتاب – الذين لم ينهنا الله تعالى عن برهم والعدل معهم (( لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ )) { الممتحنة : 8 }
لا أن نذوب فيهم وننسى معتقدنا ، وهذا الكلام ليس خارجاً من بطون الكتب وليس خارجاً من المقابر بل هو مؤسس على اعتبار ثوابت الدين .
أما قول الشيخ لا نسميهم أهل ذمة لأن الكلمة تؤذيهم ، ونسميهم مواطنين فهذا اجتهاده .
وأخيراً فإن أحكام أهل الذمة وأحكام الجهاد والفيء والغنائم والحرب والسلم من الأحكام الفقهية التي تذخر بها كتب الفقه والحديث والتفسير إنما هي أحكام العز والقوة والمنعة والغلبة حيث يكون للمسلمين دولة تجمعهم وخلافة تسوسهم ، أما في زمن الضعف والغثائية فليعض أحدنا على معتقده بالنواجذ .
والله أسأل بكرمه ومنه وعزه أن يعيد للأمة عزتها وكرامتها وأن يردها إلى الحق رداً جميلاً
وصل اللهم على نبينا محمد وعلى آله وصحبه وسلم .
د.جمال المراكبى غير متواجد حالياً
د.جمال المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى د.جمال المراكبى
البحث عن المشاركات التي كتبها د.جمال المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:16 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


ابغى دليل وحجه على هالايجازة الباطلة - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة ابغى دليل وحجه على هالايجازة الباطلة
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 02 - 01 - 2008, 11:37 AM رقم المشاركة : [1 ]
ابغى دليل
فجر جديد
افتراضي ابغى دليل وحجه على هالايجازة الباطلة
انا دخلت بمشورة لاخذ القول المفيد

كثرت بالمنتديات وروجت تلك الفتوى المجازة من قبل القرضاوي مفتي الديار المصرية بجواز تهنئة النصارى باعيادهم ومشاركتهم واستبدال كلمة الذميين الى كلمة المواطنين باعطيكم الفتوى

القرضاوي : تهئنة النصارى في أعيادهم من البرموقع القرضاوي/ 30-12-2007
تلقى فضيلة العلامة الدكتور يوسف القرضاوي استفسارا من أحد القراء يسأل فيه عن طبيعة العلاقة بين المسلمين وغير المسلمين في المجتمعات الإسلامية، وهو ما يعبر عنه بقضية العلاقة بين (الأقليات الدينية) في المجتمع المسلم: هل هي علاقة السلم أم الحرب؟ وما إذا كان من الجائز للمسلم مودتهم وتهنئتهم في أعيادهم؟
وقد أجاب فضيلته على السائل بقوله:
يعد تَغيُّر الأوضاع الاجتماعية والسياسية أمر واقع تقتضيها سنَّة التطور، وكثير من الأشياء والأمور لا تبقى جامدة على حال واحدة، بل تتغير وتتغير نظرة الناس إليها. ومن ذلك، قضية غير المسلمين في المجتمع الإسلامي (أهل الذمة)، وهو ما يعبر عنه بقضية العلاقة بين (الأقليات الدينية) في المجتمعات الإسلامية. هذه قضايا أصبح لها في العالم شأن كبير، ولا يسعنا أن نبقى على فقهنا القديم كما كان في هذه القضايا
ومراعاة تغيّر الأوضاع العالمية، هو الذي جعلني أخالف شيخ الإسلام ابن تيمية في تحريمه تهنئة النصارى وغيرهم بأعيادهم، وأجيز ذلك إذا كانوا مسالمين للمسلمين، وخصوصا من كان بينه وبين المسلم صلة خاصة، كالأقارب والجيران في المسكن، والزملاء في الدراسة، والرفقاء في العمل ونحوها، وهو من البر الذي لم ينهنا الله عنه. بل يحبه كما يحب الإقساط إليهم {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة:8]. ولا سيّما إذا كانوا هم يهنئون المسلمون بأعيادهم، والله تعالى يقول: {وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} (النساء:86).
يجب أن نراعي هنا مقاصد الشارع الحكيم، وننظر إلى النصوص الجزئية في ضوء المقاصد الكلية، ونربط النصوص بعضها ببعض، وها هو القرآن يقول:{لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة:8]. فهذا هو الأصل، وهو الدستور.
وإذا وجدنا أهل الذمة اليوم يتأذون من هذه الكلمة (أهل الذمة). ويقولون: لا نريد أن نُسمّى أهل الذمة، بل نريد أن نُسمّى (مواطنين). فبماذا نجيبهم؟
وجوابنا: أن الفقهاء المسلمين جميعا قالوا: إن أهل الذمة من أهل دار الإسلام، ومعنى ذلك بالتعبير الحديث أنهم: (مواطنون)، فلماذا لا نتنازل عن هذه الكلمة (أهل الذمة) التي تسوءهم، ونقول: هم (مواطنون)، في حين أن سيدنا عمر رضي الله عنه تنازل عما هو أهم من كلمة الذمة؟! تنازل عن كلمة (الجزية) المذكورة في القرآن، حينما جاءه عرب بني تغلب، وقالوا له: نحن قوم عرب نأنف من كلمة الجزية، فخذ منا ما تأخذ باسم الصدقة ولو مضاعفة، فنحن مستعدون لذلك. فتردد عمر في البداية. ثم قال له أصحابه: هؤلاء قوم ذوو بأس، ولو تركناهم لالتحقوا بالروم، وكانوا ضررًا علينا، فقبل منهم.
فالأحكام تدور على المسميات والمضامين لا على الأسماء والعناوين، ولا بد أن ننظر في قضايا غير المسلمين نظرات جديدة، وأن نرجح فقه التيسير، وفقه التدرج في الأمور؛ مراعاة لتَغيُّر الأوضاع.
إن كثيرا من المشايخ أو العلماء، يعيشون في الكتب، ولا يعيشون في الواقع، بل هم غائبون عن فقه الواقع، أو قل: فقه الواقع غائب عنهم، لأنهم لم يقرؤوا كتاب الحياة، كما قرؤوا كتب الأقدمين.
ولهذا تأتي فتواهم، وكأنها خارجة من المقابر!
والله أعلم
لقد حرم الشيخ ابن تيمية رحمه الله تهنئة النصارى على أساس عقدي كالكرسميس ورأس السنة لأنها أعياد عقدية للأمة المسيحية ومعنى تهنئتهم عليها اتفاقك عليها وإيمانك بها. فهل يعقل أن يأتي أحدهم فيبارك للصوفية المولد ويقول مشاركة ولا أؤمن بهذا؟ أو هل يعقل ممن يبدع ويكفر الشيعة أن يعزيهم في مقتل الحسين في عاشوراء بداعي الزمالة في العمل أو الجيرة والقرابة؟

أما مسألة التعايش بين الزملاء أو الأقارب من ديانات مختلفه فهذه تكون في أمور أخرى. فيجوز تهنئة الكافر أيا كان على ترقيته في العمل أو زواجه أو مولود جديد أو شرائه منزلا أو بيت جديد وماإلى ذلك مما يعنى بالتعايش اليومي ولا يمس الـتاييد العقدي لمعتقداتهم وكفرهم. فهل يجوز مشاركة الهندوس على أعيادهم أو اليهود على مبكاهم أو نعزي الشيعة في عاشورائهم؟؟

ثم استرسل في مسألة أهل الذمة ولا أعلم لذلك سببا مداريا خواطرهم مستشهدا بفعل عمر رضي الله عنه. فعمر رضي الله عنه تردد واستشار وكانت هنالك مصلحة متحققه وأكاد أجزم أنه بعد استتباب الأمور لدولة الإسلام أن يرجع لتسمية القرآن لها. ولكن ماهي المصلحة من تغيير لفظة الذميين إلا التعايش الإنساني وطقوس دين الإنسانية الأمريكي رغم أنه هو نفسه لا يتورع من تسمية مسلمين من أهل السنة والجماعة بالفسقة والإرهابيين والظلاميين؟ وإذا أراد تغيير كل لفظة شرعية تقال لشخص تغيضه فلن يبقى بيننا لفظة فاسق وفاجر وعاصي وكافر ولأصبح الجميع مواطنون وآخرون.

والله أعلى وأعلم

كان ذلك السؤال الاول

السؤال الثاني

هل علينا احترامه او اطلاق عليه علاّمه والحذر منه يعتبر غيبة ؟

السؤال الثالث

واجبنا نحن كمسلمين سنة غيورين نهجنا نهج رسولنا الكريم صلوات ربي وسلامه عليه لهذه الفتنة ؟

ياليت تفيدوني

شكرا
ابغى دليل غير متواجد حالياً
ابغى دليل
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابغى دليل
البحث عن المشاركات التي كتبها ابغى دليل
قديم 07 - 01 - 2008, 07:01 PM | رقم المشاركة : [2 ]
ابغى دليل فجر جديد | اخوانا مش طالبه نقاش طالبه جواب نهائي من الشيخ حتى باعرف ارد بيه وادعم بقوله وهذا كل الموضوع
ابغى دليل غير متواجد حالياً |
ابغى دليل
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابغى دليل
البحث عن المشاركات التي كتبها ابغى دليل
قديم 08 - 01 - 2008, 01:01 PM | رقم المشاركة : [3 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | عفواً عن التأخر في الرد وجاري عرض الموضوع على الشيخ ولكن اعذرونا نظراً لضيق الوقت
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 11 - 01 - 2008, 02:04 PM | رقم المشاركة : [4 ]
ابغى دليل فجر جديد | جهودكم مشكوره بس الدليل مهم جدا فالفصل بين قول حق وباطل كنت اظن انه مناسب للفتاوى والقسم الخاص بالشيخ لكن نقلكم اياه هنا يعني انه قابل للمناقشه وانا ما اريد الخوض فيه ما تعرفون فيه اخوات تظللوا كثيرا اثر هالفتوى وما اكثر هالفتوى التي اصبحت رائجة بالساحة والمهمة تقع على عاتقكم الان بحرصكم لهذا الموضوع
ابغى دليل غير متواجد حالياً |
ابغى دليل
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابغى دليل
البحث عن المشاركات التي كتبها ابغى دليل
قديم 15 - 01 - 2008, 08:56 AM | رقم المشاركة : [5 ]
ابغى دليل فجر جديد | دخلت هنا وما حصلت جواب يعني انتظر اكثر ؟ وطيب التطبيل هل بينتظر اولا ؟
ابغى دليل غير متواجد حالياً |
ابغى دليل
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابغى دليل
البحث عن المشاركات التي كتبها ابغى دليل
قديم 15 - 01 - 2008, 11:47 AM | رقم المشاركة : [6 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | عفواً عن التأخر في الرد وجاري عرض الموضوع على الشيخ ولكن اعذرونا نظراً لضيق الوقت
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 20 - 01 - 2008, 09:57 AM رقم المشاركة : [7 ]
د.جمال المراكبى
حفظه الله
الأخت الكريمة الغيورة على ثوابت الدين ، جزاك الله خيراً على هذه الغيرة وهذا الاهتمام .
الشيخ القرضاوي - رغم اختلافنا معه - من العلماء الفقهاء الذين يحملون هموم هذه الأمة ، ويلجأ إليه قطاع عريض من المسلمين في أسئلتهم واستفساراتهم ولا يمكن لنا أن نشكك في علم الرجل ، ولا أن نطعن عليه في نواياه ، وكل يؤخذ منه ويرد عليه إلا المعصوم r .
وقضية مشاركة اليهود والنصارى في أعيادهم ولو بالتهنئة والابتسامة فضلاً عن حضور كنائسهم ومعابدهم في هذه الاحتفالات لا بد فيها من تفصيل
فالأعياد الشركية التي تنافي توحيد الله U كالكريسماس – وهو عيد ميلاد المسيح - لا أعني هنا المسيح عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه كما هو معتقد أهل الحق ، ولكن أعني يسوع المسيح الذي هو ابن الله المولود من الآب ، إله حق من إله حق تعالى الله عما يقولون علواً كبيراً .
فهل يجوز لمسلم أن يقابل مثل هذا الشرك بابتسامة وتهنئة ، ويسمع مثل هذا الكلام وهم يرددونه ويترنمون به في كنائسهم ، ولا يُقَطِّب جبينه ، ولا يظهر الإنكار ، هذا والله بهتان عظيم وإفك مبين وأين الغيرة على توحيد الله U .
قد يقول قائل : يا أخي هذا دينهم ، ونحن لا نؤمن به ولكن الله U أمرنا أن نتعايش معهم ، وأن نتركهم وما يدينون " لكم دينكم ولي دين " .
أقول له : صدقت نتركهم وما يدينون ،و لا نشاركهم فيما يدينون لأنه يعارض ثوابت ديننا ، وماذا لو قام هذا المسلم الذي يحضر مثل هذا العيد وطُلب منه أن يتكلم كلمة تهنئة ماذا سيقول ؟ هل يقول : ونحن في غاية السعادة إذ نشارك إخواننا في هذا الاحتفال المهيب بعيد ميلاد الرب يسوع المسيح الذي له المجد في الأعالي !! إذن فماذا بقي له من إسلامه ؟!!
أم سيقرأ عليهم سورة الإخلاص (( قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ ))
وقول الله تعالى : (( وَقَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ بَل لَّهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَّهُ قَانِتُونَ {117} بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ )) { البقرة : 116- 117 }
وقوله تعالى : (( إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ{59} الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُن مِّن الْمُمْتَرِينَ{60} فَمَنْ حَآجَّكَ فِيهِ مِن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةَ اللّهِ عَلَى الْكَاذِبِينَ{61} إِنَّ هَـذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَـهٍ إِلاَّ اللّهُ وَإِنَّ اللّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ )) { آل عمران : 59 – 62 }
وقوله تعالى : (( فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ وَكُفْرِهِم بَآيَاتِ اللّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقًّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللّهُ عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً{155} وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً{156} وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَـكِن شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِيهِ لَفِي شَكٍّ مِّنْهُ مَا لَهُم بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً{157} بَل رَّفَعَهُ اللّهُ إِلَيْهِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً{158} وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً )) { النساء 155 – 159 }
وقوله U : ((وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ{116} مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ{117} إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ{118} قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ )) { المائدة 116 – 119 }
أم أنه سوف يقرأ صدر هذه الآية ولا يكملها مراعاة ً لشعور إخوانه المواطنين ((لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ{82} وَإِذَا سَمِعُواْ مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُواْ مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ{83} وَمَا لَنَا لاَ نُؤْمِنُ بِاللّهِ وَمَا جَاءنَا مِنَ الْحَقِّ وَنَطْمَعُ أَن يُدْخِلَنَا رَبَّنَا مَعَ الْقَوْمِ الصَّالِحِينَ{84} فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ )) { المائدة 82 – 85 }
وعيد الميلاد لا يجوز الاحتفال به ولا المشاركة فيه حتى بنية أن المسيح عبد الله ورسوله ، ولهذا نقول إن الاحتفال برأس السنة الهجرية بدعة ، وكذلك مولد النبي r فضلاً عن مولد غيره الاحتفال به بدعة .
والتفرقة التي ذكرتها السائلة بين التهنئة بميلاد مولود أو ترقية أو مسكن جديد أو نحو هذا وبين الأعياد العقدية الشركية تفرقة جيدة .
نريد أن نتعايش مع أهل الذمة – أهل الكتاب – الذين لم ينهنا الله تعالى عن برهم والعدل معهم (( لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ )) { الممتحنة : 8 }
لا أن نذوب فيهم وننسى معتقدنا ، وهذا الكلام ليس خارجاً من بطون الكتب وليس خارجاً من المقابر بل هو مؤسس على اعتبار ثوابت الدين .
أما قول الشيخ لا نسميهم أهل ذمة لأن الكلمة تؤذيهم ، ونسميهم مواطنين فهذا اجتهاده .
وأخيراً فإن أحكام أهل الذمة وأحكام الجهاد والفيء والغنائم والحرب والسلم من الأحكام الفقهية التي تذخر بها كتب الفقه والحديث والتفسير إنما هي أحكام العز والقوة والمنعة والغلبة حيث يكون للمسلمين دولة تجمعهم وخلافة تسوسهم ، أما في زمن الضعف والغثائية فليعض أحدنا على معتقده بالنواجذ .
والله أسأل بكرمه ومنه وعزه أن يعيد للأمة عزتها وكرامتها وأن يردها إلى الحق رداً جميلاً
وصل اللهم على نبينا محمد وعلى آله وصحبه وسلم .
د.جمال المراكبى غير متواجد حالياً
د.جمال المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى د.جمال المراكبى
البحث عن المشاركات التي كتبها د.جمال المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:13 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


اريد الرد على هذه الشبهات - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > منتديات فجـــــــــــر العامـــــــــة > فجــــــــــــــر الرد على الروافض
تحديث الصفحة اريد الرد على هذه الشبهات
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

فجــــــــــــــر الرد على الروافض يدرج فيه الحوارات مع الشيعة الرافضة وبيان حالهم ومعتقداتهم ووثائق وأدلة تدين ضلالهم من أجل تبصير المسلمين والمخدوعين بحالهم

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
أدوات الموضوع انواع عرض الموضوع
قديم 26 - 03 - 2009, 01:29 PM | رقم المشاركة : [1 ]
الفارس العربى
فجر جديد
افتراضي اريد الرد على هذه الشبهات
السلام عليكم ورحمه الله

كنت اتحدث مع احد الاخوه الشيعه

لقد وجدت انهم ياخذون الاحاديث الموثوقه فى كتب الامام البخارى بالاخص وبعض الائمه الاخرى

ويقومو بشرحها بطريقه خاطئه لكى ينفرو منها الشيعه فى ان يدخل فى المذهب الحق مذهب اهل السنه والجماعه
بعض ماذكره لى

قال
هل تعرف الصحابي ابو ذر الغفاري هل تعرف كيف كانت نهايته انه توفي منبوذاً وحيداً غريباً طريداً شريداً في صحراء الربذة بأمرٍ من "أمير المؤمنين" عثمان بن عفان

ثم قال لى

الدليل على خلافه على من القران هذه الايه
( إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون)
ففي تفسير القرطبي لأبي عبد الله القرطبي قال في هذه الاية وَذَلِكَ أَنَّ سَائِلً سَأَلَ فِي مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ يُعْطِهِ أَحَد شَيْئًا , وَكَانَ عَلِيّ فِي الصَّلَاة فِي الرُّكُوع وَفِي يَمِينه خَاتَم , فَأَشَارَ إِلَى السَّائِل بِيَدِهِ حَتَّى أَخَذَهُ . وفي كتاب الكشاف لزمخشري فسرها بقوله (أن هذه الاية المباركة نزلت في علي ( عليه السلام ) حين ساله سائل ، وهو راكع في صلاته فطرح له خاتمه . الزمخشري / ج 1 / ص 649.

ودليل اخر
يا أيها الرسول بلّغ ما أنزل إليك من ربك، وان لم تفعل فما بلغت رسالته، والله يعصمك من الناس
فقال السيوطي في كتابه أن هذه الاية نزلت في حق الإمام علي ع والمصدرهو: السيوطي في الدر المنثور: ج 2 ص 298 وهناك أدلة كثيرة في هذا المقام

وقال لى ايضا

قال رسول الله إني تارك فيكم خليفتين * كتاب الله حبل ممدود ما بين السماء و الأرض و عترتي أهل بيتي و إنهما لن يتفرقا حتى يردا علي الحوض *.*‌

روى ابن أبي عاصم أن رسول الله (صلى الله عليه وآله وسلم) قال لعلي (عليه السلام): " أنت مني بمنزلة هارون من موسى إلا أنك لست نبيا [ إنه لاينبغي أن أذهب إلا ] وأنت خليفتي في كل مؤمن من بعدي "

وقال ان

السيده عائشه ارتكبت جرائم حرب فى معركه الجمل عندما خرجت بجيش جرار تقتلأميرالمؤمنين على بن ابى طالب

عليه السلام
وتبعا الاف من المسلمين
وازهقت الارواح
وسالت الدماء
لأنها أشعلت الفتنة بين المسلمين
فالسيدة عائشة
غير مؤهلة
لا سناً
و مقاماً
لكي نفضلها على بقية نساء الرسول
ماذا فعلوا بجيش اسامة
ألم يقل الرسول
انفذوا جيش اسامة
لعن الله من يتخلف عن جيش اسامة
ولكن الجماعة تثاقلوا
ولم يخرجوا للقتال

وقال
انه هناك رواية فى البخارى
تقول ان موسى عليه السلام
مشى عريانا امام قومه

وقال
في فتح الباري
باب إِخْرَاجِ أَهْلِ الْمَعَاصِي وَالْخُصُومِ مِنْ الْبُيُوتِ بَعْدَ الْمَعْرِفَةِ
وَقَدْ أَخْرَجَ عُمَرُ أُخْتَ أَبِي بَكْرٍ حِينَ نَاحَتْ
قوله: (وقد أخرج عمر أخت أبي بكر حين ناحت) وصله ابن سعد في " الطبقات " بإسناد صحيح من طريق الزهري عن سعيد بن المسيب قال: " لما توفي أبو بكر أقامت عائشة عليه النوح، فبلغ عمر فنهاهن فأبين، فقال لهشام بن الوليد: اخرج إلى بيت أبي قحافة - يعني أم فروة - فعلاها بالدرة ضربات فتفرق النوائح حين سمعن بذلك " ووصله إسحاق بن راهويه في مسنده من وجه آخر عن الزهري وفيه " فجعل يخرجهن امرأة امرأة وهو يضربهن بالدرة".

وقال
أم امرأة أتت النبي صلى الله عليه وسلم فقالت : ادع الله أن يدخلني الجنة فعظم الرب تبارك وتعالى وقال : إن كرسيه وسع السموات والأرض وإن له أطيط ا ك أطيط الرحل الحديد إذا ركب من ثقله

الراوي: عمر المحدث: الهيثمي - المصدر: مجمع الزوائد - الصفحة أو الرقم: 1/88
خلاصة الدرجة: رجاله رجال الصحيح
فكيف يقولون على الله ذالك

في ص / 120 : قال ابن تيمية: و الذين يثبتون تقريبه العباد إلى ذاته هو القول المعروف للسلف و الأئمة
كتاب " شرح حديث النـزول " ص 198 : إن الرب يتدلى في جوف الليل إلى السماء الدنيا
قرة عيون الموحدين لحفيد محمد بن عبد الوهاب ، ص/ 176 : و ضحك الله أصل وحقيقة للضحك يضحك كما يشاء
فكيف هذه الاسائه الواضحه

عن أبي سعيد الخدري حيث يقول فيها :

قلنا: يا رسول الله، هل نرى ربنا يوم القيامة؟ قال: (هل تضارُّون في رؤية الشمس والقمر إذا كانت صحواً). قلنا: لا، قال: (فإنكم لا تضارُّون في رؤية ربكم يومئذ إلا كما تضارُّون في رؤيتهما). ثم قال: (ينادي مناد: ليذهب كل قوم إلى ما كانوا يعبدون، فيذهب أصحاب الصليب مع صليبهم، وأصحاب الأوثان مع أوثانهم، وأصحاب كل آلهة مع آلهتهم، حتى يبقى من كان يعبد الله، من بر أو فاجر، وغُبَّرات من أهل الكتاب، ثم يؤتى بجهنم تُعرض كأنها سراب
فيقال لليهود: ما كنتم تعبدون؟ قالوا: كنا نعبد عزير ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ قالوا: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون في جهنم. ثم يقال للنصارى: ما كنتم تعبدون؟ فيقولون: كنا نعبد المسيح ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ فيقولون: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون

حتى يبقى من كان يعبد الله، من بر أو فاجر، فيقال لهم: ما يحبسكم وقد ذهب الناس؟ فيقولون: فارقناهم ونحن أحوج منَّا إليه اليوم، وإنا سمعنا مناديا ينادي: ليلحق كل قوم بما كانوا يعبدون، وإنما ننتظر ربنا،

قال: فيأتيهم الجبَّار في صورة غير صورته التي رأوه فيها أول مرة، فيقول: أنا ربكم، فيقولون: أنت ربنا، فلا يكلمه إلا الأنبياء، فيقول: هل بينكم وبينه آية تعرفونه، فيقولون: الساق، فيكشف عن ساقه،

فيسجد له كل مؤمن، ويبقى من كان يسجد لله رياء وسمعة، فيذهب كيما يسجد فيعود ظهره طبقاً واحداً، ثم يؤتى بالجسر فيُجعل بين ظهري جهنم).

المصدر :صحيح البخاري، الإصدار 2.03 - للإمام البخاري
الجزء الرابع >> 100 - كتاب التوحيد. >> 24 - باب: قول الله تعالى: {وجوه يومئذ ناضرة. إلى ربها ناظرة} /القيامة: 22 - 23/.

انه يقول انه كان سنى ومن القرائه وجد ان الشيعه هم الصواب

قال الله تعالى واسالو اهل الذكر لقد شرحت له بعض المعتقدات الخاطئه عنده من ما تعلمت سابقا ومن مادرست والادله عليه من الكتاب والسنه

ولاكنى لست بدرايه كامله عن كل الامور فما لم استطع الرد عليه وضعته لك

انصحونى هل استمر فى الموعظه له
ام هذه عقيده عنده فاتركه

ارجو من سيادتكم الشرح الصحيح لهذه الاحاديث
الفارس العربى غير متواجد حالياً | رد مع اقتباس
الفارس العربى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفارس العربى
البحث عن المشاركات التي كتبها الفارس العربى
قديم 26 - 03 - 2009, 10:30 PM | رقم المشاركة : [2 ]
عبد الحميد بن منصور المدير العام | اخى فى اى سنة انت فى كلية الأزهر وماذا تدرس فيها
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور غير متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 27 - 03 - 2009, 01:14 AM | رقم المشاركة : [3 ]
الفارس العربى فجر جديد | ان فى اولى كليه وادرس هندسه
الفارس العربى غير متواجد حالياً | رد مع اقتباس
الفارس العربى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفارس العربى
البحث عن المشاركات التي كتبها الفارس العربى
قديم 27 - 03 - 2009, 06:25 AM | رقم المشاركة : [4 ]
أبو أسامة المصري
مشرف
الجواب سهل وميسور أخونا الفارس العربي وإن شاء الله يأتيك قبل المساء إن شاء الله
لكن أود التنبيه علي بعض الأمور
الشيعة أقل أحوالهم أنهم مبتدعة فقولك أخ شيعي هذا خطأ

اقتباس
ارجو من سيادتكم الشرح الصحيح لهذه الاحاديث

مشكوور علي سؤالك

وجوابه يأتيك
حتي لايتعجل إخوننا من أهل السنة
طابت أوقاتكم
توقيع أبو أسامة المصري
قل للئيم الشاتم الصحابه....ياابن الخنا جهراً ولا تهابه
السابقون الاولون كالسحابه....تغيث بلقعاً تهرها كلابه
الفاتحون الغر أسود الغابه....الله راضٍ عنهم ولتقرؤا كتابه
أبو أسامة المصري غير متواجد حالياً | رد مع اقتباس
أبو أسامة المصري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبو أسامة المصري
البحث عن المشاركات التي كتبها أبو أسامة المصري
قديم 27 - 03 - 2009, 01:54 PM | رقم المشاركة : [5 ]
الفارس العربى فجر جديد | اشكرك وبارك الله فيك اخونا ابو اسامه
الفارس العربى غير متواجد حالياً | رد مع اقتباس
الفارس العربى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفارس العربى
البحث عن المشاركات التي كتبها الفارس العربى
قديم 28 - 03 - 2009, 08:31 AM | رقم المشاركة : [6 ]
أبو أسامة المصري
مشرف
قال الشيعي لأخينا الفارس العربي
اقتباس
هل تعرف الصحابي ابو ذر الغفاري هل تعرف كيف كانت نهايته انه توفي منبوذاً وحيداً غريباً طريداً شريداً في صحراء الربذة بأمرٍ من "أمير المؤمنين" عثمان بن عفان

وأنا أسأل بدوري ماهو الدليل الذي ذكره ذلك الشيعي علي كلامه هذا !! حديث أو أثر أو أي خبر موثوق منه!!
أم أن الشيعة في هذا المنتدي يفلحون فقط في إلقاء الكلام دون دليل فإذا واجهناهم بالدليل هربوا!! كما حدث مع زهراء وزمرتها!!
وأنا بالطبع لن أنتظر ردا من هذا الشيعي لأنه لن يأتي لكن أقول أنَّ ذهاب أبو ذر رضي الله عنه للربذة لم يكن بسبب طرد الخليفة عثمان بن عفان رضي الله عنه له ولكن من هذا السياق يتضح لماذا خرج أبو ذر للصحراء
أبو ذر رضي الله عنه كان من أصدق الناس لهجة رضي الله عنه، وكان يشبه بالمسيح عيسى على نبينا وعليه الصلاة والسلام. وقد كان ينصحه النبي صلى الله عليه وسلم ويقول له: (يا أبا ذر ، إني أراك ضعيفاً، فلا تقضي بين الناس، ولا تولين مال يتيم)، فينصحه النبي صلى الله عليه وسلم: بأني أحب لك ما أحب لنفسي، فأنت ضعيف عن هذا، ولا تقدر على القضاء، ولا على تولي أموال الأيتام، فلا تفعل ذلك. وقد كان أبو ذر رضي الله عنه صادق اللهجة، وكان شديداً في أمره بالمعروف ونهيه عن المنكر، ولعل صدق لهجته وشدته وحدته في الأمر بالمعروف والنهي عن المنكر جعل الناس ينفرون منه، ويشكونه لـ عثمان رضي الله تبارك وتعالى عنه، و عثمان بن عفان رضي الله عنه هو أحد العشرة المبشرين بالجنة، وكان رفيقاً رقيقاً لطيفاً حنوناً، رضي الله عنه، فلا يحب أن أبا ذر ينفر الناس. فقال له: لو اعتزلت. يعني: طالما أنك شديد في أمرك بالمعروف ونهيك عن المنكر، وإنا نختلف معك في الفتوى التي تقولها؛ لأن أبا ذر كان يرى أن من معه فائض من المال فيجب عليه أن يوزعه على الناس الفقراء والمحتاجين. وكان غيره من الصحابة لا يرون ما يرى، وهذا الذي رآه كان قد سمعه من النبي صلى الله عليه وسلم يوماً من الأيام. ولكن بعد ذلك أخبروا عن النبي صلى الله عليه وسلم: أن الإنسان الذي يؤدي الزكاة ثم فاض عنده مال فإن هذا ليس بكنز، فإذا أدي زكاته فليس بكنز. ولم يسمع أبو ذر ذلك، فظل مصراً على ما كان في الماضي، من أن الإنسان إذا ادخر مالاً فحتى ولو أدى الزكاة منه فهو كنز، ولا بد أن يخرجه قبل أن يحاسب عليه يوم القيامة. فقال له عثمان : أنت مخالف لنا في ذلك فلو اعتزلتنا، فبدلاً من أن تفتي أنت بشيء ونحن بخلافه فيحصل خلاف بين الناس، ونفرق الناس فأولى لك أن تعتزل. وفعلاً اعتزل أبو ذر رضي الله عنه، وذهب إلى الربذة، واعتزل هنالك، رضي الله تبارك وتعالى عنه. وكانت معه امرأته، التي طلبت منه أن يخرج إلى الخليفة، ويرجع من عنده بمال، فيقول: تأمرني أن آتي العراق، فإذا أتيت العراق مالوا علي بدنياهم؛ لأنها أرض فيها خير كثير، وفيها أموال كثيرة، وسيقولون: هذا صحابي من أصحاب النبي صلى الله عليه وسلم، فيغدقون علي من أموالهم. فقال: إذا أتيت العراق مالوا علي بدنياهم، وإن خليلي صلى الله عليه وسلم عهد إلي أن دون جسر جهنم طريقاً ذا دحض ومزلة. أي: إن جسر جهنم عندما تعبره فهو طريق طويل، وقد جاء عن النبي صلى الله عليه وسلم في الصراط: (أنه أحد من الموسى، وأدق من الشعرة، وأنه فوق ظهر جهنم، ويؤمر الخلق أن يمروا فوق هذا الجسر، وعن يمينه وشماله خطاطيف تخطف الناس، وتوقعهم في النار) والعياذ بالله، وهذا الجسر لا يجوزه إلا المتخففون، الذين لم يأخذوا من الدنيا شيئاً، والذين لم يذنبوا، ولم يقعوا في المعاصي وفي الذنوب، فيمرون كطرف العين، أو كالبرق فوق هذا الجسر، أو فوق هذا الصراط.
فأنت تري أخي الحبيب أن أبا ذر رضي الله عنه كان محببا إليه الزهد في الدنيا وكان فعل عثمان رضي الله عنه فعل الخليفة الحكيم بفكر الأخ الناصح والصحابي الحبيب كيف لا وعثمان هو الحيي الذي تستحيي منه الملائكة فهو لم يقم بطرده ولانفيه بل قال له : لو اعتزلت فوقع الكلام من أبي ذر الموقع الذي يبغاه هو ألا وهو الزهد واعتزال الناس

أما قوله : توفي منبوذا فهو لم يكن منبوذا وإلا لقلنا أن كل العباد الذين ينقطعون عن الناس أنهم منبوذين وكذلك الرهبان في الأديرة وكذلك المهدي المنتظر عندهم ( محمد بن الحسن العسكري) فقد طفش إلي السرداب ولم يستطع الخروج لأن الباب إنغلق ( ابتسامة) فهل هو أيضا منبوذ
وأما قوله : طريداً شريداً فهو أيضا ليس بصحيح فقد خرج بمحض إرادته وقد عرض عليه عثمان رضي الله عنه أن يكون عنده لكنه فضل أن يخلو بربه بعيدا عن الفتن التي كانت في ذلك الوقت وأبو ذر هو من هو في الزهد إنه كان في عهد النبي كذلك فقد تأخر في غزوة تبوك لأن دابته كانت متهالكة فخرج عيها وسار في حر الصحراء وحده حتي رآه النبي من بعيد فقال يرحمك الله يا أبا ذر تموت وحدك وتعيش وحدك وتبعث وحدك
وأما قوله : وحيداً غريباً فخطأ لأنه كانت معه زوجته والرجل إذا كانت معه زوجته فليس بوحيد أو غريب
ومازال السؤال أين الدليل علي أن عثمان رضي الله عنه طرد أبا ذر رضي الله عنه
توقيع أبو أسامة المصري
قل للئيم الشاتم الصحابه....ياابن الخنا جهراً ولا تهابه
السابقون الاولون كالسحابه....تغيث بلقعاً تهرها كلابه
الفاتحون الغر أسود الغابه....الله راضٍ عنهم ولتقرؤا كتابه
أبو أسامة المصري غير متواجد حالياً | رد مع اقتباس
أبو أسامة المصري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبو أسامة المصري
البحث عن المشاركات التي كتبها أبو أسامة المصري
قديم 28 - 03 - 2009, 09:05 AM | رقم المشاركة : [7 ]
أبو أسامة المصري
مشرف
قال الشيعي لأخينا الفارس العربي
اقتباس
الدليل على خلافه على من القران هذه الايه

( إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون)
ففي تفسير القرطبي لأبي عبد الله القرطبي قال في هذه الاية وَذَلِكَ أَنَّ سَائِلً سَأَلَ فِي مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ يُعْطِهِ أَحَد شَيْئًا , وَكَانَ عَلِيّ فِي الصَّلَاة فِي الرُّكُوع وَفِي يَمِينه خَاتَم , فَأَشَارَ إِلَى السَّائِل بِيَدِهِ حَتَّى أَخَذَهُ . وفي كتاب الكشاف لزمخشري فسرها بقوله (أن هذه الاية المباركة نزلت في علي ( عليه السلام ) حين ساله سائل ، وهو راكع في صلاته فطرح له خاتمه . الزمخشري / ج 1 / ص 649.

ونحن نقول يبدو أن الشيعة متفنون في سياسة بتر الكلام وأخذ بعضه وترك البعض الآخر ظنا منهم أن أحدا لايقرأ أو يبحث !!
ونحن نسأل هذا الشيعي لماذا لم يقرأ كلام القرطبي كله وهو بجوار بعضه وإليك الكلام كاملا :
(
قَوْله تَعَالَى : " إِنَّمَا وَلِيّكُمْ اللَّه وَرَسُوله " قَالَ جَابِر بْن عَبْد اللَّه قَالَ عَبْد اللَّه بْن سَلَام لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ قَوْمنَا مِنْ قُرَيْظَة وَالنَّضِير قَدْ هَجَرُونَا وَأَقْسَمُوا أَلَّا يُجَالِسُونَا , وَلَا نَسْتَطِيع مُجَالَسَة أَصْحَابك لِبُعْدِ الْمَنَازِل , فَنَزَلَتْ هَذِهِ الْآيَة , فَقَالَ : رَضِينَا بِاَللَّهِ وَبِرَسُولِهِ وَبِالْمُؤْمِنِينَ أَوْلِيَاء . " وَاَلَّذِينَ " عَامّ فِي جَمِيع الْمُؤْمِنِينَ , وَقَدْ سُئِلَ أَبُو جَعْفَر مُحَمَّد بْن عَلِيّ بْن الْحُسَيْن بْن عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُمْ عَنْ مَعْنَى " إِنَّمَا وَلِيّكُمْ اللَّه وَرَسُوله وَاَلَّذِينَ آمَنُوا " هَلْ هُوَ عَلِيّ بْن أَبِي طَالِب ؟ فَقَالَ : عَلِيّ مِنْ الْمُؤْمِنِينَ ; يَذْهَب إِلَى أَنَّ هَذَا لِجَمِيعِ الْمُؤْمِنِينَ . قَالَ النَّحَّاس : وَهَذَا قَوْل بَيِّن ; لِأَنَّ " الَّذِينَ " لِجَمَاعَةٍ , وَقَالَ اِبْن عَبَّاس : نَزَلَتْ فِي أَبِي بَكْر رَضِيَ اللَّه عَنْهُ , وَقَالَ فِي رِوَايَة أُخْرَى : نَزَلَتْ فِي عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ ; وَقَالَهُ مُجَاهِد وَالسُّدِّيّ , وَحَمَلَهُمْ عَلَى ذَلِكَ

الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ

وَذَلِكَ أَنَّ سَائِلًا سَأَلَ فِي مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ يُعْطِهِ أَحَد شَيْئًا , وَكَانَ عَلِيّ فِي الصَّلَاة فِي الرُّكُوع وَفِي يَمِينه خَاتَم , فَأَشَارَ إِلَى السَّائِل بِيَدِهِ حَتَّى أَخَذَهُ . قَالَ الْكِيَا الطَّبَرِيّ : وَهَذَا يَدُلّ عَلَى أَنَّ الْعَمَل الْقَلِيل لَا يُبْطِل الصَّلَاة ; فَإِنَّ التَّصَدُّق بِالْخَاتَمِ فِي الرُّكُوع عَمَل جَاءَ بِهِ فِي الصَّلَاة وَلَمْ تَبْطُل بِهِ الصَّلَاة , وَقَوْله : " وَيُؤْتُونَ الزَّكَاة وَهُمْ رَاكِعُونَ " يَدُلّ عَلَى أَنَّ صَدَقَة التَّطَوُّع تُسَمَّى زَكَاة . ; فَإِنَّ عَلِيًّا تَصَدَّقَ بِخَاتَمِهِ فِي الرُّكُوع , وَهُوَ نَظِير قَوْله تَعَالَى : " وَمَا آتَيْتُمْ مِنْ زَكَاة تُرِيدُونَ وَجْه اللَّه فَأُولَئِكَ هُمْ الْمُضْعِفُونَ " [ الرُّوم : 39 ] وَقَدْ اِنْتَظَمَ الْفَرْض وَالنَّفْل , فَصَارَ اِسْم الزَّكَاة شَامِلًا لِلْفَرْضِ وَالنَّفْل , كَاسْمِ الصَّدَقَة وَكَاسْمِ الصَّلَاة يَنْتَظِم الْأَمْرَيْنِ . قُلْت : فَالْمُرَاد عَلَى هَذَا بِالزَّكَاةِ التَّصَدُّق بِالْخَاتَمِ , وَحَمْلُ لَفْظِ الزَّكَاة عَلَى التَّصَدُّق بِالْخَاتَمِ فِيهِ بُعْدٌ ; لِأَنَّ الزَّكَاة لَا تَأْتِي إِلَّا بِلَفْظِهَا الْمُخْتَصّ بِهَا وَهُوَ الزَّكَاة الْمَفْرُوضَة عَلَى مَا تَقَدَّمَ بَيَانه فِي أَوَّل سُورَة " الْبَقَرَة " . وَأَيْضًا فَإِنَّ قَبْله " يُقِيمُونَ الصَّلَاة " وَمَعْنَى يُقِيمُونَ الصَّلَاة يَأْتُونَ بِهَا فِي أَوْقَاتهَا بِجَمِيعِ حُقُوقهَا , وَالْمُرَاد صَلَاة الْفَرْض . ثُمَّ قَالَ : " وَهُمْ رَاكِعُونَ " أَيْ النَّفْل , وَقِيلَ : أَفْرَدَ الرُّكُوع بِالذِّكْرِ تَشْرِيفًا , وَقِيلَ : الْمُؤْمِنُونَ وَقْت نُزُول الْآيَة كَانُوا بَيْن مُتَمِّم لِلصَّلَاةِ وَبَيْن رَاكِع , وَقَالَ اِبْن خُوَيْز مَنْدَاد قَوْله تَعَالَى : " وَيُؤْتُونَ الزَّكَاة وَهُمْ رَاكِعُونَ " تَضَمَّنَتْ جَوَاز الْعَمَل الْيَسِير فِي الصَّلَاة ; وَذَلِكَ أَنَّ هَذَا خَرَجَ مَخْرَج الْمَدْح , وَأَقَلُّ مَا فِي بَاب الْمَدْح أَنْ يَكُون مُبَاحًا ; وَقَدْ رُوِيَ أَنَّ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ أَعْطَى السَّائِل شَيْئًا وَهُوَ فِي الصَّلَاة , وَقَدْ يَجُوز أَنْ يَكُون هَذِهِ صَلَاة تَطَوُّع , وَذَلِكَ أَنَّهُ مَكْرُوه فِي الْفَرْض , وَيَحْتَمِل أَنْ يَكُون الْمَدْح مُتَوَجِّهًا عَلَى اِجْتِمَاع حَالَتَيْنِ ; كَأَنَّهُ وَصْف مَنْ يَعْتَقِد وُجُوب الصَّلَاة وَالزَّكَاة ; فَعُبِّرَ عَنْ الصَّلَاة بِالرُّكُوعِ , وَعَنْ الِاعْتِقَاد لِلْوُجُوبِ بِالْفِعْلِ ; كَمَا تَقُول : الْمُسْلِمُونَ هُمْ الْمُصَلُّونَ , وَلَا تُرِيد أَنَّهُمْ فِي تِلْكَ الْحَال مُصَلُّونَ وَلَا يُوَجَّه الْمَدْح حَال الصَّلَاة ; فَإِنَّمَا يُرِيد مَنْ يَفْعَل هَذَا الْفِعْل وَيَعْتَقِدهُ .)

فنسأل الشيعي لماذا لم يأخذ بالكلام الذي قبل هذا الكلام الذي نقله ؟؟ لماذا؟؟
لماذا لم يأخذ بكلام أبو جعفر الذي قال فيه : علي من المؤمنين
لماذا لم يأخذ بقول ابن عباس رضي الله عنه أنها نزلت في أبي بكر رضي الله عنه

أما ما أريد أن أنبه عليه أن القرطبي عندما ذكر هذا الكلام الذي سطره الشيعي لم ينبه لا من قريب ولا منبعيد علي الفهم الذي فهمه الشيعي فهو لم يثبت من ذلك الولاية لعلي رضي الله عنه فكيف يقوم الشيعي بنقل كلام ليثبت به هواه ولم يقصد به صاحب الكلام هذا
سبحانك ربي هذا بهتان عظيم
وإليك الرد علي دعاوي الشيعة في هذا الباب

أولا : دلالة سبب النزول

ليس للإمامية الإثني عشرية متعلق بالآية الا بما زعموه من سبب النزول

فقالوا أن سيدنا علي رضي الله عنه هو الولي المقصود لأنه قد تصدق بخاتمه وهو راكع

وسبب النزول هذا غير ثابت فقد رويت أسباب نزول غيره في الآية منها ماهو أكثر مناسبة لنص الآيات

فقد روي بأنها نزلت في سيدنا عبادة بن الصامت و في المنافق عبدالله بن أبي بن سلول

حين تبرأ عبادة من حلفائه من اليهود وقال أتولى الله ورسوله والذين آمنوا ولم يتبرأ المنافق عبدالله بن أبي منهم

و على الرغم من ضعف الروايات في حادثة التصدق بالخاتم واضطرابها

فإن أسباب النزول مهما كانت لا تصادر معاني الآيات ولا تخرجها عن ظاهرها

وقد تعبدنا الله بتدبر القرآن الكريم وإتباعه ولم يتعبدنا بمعرفة أسباب النزول والإيمان بصحة الروايات فيها

وهو سبحانه لم يضمن لنا حفظ الروايات الدالة على سبب النزول بل ضمن لنا حفظ القرآن فقط

ولو كان فهم القرآن مقصورا على معرفة سبب النزول لضمنه الله تعالى في القرآن الكريم

الذي وصفه ربنا فقال " عربي مبين " وقال " تبيانا لكل شئ "

فما لايكون مبينا الا بمعرفة غيره فلا يصح وصفه بالإبانة والتبيين بل يكون مايوضحه هو المبين له وهذا باطل

ونخلص من ذلك الى أن رواية التصدق بالخاتم وغيرها مما ذكر أنه سبب لنزولها ليس ملزما للأمة

وليس مما يجب معرفته من الدين بالضرورة عكس معنى الآية الظاهر

فالإيمان بظاهر الآية ملزم للمسلمين وتولي الله ورسوله والمؤمنين مما علم من الدين بالضرورة

ثانيا : سيدنا علي مفرد

والآية تأمر بموالاة الذين آمنوا أي مجموع المؤمنين

وقد يظن البعض أن سبب ورود الجمع هو إرادة تعظيم سيدنا علي بالتحدث عنه بصيغة الجمع وهذا قبيح جدا

إذ كيف يذكر الله ورسوله بالمفرد في الآية بينما يذكر غيرهما بالجمع تعظيما

ولم أجد في كتاب الله جمع الإسم أو الصفة تعظيما الا لله عز وجل

فحتى سيدنا محمد قد خاطبه الله بالمفرد في العديد من الآيات " يا أيها النبي " " يا أيها الرسول "
ثالثا : مامعنى وليكم

من القبيح وصف الله تعالى بإمامة الحكم إذ لو قصد من كلمة " وليكم " في الآية الوالي أو الأمير لصار المعنى

إنما أميركم الله ورسوله و الذين آمنوا " وهذا ظاهر البطلان

وقد يحملها البعض على معنى الأولى والأحق كقوله تعالى

" النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً " (الأحزاب:6 )

وفي هذا تكلف ظاهر في حمل كلمة " ولي " على الأولى والأحق بدون قرينة فولي وصف وأولى صيغة تفضيل

وهذا المعنى على بُعده أيضا بعيد عن مايريدون لأن طاعة الرسول مقترنة بطاعة الله وليس هذا لغيره من المؤمنين

إذ أن طاعة غيره من أولياء الأمر مشروطة بطاعة الله ورسوله وليست مقترنة بها فلاقياس بين الرسول وولي الأمر في هذه

على أن الآية الكريمة " إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آَمَنُوا الَّذِينَ " خالية من التفضيل إطلاقا

فليس فيها صيغة تفضيل ولا فيها أولى ممن ولا أولى بماذا .... فيسقط هذا المعنى لخلو الآية من التفضيل

وليجرب المخالف أن يأتينا بكلام مفيد في تفضيلا بأولى ليس فيه أولى ممن ولا أولى بماذا فلن يستطيع

وقد يقول بعضهم ان ولي هنا بمعنى المتصرف والوكيل كقوله تعالى

" فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ " (البقرة: من الآية282 )

ونجيب عليه بأنه لاعلاقة لذلك بالحكم والولاية العامة

فلا الأمة سفيهة ولا قاصرة حتى يعين الله عليها قيما كما عين على السفيه والقاصر الضعيف

فقد مدح الله هذه الأمة المرحومة في عدة مواضع فقال

" كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ "(آل عمران: من الآية110)

" وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً " (البقرة: من الآية143)

وليس من مهام الحاكم أن يكون وكيلا على رعيته كالقيم على المرأة والسفيه

بل مهمته أن يدير أمورهم حسب شرع الله فقط فيرد من شذ منهم عنه اليه

وليس له أن يتحكم في تصرفات الملتزم بالشريعة ولا أن يمضي بدلا عنه شيئا لايريده

فلا يتصرف بالنيابة عنهم في كل الأمور كالولي القيم على القاصر والسفيه

إمامة الحاكم ليست كقوامة الرجل على أهل بيته ليتدخل في تفاصيل حياتهم

بل يقتصر دوره على الحكم بشرع الله ورسوله

ومن زعم غير ذلك فعليه الإثبات

وحيث بطلت الأقوال السابقة

فلم يتبق الا أن نحمل كلمة ولي على الناصر والمعين ( من الموالاة ) حتي يستقيم المعنى ونعطي لربنا التنزيه اللائق به

فكما هو من القبيح أن نصور الله كوالي وأمير فمن الجميل جدا أن نصف الله بالولاية بفتح الواو وهي النصرة

قال تعالى

" إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ" (لأعراف:196 )

" قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ " (سـبأ:41 )

رابعا : سياق الآية يوضح معنى كلمة وليكم

لو قرأنا الآية التي تليها بتمعن وإرادة للحق لأتضح لنا المقصود من كلمة وليكم في الآية موضع الخلاف

فبعد أن وجهنا المولى عز وجل الى وجوب قصر موالاتنا ونصرتنا على المؤمنين وأن لا نتولى غيرهم

بين لنا نتيجة تولي الله ورسوله والمؤمنين وهي الغلبة والتمكين لأننا سنصبح حينها من حزب الله الغالب

قال تعالى

" إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آَمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ * وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آَمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ "

وتشبهها من هذه الناحية الاية رقم 51 السابقة لها وهي قوله تعالى

" يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ "

فبعد أن نهانا الله تعالى عن موالاتهم بين الله لنا نتيجة توليهم وهي أن من يتولاهم يصبح في حكمهم " منهم "

إتحاد الفعل " يتولى " في العبارتين في الآيتين أعلاه

" ومن يتول الله " ....... " ومن يتولهم "

يوضح لكل طالب حقيقة أن نوع الموالاة التي يتحدث عنها ربنا في الآيتين واحدة وهي المحبة والنصرة

فيتضح لكل ذي بصيرة أن كلمة " وليكم " في الآية موضع البحث لاتعني " واليكم " ولا " من تولونه أموركم "

بل تعني " من تتولونه " لأنه قد جاءت نتيجتها بقوله تعالى " ومن يتول الله ورسوله والذين آمنوا "

فلو كانت كما يظن أبناء عمومتنا الإثني عشرية لكانت الآية التي تليها " ومن يول أمره لله ورسوله والذين أمنوا "

ولكنه تعالى قد قال " ومن يتول الله ورسوله والذين آمنوا " وهناك فرق كبير في المعنى فهل من متدبر

فيكون معنى " إنما وليكم " هو " إنما من تتولونه " وليس " إنما من يتولى أمركم "

خامسا : كلمة الذين مشكلة

ليجرب المخالف أن يأتي بجملة فيها الاسم الموصول " الذين "

ويقصد به شخص واحد دون أن يكون التعبير ركيكا متكلفا فلن يستطيع

فقد أخبر الله سبحانه وتعالى عن سيدنا محمد غير مرة بكلمة " الذي " ومنها قوله تعالى

" الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ " (الأعراف:157من الآية )

" فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ " (الأعراف: من الآية 158 )

وقال عن سيدنا ابراهيم عليه السلام

" وَإِبْرَاهِيمَ الَّذِي وَفَّى " (النجم:37 )

واخبر كذلك عز وجل عن نفسه بكلمة الذي في مرات كثيرة يصعب حصرها ومنها قوله تعالى

" إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ " (الأعراف:196 )

وهي هنا في الموالاة كآية الولاية تماما

اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ " (الرعد:من الآية 2 )

وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ " (الأنعام:من الآية 165 )

" الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ " (الشعراء:78 ) ........ " الَّذِي يَرَاكَ حِينَ تَقُومُ " (الشعراء:218 )

وغيرها الكثير جدا من الآيات

فكيف يعبر عن نفسه وعن خليله وعن حبيبه بالذي ثم يعبر عن أحد المؤمنين بالذين

وهو على قباحته اذا كان للتعظيم فلايستساغ لغويا للفرد كما أسلفنا

سادسا : أيهما أهم الحكم أم الموالاة

لم يؤكد الله تعالى على وجوب ولاية الأمر في القرآن قدر ما أكد على وجوب الموالاة والنصرة بين المؤمنين

فالحكم وإدارة شئوون الناس من أمور الدنيا تتخذها كل الأمم الكافرة والمؤمنة

لأنها من ضروريات حياتهم ولم يخبرنا الله تعالى في القرآن أن تولي أمور المسلمين فضيلة لمن يتولاها

فيثيبه الله عليها أو يعاقبه على تركها وأنما الثواب والعقاب على تصرفات الحاكم بعد أن يحكم

و الآية تكرار وتأكيد لوجوب الموالاة بين المؤمنين فلقد كرر ربنا الأمر بموالاة المؤمنين والتبري من غيرهم

فمن الآيات التي تحض على موالاة المؤمنين قوله تعالى

" إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ " (لأنفال:من الآية 72 )

" وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ " (التوبة:71 )

ووعد بمعاقبة من والى غيرهم كما مر في الايات التي بدأت بها الموضوع

سابعا : ربنا ليس عاجزا عن التعبير عما يريد

لو أراد الله الولاية أو المحبة والمولاة لشخص واحد من دون المؤمنين

فلن يعجزه قول " والذي آمن " بدلا من قول " و الذين آمنوا "

فقد قال تعالى عن مؤمن آل فرعون

" وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ " (غافر:38 )

فليس من البلاغة ولا من البيان الذي تميز به كلام الله

الغموض واستخدام اللفظ في غير محله دون قرينة من كلام الله توضح المقصود منه
ثامنا : إنما للحصر وتحمل معنى ليس الا

قال تعالى

" إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً " (طـه:98 )

أي ليس لكم إله الا الله

فلو طبقنا ذلك على الآية " إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آَمَنُوا الَّذِينَ " على إفتراض المعنى الذي تذهب اليه الإمامية

لصار المعنى ليس لكم واليا الا الله ورسوله وعلي

وهذا بالإضافة الى قبحه في حق الله عز وجل كما تقدم فإنه يحصر الولاية في سيدنا علي بعد وفاة سيدنا محمد

فلا يستطيع أحد أن يتولى بعده حتى ولده لأن الولاية قد حصرت فيه فقط فتصبح الأمة بعد موته كالرعية بدون راعي

وهذا ليس من مصلحة الأمة في شئ لأنها ستدخل في حيرة كالتي دخلها بنو عمنا الإمامية بعد غيبة إمامهم

تاسعا : مناقشة حديث التصدق بالخاتم

يعتمد الإمامية الإثني عشرية على حديث تصدق سيدنا علي بخاتمه أثناء ركوعه لتفسير الآية

وعلى إفتراض صحة الحديث فهناك أكثر من تحفظ على ذلك الإستدلال

- الآية تتحدث عن الزكاة الواجبة " يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ "

وهم يقولون تصدق بخاتمه وليس التصدق كالزكاة

- لا مشروعية لإيتاء الزكاة الواجبة أو صدقة التطوع أثناء الصلاة لأنها خارج الصلاة

- ذكر الله أن من صفات المؤمنين إقامة الصلاة وإيتاء الزكاة في حال الخضوع والتذلل لله تعالى

فالركوع هنا بمعنى الخضوع

وهو كقوله تعالى

" وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ " (البقرة: 43 )

فالمطلوب هنا إقامة الصلاة وإيتاء الزكاة والخضوع التام لله

" يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ " (آل عمران:43 )

ولايزعم أحد هنا أن السيدة مريم مطالبة بالركوع مع الرجال جماعة

- أنه بالاستدلال بدليل خارجي على معنى الآية تصبح الآية غير محكمة الدلالة لأن المحكم هو ما أستغنى بنفسه لإيصال المعنى

وهم يجعلون إمامة سيدنا علي وولده أهم أركان الاسلام فلزم أن يكون عليها آية محكمة تدعو اليها شأنها شأن كل الأركان

والواجبات التي يجازى فاعلها بالجنة ويعاقب منكرها بالنار ولا أقل من ذلك لعقيدة بمثل هذه الخطورة

عاشرا : الولي غير ولي الأمر

لم تأت كلمة ولي في القرآن الكريم بمعنى حاكم أو وال على المسلمين إطلاقا الا مقرونه بكلمة الأمر " أولي الأمر "

ولا نجد في الآية الا كلمة " ولي " وهي من الولاية بفتح الواو كما مر وهي النصرة وليست ولاية الأمر

الحادي عشر: الحكم هبة وليس وصية من الله

الولاية والحكم هبة من الله وعطاء وليست وصية منه والعطاء ينفذه المعطي بينما الوصية ينفذها من أوصي بها

وقد يعطيه للصالح أو للطالح وينزعه منهما متى أراد

قال تعالى

" قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ " (آل عمران:26 )

فهو سبحانه يعطي الملك وينزعه بنفسه من خلال تهئية الظروف لمن أراد له الحكم والولاية فلا يحتاج أن يوصي به

قال تعالى

" فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ " (البقرة:من الآية 251 )

لم يوص بداؤد وإنما آتاه الملك من عنده فما باله لم يفعل كذلك مع سيدنا علي إذا كنتم تزعمون أنه قد نصبه حاكما وإماما

" أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ " (البقرة:من الآية 258 )

فربنا عز وجل هو الذي آتى النمروذ الملك ليستدرجه

و هو إذا أعطى الملك مكن لمن يعطيه في الأرض ونصره

وإذا نصب فإنه لاينتظر موافقة البشر بل ينفذ تنصيبه كما فعل مع طالوت مع أنه ليس من بيت النبوة

" وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ واللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ " (البقرة:247 )

فقد إختار لهم طالوت ملكا وفرضه عليهم برغم معارضة الأكثريه لأنه هو من أراد طالوت و آتاه الملك

كما مكن لذي القرنين من عنده عندما آتاه الحكم

" وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا * إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآَتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا " (الكهف:83-84 )

فهو قد مكن لذي القرنين ونصره عندما آتاه الملك

العقل والنقل يرفضان أن يوصي الله بأن يحكم المؤمنين شخص ثم لا يمكن له ويفرض حكمه لأنه هو مالك الملك

فلا يتولى الملك أحد الا بمشئته وتمكينه سبحانه وتعالى فلا حاجة له أن يوصي به من لايملك تنفيذه من الناس

الثاني عشر : سؤال مشكل

أخيرا أسال الرافضة عن شهادتهم الثالثة في الآذان

وهي " اشهد أن عليا ولي الله "

مامعنى ولي في قولهم هذا ؟

إن قالوا والي فقد كفروا إذ جعلوه حاكم على ربه

وإن قالوا ولي بمعنى موالي ومحب قلنا لهم هذا هو ما نحاول أن نقوله لكم عن معنى كلمة ولي منذ البداية

هذه إثنا عشر اشكالا على استدلال الإمامية بآية الولاية على عدد أئمتهم

وهاقد تبين لك أخي أن الشيعة لا أمانة عندهم في النقل مثلما حدث قبل ذلك من العضوة زهراء وشيعتها
توقيع أبو أسامة المصري
قل للئيم الشاتم الصحابه....ياابن الخنا جهراً ولا تهابه
السابقون الاولون كالسحابه....تغيث بلقعاً تهرها كلابه
الفاتحون الغر أسود الغابه....الله راضٍ عنهم ولتقرؤا كتابه
أبو أسامة المصري غير متواجد حالياً | رد مع اقتباس
أبو أسامة المصري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبو أسامة المصري
البحث عن المشاركات التي كتبها أبو أسامة المصري
قديم 28 - 03 - 2009, 09:15 AM | رقم المشاركة : [8 ]
ابي حفص المسندي
فجر جديد
السلام عليكم ورحمة الله
أولا الرد على من يطعن في الصحابي الجليل أبي ذر الغفاري رضى الله عنه
لما رأيت هؤلاء الاغبياء يطعنون في الصحابي الجليل الضي مدحه النبي صلى الله عليه وسلم كثيرا قلت لابد من أن أبين لهؤلاء شرفه وقدره العالي
أبين كيف كان إسلامه رضي الله عنه كما جاء عند البخاري بسنده إلي أبو جمرة ، قال : قال لنا ابن عباس : ألا أخبركم بإسلام أبي ذر ؟ قال : قلنا بلى ، قال : قال أبو ذر : كنت رجلا من غفار ، فبلغنا أن رجلا قد خرج بمكة يزعم أنه نبي ، فقلت لأخي : انطلق إلى هذا الرجل كلمه وأتني بخبره ، فانطلق فلقيه ، ثم رجع ، فقلت ما عندك ؟ فقال : والله لقد رأيت رجلا يأمر بالخير وينهى عن الشر ، فقلت له : لم تشفني من الخبر ، فأخذت جرابا وعصا ، ثم أقبلت إلى مكة ، فجعلت لا أعرفه ، وأكره أن أسأل عنه ، وأشرب من ماء زمزم وأكون في المسجد ، قال : فمر بي علي فقال : كأن الرجل غريب ؟ قال : قلت : نعم ، قال : فانطلق إلى المنزل ، قال : فانطلقت معه ، لا يسألني عن شيء ولا أخبره ، فلما أصبحت غدوت إلى المسجد لأسأل عنه ، وليس أحد يخبرني عنه بشيء ، قال : فمر بي علي ، فقال : أما نال للرجل يعرف منزله بعد ؟ قال : قلت : لا ، قال : انطلق معي ، قال : فقال ما أمرك ، وما أقدمك هذه البلدة ؟ قال : قلت له : إن كتمت علي أخبرتك ، قال : فإني أفعل ، قال : قلت له : بلغنا أنه قد خرج ها هنا رجل يزعم أنه نبي ، فأرسلت أخي ليكلمه ، فرجع ولم يشفني من الخبر ، فأردت أن ألقاه ، فقال له : أما إنك قد رشدت ، هذا وجهي إليه فاتبعني ، ادخل حيث أدخل ، فإني إن رأيت أحدا أخافه عليك ، قمت إلى الحائط كأني أصلح نعلي وامض أنت ، فمضى ومضيت معه ، حتى دخل ودخلت معه على النبي صلى الله عليه وسلم ، فقلت له : اعرض علي الإسلام ، فعرضه فأسلمت مكاني ، فقال لي : " يا أبا ذر ، اكتم هذا الأمر ، وارجع إلى بلدك ، فإذا بلغك ظهورنا فأقبل " فقلت : والذي بعثك بالحق ، لأصرخن بها بين أظهرهم ، فجاء إلى المسجد وقريش فيه ، فقال : يا معشر قريش ، إني أشهد أن لا إله إلا الله ، وأشهد أن محمدا عبده ورسوله ، فقالوا : قوموا إلى هذا الصابئ ، فقاموا فضربت لأموت ، فأدركني العباس فأكب علي ، ثم أقبل عليهم ، فقال : ويلكم ، تقتلون رجلا من غفار ، ومتجركم وممركم على غفار ، فأقلعوا عني ، فلما أن أصبحت الغد رجعت ، فقلت مثل ما قلت بالأمس ، فقالوا : قوموا إلى هذا الصابئ فصنع بي مثل ما صنع بالأمس ، وأدركني العباس فأكب علي ، وقال مثل مقالته بالأمس ، قال : فكان هذا أول إسلام أبي ذر رحمه الله "
هذا هو إسلامه رضي الله عنه فنقول موتوا بغيظكم يا رافضة

وأيضا عند البخاري جاء بحديث يبين فيه متابعة أبي ذر للنبي متابعة محضة لا يزيغ عنها ولا يتبع غيرها فقال البخاري بسنده : أن أبا ذر رضي الله عنه حدثه قال : أتيت النبي صلى الله عليه وسلم وعليه ثوب أبيض ، وهو نائم ، ثم أتيته وقد استيقظ ، فقال : " ما من عبد قال : لا إله إلا الله ، ثم مات على ذلك إلا دخل الجنة " قلت : وإن زنى وإن سرق ؟ قال : " وإن زنى وإن سرق " قلت : وإن زنى وإن سرق ؟ قال : " وإن زنى وإن سرق " قلت : وإن زنى وإن سرق ؟ قال : " وإن زنى وإن سرق على رغم أنف أبي ذر " وكان أبو ذر إذا حدث بهذا قال : وإن رغم أنف أبي ذر قال أبو عبد الله : هذا عند الموت ، أو قبله إذا تاب وندم ، وقال : لا إله إلا الله ، غفر له
وأيضا عند مسلم بسنده بيان لمتابعة أبي ذر للنبي صلى الله عليه وسلم قال عن أبي العالية البراء ، قال : قلت لعبد الله بن الصامت : نصلي يوم الجمعة خلف أمراء فيؤخرون الصلاة ، قال : فضرب فخذي ضربة أوجعتني ، وقال : سألت أبا ذر ، عن ذلك فضرب فخذي ، وقال : سألت رسول الله صلى الله عليه وسلم عن ذلك ، فقال : " صلوا الصلاة لوقتها ، واجعلوا صلاتكم معهم نافلة " ، قال : وقال عبد الله : ذكر لي أن نبي الله صلى الله عليه وسلم ضرب فخذ أبي ذر

وعند مسلم أيضا حديث بسنده يقول عن أبي ذر ، قال : قال رسول الله صلى الله عليه وسلم : " إن بعدي من أمتي - أو سيكون بعدي من أمتي - قوم يقرءون القرآن ، لا يجاوز حلاقيمهم ، يخرجون من الدين كما يخرج السهم من الرمية ، ثم لا يعودون فيه ، هم شر الخلق والخليقة " فقال ابن الصامت : فلقيت رافع بن عمرو الغفاري ، أخا الحكم الغفاري ، قلت : ما حديث سمعته من أبي ذر : كذا وكذا ؟ فذكرت له هذا الحديث ، فقال : وأنا سمعته من رسول الله صلى الله عليه وسلم

فكيف يحدث بحديث عن النبي يروي فيه أحوال الذين يخرجون من الدين خروج السهم من الرميه وبعد ذلك نقول أن أحد الصحابة أو أمير المؤمنين طرده خارج البلاد هذا بهتان عظيم

وأيضا كما في المطالب العالية لابن حجر قال عن عبد الرحمن بن الحارث بن عبيد ، عن جده ، قال : " أصيبت عين أبي ذر يوم أحد ، فبزق فيها النبي صلى الله عليه وسلم ، فكانت أصح عينيه

وقال بن حجر في المطالب العالية بسنده قال ، عن أبي هريرة ، قال : قال رسول الله صلى الله عليه وسلم : " ما أظلت الخضراء ، ولا أقلت الغبراء ، على ذي لهجة أصدق من أبي ذر ، من سره أن ينظر إلى تواضع عيسى بن مريم ، فلينظر إلى أبي ذر "

فهل من يحبه النبي يبغضه أصحابه سبحان الله ؟؟!!

وجاء في صحيح بن حبان قال : قال أبو ذر : قال لي رسول الله صلى الله عليه وسلم : " ما تقل الغبراء ، ولا تظل الخضراء على ذي لهجة أصدق ، وأوفى من أبي ذر شبيه عيسى ابن مريم على نبينا وعليه السلام " ، قال : فقام عمر بن الخطاب رضي الله عنه ، فقال : يا نبي الله ، أفنعرف ذلك له ؟ قال : " نعم " ، فاعرفوا له

لو ذكرنا الاحاديث الصحيحة الكثيره لرأينا فضل أبي ذر ضي الله عنه ولكن إنما لا تعمي الابصار ولكن تعمي القلوب التي في الصدور

وقد أخرج بن حرج في المطالب العالية قال قال إسحاق : أنا وهب بن جرير بن حازم ، حدثني أبي ، قال : سمعت محمد بن إسحاق ، يقول : حدثني بريدة بن سفيان ، عن القرظي ، قال : خرج أبو ذر إلى الربذة ، فأصابه قدره ، فأوصاهم أن اغسلوني ، وكفنوني ، ثم ضعوني على قارعة الطريق ، فأول ركب يمرون بكم ، فقولوا : هذا أبو ذر ، صاحب رسول الله صلى الله عليه وسلم ، فأعينونا على غسله ودفنه ففعلوا ، فأقبل عبد الله بن مسعود في ركب من العراق ، وقد وضعت الجنازة على قارعة الطريق ، فقام إليه غلام ، فقال : هذا أبو ذر صاحب رسول الله صلى الله عليه وسلم ، قال : فبكى عبد الله بن مسعود ، وقال : سمعت رسول الله صلى الله عليه وسلم يقول : " تمشي وحدك ، وتموت وحدك ، وتبعث وحدك " القرظي ما عرفته ، فإن كان هو محمد بن كعب ، فالحديث منقطع ، وقد رواه أحمد من طريق إبراهيم بن الأشتر ، عن أبيه ، عن أم ذر ، عن هم أبي ذر بمعنى هذا

فأبي ذر رضي الله عنه كان لا يخاف في الله لومة لائم وكان من أرحص الصحابة على طاعة الله وطاعة النبي صلى الله عليه وسلم وإن كان فيه شئ من شدة فهي للخوف من الله وقول الحق مهما تكلف الامر وما كان عليه من زهد في الدنيا
توقيع ابي حفص المسندي
قال الإمام عبد الله بن المبارك ( الإسناد من الدين و لولا الإسناد لقال من شاء ما شاء )
قال الإمام سفيان بن سعيد الثوري ( الإسناد سلاح المؤمن )
للاستماع المباشر والحصري لبعض محاضراتي
http://www.mosndy.com/vb/forumdisplay.php?f=39
ابي حفص المسندي متواجد حالياً | رد مع اقتباس
ابي حفص المسندي
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابي حفص المسندي
البحث عن المشاركات التي كتبها ابي حفص المسندي
قديم 28 - 03 - 2009, 10:47 AM | رقم المشاركة : [9 ]
أبوعمير الأثري مشرف | جزاكم الله خيرا إخواني أسأل الله أن يستعملنا جميعا ولا يستبدل بنا نصيحتي الخاصة إلى الأخ الفاضل الفارس العربي يا أخي الفاضل لقد أفتى علماءؤنا في حق من لا يملك من العلم ما يحمي به نفسه ويستطيع رد الشبهات : يحرم عليه أن يدخل هذه الأماكن أو يسافر إلى بلاد يتعرض المرء فيها للإفتتان في دينه فأرجو منك أخي /: أولا : أن تعلم أنه بفضل الله ما من شبهة صنعتها هذه العقول الضالة إلا ولها عند أهل السنة توجيها صحيحا لها على وفق القواعد الصحيحة وقد رأيت بنفسك كيف وأنهم أنفسهم قد فروا مع أننا بفضل الله لم نكمل لهم الرد ، لكن هي عادتهم يتصيدون قليلي العلم ، أما من يجدونه على بينة من أمره فإنهم سرعان ما يهربون ......... وأنت رأيت بنفسك لا تحتاج إلى دليل . لذلك عليك أن عتقد في أن لكل شبهة ردا وإن كنت أنت لا تعلمه . الأمر الثاني : أريد منك أن تتعلم دينك بمنهجية أهل السنة المعروفة بحيث تبدأ تترقى في طلب العلم من القليل إلى الكبير . واحذر أخي أن تتعلم دينك من أعدائك ، فلن تشعر فيه بحلاوة الإيمان ، إنما أريدك تتعلم دينك كما تعلمه سلفنا الصالح فحازو الخيرية في الدنيا والآخرة أسأل الله أن يوفقني وإياك لكل خير
 | توقيع أبوعمير الأثري أعباد المسيح لنا سؤال نريد جوابه ممن وعـــاه @ إذا مــات الإلــه بصنع قوم أمـاتـــوه فهل هذا إلـــه ويا عجبا لقبر ضم ربا وأعجب منه بطنا قد حـواه@أقام هناك تسع من شهور لدى الظلمات من حيض غداه وشق الفـــــرج مولـودا صغيرا فاتح للثدي فــاه @ ويأكل ثم يشرب ثم يأتي بلازم ذاك فهل هذا إلــــــــه رابط مرئي
أبوعمير الأثري غير متواجد حالياً | رد مع اقتباس
أبوعمير الأثري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبوعمير الأثري
البحث عن المشاركات التي كتبها أبوعمير الأثري
قديم 28 - 03 - 2009, 11:03 AM | رقم المشاركة : [10 ]
أبو أسامة المصري
مشرف
قال الشيعي لأخينا الفارس العربي
اقتباس
وقال لى ايضا

قال رسول الله إني تارك فيكم خليفتين * كتاب الله حبل ممدود ما بين السماء و الأرض و عترتي أهل بيتي و إنهما لن يتفرقا حتى يردا علي الحوض *.*‌

قد تطرقنا لهذا الموضوع من قبل فراجعه في الروابط التالية

الظلمات والنور

بيان الأمين الناصح ... الجزء الأول

بيان الأمين الناصح ... الجزء الثاني

بيان الأمين الناصح ... الجزء الثالث
توقيع أبو أسامة المصري
قل للئيم الشاتم الصحابه....ياابن الخنا جهراً ولا تهابه
السابقون الاولون كالسحابه....تغيث بلقعاً تهرها كلابه
الفاتحون الغر أسود الغابه....الله راضٍ عنهم ولتقرؤا كتابه
أبو أسامة المصري غير متواجد حالياً | رد مع اقتباس
أبو أسامة المصري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبو أسامة المصري
البحث عن المشاركات التي كتبها أبو أسامة المصري
قديم 28 - 03 - 2009, 11:08 AM | رقم المشاركة : [11 ]
أبو أسامة المصري
مشرف
قال الشيعي لأخينا الفارس العربي
اقتباس
وقال
أم امرأة أتت النبي صلى الله عليه وسلم فقالت : ادع الله أن يدخلني الجنة فعظم الرب تبارك وتعالى وقال : إن كرسيه وسع السموات والأرض وإن له أطيط ا ك أطيط الرحل الحديد إذا ركب من ثقله

الراوي: عمر المحدث: الهيثمي - المصدر: مجمع الزوائد - الصفحة أو الرقم: 1/88
خلاصة الدرجة: رجاله رجال الصحيح
فكيف يقولون على الله ذالك

في ص / 120 : قال ابن تيمية: و الذين يثبتون تقريبه العباد إلى ذاته هو القول المعروف للسلف و الأئمة
كتاب " شرح حديث النـزول " ص 198 : إن الرب يتدلى في جوف الليل إلى السماء الدنيا
قرة عيون الموحدين لحفيد محمد بن عبد الوهاب ، ص/ 176 : و ضحك الله أصل وحقيقة للضحك يضحك كما يشاء
فكيف هذه الاسائه الواضحه

عن أبي سعيد الخدري حيث يقول فيها :

قلنا: يا رسول الله، هل نرى ربنا يوم القيامة؟ قال: (هل تضارُّون في رؤية الشمس والقمر إذا كانت صحواً). قلنا: لا، قال: (فإنكم لا تضارُّون في رؤية ربكم يومئذ إلا كما تضارُّون في رؤيتهما). ثم قال: (ينادي مناد: ليذهب كل قوم إلى ما كانوا يعبدون، فيذهب أصحاب الصليب مع صليبهم، وأصحاب الأوثان مع أوثانهم، وأصحاب كل آلهة مع آلهتهم، حتى يبقى من كان يعبد الله، من بر أو فاجر، وغُبَّرات من أهل الكتاب، ثم يؤتى بجهنم تُعرض كأنها سراب
فيقال لليهود: ما كنتم تعبدون؟ قالوا: كنا نعبد عزير ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ قالوا: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون في جهنم. ثم يقال للنصارى: ما كنتم تعبدون؟ فيقولون: كنا نعبد المسيح ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ فيقولون: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون

حتى يبقى من كان يعبد الله، من بر أو فاجر، فيقال لهم: ما يحبسكم وقد ذهب الناس؟ فيقولون: فارقناهم ونحن أحوج منَّا إليه اليوم، وإنا سمعنا مناديا ينادي: ليلحق كل قوم بما كانوا يعبدون، وإنما ننتظر ربنا،

قال: فيأتيهم الجبَّار في صورة غير صورته التي رأوه فيها أول مرة، فيقول: أنا ربكم، فيقولون: أنت ربنا، فلا يكلمه إلا الأنبياء، فيقول: هل بينكم وبينه آية تعرفونه، فيقولون: الساق، فيكشف عن ساقه،

فيسجد له كل مؤمن، ويبقى من كان يسجد لله رياء وسمعة، فيذهب كيما يسجد فيعود ظهره طبقاً واحداً، ثم يؤتى بالجسر فيُجعل بين ظهري جهنم).

المصدر :صحيح البخاري، الإصدار 2.03 - للإمام البخاري
الجزء الرابع >> 100 - كتاب التوحيد. >> 24 - باب: قول الله تعالى: {وجوه يومئذ ناضرة. إلى ربها ناظرة} /القيامة: 22 - 23/.

مثل هذا يحتاج لفهم عقيدة الأسماء والصفات عند أهل السنة فللمزيد يمكنك الدخول لقسم العقيدة والبحث عن هذا الموضوع وسيستريح قلبك بعد دراسة الأسماء والصفات ومعرفة كيف ينزه أهل السنة ربهم عن صفات النقص
توقيع أبو أسامة المصري
قل للئيم الشاتم الصحابه....ياابن الخنا جهراً ولا تهابه
السابقون الاولون كالسحابه....تغيث بلقعاً تهرها كلابه
الفاتحون الغر أسود الغابه....الله راضٍ عنهم ولتقرؤا كتابه
أبو أسامة المصري غير متواجد حالياً | رد مع اقتباس
أبو أسامة المصري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبو أسامة المصري
البحث عن المشاركات التي كتبها أبو أسامة المصري
قديم 28 - 03 - 2009, 11:20 AM | رقم المشاركة : [12 ]
الفقير غفر الله له و لوالديه | نصيحة للأخ السائل لا تدخل على مثل تلك المواقع المشبوهة الضالة المضلة خصوصا و انت لست على قدر من العلم حياك الله
 | توقيع الفقير
الفقير غير متواجد حالياً | رد مع اقتباس
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
إضافة رد

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:40 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

بشرى افتتاح معهد القراءات (( للنساء ))

يعلن
مسجد التوحيد بالمنصورة
عن افتتاح معهد القراءات
للنساء
 ويشترط للمتقدمات :
1 – حفـظ القـرآن الكريـم كامــلا .
2 – الإجــازة فــي قـراءة حفـــص .

فتح باب تسديد المصروفات

تعلن
إدارة المعهد عن فتح باب تسديد المصروفات لجميع الفرق لإستخراج الكرنيه ولن يسمح بدخول الإمتحانات بدون الكرنيه

تنبيه هام للطلبة المؤجلين

تنبيه هام
للطلبة المؤجلين الإمتحانات للدور الثاني سوف يحرمون من إحصائهم في ترتيب الطلبة الأوائل

محاضرات معهد اعداد الدعاة للعام الجديد

المحاضرات الصوتية لمعهد اعداد الدعاة
لعام 2009 م
الفرقة الأولى
الفرقة الثانية
الفرقة الثالثة
الفرقة الرابعة

جدول محاضرات معهد اعداد الدعاة للعام الجديد

الجدول

بشرى افتتاح الموقع الجديد لمسجد التوحيد

يسر اخوانكم بمسجد التوحيد أن يزفوا لكم بشرى افتتاح الموقع الجديد لمسجد التوحيد
 www.masjedaltawheed.com

جديد الموقع

يسر إخوانكم فى مسجد التوحيد أن يقدموا لكم هذه الباقه المختاره من تلاوات فضيلة الشيخ محمد حسان من صلاة العشاء ونعدكم دائما بالجديد ولاتنسونا من دعائكم
أضغط هنا
تلاوات

محاضرات هذا الاسبوع

اليوم اسم المحاضر الموضوع

الموعد

السبت | فضيلة الشيخ أبو حفص سامي العربي | شرح مذكرة أصول الفقه | بعد العصر
الأحد | فضيلة الشيخ مجدي عرفات | شرح صحيح البخاري | بعد المغرب
الثلاثاء | فضيلة الشيخ مصطفي العدوى | تفسير القرآن الكريم | بعد المغرب
الخميس | فضيلة الشيخ محمد حسان | دروس من السيرة النبوية | بعد المغرب

مــواقــيــت الــصــلاة

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايعوذ به الأولاد
أعوذ بكلمات الله التامه ، من كل شيطان وهامه ، وكل عينِ لامة

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

بشرى افتتاح معهد القراءات (( للنساء ))

يعلن
مسجد التوحيد بالمنصورة
عن افتتاح معهد القراءات
للنساء
 ويشترط للمتقدمات :
1 – حفـظ القـرآن الكريـم كامــلا .
2 – الإجــازة فــي قـراءة حفـــص .

فتح باب تسديد المصروفات

تعلن
إدارة المعهد عن فتح باب تسديد المصروفات لجميع الفرق لإستخراج الكرنيه ولن يسمح بدخول الإمتحانات بدون الكرنيه

تنبيه هام للطلبة المؤجلين

تنبيه هام
للطلبة المؤجلين الإمتحانات للدور الثاني سوف يحرمون من إحصائهم في ترتيب الطلبة الأوائل

محاضرات معهد اعداد الدعاة للعام الجديد

المحاضرات الصوتية لمعهد اعداد الدعاة
لعام 2009 م
الفرقة الأولى
الفرقة الثانية
الفرقة الثالثة
الفرقة الرابعة

جدول محاضرات معهد اعداد الدعاة للعام الجديد

الجدول

بشرى افتتاح الموقع الجديد لمسجد التوحيد

يسر اخوانكم بمسجد التوحيد أن يزفوا لكم بشرى افتتاح الموقع الجديد لمسجد التوحيد
 www.masjedaltawheed.com

جديد الموقع

يسر إخوانكم فى مسجد التوحيد أن يقدموا لكم هذه الباقه المختاره من تلاوات فضيلة الشيخ محمد حسان من صلاة العشاء ونعدكم دائما بالجديد ولاتنسونا من دعائكم
أضغط هنا
تلاوات

محاضرات هذا الاسبوع

اليوم اسم المحاضر الموضوع

الموعد

السبت | فضيلة الشيخ أبو حفص سامي العربي | شرح مذكرة أصول الفقه | بعد العصر
الأحد | فضيلة الشيخ مجدي عرفات | شرح صحيح البخاري | بعد المغرب
الثلاثاء | فضيلة الشيخ مصطفي العدوى | تفسير القرآن الكريم | بعد المغرب
الخميس | فضيلة الشيخ محمد حسان | دروس من السيرة النبوية | بعد المغرب

مــواقــيــت الــصــلاة

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقول ويفعل من أتاه أمر يسره أو يكرهه
كان رسول الله عليه وسلم إذا أتاه امر ه قال :الحمد لله الذي بمعمته تتم الصالحات و إذا أتاه أمر يكرهه قال : الحمد لله على كل حال

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

مجهـــــــودات المسجــــــــــد

أولا : الدعوة إلى اللــه:

وهي لاشك أهم الأهداف التي توصل إلى أعظم الغايات ألا وهي غاية الفوز برضوان الله وجناته.....

مسجد التوحيد بالمنصورة منارة من منارات الدعوة في مصر , إذ ينطلق من خلاله حوالي مائة وعشرين داعية منطلقين إلى قرابة التسعين مسجد يبثون فيها الكلم الطيب والعلم النافع من الخطب والمحاضرات والدروس العلمية وتحفيظ القران وتعليم السنة والتعليم فى شتي فروع العلم الشرعي . كما انه يتم داخل المسجد محاضرات أسبوعية دائمة لكبار العلماء والدعاة:

فضيلة الشيخ/ محمــد حســـان .

فضيلة الشيخ / مصطفــي العدوى.

فضيلة الشيخ / مجـــدي عرفـــــات.

فضيلة الشيخ / زكريا الحسينـــي.

فضيلة الشيخ / د. جمال المراكبــــي.

فضيلة الدكتور/ مجــاهــد أبو المجـــد.

هذا بخلاف خطب الجمعة لكبار العلماء والدعاة...

ثانيا : تحفيظ القرآن الكريم:

كان مشروع التحفيظ قاصرا على فترة الصيف فقط , ولكن بحمد الله تعالي جاري بناء مكان خاص بالتحفيظ سوف يتم فيه التحفيظ على مدار السنة , وسوف يتم التركيز على البراعم الصغيرة بإذن الله حتى يؤهلوا قبل دخول المدارس لحفظ وقراءة القران الكريم والله الموفق . ونحن نسعى بإذن الله أن يكون التحفيظ مجاناً- قدر استطاعتنا- لذل فنحن في حاجة لمن ييسر الله له عمل الخير والإمداد المالي للطلبة والمحفظين وجزاكم الله خيرا.

ثالثا: المشروعات الاجتماعية والخيريه

-مشروع توزيع الصدقات والزكوات :

حيث نقبل طلبات المحتاجين وتقوم لجنة الزكاة بفحص الحالات وتقييم حاجة المحتاجين وإمدادهم بما يحتاجونه

-مشروع كفالة اليتيم :

حيث يقوم المسجد بكفالة حوالي مائة يتيم تقدم لهم إعانات شهرية

رابعا: العيادة الطبية:-

وجاري إنشاؤها على اعلي مستوي علمي وطبي وستكون بمشيئة الله في خدمة فقراء المسلمين , نرج و .....من أهل الخير أن يسارعوا في الخيرات لاستكمالها وجزي الله خيرا كل من ساهم معنا

هذه بعض مجهودات المسجد وان شاء الله نعدكم بالمزيد والمزيد

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

بعد الأذآن
اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة(1) والفضيلة(2) ، وأبعثه مقاماً محموداً(3) الذي وعدته، حلت له شفاعتي يوم القيامة

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

كلمة الإدارة

فتح حميــــــــــــــــد

شكر وتقدير : جزي الله تعالي خير الجزاء إخواننا وأحبابنا الذين جعل الله على أيديهم هذا الفتح واجري بهم هذا الخير, ونسأل الله العلي القديران يجعل كل كلمة موجودة على موقعنا في موازين حسناتهم فما أعظم المشاركة في الدعوة إلى الله عز وجل ,"ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين" 0

وإننا نرجو من الله تعالي أن يمنحهم الأجر خالصا , اجر كل متكلم , واجر كل سامع, واجر كل معلم, واجر كل متعلم , اجر كل خير يأتي به الله تعالي من خلال هذا الموقع فجزي الله خيرا من سعي في حجز الموقع , ومن دعا إليه , ومن تبرع بماله لإقامته , ومن قام بتصميمه على هذا النمط الطيب , ومن اتاح الفرصة له , ومن أحب وجوده , شكر الله للجميع ونسأله أن يوفيهم أجورهم وزيادة , وان يجمعنا معهم في جنات النعيم على سرر متقابلين.

شكر الله لهم مشاركتهم في بث التوحيد الخالص وتعليمه للناس .

شكر الله لهم مشاركتهم في تعليم الناس كتاب الله وسنة رسول الله صلي الله عليه وسلم بفهم الصحابة والتابعين وخير القرون شكر الله لهم مشاركتهم في إقامة السنة والقضاء على البدعة. شكر الله لهم مشاركتهم في نشر الصحوة الإسلامية على صحيح بعيدا عن الإفراط والتفريط. بارك الله فيكم وأحسن إليكم ونفع بكم وجزاكم الله خيرا.....

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الذكر قبل الوضوء
بسم الله

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

التبرعـات

يقبل المسجد التبرعات لاي عمل خيري من اعمال المسجد الخيرية على رقم الحساب التالي
رقم الحساب ببنك فيصل الاسلامي فرع المنصورة
( 14010 )

===================================

قسم الانترنت والكمبيوتر بالمسجد بحاجة كبيرة الى تطوير الموقع وشراء اجهزة لتسجيل دروس المعهد فنحن فى احتياج كبير الى تبرعات اهل الخير لهذا الباب الطيب فمن لديه رغبة فى التبرع فليراسل ايميل الموقع او ليتصل بمشرف الموقع هاتفيا وجزاكم الله خيرا

masjedaltawheed@yahoo.com

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند الدخول إلى المنزل
إذا دخل الرجل بيته، فذكر الله تعالى عند دخوله وعند طعامه، قال الشيطان: لا مبيت لكم ولا عشاء، وإذا دخل فلم يذكر الله عند دخوله، قال الشيطان أركتم المبيت

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

البث يعمل في أوقات الدروس المباشرة فقط

Online Video provided by Ustream Free Webcam Chat at Ustream Video chat rooms at Ustream

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

أذكار النوم
باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فارحمها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

جدول محاضرات معهد إعداد الدعاة

للعام 1429 - 1430 ﻫ / 2008 - 2009 م

تبدأ المحاضرات من يوم السبت 1 نوفمبر 2008 م

محاضرات التجويد للفرقة الرابعة ( نساء ) بالاتفاق مع د . ماجدة

محاضرة التجويد للفرقة الرابعة ( رجال ) يوم الاثنين بعد صلاة العشاء

الفرقة الأولى بعد العصر بعد المغرب

اليوم | المحاضرة | المحاضر | المكان | المحاضرة | المحاضر | المكان
السبت | حديث | سامي العربي | الدور الأرضي | تفسير | علي لقم | الدور الثالث
الأحد | لغة عربية | نجاتي وهبة | الدور الث اني |  |  |
الاثنين | تجويد | محمد العشري | المكتبة | فقه | أيمن خليل | الدور الثاني
الثلاثاء | عقيدة | محمد جبر | صحن المسجد | سيرة | سيد مصباح | الدور الثالث

الفرقة الثانية بعد العصر بعد المغرب

اليوم | المحاضرة | المحاضر | المكان | المحاضرة | المحاضر | المكان
الأحد | تفسير | علي العسكري | الدور الثالث | تجويد | محمد الزيات | الدور الثالث
الاثنين | حديث | سامي العربي | الدور الثاني | دعوة | مجدي قاسم | الدور الثالث
الثلاثاء | لغة عربية | نجاتي وهبة | الدور الثاني | عقيدة | محمد جبر | الدور الثاني
الأربعاء | فقه | أيمن خليل | الدور الثاني | سيرة | سيد مصباح | الدور الثاني

الفرقة الثالثة بعد العصر بعد المغرب

اليوم | المحاضرة | المحاضر | المكان | المحاضرة | المحاضر | المكان
السبت |  |  |  |  |  |
الأحد | تجويد | محمد الزيات | المكتبة | سيرة | سيد مصباح | الدور الثاني
الاثنين | فقه | أيمن خليل | مصلى النساء | عقيدة | محمد جبر | صحن المسجد
الأربعاء | دعوة +حديث | مجدي قاسم | الدور الثالث | تفسير | حسان | الدور الثالث

الفرقة الرابعة بعد العصر بعد المغرب

اليوم | المحاضرة | المحاضر | المكان | المحاضرة | المحاضر | المكان |
السبت | دعوة | مجدي قاسم | الدور الثا ني |  |  |
الاثنين | حديث | مجدي قاسم | الدور الثالث | عقيدة | محمد جبر | صحن المسجد | درس تجويد بعد العشاء للرجال للشيح حافظ الصانع
الأربعاء | تفسير | حسان | مصلى النساء | أصول الفقه | د/أيمن خليل | صحن المسجد

ال محاضرات الصوتية المعهد

المحاضرات الصوتية لمعهد إعداد الدعاة

للعام 1428 ﻫ - 2008 م
المسلسل | اسم الفرقة | عدد الدروس
1 | الفرقة الأولى | 127درس
2 | الفرقة الثانية | 127درس
3 | الفرقة الثالثة | 106درس
4 | الفرقة الرابعة | 84 درس
قم بالضغط على الاسم لعرض جميع الخطب و الدروس

المحاضرات الصوتية لمعهد إعداد الدعاة

للعام 142 7 ﻫ - 200 7 م
المسلسل | اسم الفرقة | عدد الدروس
1 | الفرقة الأولى | 127درس
2 | الفرقة الثانية | 127درس
3 | الفرقة الثالثة | 88 درس
قم بالضغط على الاسم لعرض جميع الخطب و الدروس

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند سماع المؤذن
يقول مثل مايقول المؤذن إلا في حي على الصلاة ، وحي على الفلاح فيبدلها بـلاحول ولاقوة إلا باللهمن قال حين يسمع المؤذن : أشهد (وفي رواية وأنا أشهد) أن لا إله إلا الله ، وحده لا شريك له ، وأن محمد عبده ورسوله ، رضيت بالله رباً ، وبمحمداً رسولاً وبالأسلام ديناً غُفر له ذنبه

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

الموقع الرسمي لمسجد التوحيد بالمنصورة: نموذج لمراسلتنا

نرحب بجميع المقترحات والتعليقات حول الموقع!

تليفون المسجد :
2241374-050

اسمك:

بريدك الإلكتروني:

الرسالة:

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

أذكار الطعام
بِسم الله، فإن نسي في أوله فليقل: بِسمِ الله في أوله وآخره

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 12
الأعضاء : 0
المجموع : 12
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

التعليق متاح للأعضاء فقط.... يجب عليك التسجيل أولا بالموقع حتى تتمكن من وضع تعليقك

ان كنت عضوا بالموقع يمكنك تسجيل الدخول بالضغط هنا

لتصبح عضوا بالموقع يمكنك الاشتراك بالضغط هنا

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الدعاء عند إغماض الميت
اللهم اغفر ( لفلان) ورفع درجته في المهديين واخلفه في عقبه في الغابرين واغفر لنا وله يارب العالمين وافسح له في قبره ونور له فيه

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : حــق الأخـــــــوة
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأثنين 10 سبتمبر 2007 مـ
  • تم انزال الملف : 318 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند الخروج من المنزل
اللهُمَ إني أعُوذُ بِكَ أن أَضلَّ أوْ أُضَلَّ أَوْ أزلَّ، أو أُزلَّ، أوْ أظلِم أوْ أُطْلَم، أوْ أَجْهَلَ أوْ يُجْهَلَ عَلَيَّ

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : دروس من الزكـــــــاة
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأثنين 10 سبتمبر 2007 مـ
  • تم انزال الملف : 322 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء الكرب
لاإله إلا الله العظيم الحليم ، لاإله إلا الله رب العرش العظيم ، لاإله إلا الله رب السموات ورب العرش الكريم

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : اللقاء المفتوح
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأثنين 29 اكتوبر 2007 مـ
  • تم انزال الملف : 199 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء التعزية
إن لله ماأخذ وله ماأعطى . وكل شئ عنده بأجل مُسمى ...فلتصبر ولتحتسب

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الامر بالمعروف والنهي عن المنكر
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الخميس 15 نوفمبر 2007 مـ
  • تم انزال الملف : 221 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايعوذ به الأولاد
أعوذ بكلمات الله التامه ، من كل شيطان وهامه ، وكل عينِ لامة

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : لقد كان فى قصصهم عبـــر
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الثلاثاء 15 ابريل 2008 مـ
  • تم انزال الملف : 146 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الدعاء للمولود عند تحنيكه
كان رسول الله صلى الله عليه وسلم ، يؤتي بالصبيان فيدعو لهم بالبركة ويحنكهم

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الذين امنوا وتطمئن قلوبهم بذكر الله
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الثلاثاء 15 ابريل 2008 مـ
  • تم انزال الملف : 152 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دخول الخلاء
اللهُمَّ إنّي أعُوذُ بِكَ مِنَ الخُبْثِ والخبائِثِ

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الــــدار الاخــــــــــــرة
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأثنين 5 مايو 2008 مـ
  • تم انزال الملف : 182 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الإستيقاظ من النوم
الحَمْدُ لله الذِي أحْيَانا بَعْدَمَا أمَاتَنَا(1) وإلَيْهِ النَشُور

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : فى ظـــلال ســـــــورة ق
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأثنين 16 يونيو 2008 مـ
  • تم انزال الملف : 136 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء الفزع
لاإله إلا الله

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الدرس الثالث فى الدورة النورانية
  • لـهدايا : الموقع لجميع زواره
  • ضمن سلسلة : الدورة النورانية
  • تاريخ التحميل : الأثنين 14 يوليو 2008 مـ
  • تم انزال الملف : 446 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

ماذا يفعل من رأى الرؤيا أو الحلم
يستعيذ بالله من الشيطان ومن شر ما رأى ثلاث مرات

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : لزوم الجماعه ونبذ الفرق
  • لـالشيخ : مجدي عرفات
  • تاريخ التحميل : الأثنين 14 يوليو 2008 مـ
  • تم انزال الملف : 391 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

بعد الأذآن
اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة(1) والفضيلة(2) ، وأبعثه مقاماً محموداً(3) الذي وعدته، حلت له شفاعتي يوم القيامة

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : القسامة-2
  • لـالشيخ : أيمن خليل
  • تاريخ التحميل : الأثنين 14 يوليو 2008 مـ
  • تم انزال الملف : 394 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء صلاة الاستخارة
قال جابر بن عبدالله رضي الله عنهما : كان رسول الله صلى الله عليه وسلم ، يُعلمنا الاستخارة في الأمور كلها كما يعلمُنا السورة من القرآن ، يقول : إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ، ثم ليقل : اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم فإنك تقدِرُ ولا أقدِرُ ، وتعلم ولا أعلم ، وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر -يسمي حاجته - خير لي في ديني ومعاشي وعاقبة أمري - أو قال : عاجلة وآجله - فاقدره لي ويسره لي ، ثم بارك لي فيه ، وإن كنت تعلم أن هذا الأمر شر في ديني ومعاشي وعاقبة أمري - أو قال : عاجله وآجله - فاصرفه عني واصرفني عنه ، واقدر لي الخير حيث كان ، ثم ارضني به

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الدرس الاول من تفسير سورة الانعام
  • لـالشيخ : مصطفى العدوي
  • ضمن سلسلة : تفسير سورة الانعام
  • تاريخ التحميل : الأحد 27 يوليو 2008 مـ
  • تم انزال الملف : 403 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقال عند زيارة المريض
لابأس طهور إن شاء الله

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : متن المنظومة الحائية
  • لـهدايا : الموقع لجميع زواره
  • تاريخ التحميل : الأحد 27 يوليو 2008 مـ
  • تم انزال الملف : 476 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الخروج من الخلاء
غُفْرانَكَ

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : محبة النبى بين الاتباع والابتداع
  • لـالشيخ : عبد الله شاكر
  • تاريخ التحميل : الأحد 27 يوليو 2008 مـ
  • تم انزال الملف : 431 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقول ويفعل من أذنب ذنباً
مامن عبد يذنب ذنباً فيتؤضأ فيحسن الطهور ، ثم يقوم فيصلي ركعتين ، ثم يستغفر الله لذلك الذنب إلا غُفر له

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الدرس التاسع لتفسير سورة الانفال
  • لـالشيخ : مصطفى العدوي
  • ضمن سلسلة : تفسير سورة الانفــــال
  • تاريخ التحميل : الأحد 27 يوليو 2008 مـ
  • تم انزال الملف : 437 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند ادخال الميت القبر
بسم الله وبالله ، وعلى ملة رسول الله ( أو على سُنة رسول الله )

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الدرس التاسع عشر من شرح كتاب الصلاة
  • لـالشيخ : مجدي عرفات
  • ضمن سلسلة : شرح كتاب الصلاة من صحيح البخارى
  • تاريخ التحميل : الأربعاء 30 يوليو 2008 مـ
  • تم انزال الملف : 449 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند دخول المسجد
بسم الله اللهم أفتح لي أبواب رحمتك

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الدرس الثانى من تفسير سورة الانعام
  • لـالشيخ : مصطفى العدوي
  • ضمن سلسلة : تفسير سورة الانعام
  • تاريخ التحميل : الأربعاء 30 يوليو 2008 مـ
  • تم انزال الملف : 441 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند الذهاب إلى المسجد
اللهم اجعل قلبي نوراً ، وفي لساني نوراً ، واجعل في سمعي نوراً ، واجعل في بصري نوراً ، واجعل في خلفي نوراً ، ومن أمامي نوراً ، واجعل من فوقي نوراً ومن تحتي نوراً ، اللهم أعطني نوراً

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : هل انت من هؤلاء
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأربعاء 30 يوليو 2008 مـ
  • تم انزال الملف : 565 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند ادخال الميت القبر
بسم الله وبالله ، وعلى ملة رسول الله ( أو على سُنة رسول الله )

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : تأملات فى سورة محمد
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الثلاثاء 30 مايو 2006 مـ
  • تم انزال الملف : 417 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء الفزع
لاإله إلا الله

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : المستفاد من ايات الاحكام فى البقرة
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأثنين 24 يوليو 2006 مـ
  • تم انزال الملف : 414 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الدعاء للميت في الصلاة عليه
اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نُزُله . ووسع مُدخلهُ . واغسله بالماء والثلج والبرد ، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس ، وأبدله داراً خيراً من داره ، وأهلاً خيراً من أهله وزوجاً خيراً من زوجه وأدخله الجنة وأعذه من عذاب القبر ( ومن عذاب النار )

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 17
الأعضاء : 0
المجموع : 17
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : فضل العشر الاوائل من ذى الحجة
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأربعاء 2 اغسطس 2006 مـ
  • تم انزال الملف : 368 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

في الشئ يراه ويعجبه ويخاف عليه العين
إذا رأى أحدكم من نفسه أو ماله أو أخيه مايعجبه فليدع له بالبركة ، فإن العين حق

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 16
الأعضاء : 0
المجموع : 16
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : حاجة الأمة الى الاجتماع والائتلاف
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأثنين 14 اغسطس 2006 مـ
  • تم انزال الملف : 387 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

في الشئ يراه ويعجبه ويخاف عليه العين
إذا رأى أحدكم من نفسه أو ماله أو أخيه مايعجبه فليدع له بالبركة ، فإن العين حق

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 16
الأعضاء : 0
المجموع : 16
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : تزكية النفوس
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأربعاء 30 اغسطس 2006 مـ
  • تم انزال الملف : 401 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء الكرب
لاإله إلا الله العظيم الحليم ، لاإله إلا الله رب العرش العظيم ، لاإله إلا الله رب السموات ورب العرش الكريم

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : فقه الصيام .. الالقاء الثاني 1427
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الخميس 7 سبتمبر 2006 مـ
  • تم انزال الملف : 422 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقول ويفعل من أذنب ذنباً
مامن عبد يذنب ذنباً فيتؤضأ فيحسن الطهور ، ثم يقوم فيصلي ركعتين ، ثم يستغفر الله لذلك الذنب إلا غُفر له

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : بين يدي رمضان
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : السبت 16 سبتمبر 2006 مـ
  • تم انزال الملف : 397 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الذكر قبل الوضوء
بسم الله

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : قوة الايمان تهدي الى صلاح العمل
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الخميس 30 نوفمبر 2006 مـ
  • تم انزال الملف : 392 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

بعد الأذآن
اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة(1) والفضيلة(2) ، وأبعثه مقاماً محموداً(3) الذي وعدته، حلت له شفاعتي يوم القيامة

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : أحكام الحج والعشر ذى الحجة والاضحيه
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الجمعة 15 ديسمبر 2006 مـ
  • تم انزال الملف : 338 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء صلاة الاستخارة
قال جابر بن عبدالله رضي الله عنهما : كان رسول الله صلى الله عليه وسلم ، يُعلمنا الاستخارة في الأمور كلها كما يعلمُنا السورة من القرآن ، يقول : إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ، ثم ليقل : اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم فإنك تقدِرُ ولا أقدِرُ ، وتعلم ولا أعلم ، وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر -يسمي حاجته - خير لي في ديني ومعاشي وعاقبة أمري - أو قال : عاجلة وآجله - فاقدره لي ويسره لي ، ثم بارك لي فيه ، وإن كنت تعلم أن هذا الأمر شر في ديني ومعاشي وعاقبة أمري - أو قال : عاجله وآجله - فاصرفه عني واصرفني عنه ، واقدر لي الخير حيث كان ، ثم ارضني به

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : نفحات من سورة الحجــــر
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الجمعة 12 يناير 2007 مـ
  • تم انزال الملف : 326 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء الفزع
لاإله إلا الله

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : تصفيـــة النفــــــــوس
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الجمعة 16 فبراير 2007 مـ
  • تم انزال الملف : 390 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الدعاء للمولود عند تحنيكه
كان رسول الله صلى الله عليه وسلم ، يؤتي بالصبيان فيدعو لهم بالبركة ويحنكهم

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : الفتن وكيفية الخروج منها !!!
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأربعاء 21 مارس 2007 مـ
  • تم انزال الملف : 378 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

بعد الأذآن
اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة(1) والفضيلة(2) ، وأبعثه مقاماً محموداً(3) الذي وعدته، حلت له شفاعتي يوم القيامة

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : تفسير سورة القيـامــة
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الثلاثاء 17 ابريل 2007 مـ
  • تم انزال الملف : 290 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

من أحس وجعاً في جسده<br>ضع يدك على الذي تألم من جسدك وقل : بسم الله ، ثلاثاً ، وقل سبع مرات : أعوذ بالله وقُدرته من شر ما أجد وأحاذر

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : صفات المؤمنين
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الثلاثاء 24 يوليو 2007 مـ
  • تم انزال الملف : 284 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء زيارة القبور
السلام عليكم أهل الديار ، من المؤمنين والمسلمين ويرحم الله المُستقدمين منا والمستأخرين وإنا ، أن شاء الله بكم للاحقون

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : وقفات مع المعوذات
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الثلاثاء 24 يوليو 2007 مـ
  • تم انزال الملف : 284 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقول ويفعل من أتاه أمر يسره أو يكرهه
كان رسول الله عليه وسلم إذا أتاه امر ه قال :الحمد لله الذي بمعمته تتم الصالحات و إذا أتاه أمر يكرهه قال : الحمد لله على كل حال

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : التوبـــة
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الثلاثاء 24 يوليو 2007 مـ
  • تم انزال الملف : 265 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء التعزية
إن لله ماأخذ وله ماأعطى . وكل شئ عنده بأجل مُسمى ...فلتصبر ولتحتسب

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

  • عنوان الدرس : اصلاح النيــــة
  • لـالشيخ : مصطفى العدوي
  • تاريخ التحميل : الأحد 26 اغسطس 2007 مـ
  • تم انزال الملف : 272 مره

ارسل لصديق

اضف تعليقك
وصلات الانزال و الاستماع
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند الدخول إلى المنزل
إذا دخل الرجل بيته، فذكر الله تعالى عند دخوله وعند طعامه، قال الشيطان: لا مبيت لكم ولا عشاء، وإذا دخل فلم يذكر الله عند دخوله، قال الشيطان أركتم المبيت

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 13
الأعضاء : 0
المجموع : 13
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

جاري إنزال الملف ... انتظر لحظات

من فضلك ... إن لم يبدأ التحميل التلقائي للملف خلال 5 ثواني ... إضغط هنا لإنزال الملف يدوياً

ان كنت تواجه مشكلة عدم اكتمال انزال الملفات ... فقم بانزال و تنصيب أحد برامج التنزيل المتخصصة مثل برنامج
Free Download Manager
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند الذهاب إلى المسجد
اللهم اجعل قلبي نوراً ، وفي لساني نوراً ، واجعل في سمعي نوراً ، واجعل في بصري نوراً ، واجعل في خلفي نوراً ، ومن أمامي نوراً ، واجعل من فوقي نوراً ومن تحتي نوراً ، اللهم أعطني نوراً

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة هدايا الموقع لجميع زواره
قائمة السلاسل
1 | الدورة النورانية | 3 دروس
2 | تلاوات نادرة وممتازة للعجمي | 6 دروس

قائمةالدروس
1 | متن المنظومة الحائية
2 | الشيخ محمدحسان يزور الشيخ محمديعقوب
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقول عند التعجب والأمر السار
سبحان الله

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 12
الأعضاء : 0
المجموع : 12
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ محمد حسان

قائمة الدروس بسلسلة تلاوات مختارة من صلاة العشاء
1 | تلاوة من صلاة العشاء-29
2 | تلاوة من صلاة العشاء-28
3 | تلاوة من صلاة العشاء-27
4 | تلاوة من صلاة العشاء-26
5 | تلاوة من صلاة العشاء-25
6 | تلاوة من صلاة العشاء-24
7 | تلاوة من صلاة العشاء-23
8 | تلاوة من صلاة العشاء-22
9 | تلاوة من صلاة العشاء-21
10 | تلاوة من صلاة العشاء-20
11 | تلاوة من صلاة العشاء-19
12 | تلاوة من صلاة العشاء-18
13 | تلاوة من صلاة العشاء-17
14 | تلاوة من صلاة العشاء-16
15 | تلاوة من صلاة العشاء-15
16 | تلاوة من صلاة العشاء-14
17 | تلاوة من صلاة العشاء-13
18 | تلاوة من صلاة العشاء-12
19 | تلاوة من صلاة العشاء-11
20 | تلاوة من صلاة العشاء-10
21 | تلاوة من صلاة العشاء-9
22 | تلاوة من صلاة العشاء-8
23 | تلاوة من صلاة العشاء-7
24 | تلاوة من صلاة العشاء-6
25 | تلاوة من صلاة العشاء-5
26 | تلاوة من صلاة العشاء-4
27 | تلاوة من صلاة العشاء-3
28 | تلاوة من صلاة العشاء-2
29 | تلاوة من صلاة العشاء-1
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

من أحس وجعاً في جسده<br>ضع يدك على الذي تألم من جسدك وقل : بسم الله ، ثلاثاً ، وقل سبع مرات : أعوذ بالله وقُدرته من شر ما أجد وأحاذر

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ عبد الله شاكر

قائمةالدروس
1 | محبة النبى بين الاتباع والابتداع
2 | الغفلــــة
3 | الطريق الى العزة
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

بعد الأذآن
اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة(1) والفضيلة(2) ، وأبعثه مقاماً محموداً(3) الذي وعدته، حلت له شفاعتي يوم القيامة

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي

قائمة الدروس بسلسلة تفسير سورة يوسف
1 | الدرس الثالث عشر فى تفسير سورة يوسف
2 | الدرس الثاني عشر فى تفسير سورة يوسف
3 | الدرس الحادي عشر فى تفسير سورة يوسف
4 | الدرس العاشر فى تفسير سورة يوسف
5 | الدرس التاسع فى تفسير سورة يوسف
6 | الدرس الثامن فى تفسير سورة يوسف
7 | الدرس السابع فى تفسير سورة يوسف
8 | الدرس السادس فى تفسير سورة يوسف
9 | الدرس الخامس فى تفسير سورة يوسف
10 | الدرس الرابع فى تفسير سورة يوسف
11 | الدرس الثالث فى تفسير سورة يوسف
12 | الدرس الثاني فى تفسير سورة يوسف
13 | الدرس الاول فى تفسير سورة يوسف
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء الصائم إذا أفطر عند قوم
أَفطَر عِنْدَكُم الصائِمونَ وأكل طعامَكُمُ الأبْرارُ، وتنزَّلت عليكُمُ الملائِكَةُ

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي

قائمة الدروس بسلسلة تفسير سورة ابراهيم
1 | الدرس التاسع لتفسير سورة ابراهيم
2 | الدرس السابع فى تفسير سورة ابراهيم
3 | الدرس السادس فى تفسير سورة ابراهيم
4 | الدرس الخامس فى تفسير سورة ابراهيم
5 | الدرس الرابع فى تفسير سورة ابراهيم
6 | الدرس الثاني فى تفسير سورة ابراهيم
7 | الدرس الأول فى تفسير سورة ابراهيم
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

في الشئ يراه ويعجبه ويخاف عليه العين
إذا رأى أحدكم من نفسه أو ماله أو أخيه مايعجبه فليدع له بالبركة ، فإن العين حق

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي

قائمة الدروس بسلسلة تفسير سورة هـــود
1 | الدرس الثامن عشر فى تفسير سورة هود
2 | الدرس السابع عشر فى تفسيرة سورة هود
3 | الدرس السادس عشر فى تفسير سورة هود
4 | الدرس الخامس عشر فى تفسير سورة هود
5 | الدرس الرابع عشر فى تفسير سورة هود
6 | الدرس الثالث عشر فى تفسير سورة هود
7 | الدرس الثاني عشر فى تفسير سورة هـود
8 | الدرس الحادي عشر فى تفسير سورة هـود
9 | الدرس العاشر فى تفسير سورة هـــود
10 | الدرس التاسع فى تفسير سورة هــود
11 | الدرس الثامن فى تفسير سورة هــود
12 | الدرس السابع فى تفسير سورة هــود
13 | الدرس السادس فى تفسير سورة هـــود
14 | الدرس الخامس فى تفسير سورة هــود
15 | الدرس الرابع فى تفسير سورة هـود
16 | الدرس الثالث فى تفسير سورة هــود
17 | الدرس الثانى من تفسير سورة هـــود
18 | الدرس الاول فى تفسير سورة هود
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء زيارة القبور
السلام عليكم أهل الديار ، من المؤمنين والمسلمين ويرحم الله المُستقدمين منا والمستأخرين وإنا ، أن شاء الله بكم للاحقون

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي

قائمة الدروس بسلسلة تفسير سورة يونــــس
1 | الدرس الرابع عشر فى تفسير سورة يونس
2 | الدرس الثالث عشر فى تفسير سورة يونس
3 | الدرس الثاني عشر فى تفسير سورة يونس
4 | الدرس الحادي عشر فى تفسير سورة يونس
5 | الدرس العاشر فى تفسير سورة يونس
6 | الدرس التاسع فى تفسير سورة يونس
7 | الدرس الثامن فى تفسير سورة يونس
8 | الدرس السابع فى تفسير سورة يونس
9 | الدرس السادس فى تفسير سورة يونس
10 | الدرس الخامس فى تفسير سورة يونس
11 | الدرس الرابع فى تفسير سورة يونس
12 | الدرس الثالث فى تفسير سورة يونس
13 | الدرس الثاني فى تفسير سورة يونس
14 | الدرس الاول فى تفسير سورة يونس
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

كفارة المجلس
من جلس في مجلس فكثر فيه لغطه ؟ فقال قبل أن يقوم من مجلسه ذلك : سبحانك اللهم وبحمدك ، أشهد أن لاإله إلا أنت أستغفرك وأتوب إليك . إلا غفر له ماكان في مجلسه ذلك .

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي

قائمة الدروس بسلسلة تفسير سورة التوبــــة
1 | الدرس الثالث والعشرون لسورة التوبة
2 | الدرس الثاني والعشرون لسورة التوبة
3 | الدرس الواحد والعشرون لسورة التوبة
4 | الدرس العشرون لتفسير سورة التوبة
5 | الدرس التاسع عشر لتفسير سورة التوبة
6 | الدرس الثامن عشر لتفسير سورة التوبة
7 | الدرس السابع عشر لتفسير سورة التوبة
8 | الدرس السادس عشر لتفسير سورة التوبة
9 | الدرس الخامس عشر لتفسير سورة التوبة
10 | الدرس الرابع عشر لتفسير سورة التوبة
11 | الدرس الثالث عشر لتفسير سورة التوبة
12 | الدرس الثاني عشر فى سورة التوبة
13 | الدرس الحادي عشر لتفسير سورة التوبة
14 | الدرس العاشر فى تفسير سورة التوبة
15 | الدرس التاسع فى تفسير سورة التوبة
16 | الدرس الثامن فى تفسير سورة التوبة
17 | الدرس السابع فى تفسير سورة التوبة
18 | الدرس السادس فى تفسير سورة التوبة
19 | الدرس الخامس فى تفسير سورة التوبة
20 | الدرس الرابع فى تفسير سورة التوبة
21 | الدرس الثالث فى تفسير سورة التوبة
22 | الدرس الثاني فى تفسير سورة التوبة
23 | الدرس الاول فى تفسير سورة التوبة
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

في الشئ يراه ويعجبه ويخاف عليه العين
إذا رأى أحدكم من نفسه أو ماله أو أخيه مايعجبه فليدع له بالبركة ، فإن العين حق

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي

قائمة الدروس بسلسلة تفسير سورة الرعد
1 | الدرس الثامن فى تفسير سورة الرعد
2 | الدرس السابع فى تفسير سورة الرعد
3 | الدرس السادس فى تفسير سورة الرعد_ ب
4 | الدرس السادس فى تفسير سورة الرعد_ أ
5 | الدرس الخامس فى تفسير سورة الرعد
6 | الدرس الرابع فى تفسير سورة الرعد
7 | الدرس الثالث فى تفسير سورة الرعد
8 | الدرس الثاني فى تفسير سورة الرعد
9 | الدرس الاول فى تفسير سورة الرعد
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقول عند التعجب والأمر السار
سبحان الله

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي

قائمة الدروس بسلسلة تفسير سورة الانفــــال
1 | الدرس التاسع لتفسير سورة الانفال
2 | الدرس الثامن من تفسير سورة الانفال
3 | الدرس السادس من تفسير سورة الانفال
4 | الدرس السابع من تفسير سورة الانفال
5 | الدرس الخامس فى تفسير سورة الانفال
6 | الدرس الرابع فى تفسير سورة الانفال
7 | الدرس الثالث فى تفسير سورة الانفال
8 | الدرس الثاني لتفسير سورة الانفال
9 | الدرس الاول لتفسير سورة الانفال
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

الدعاء عند إغماض الميت
اللهم اغفر ( لفلان) ورفع درجته في المهديين واخلفه في عقبه في الغابرين واغفر لنا وله يارب العالمين وافسح له في قبره ونور له فيه

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي

قائمة الدروس بسلسلة تفسير سورة الانعام
1 | الدرس الثانى من تفسير سورة الانعام
2 | الدرس الاول من تفسير سورة الانعام
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دعاء الكرب
لاإله إلا الله العظيم الحليم ، لاإله إلا الله رب العرش العظيم ، لاإله إلا الله رب السموات ورب العرش الكريم

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مصطفى العدوي
قائمة السلاسل
1 | تفسير سورة الانعام | 2 دروس
2 | تفسير سورة الانفــــال | 9 دروس
3 | تفسير سورة التوبــــة | 23 درس
4 | تفسير سورة يونــــس | 14 درس
5 | تفسير سورة هـــود | 18 درس
6 | تفسير سورة يوسف | 13 درس
7 | تفسير سورة الرعد | 9 دروس
8 | تفسير سورة ابراهيم | 7 دروس

قائمةالدروس
1 | هل انت من هؤلاء
2 | فى ظـــلال ســـــــورة ق
3 | الــــدار الاخــــــــــــرة
4 | الذين امنوا وتطمئن قلوبهم بذكر الله
5 | لقد كان فى قصصهم عبـــر
6 | الامر بالمعروف والنهي عن المنكر
7 | اللقاء المفتوح
8 | دروس من الزكـــــــاة
9 | حــق الأخـــــــوة
10 | اصلاح النيــــة
11 | التوبـــة
12 | وقفات مع المعوذات
13 | صفات المؤمنين
14 | تفسير سورة القيـامــة
15 | الفتن وكيفية الخروج منها !!!
16 | تصفيـــة النفــــــــوس
17 | نفحات من سورة الحجــــر
18 | أحكام الحج والعشر ذى الحجة والاضحيه
19 | قوة الايمان تهدي الى صلاح العمل
20 | بين يدي رمضان
21 | فقه الصيام .. الالقاء الثاني 1427
22 | تزكية النفوس
23 | حاجة الأمة الى الاجتماع والائتلاف
24 | فضل العشر الاوائل من ذى الحجة
25 | المستفاد من ايات الاحكام فى البقرة
26 | تأملات فى سورة محمد
27 | هذه امتكم امة واحدة
28 | حول سورة النجم
29 | فضائل عمر والرد على احداث الدنمارك
30 | لا خير في كثير من نجواهم
31 | فقه الصيام
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دخول الخلاء
اللهُمَّ إنّي أعُوذُ بِكَ مِنَ الخُبْثِ والخبائِثِ

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ مجدي عرفات
قائمة السلاسل
1 | شرح كتاب الصلاة من صحيح البخارى | 18 درس
2 | شرح كتاب الحــج من صحيح البخاري | 13 درس
3 | شرح كتاب كفارات الأيمان والنذور | 1 دروس
4 | شرح كتاب الايمان من صحيح البخاري | 7 دروس
5 | شرح كتاب القدر من صحيح البخاري | 4 دروس
6 | شرح كتاب الدعــوات من صحيح البخاري | 11 درس
7 | شرح كتاب الاستئذان من صحيح البخاري | 5 دروس
8 | شرح كتاب الصيام من صحيح البخاري | 4 دروس
9 | شرح كتاب اللباس من صحيح البخاري | 9 دروس
10 | شرح كتاب الادب من صحيح البخاري | 10 دروس

قائمةالدروس
1 | لزوم الجماعه ونبذ الفرق
2 | منهج اهل السنة فى التعامل مع الحكام
3 | فضــل معاويـــــــــــة
4 | خطبـــة يوم النحــــــــــر
5 | مناقب عمر بن الخطــــــاب
6 | فضل علي بن ابى طالب
7 | فضل عثمان بن عفــــان
8 | اصحاب الرسول هم العـــدول
9 | تأملات فى سورة الشمـــس
10 | محمد رسول اللـــه
11 | هل انتم تاركوا لى اصحابي ؟
12 | التحذير من البدعة
13 | كلمة حق يراد بها باطل
14 | اتباع السنة واجتناب البدعة
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

دخول الخلاء
اللهُمَّ إنّي أعُوذُ بِكَ مِنَ الخُبْثِ والخبائِثِ

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

صفحة الشيخ أيمن خليل

قائمةالدروس
1 | القسامة-2
2 | القسامة
3 | فضل الصحـــــابـــــــة
4 | كيف كان يمين النبـــــي ؟؟
5 | الحكمة من الصيـــام
6 | حرب الشبهات
7 | حكم زواج المسيـــــــار
8 | حديث معاوية بن الحكم السلمي
9 | أيـــــــــــن اللـــــــــه ؟؟
10 | الفاريـــن من المـــوت
11 | الذين خرجوا من ديارهم وهم الوف
12 | الامام الشافعي
13 | اصحاب السبت
14 | حرب الشهوات
15 | حديث قاتل التسعة وتسعين نفس
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقول من يئس من حياته
اللهم اغفر لي وارحمني وألحقني بالرفيق

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

سيتم تشغيل الملف تلقائياً....

من فضلك ... إن لم يبدأ التشغيل التلقائي للملف ... إضغط هنا لإنزال ملف الإستماع يدوياً

ان كنت تواجه مشكلة عدم اكتمال انزال الملفات ... فقم بانزال و تنصيب أحد برامج التنزيل المتخصصة مثل برنامج
Free Download Manager
( الرجوع للخلف )

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

مايقال بعد الدفن
كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال : استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يُسأل

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 14
الأعضاء : 0
المجموع : 14
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

أرشيف المسجد

#

الاسم

عدد الدروس

1 | الشيخ أبو إسحاق الحويني | 3 دروس
2 | الشيخ محمد حسان | 158 درس
3 | الشيخ مصطفى العدوي | 126 درس
4 | الشيخ محمد جبر | 9 دروس
5 | الشيخ مجدي عرفات | 96 درس
6 | الشيخ أيمن خليل | 15 درس
7 | الشيخ جمال المراكبي | 9 دروس
8 | الشيخ علي لقم | 3 دروس
9 | الشيخ سيد مصباح | 12 درس
10 | الشيخ مجدي قاسم | 8 دروس
11 | الشيخ أبو بكر الحنبلي | 8 دروس
12 | الشيخ على داوود | 2 دروس
13 | الشيخ محمد الشربيني | 3 دروس
14 | الشيخ عبد الرازق عيد | 1 دروس
15 | الشيخ محمد شعبان | 8 دروس
16 | هدايا الموقع لجميع زواره | 11 درس
17 | الشيخ سمير تقي الدين | 6 دروس
18 | الشيخ زكريا الحسيني | 4 دروس
19 | الشيخ وحيد عبد السلام بالي | 4 دروس
20 | الشيخ سامي اسماعيل | 3 دروس
21 | الشيخ احمد النقيب | 49 درس
22 | الشيخ عبد الله شاكر | 3 دروس
23 | الشيخ محمود عبد الرازق | 1 دروس
24 | الشيخ أسامة سليمان | 1 دروس
25 | الشيخ ابو حفص سامي العربي | 134 درس
26 | الشيخ عبد الله رجب | 2 دروس
27 | الدورة الصيفية المكثفة لعام 1427هـ | 7 دروس
28 | الشيخ محمد رزق ساطور | 2 دروس
29 | الشيخ أحمد عبد الرحمن | 1 دروس
30 | الفرقة الاولي معهد اعداد الدعاة | 128 درس
31 | الفرقة الثانية معهد اعداد الدعاة | 133 درس
32 | الفرقة الثالثـــة معهد اعداد الدعاة | 88 درس
33 | الشيخ مجاهد أبو المجـــد | 5 دروس
34 | الشيخ عبد الرحمن محمـــود | 3 دروس
35 | المحاضرات التمهيدية لمعهد اعداد الدعاة للعام الجديد | 3 دروس
36 | الشيخ وليــــــــد عبــــــده | 1 دروس
قم بالضغط على الاسم لعرض جميع الخطب و الدروس

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

أذكار النوم
باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فارحمها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 12
الأعضاء : 0
المجموع : 12
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

عفوا هذا البرنامج معطل!

[ رجوع ]

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة - أحصائيات الدخول

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

الموقع الرسمي لمسجد التوحيد بالمنصورة أحصائيات الدخول

الموقع الرسمي لمسجد التوحيد بالمنصورة أحصائيات الدخول

تم استعراض 1773380 صفحة للعرض منذ يناير 2006

[ عرض احصائيات مفصلة ]

المتصفحات
MSIE: | Internet Explorer Internet Explorer Internet Explorer 50.03 % (887271)
FireFox: | FireFox FireFox FireFox 3.611 % (64051)
Netscape: | Netscape Netscape Netscape 37.50 % (665041)
Opera: | Opera Opera Opera 0.298 % (5299)
Konqueror: | Konqueror Konqueror (KDE) Konqueror 0.009 % (171)
Lynx: | Lynx Lynx Lynx 0.000 % (2)
محركات البحث: | Robots - Spiders - Buscadores Robots - Spiders - Buscadores Robots/Spiders 7.034 % (124750)
غير معروف: | Otros - Desconocidos Otros - Desconocidos أخرى / غير معروف 1.510 % (26795)

نظام التشغيل
Windows: | Windows Windows Windows 54.46 % (965955)
Linux: | Linux Linux Linux 0.219 % (3899)
Mac/PPC: | Mac/PPC Mac - PPC Mac/PPC 0.050 % (895)
FreeBSD: | FreeBSD FreeBSD FreeBSD 0.000 % (7)
SunOS: | SunOS SunOS SunOS 0.000 % (2)
IRIX: | SGI Irix SGI Irix SGI Irix 0 % (0)
BeOS: | BeOS BeOS BeOS 0 % (0)
OS/2: | OS/2 OS/2 OS/2 0.000 % (2)
AIX: | AIX AIX AIX 0 % (0)
غير معروف: | Otros - Desconocidos Otros - Desconocidos أخرى / غير معروف 45.25 % (802620)

احصائيات اخرى
أعضاء مسجلين: | 1660
كتاب نشطين: | 1
مقالات منشورة: | 7
تعليقات أرسلت: | 0
روابط في دليل المواقع: | 15
التصنيفات في دليل المواقع: | 4

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


الموقع الرسمي لمسجد التوحيد بالمنصورة - ارسل هذا الموقع الى صديق

أرسل هذا الدرس لصديق
سوف ترسل الدرس الى صديق محدد:
اسمك:
بريدك:

اسم صديقك:
بريد صديقك:


الموقع الرسمي لمسجد التوحيد بالمنصورة - دليل المواقع

هل انت من هؤلاء لـالشيخ : مصطفى العدوي *** الدرس الثانى من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** الدرس التاسع عشر من شرح كتاب الصلاة لـالشيخ : مجدي عرفات *** الدرس التاسع لتفسير سورة الانفال لـالشيخ : مصطفى العدوي *** محبة النبى بين الاتباع والابتداع لـالشيخ : عبد الله شاكر *** متن المنظومة الحائية لـهدايا : الموقع لجميع زواره *** الدرس الاول من تفسير سورة الانعام لـالشيخ : مصطفى العدوي *** القسامة-2 لـالشيخ : أيمن خليل *** لزوم الجماعه ونبذ الفرق لـالشيخ : مجدي عرفات *** الدرس الثالث فى الدورة النورانية لـهدايا : الموقع لجميع زواره ***

القائمة الرئيسية

المتواجدون الآن

مرحباً ضيفنا الكريم
المتصفحين الآن :
الزوار : 15
الأعضاء : 0
المجموع : 15
أكثر تواجد : 163

بتاريخ: 31-08-2006
الساعة: 17:54
الدخول

الكنية

كلمة المرور

لم تسجل بعد؟ تستطيع التسجيل. بعد التسجيل يمكنك تغيير شكل الموقع, والتحكم في التعليقات وإرسال تعليقات بإسمك.
عداد الزوار

زائر قاموا بتصفح

 صفحة منذ يناير 2006

[ أضف موقع | جديد | مشهور | أفضل تقييم | عشوائي ]

التصنيف الرئيسي للمواقع

· المشايخ و الدعاة
مواقع للمشايخ و الدعاة و تحتوي على الترجمة الخاصة بهم و كذلك على بعض الدروس و الخطب الصوتيه و المرئية لهم
 · المؤسسات الإسلاميه
مواقع المؤسسات الاسلامية و المنظمات الخاصة بجمع التبرعات و الخدمات العامة
· القرآن الكريم
المواقع الخاصة بالقرآن الكريم و تلاوته برواياته المتعدده و باصوات الكثير من القراء

يوجد حاليا 15 موقع و 4 التصنيفات في قاعدة البيانات

مواقع صديقة

موقع طريق الاسلام
موقع البث الاسلامي
موقع الشيخ محمد يعقوب
موقع الشيخ وحيد بالي
الأذكار

عند الدخول إلى المنزل
إذا دخل الرجل بيته، فذكر الله تعالى عند دخوله وعند طعامه، قال الشيطان: لا مبيت لكم ولا عشاء، وإذا دخل فلم يذكر الله عند دخوله، قال الشيطان أركتم المبيت

جميع الحقوق محفوظة © لمسجد التوحيد بالمنصورة


انظر الي الشيعه---------وقل اللهم عافنا - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > منتديات فجـــــــــــر العامـــــــــة > فجــــــــــــــر الرد على الروافض
تحديث الصفحة انظر الي الشيعه---------وقل اللهم عافنا
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

فجــــــــــــــر الرد على الروافض يدرج فيه الحوارات مع الشيعة الرافضة وبيان حالهم ومعتقداتهم ووثائق وأدلة تدين ضلالهم من أجل تبصير المسلمين والمخدوعين بحالهم

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
أدوات الموضوع انواع عرض الموضوع
قديم 11 - 07 - 2007, 02:48 PM | رقم المشاركة : [1 ]
فتي الاسلام فجر مشرق | انظر الي الشيعه---------وقل اللهم عافنا السلام عليكم ورحمة الله وبركاته ... أخي الكريم ... إن مشيتُ على أربع نتيجه عاهه جسديه فتلك إرادة الله عز وجل .., أما ان أمشي على أربع وأنا معافى جسدياً وأقول هذه عباده وتقرب إلى الله…!!! وأقول أن الزحف الحيواني من التعاليم ... !!! ... فهذه تُعتبر حمرنه ومجموعه تهابيل لاتصلح إلا للرافضة وهنا لا تكون العاهة جسدية بل عقلية ... نعم ... نحن نعلم أن العقل عند هؤلاء القوم غير موجود . .. لذلك سنعطيهم تعريفا بسيطا على قدر استيعابهم ... العقل .. شقفة لحم وضعت في طاسة رأسكم الصدئ ..أجَّرتموها لولاية الفقيه عالم الغيب المخلل سره .. يفكر عنكم ... ويقرر عنكم ... بل وحتى يــتزوج عنكم ... !!! والى كل سني ...أقول ... استشعر نعمة الاسلام ... نعمة العقل ...نعمة الهداية ... واحمد الله ... الحمد لله الذي عافانا مما ابتلاهم به
فتي الاسلام غير متواجد حالياً | رد مع اقتباس
فتي الاسلام
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى فتي الاسلام
البحث عن المشاركات التي كتبها فتي الاسلام
قديم 11 - 07 - 2007, 04:57 PM | رقم المشاركة : [2 ]
فارس الإسلام فجر مميز | بارك الله فيك أخي على هذه المشاركه ونسأل الله العافيه
 | توقيع فارس الإسلام
فارس الإسلام غير متواجد حالياً | رد مع اقتباس
فارس الإسلام
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى فارس الإسلام
البحث عن المشاركات التي كتبها فارس الإسلام
قديم 15 - 07 - 2007, 06:54 AM | رقم المشاركة : [3 ]
بنت عيون الويب فجر نشيط | تخاريفـ ما حصلتـ بالتاريخـ منـ عقلاء ! اللهـمـ عافنا واحفظنا باسلامنا يا رحمانـ يا رحيمـ
بنت عيون الويب غير متواجد حالياً | رد مع اقتباس
بنت عيون الويب
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى بنت عيون الويب
البحث عن المشاركات التي كتبها بنت عيون الويب
قديم 15 - 07 - 2007, 11:24 AM | رقم المشاركة : [4 ]
ELSONEY غفر الله له ولوالديه | الحمد لله الذى عفانا مما ابتلا فيه الغير ..الحمد لله على نعمه الاسلام و كفى بها نعمه
ELSONEY غير متواجد حالياً | رد مع اقتباس
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 15 - 07 - 2007, 03:21 PM | رقم المشاركة : [5 ]
فتي الاسلام فجر مشرق | جزاكم الله خيرا علي مروركم العطر بارك الله فيكم
فتي الاسلام غير متواجد حالياً | رد مع اقتباس
فتي الاسلام
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى فتي الاسلام
البحث عن المشاركات التي كتبها فتي الاسلام
قديم 09 - 03 - 2009, 06:03 PM | رقم المشاركة : [6 ]
أبوعمير الأثري مشرف | اللهم ألهمنا رشدنا وبصرنا بديننا اللهم جنبنا الفتن ما ظهر منها وما بطن اللهم إنا نعوذ بك من إنتكاس الفطر الذي يغطي العقول
 | توقيع أبوعمير الأثري أعباد المسيح لنا سؤال نريد جوابه ممن وعـــاه @ إذا مــات الإلــه بصنع قوم أمـاتـــوه فهل هذا إلـــه ويا عجبا لقبر ضم ربا وأعجب منه بطنا قد حـواه@أقام هناك تسع من شهور لدى الظلمات من حيض غداه وشق الفـــــرج مولـودا صغيرا فاتح للثدي فــاه @ ويأكل ثم يشرب ثم يأتي بلازم ذاك فهل هذا إلــــــــه رابط مرئي
أبوعمير الأثري غير متواجد حالياً | رد مع اقتباس
أبوعمير الأثري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبوعمير الأثري
البحث عن المشاركات التي كتبها أبوعمير الأثري
قديم 09 - 03 - 2009, 06:22 PM | رقم المشاركة : [7 ]
عبد الحميد بن منصور المدير العام | يا أحبه يارعاكم الله هؤلاء مرفعون عنهم القلم إن شاء الله حدثنا أبو بكر بن أبي شيبة . حدثنا يزيد بن هارون . حدثنا محمد بن خالد بن خداش و محمد بن يحيى . قالا حدثنا عبد الرحمن بن مهدي . حدثنا حماد بن سلمة عن حماد عن إبراهيم عن الأسود عن عائشة أن رسول الله صلى الله عليه وسلم قال ( رفع القلم عن ثلاثة عن النائم حتى يستيقظ . وعن الصغير حتى يكبر . وعن المجنون حتى يعقل أو يفيق ) وهذا الشاهد من الحديث هؤلاء قوم اصيبوا بالجنون فى كل شئ عليهم من الله ما يستحقون نفع الله بكم احبتى وحلوه قوى آخر صوره جزره تمااااااااااااام
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور غير متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 11 - 03 - 2009, 03:37 PM | رقم المشاركة : [8 ]
فتي الاسلام فجر مشرق | جزاك الله خيرا تشرفنا بمرورك اخينا عبدالحميد
 | توقيع فتي الاسلام
فتي الاسلام غير متواجد حالياً | رد مع اقتباس
فتي الاسلام
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى فتي الاسلام
البحث عن المشاركات التي كتبها فتي الاسلام
قديم 28 - 03 - 2009, 11:25 AM | رقم المشاركة : [9 ]
أبوعمير الأثري مشرف | يرفع بمناسبة فضيحة الشيعة الكبرى على صفحات منتدانا الحبيب في ظل عهد مشرفنا الحبيب أبو أسامة المصري وقيادة مديرنا الحكيم أبو أحمد عبد الحميد المنصوري
 | توقيع أبوعمير الأثري أعباد المسيح لنا سؤال نريد جوابه ممن وعـــاه @ إذا مــات الإلــه بصنع قوم أمـاتـــوه فهل هذا إلـــه ويا عجبا لقبر ضم ربا وأعجب منه بطنا قد حـواه@أقام هناك تسع من شهور لدى الظلمات من حيض غداه وشق الفـــــرج مولـودا صغيرا فاتح للثدي فــاه @ ويأكل ثم يشرب ثم يأتي بلازم ذاك فهل هذا إلــــــــه رابط مرئي
أبوعمير الأثري غير متواجد حالياً | رد مع اقتباس
أبوعمير الأثري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبوعمير الأثري
البحث عن المشاركات التي كتبها أبوعمير الأثري
إضافة رد

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:37 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


اين التعديل - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة اين التعديل
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 05 - 01 - 2008, 05:38 AM | رقم المشاركة : [1 ]
عبد الحميد بن منصور المدير العام | افتراضي اين التعديل السلام عليكم اين تعديل الرابط فالسؤال مهم لى وجزاكم الله خيرآ
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 05 - 01 - 2008, 09:49 AM | رقم المشاركة : [2 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | أي رابط يا أخ عبدو ؟؟
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 05 - 01 - 2008, 04:07 PM | رقم المشاركة : [3 ]
عبد الحميد بن منصور المدير العام | عن فتوى السيارات بالنسبه لذوى الأحتياجات الخاصه والسؤال هو يريد ابى ان يشترى سياره من احد الأشخاص اللذين لهم الحق فى الحصول على سيارات المعاقين ثم يكتبها بأسمه بعد ذلك فهل هذا جائز وجزاكم الله خيرآ
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 08 - 01 - 2008, 07:36 PM | رقم المشاركة : [4 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | السلام عليكم ورحمة الله وبركاته الفتوى بالصوت والصورة من برنامج فتاوى الحكمة للتحميل : بسم الله
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً) التعديل الأخير تم بواسطة عبد الرحمن المراكبى ; 16 - 01 - 2008 الساعة 08:32 PM. سبب آخر: تعديل الرابط
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 14 - 01 - 2008, 04:54 PM | رقم المشاركة : [5 ]
عبد الحميد بن منصور المدير العام | اخى عيد الرحمن عند تحميل الملف تظهر رساله تم إغلاق الأتصال من قبل المضيف وجزاكم الله خيرا
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 14 - 01 - 2008, 09:59 PM | رقم المشاركة : [6 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | جاري إعادة رفع الفتوى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 15 - 01 - 2008, 05:52 PM | رقم المشاركة : [7 ]
عبد الحميد بن منصور المدير العام |
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 16 - 01 - 2008, 08:28 PM | رقم المشاركة : [8 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | أحبك الله الذي أحببتني فيه
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 16 - 01 - 2008, 08:32 PM | رقم المشاركة : [9 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | تم تعديل الرابط
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 07 - 04 - 2008, 06:19 PM | رقم المشاركة : [10 ]
عبد الحميد بن منصور المدير العام | بارك الله فيك على الموضوع و على هذا القسم المفيد جعل الله الأجر في ميزان حسناتك
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 07 - 04 - 2008, 08:46 PM | رقم المشاركة : [11 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | آمين وإياكم أخي الكريم
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:04 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


اين التعديل - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة اين التعديل
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 05 - 01 - 2008, 05:38 AM | رقم المشاركة : [1 ]
عبد الحميد بن منصور المدير العام | افتراضي اين التعديل السلام عليكم اين تعديل الرابط فالسؤال مهم لى وجزاكم الله خيرآ
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 05 - 01 - 2008, 09:49 AM | رقم المشاركة : [2 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | أي رابط يا أخ عبدو ؟؟
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 05 - 01 - 2008, 04:07 PM | رقم المشاركة : [3 ]
عبد الحميد بن منصور المدير العام | عن فتوى السيارات بالنسبه لذوى الأحتياجات الخاصه والسؤال هو يريد ابى ان يشترى سياره من احد الأشخاص اللذين لهم الحق فى الحصول على سيارات المعاقين ثم يكتبها بأسمه بعد ذلك فهل هذا جائز وجزاكم الله خيرآ
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 08 - 01 - 2008, 07:36 PM | رقم المشاركة : [4 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | السلام عليكم ورحمة الله وبركاته الفتوى بالصوت والصورة من برنامج فتاوى الحكمة للتحميل : بسم الله
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً) التعديل الأخير تم بواسطة عبد الرحمن المراكبى ; 16 - 01 - 2008 الساعة 08:32 PM. سبب آخر: تعديل الرابط
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 14 - 01 - 2008, 04:54 PM | رقم المشاركة : [5 ]
عبد الحميد بن منصور المدير العام | اخى عيد الرحمن عند تحميل الملف تظهر رساله تم إغلاق الأتصال من قبل المضيف وجزاكم الله خيرا
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 14 - 01 - 2008, 09:59 PM | رقم المشاركة : [6 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | جاري إعادة رفع الفتوى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 15 - 01 - 2008, 05:52 PM | رقم المشاركة : [7 ]
عبد الحميد بن منصور المدير العام |
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 16 - 01 - 2008, 08:28 PM | رقم المشاركة : [8 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | أحبك الله الذي أحببتني فيه
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 16 - 01 - 2008, 08:32 PM | رقم المشاركة : [9 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | تم تعديل الرابط
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 07 - 04 - 2008, 06:19 PM | رقم المشاركة : [10 ]
عبد الحميد بن منصور المدير العام | بارك الله فيك على الموضوع و على هذا القسم المفيد جعل الله الأجر في ميزان حسناتك
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً |
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 07 - 04 - 2008, 08:46 PM | رقم المشاركة : [11 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | آمين وإياكم أخي الكريم
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:02 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


جماعة انصار السنة المحمدية

جديد الموقع
القران الكريم
أسئلة القراء عن الأحاديث
الملل والنحل والفرق
مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
وتواكب على رئاسة الجماعة بعد وفاة مؤسسها مجموعة من العلماء البارزين أمثال: الشيخ / عبد الرزاق عفيفي : 3231 ـ 5141هـ (4091 ـ 4991م)

الذي حصل على شهادة التخصص في الفقه وأصوله (الماجستير) ثم العالمية (الدكتوراه) من جامعة الأزهر وعمل مدرسًا في المعاهد العلمية الأزهرية. كما عاصر تأسيس الجماعة ويعد الشيخ ـ رحمه الله تعالى ـ من كتاب العدد الأول في مجلتها الهدي النبوي وأحد علماء أول هيئة لكبار العلماء بالجماعة، مع جمع من العلماء الكبار أمثال: الشيخ أحمد شاكر والشيخ عبد الحليم الرمالي، والشيخ حامد الفقي والشيخ محمد محمد مخيمر وغيرهم. ـ اختير نائبًا أول لرئيس الجماعة في صفر 5631هـ الموافق فبراير 6491م، في الوقت الذي كان فيه رئيس الجماعة لفرع محرم بك بالإسكندرية. ـ وبطلب خاص من مفتي المملكة العربية السعودية الشيخ محمد بن إبراهيم، سافر الشيخ ومعه الشيخ محمد خليل هراس إلى السعودية للتدريس بدار التوحيد بالطائف. وفي عام 0731هـ نقل للتدريس بالمعاهد العلمية وكلية الشريعة بالرياض. ـ في 42 صفر 9731هـ 92 أغسطس 9591م أختير الشيخ عبد الرزاق عفيفي بالإجماع رئيسًا عامًا للجماعة خلفًا للشيخ حامد الفقي ـ بعد وفاته، واختير الشيخ عبد الرحمن الوكيل رئيسًا لتحرير مجلة الهدي النبوي. (التوحيد حاليًا). ـ في عام 0831هـ انتدب مرة أخرى للتدريس في المملكة العربية السعودية، وتدرج في سلك التدريس إلى أن أصبح مديرًا للمعهد العالي للقضاء عام 5831هـ، كما شارك في اللجان المتخصصة لوضع مناهج التعليم بالمملكة. وفي عام 1931هـ نقل إلى الإدارة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد وعين نائبًا لرئيس اللجنة الدائمة للبحوث العلمية والإفتاء، مع جعله عضوًا في مجلس هيئة كبار العلماء بالمملكة العربية السعودية، والذي ظل يشغله حتى يوم وفاته (52 ربيع الأول 5141 الموافق 1 أغسطس 4991م) ـ رحمه الله تعالى. وقد تخرج على يديه جيل من علماء المملكة والعـــالم الإسـلامي المعروفين مثل : الشـــيخ عبد الله بن جبرين، الشيخ صالح اللحيدان، الشيخ عبد الله بن حسن بن قعود، الشيخ عبد العزيز آل الشيخ، الشيخ عبد الله بن غديان، الشيخ صالح السدلان، الدكتور صالح الفوزان، الدكتور عبد الله بن عبد المحسن التركي، والشيخ مناع القطان... وغيرهم وطيلة هذه الفترة لم تنقطع صلته بالجماعة.

الشيخ عبد الرحمن الوكيل: (2331 ـ 0931هـ) (3191 ـ 1791م):

تلقى تعليمه في الأزهر وحصل على الإجازة العالية من كلية أصول الدين ولم يكمل دراسته العليا لمرضٍ ألم به، رغم ما يتمتع به من سعة الاطلاع وقوة اللغة ووضوح المعنى وجمال البلاغة. ـ في عام 6391م التحق بجماعة أنصار السنة المحمدية بتزكية خاصة من السيدة نعمة صدقي صاحبة كتاب التبرج، حيث شارك بعدها في أعمال الجماعة المختلفة، إلى أن أصبح وكيلا أولا للجماعة، وزادت مكانته الخاصة عند الشيخ محمد حامد الفقي، وقد عرفه قراء مجلة الهدي النبوي بقدرته الفائقة على الإقناع، وإفحام خصومه من أصحاب الطرق وأهل الأهواء والفرق؛ من قاديانية وبهائية وغيرهم، من خلال سلسلة الأبحاث التي كان يحررها تحت عنوان "طواغيت" ولذلك لقبه قراء المجلة "بهادم الطواغيت"، مما عرضه ذلك للتحقيق أمام النيابة العامة بسبب شكاوى مشايخ الطرق الصوفية ضده، التي رد عليها في كتابه "رسالة إلى شيخ مشايخ الطرق الصوفية" التي صدرت فيما بعد بعنوان "هذه هي الصوفية" وترجمت إلى اللغة الإندونسية، كما توالت الردود أيضًا من أنصار السنة في السودان وجماعة الدعوة المحمدية للصراط المستقيم في حلب بسوريا برئاسة الشيخ محمد نسيب الرفاعي. ـ انتدب للعمل بالمعهد العلمي بالرياض بصحبة الشيخ محمد عبد الوهاب البنا ـ أحد المؤسسين الأوائل للجماعة عام 1731هـ 2591م. ـ بعد انتخاب الشيخ عبد الرزاق عفيفي رئيسًا عامًّا للجماعة عين الشيخ الوكيل نائبًا له في 22 صفر 9731هـ 72 أغسطس 9591م، وبعد سفر الشيخ عبد الرزاق عفيفي إلى السعودية انتخب رئيسًا عامًا للجماعة في 51 محرم 0831هـ 9يوليو 0691م وانتخب الدكتور محمد خليل هراس نائبًا له. ـ في عام 9691م أدمجت الحكومة المصرية جماعة أنصار السنة المحمدية في الجمعية الشرعية لتجمد نشاطها، وبذلك توقفت مجلة الهدي النبوي التي كان يشغل الشيخ الوكيل رئاسة تحريرها. وفي تلك الأثناء انتدب الشيخ الوكيل للتدريس في كلية الشريعة بمكة المكرمة، وظل يشغل وظيفة أستاذ للعقيدة بقسم الدراسات العليا إلى أن توفي رحمه الله في 22 جمادى الأول 0931هـ الموافق 1791م بمكة ودفن في الحجون مخلفًا تراثًا علميًّا ما بين التأليف والتحقيق يدل على مكانته العلمية العالية.

وهكذا انتهت المرحلة الأولى من تاريخ الجماعة لتبدأ مرحلة جديدة:
و يعد الشيخ محمد عبد المجيد الشافعي المعروف بـ "رشاد الشافعي" (8331 ـ 1141هـ) (9191م ـ 0991م)
المؤسس الثاني للجماعة الذي كان يشغل منصب الأمين العام للجماعة، والمشرف على الفروع قبل تجميد نشاطها، بجانب عمله مديرًا عامًّا لمديرية التموين بمحافظة الجيزة، إذ بذل قصارى جهده في السعي لإعادة إشهار الجماعة مرة أخرى، وقد تمّ له ذلك في عهد رئيس مصر السابق أنور السادات في عام 0931هـ 2791م. ـ وبعد ثلاث سنوات 3931هـ من إعادة الإشهار أصدر العدد الأول من مجلة التوحيد لتكون بديلا عن مجلة الهدي النبوي، وتولى هو رئاسة تحريرها، ثم الشيخ عنتر حشاد، ومن بعده تولى الشيخ أحمد فهمي رئاسة تحريرها. ومن ثم عاد نشاط الجماعة إلى سابق عهده، وزاد عدد أتباعها وكثرت عدد الفروع المنتسبة إليها. ـ في عام 5791م وفي حياة المؤسس الثاني للجماعة الأستاذ محمد رشاد الشافعي تم انتخاب

الشيخ محمد علي عبد الرحيم رئيسًا للجماعة خلفًا له:-

ومن ثم ترأس الشيخ رشاد الشافعي فرع الجماعة بمحافظة الجيزة حتى وفاته عام 1141هـ/0991م. ـ ولد الشيخ محمد علي عبد الرحيم بمحافظة الإسكندرية، وحفظ القرآن الكريم في صغره ثم التحق بمدرسة المعلمين بالإسكندرية حيث تخرج منها عام 3291م، وظل يعمل في حقل التعليم، وقد رقي في الوظائف التعليمية المختلفة حتى صار موجهًا. ـ في عام 3491م أسس جماعة إخوان الحج بالإسكندرية ومن خلالها تعرف على الشيخ محمد حامد الفقي عام 8491م أثناء إحدى رحلات الحج. ـ جمع حبه للسنة والتوحيد بينه وبين الشيخ محمد عبد السلام الشقيري صاحب كتاب السنن والمبتدعات والشــــيخ أبو الوفـــــــا درويـش علامة الصــعيد، والشـــيخ عـبد العزيز بن راشد النجدي وعلى أيديهم انتشرت دعوة التوحيد في الإسكندرية وما حولها. ـ يعد الشيخ أحد العلماء المبرزين في الاهتمام بالسنة، مع براعته ونبوغه في علم الجغرافيا. وكان له دور بارز في تأسيس المعاهد العلمية، ووضع مناهجها بالمملكة العربية السعودية، ويذكر أنه ظل لسنوات طويلة يدرّس بالحرم المكي. ـ تولى رئاسة الجماعة في حياة رئيسها السابق نتيجة لانتخابه من أعضاء الجمعية العمومية. وفي عهده توسعت الجماعة في بناء المراكز الإسلامية التي تقدم خدمات متكاملة لعموم المسلمين، وبناء المستشفيات والمستوصفات الإسلامية بالإضافة إلى تقديم المساعدات والكفالات للأيتام والمحتاجين، وتضاعفت أعداد مجلة التوحيد في عهده من 5 آلاف إلى 63 ألف نسخة. ـ كانت لدروس الشيخ وعلماء الجماعة أثرها البالغ على الشباب، خاصة بجامعتي الإسكندرية والقاهرة حيث عمقت مفاهيم الدعوة والمنهج السلفي الذي قاد تيار الصحوة الإسلامية الذي يدعو إلى التوحيد ويبين السنة ويحارب الشرك ويدحض البدعة. وأصبح الكتاب الإسلامي السليم واسع الانتشار، بعد أن كان سوق الكتاب حكرًا على كتب الصوفية وأهل الأهواء والتغريب، وعاد الحجاب وانتشرت الفضيلة، وانحسر تيار التصوف في بيئات محدودة. ـ وفي فترة رئاسة الشيخ محمد علي عبد الرحيم عادت مؤتمرات الجماعة لسابق عهدها، فعقد المؤتمر الأول للدعاة، وتصدت مجلة التوحيد تحت رئاسة رئيس تحريرها الشيخ أحمد فهمي لتيار التغريب والعلمنة والإلحاد وكشفت رموز التيار الرافضي والباطني المتنامي في وقتها. بالإضافة إلى بيان الحكم الشرعي في كثير من الأحداث والمشكلات المستجدة على الساحة المصرية والإسلامية بوجه عام. ـ نال رجال الجماعة والكثير من أعضائها ما نال غيرهم من التضييق والاضطهاد والاعتقال في أكثر من مناسبة.

وانتخب الشيخ صفوت نور الدين

رئيسا عاما للجماعة، خلفًا للشيخ محمد علي عبد الرحيم بعد وفاته 1991م. والشيخ صفوت أحد العلماء المهتمين بالسنة النبوية وعلومها، وقد تميزت فترة رئاسته بالاهتمام بإنشاء المعاهد العلمية لتخريج الدعاة، وتقديم الكفالات لطلاب العلم، كما توسعت الجماعة في إنشاء المساجد، وتسيير القوافل الدعوية، وإنشاء مراكز تحفيظ القرآن وإقامة الأسابيع الثقافية بشكل دوري في جميع فروع الجماعة على مستوى القطر المصري، في الوقت الذي لم تهمل فيه الاهتمام بتقديم المساعدات الاجتماعية المختلفة للمحتاجين وكفالة اليتيم، بالإضافة إلى التصدي لمكافحة كافة أشكال التغريب والعلمنة للمجتمع المصري، مع الاهتمام بإبراز قضايا المسلمين والأقليات الإسلامية والتعريف بها من خلال مجلة التوحيد، التي ترأس تحريرها الشيخ صفوت الشوادفي. ـ كما شهدت فترة رئاسته تنسيقًا وتقاربًا مع الهيئات الإسلامية الرسمية مثل الأزهر ووزارة الأوقاف، وقد شاركت الجماعة كعضو مراقب في اجتماعات المجلس الإسلامي العالمي للدعوة والإغاثة بالقاهرة. برز خلال مسيرة الجماعة عدد من العلماء المشهورين أمثال: الشيخ عبد الظاهر أبو السمح إمام الحرم المكي ومؤسس ومدير دار الحديث الخيرية بمكة المكرمة، والشيخ عبد الرزاق حمزة عضو هيئة كبار العلماء بالمملكة العربية السعودية سابقًا، والشيخ أبو الوفا درويش رئيس فرع الجماعة بسوهاج، والدكتور محمد خليل هراس أستاذ العقيدة بجـــامعتي الأزهـــر وأم القــــرى ، والشـــــيخ محمد عبد الوهاب البنا المدرس بالحرم المكي، ومحمد صادق عرنوس والشيخ عبد العزيز بن راشد النجدي والشيخ بخاري عبده والدكتور محمد جميل غازي نائب الرئيس العام للجماعة سابقًا، وغيرهم. ولا يزال عطاء الجماعة مستمرًا بفضل الله تعالى.

ويرأس الجماعة الآن الدكتور جمال المراكبى والذى ندعوا له بالتوفيق والسداد.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية
والدراسات الشرعية
مجلة الأطفال
مجلة الفتيان
مجلة الشباب

©جميع الحقوق محفوظة لجماعة انصار السنة المحمدية - مركز المعلومات 1422هـ - 1426هـ
يحق لكل المسلم الاستفادة من محتويات الموقع في الاستخدام الشخصي غير التجاري


جماعة انصار السنة المحمدية

الملل والنحل والفرق
مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
معاهد أنصار السنة المحمدية لتأهيل الدعاة

وهذه المعاهد أسمائها كالتالي :

1-معاهد المركز العام-القاهرة
2-معهد المركز الإسلامي بالعزيز بالله-القاهرة
3-معهد بور سعيد- بور سعيد
4-معهد بلبيس -الشرقية
5-معهد المنصورة- الدقهلية
6-معهد طنطا-سيجر-مسجد قباء- الغربية
7-معهد مديرية التحرير-البحيرة
8-معهد المحلة الكبرى-مسجد التوحيد ش الجمهورية- الغربية
شروط الالتحاق بأي من هذه المعاهد:-
 1-حفظ ثلاثة أجزاء من القران الكريم-عم تبارك قد سمع ،أو حسب ظروف وأوضاع المعهد
2-حفظ عشرون حديثاً من الأربعين النووية
3-فهم متن الاجرومية
4-الإلمام بالأحكام الفقهية.
5-الحصول على الثانوية أو ما يعادلها.
6-صورة البطاقة الشخصية .
7-تقدم الطلبات ابتداء من يوم الاثنين 25/12/2006 أيام الاثنين والثلاثاء و الأربعاء .
مدة الدراسة بهذه المعاهد:-

1-مدة الدراسة سنتان تبدأ من شهر المحرم و تنتهى فى شهر شعبان من كل عام.
2-سنتين يحصل بعدها الدارس على دبلوم عام يؤهله للإمامة والنيابة عن الواعظ فى حالة غياب من يقوم بالعمل.
3-تمت الموافقة على زيادة مدة الدراسة سنتين ا خريين وشرط للالتحاق بالسنة الثالثة النجاح فى السنة الثانية بمجموع 75 %يمنح الطالب دبلوما خاصا فى الدعوة ويعتمد الشهادة رئيس مجلس الإدارة أو نائبه بمعرفة وزارة الأوقاف .
الكتب التي تدرس بالمعاهد
1-تفسير جزء عم والحجرات من تفسير ابن كثير
2-معارج القبول
3-الباعث الحثيث
4-علم الحديث التطبيقى
5-الخطابة لأبى زهرة
6-الاجرومية-وشرح ابن عقيل
7- تحفيظ قرآن وتجويد
8-السيرة النبوية-وتاريخ إسلامي-
9-فقه العدة شرح العمدة لابن قدامة (كتاب العبادات-المعاملات)كتاب الوجيز

10-شرح الازهرية الجديد
 أعضاء هيئة التدريس بالمعاهد هم نخبة متميزة من علماء الازهر وأنصار السنة: أمثال
 1-الشيخ /احمد يوسف مدرس القران والتجويد

2-الشيخ /احمد السيد المرشدى مفتش بالأوقاف ومدرس الخطابة
3- فضيلة الشيخ /أسامة سليمان مدرس الفقه
4- فضيلة الشيخ / المرسى محمد إبراهيم أستاذ بكلية أصول الدين
5- فضيلة الشيخ /بدير محمد بدير أستاذ بكلية أصول الدين
6- دكتور/تامر عبد الحميد مدرس اللغة العربية
7- فضيلة الشيخ الدكتور/جمال المراكبى أستاذ الفقه وأصوله بالمعاهد
8- فضيلة الشيخ /جمال مغازى مدرس الخطابة
9- فضيلة الشيخ /زكريا حسينى أستاذ التجويد بالمعاهد الأزهرية
10- فضيلة الأستاذ الشيخ /شوقى عبد اللطيف أستاذ التاريخ والسير
11 - فضيلة الشيخ /صلاح عبد الموجود

12-فضيلة الشيخ د/عبدالله شاكر أستاذ العقيدة
13- فضيلة الشيخ د/عبد العظيم بدوى أستاذ التفسير
14- فضيلة الشيخ الدكتور/على لقم أستاذ لغة عربية
15- فضيلة الشيخ / عبده الأقرع مدرس السيرة
16- فضيلة الشيخ /على حشيش مدرس الحديث وعلومه
17- فضيلة الشيخ /على الشريف وكيل كلية أصول الدين
18- فضيلة الشيخ /فرج الشربينى مدرس التجويد بالمعاهد الأزهرية
19- فضيلة الشيخ /كومى عبد المقصود مدرس الفقه
20- فضيلة الشيخ /ماجد البدراوى مفتش بالأوقاف ومدرس الخطابة
21- فضيلة الشيخ /ماهر منصور عبد الرزاق أستاذ بكلية أصول الدين

22-فضيلة الشيخ /ماجد البدراوى مفتش بالأوقاف ومدرس الخطابة
23- فضيلة الشيخ /موسى فرحات الزينى أستاذ بكلية أصول الدين

24-فضيلة الشيخ /مصطفى العدوى مدرس الحديث وعلومه

25-فضيلة الشيخ /معاوية هيكل مدرس الدعوة والخطابة
26- فضيلة الشيخ /محمود سرحان أستاذ بكلية أصول الدين
27- فضيلة الشيخ د/نصر محمد أستاذ بكلية القرآن الكريم

28- فضيلة الشيخ الدكتور/إبراهيم الديب عميد كلية أصول الدين وأستاذ التفسير

29-فضيلة الشيخ الدكتور/محمود عبد الرازق د العقيدة بجامعة الملك خالد بالسعودية

مواعيد الدراسة في الدورة الجديدة لمعهد الدعاة لعام 1428 الموافق 2007
تبداء الدراسة في جميع المعاهد يوم الأثنين 22-1-2006
وذلك أيام السبت الأحد الاثنين الثلاثاء الأربعاء من كل أسبوع من بعد صلاة العصر
جدول التمهيدي

اليوم | المحاضرة الأولى | الثانية | الثالثة
السبت | تجويد وحفظ قرآن | تجويد وحفظ قرآن | تجويد وحفظ قرآن
الأحد | تفسير | خطابة | عقيدة
الاربعاء | تفسير | دعوة | علوم قرآن

جدول الفرقة الأولى

اليوم | المحاضرة الأولى | الثانية | الثالثة
السبت | تجويد وحفظ قرآن | لغة عربية | دعوة
الأحد | حديث وعلومه | عقيدة | تفسير
الأثنين | سيرة | فقه |
الثلاثاء | تجويد | لغة عربية | تفسير
الاربعاء | عقيدة | اصول فقه | حديث

جدول الفرقة الثانية

اليوم | المحاضرة الأولى | الثانية | الثالثة
السبت | تجويد وحفظ قرآن | دعوة | لغة عربية
الأحد | عقيدة | تفسير | حديث
الأثنين | فقه | سيرة |
الثلاثاء | تجويد | تفسير | لغة عربية
الاربعاء | اصول فقه | حديث | عقيدة

مشرف المعهد مدير إدارة المعاهد
د/عبد العظيم بدوى ا.الشيخ/زكريا حسينى

العنوان/8 ش قولة-عابدين-القاهرة هاتف/ 3915456/ -/3915576

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية
والدراسات الشرعية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
وتنقسم هذة الأنشطة الى :-

أولا: النشاط الدعوي .
ثانيا: أعمال البر والإحسان.
النشاط الدعوي يتمثل في :

أ-مجلة التوحيد

ب) معاهد إعداد وتخريج الدعاة: وأنواعها:

(1) معاهد للدعاة لمدة سنتين.

(2) معاهد للدعاة لمدة ثلاث سنوات وعددهم 3 معاهد.

(3) معاهد للدعاة لمدة أربع سنوات وعددهم 2 معهد.

(4) معاهد للداعيات فقط لمدة أربع سنوات (وهو المعهد المفتوح).

وعدد هذه المعاهد واحد في المركز العام لأنصار السنة.

(5) معاهد للدعاة خاصة (الذكور) لمدة أربع سنوات (نظام مفتوح).

وعدد هذه المعاهد المفتوحة واحد فقط في مقر أنصار السنة المحمدية.

ونظام الدراسة في هذا المعهد:

ü يأخذ الطالب شرائط وكتاب خاص بالمادة الشرعية مع حضور لقاءات مع أستاذ المادة يتفق عليها سابقًا.

ü ومن مزايا هذا النظام:

أنه يناسب كل الأعمار والفئات وخاصة العاملين والذين يسكنون خارج القاهرة أو أن ظروف عملهم تحول دون الحضور المنتظم في معاهد الانتظام.

(جـ) مركز تعليم وتخريج الأفارقة:

وهذا المركز خاص بالأفارقة من الدول الإفريقية جنوب الصحراء.

ويقوم المركز بتعليمهم العقيدة الصحيحة وتجويد القرآن الكريم.

(د) مكاتب تحفيظ القرآن الكريم:

وعندنا مشروع أعلن عنه فضيلة الرئيس العام منذ ثلاثة أعوام ويهدف هذا المشروع إلى أن يكون في كل أسرة حافظ لكتاب الله.

ومن حينها. ومراكز التحفيظ تزداد يومًا بعد يوم ويصل عددها الآن إلى 203 مركز تحفيظ على مستوى مصر.

(هـ) مكتب دعوة الأجانب:

يهتم بتعريف الإسلام للأجانب باللغات الإنجليزية والفرنسية والأسبانية والألمانية لأنها من أشهر لغات العالم.

وفي الطريق إن شاء الله دعم المكتب بالكتب والمتحدثين بالصينية.

وهدف هذا المكتب تعريف السياح والوافدين للزيارة وللتعليم الإسلام، ومن الكتب المستخدمة في ذلك «الإسلام» «قف وفكر» «هل تعرف الإسلام» «هذا هو الإسلام».

THE MUSLIM,S BELIEF

The Turth About Jesus

The Life Of The Prophet Mulammed

A Day With Allah,S Messnger Muhammad

En-Nawawi's 40 & 40 Qudsi Hadith

Purification

Prayers

Suppregatory Prayers

The perquisites of The Declaration of Faith

The Religion of Islam (1)

The Religion of Islam (2)

Women In Islam versus women in the Judeo-Christian Tradition : The Myth & the Reality

stories of new Moslims

stop and think

Sahih Al Bukhari (French & Arabic)

Riyad El-Saliheen (French & Arabic)

Surat Al-Baqarah (French & Arabic)

فصول تقوية.

مركز لتعليم الكمبيوتر وبرامجه ـ واللغات المختلفة.

ـ كفالة طالب العلم.

ـ مشروع مكتبة طالب العلم.

ـ وصدر منه: أربع مستويات.

المستوى الأول تحتوي كتبه على: ـ

1 ـ الرحيق المختوم.

2 ـ عمدة الأحكام للمقدسي.

3 ـ تفسير ابن كثير.

4 ـ شرح الأجرومية في اللغة العربية.

5 ـ رسائل في العقيدة السلفية.

المستوى الثاني تحتوي كتبه على: ـ

1 ـ فتح المجيد.

2 ـ الفصول في السيرة لابن كثير.

3 ـ تيسير مصطلح الحديث.

4 ـ قواعد اللغة العربية.

5 ـ اللؤلؤ والمرجان فيما اتفق عليه الشيخان.

المستوى الثالث تتكون مكتبته من: ـ

1 ـ العقيدة الطحاوية.

2 ـ تيسير العلام شرح عمدة الأحكام.

3 ـ رسائل وتوجيهات للفرد والمجتمع.

4 ـ زاد المعاد.

المستوى الرابع تتكون مكتبته من: ـ

1 ـ الآداب الشرعية لابن المفلح.

2 ـ تيسير الكريم الرحمن في تفسير كلام المنان.

3 ـ السيرة النبوية لابن كثير.

4 ـ ألفية بن مالك.

5 ـ تدريب الراوي.

مركز خدمة السنة

ويقوم هذا المركز بتنفيذ المشروعات الدعوية التالية:

المشروع الأول مشروع ورد البحار في صحيح الأحاديث القصار وذلك لنشر السنة وسهولة الحفظ مثل:

1 ـ «لا يدخل الجنة قتات» متفق عليه.

2 ـ «لا يدخل الجنة قاطع رحم» متفق عليه.

3 ـ «من أحدث في أمرنا هذا ما ليس منه فهو رد» متفق عليه.

ويتم إجراء مسابقة لحفظ ألف حديث كل موسم حسب المتيسر.

المشروع الثاني: مشروع السيرة الصحيحة المسندة وتنقية السيرة من الأخبار الواهية.

المشروع الثالث: مشروع أحاديث الاعتقاد مثل كتاب التوحيد وكتاب القدر وغيرهم.

المشروع الرابع: مشروع صحيح أحاديث الأحكام الميسر.

المشروع الخامس: مشروع القصص الضعيفة والموضوعة.

المشروع السادس: مشروع تحقيق الكتب التراثية الحديثية مثل:

ـ مصنف عبد الرزاق.

ـ مصنف ابن أبي شيبة.

ـ تفسير ابن جرير.

ـ تفسير السيوطي.

ويشرف على هذا المشروع الشيخ علي أعانه الله.

وهناك مشروع بريد التوحيد.

ومشروع بريد أنصار السنة.

وكل من هذين المشروعين يهدف إلى إرسال الكتب الدعوية للمسلمين في مختلف الأنحاء لتعليمهم وإرشادهم للطريق الصحيح.

ü ثانيا: أعمال البر والإحسان:

(أ) توزيع الصدقات والزكاوات على المستحقين من الفقراء والمحتاجين، والهدف أن يصل الفقير إلى حد الغنى». ( كلام الرئيس العام في نقابة الصحفيين المصرية عدد شوال 1423هـ). لذا فهذا هو هدفنا الذي نريد أن نصل إليه أن يكون الفقير مخرجا هو للصدقة في العام التالي.

(ب) استلام زكاة المال وتوزيعها في مصارفها الشرعية الثمانية المنصوص عليها من قول الشارع الحكيم

وزكاة الفطر مالا وشراء الحبوب وتوزيعهًا عينًا.

(ج) استلام الأضاحي وتوزيعها على المستحقين لها.

(د) توزيع وشراء البطاطين والملابس في فصل الشتاء وموسم قدوم المدارس .

(و) تشغيل الفقراء في مشروعات تابعة للفروع، ثم عمل معارض لتوزيع هذه المنتجات وترويجها.

(هـ) بناء المساجد والمشاريع:

من مساجد ومستوصفات ومدارس إسلامية ودور للمسنين والأيتام الذين لا عائل لهم.

وكذلك بناء مساكن للفقراء الذين يسكنون في العراء.

وذلك بمساهمة من بعض أهل الخير .

وتم بفضل الله بناء عدد كبير منها وعلى سبيل المثال:

(1) يتم بناء عدد أحد عشر مسجدًا سنويًا داخل مصر.

(2) تم بناء عدد ثلاث مدارس إسلامية

(3) تم بناء عدد سبع وعشرين مستشفى .

(4) تم بناء عدد واحد دور للمسنين .

(ك) لجنة الطوارئ والكوارث:

لمساعدة المسلمين في حالة الكوارث مثل الزلازل وأحداث فلسطين وحالات الحوادث

ـ ومن أعمال البر ـ توزيع اللحوم والملابس الجديدة والأحذية في العيدين على الفقراء والأيتام.

ـ وتوزيع ملابس جديدة في بداية العام الدراسي

م) كفالة الأيتام:

ومن قول الرسول صلى الله عليه وسلم : «أنا وكافل اليتيم في الجنة هكذا، وأشار بالسبابة والوسطى وفرق بينهما».

وشتان بين تغذية اليتيم من طعام وكسوة وبين كفالته؛ فالكفالة تقوم مقام الوالد الميت، فكما إن الإسلام يدعو الآباء إلى تربية أولادهم فكذلك تقوم الجمعية بتربية هؤلاء الأيتام على القرآن والعقيدة الصحيحة في لقاءات دورية تتم من أجل ذلك.

والكفالة تنقسم إلى:

أ ـ جزء للنفقة والطعام والكسوة.

ب ـ جزء لحفظ القرآن والحديث.

جـ ـ جزء للمتابعة في الدراسة.

بكفالة تغنيه عن السؤال حتى يبلغ، ثم تزوج الفتيات اليتيمات، ويقوى الفتى على العمل والاعتماد على نفسه.

وقيمة الكفالة تبداء بفئة كفالتها : (200)جنيه.

والفئة الثانية كفالتها: (100)جنيه-

والفئة الثالثة كفالتها: (50)جنيه-

والفئة الرابعة كفالتها: (30)جنيه-

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهداف جماعة أنصار السنة المحمدية

وقد قامت جماعة أنصار السنة بنصيبها على قدر استطاعتها من الجهاد والدعوة على سنن رسول الله صلى الله عليه وسلم الذي ما رفع سيفًا ولا أشرع رمحا إلى صدر عدو، إلا بعد أن طهر قلوب فئة عظيمة وثلة كبيرة من عدوها الذي كان بين جنبيها من سلطان الشرك والجهل والخرافات.

وقد جنت أنصار السنة المحمدية بحمد الله ثمرات جهادها العلمي الموفق جمعًا كثيرًا، وجمًا غفيرًا ممن أصبح لا يعرف في علمه وعقيدته وخلقه وشأنه كله إلا ربه ونبيه صلى الله عليه وسلم، وكان ذلك الجم الغفير لا في مصر وحدها بل في غيرها من الأقطار الأخرى أيضًا من المؤمنين الموحدين والسلفيين بمعنى الكلمة لا دهان ولا نفاق ولا التواء ولا مخادعة يقولون كلمة الحق لا يخافون فيها لومة لائم.

وقد دعت جماعة أنصار السنة المحمدية وجاهدت بصدق أولئك الذين ظفر بهم شياطين الشرك والجهل، والطرق المفرقة والسبل الملتوية التي ألصقت بالإسلام، والتي استعمرت القلوب باسم الإسلام، ودعتهم إلى العمل على إشراب قلوبهم القرآن بهدايته وعلمه وآداب السنة المحمدية بحكمتها وأخلاقها ونورها.

ونسأل الله الهداية والتوفيق لنا ولإخواننا الموحدين إلى القيام بما أوجب الله علينا في زنفسنا وفي غيرنا من عبادة الله.

أهداف الجماعة:

1 دعوة الناس إلى التوحيد الخالص المطهر من جميع أرجاس الشرك وأدرانه وشوائبه، وإلى حب الله تعالى حبا صحيحا صادقا، يتمثل في طاعته وتقواه، والوقوف عند أمره ونهيه، وإرشادهم إلى أول ما يجب عليهم معرفته من هذا الدين: هو فرارهم إلى ربهم عز وجل بأن يعبدوه وحده لا شريك له {فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ ü وَلاَ تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} [الذاريات:50،51].

{وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5].

وذلك بأن يعرفوا ربهم ليجردوا عبادتهم له من كل شائبة. والقرآن كله ـ والسنة معه تؤازره ـ شرح لهذه الشوائب التي تحيط الأعمال، وتجعلها يوم القيامة هباء منثورًا {إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء:48].

{إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة:72].

2 ـ إرشاد الناس إلى أخذ دينهم من نبعيه الصاقيين: صريح الكتاب، وصحيح السنة، لأنه لن يسعدهم في الدنيا وينجيهم في الآخرة إلا فهمهما واتباعهما، فما عداهما من أقوال الناس يحتمل الخطأ والصواب، فالصحيح ما حكما بصحته، والباطل ما حكما ببطلانه، أيًا قائله، ومهما نال في نفوس الجماهير من إجلال وإكبار، فالدين هو الجزاء المنتظر للعبد يوم القيامة، وهو يترتب ـ ثوابًا وعقابًا ـ على مبلغ التمسك بقول الله وهدي رسوله صلى الله عليه وسلم أو الانحراف عنهما.

3 ـ إرشادهم إلى أن نصوص الكتاب والسنة لا محيد عنها البتة وأن دين الله محصر في ظاهر هذه النصوص التي قضت حكمة الله أن ينيط بها صلاح خلقه في دينهم ودنياهم، فألزمهم اتباعها، ونهاهم عن اتباع ما تشابه منها ابتغاء الفتنة وابتغاء تأوله. فمن اطمأن قلبه بالإيمان وسعه ما وسع الرسول صلى الله عليه وسلم، وأصحابه وتابعيهم بإحسان فكل هراء الصوفية وتأويلاتهم وشطحاتهم، ودعواهم بأن للقرآن والسنة ظاهرا وباطنا: إن هو إلا دجل وكذب صريح على الله ورسوله، دسه أعداء هذه الملة للقضاء عليها.

والكلام في ذلك طويل تناولته الجماعة في رسائل مستقلة.

4 ـ الدعوة إلى حب رسول الله صلى الله عليه وسلم حبًا صادقًا صحيحًا، يحمل على اتخاذه مثلا أعلى، وأسوة حسنة والاقتداء به في عبادته وأحكامه ومعاملاته وأخلاقه، ومجانبة كل ما لم يكن عليه أمره وأمر أصحابه، وتقديم قوله على كل قول: أيا ما كان قائله {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:7].

{وَأَقِيمُوا الصَّلاَةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور:56].

ومن قوله صلى الله عليه وسلم: «لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده ونفسه والناس أجمعين».

5 ـ إرشادهم إلى أن الحكم بغير ما أنزل الله هلكة في الدنيا وشقوة في الآخرة، وأن الله أعلم بمصلحة عباده حيث أنزل لهم شرعا يحيط بهذه المصلحة من جميع جهاتها. فكل مشرع غيره في أي شأن من شئون الحياة فهو معتد عليه سبحانه منازع إياه في حقوقه التي ينبغي أن تكون له خالصة. وقد سمَّى ذلك شركًا بقوله بهذا الأسلوب الإنكاري المبين {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ...} [الشورى:21].

{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ...} [التوبة:31].

فإنهم عظموهم وقدسوهم تعظيم الرب وتقديسه، وذلوا لهم لما شرعوا لهم مما لم يأذن به إذ يتعبدون بما بشرعونه لهم ومن زعم لنفسه حق التشريع فقد أعظم الفرية على الله ونازعه رداء الهيمنة على الخلق. وإن استجاب أحد لهذا المدعي كان متخذا له ربًا، وكان من المشركين {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44].

6 ـ الدعوة إلى مجانية البدع ومحدثات الأمور، والوقوف عند قول الرسول صلى الله عليه وسلم: «كل عمل ليس عليه أمرنا فهو رد». فكل ما جاء به في حياته فهو دين إلى قيام الساعة، وما لم يأت به فليس بدين إلى يوم القيامة، لقوله تعالى في آخر آية أنزلها إليه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة:3].

وقوله: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاءَ الَّذِينَ لاَ يَعْلَمُونَ} [الجاثية:18].

7 ـ محاربة الخرافات والعقائد الفاسدة التي دسها العدو لمحاربة هدي الله الذي حصره في الكتاب والسنة، والعمل على هداية الناس إلى الحقائق الكونية والدينية التي لا تقبل شكا ولا جدلا.

8 إرشاد الناس إلى أن حياتهم الدنيوية والأخروية مرتبطة كل واحدة منهما بالأخرى أوثق رباط، وكلتاهما مرتبطتان أقوى رباط بتلاوة القرآن حق تلاوته. وفهمه وتدبره والعمل به، والحذر كل الحذر من الشرك والكفر الذي يصفه ويحذر منه، والمبادرة إلى الإيمان والعقيدة والتوحيد والعبادة التي يدعو إليها. والتخلق بما يدعو إليه من خلق، واستمداد العبرة والذكرى منه، لأنه كما قال منزله تعريفًا بحقيقته {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلاَ الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشـاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52]، وكما قال بيانًا لأثره في النفوس {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} [الأنعام:122].

فكل قلب لم يحيا بالقرآن فهو ميت، وكل قلب لم يستتر بهدي الرسول فهو مظلم.

وعلى ذلك فاتخاذه حجبًا يتوهم أنها تشفي من الأمراض أو تمائم تقي العين زو اقتناؤه بركة، أو قراءته في جنائز الموتى وعلى قبورهم، أو غير ذلك مما هو ليس من غرضه. نقول: إن هذا جميعه من اتخاذ آيات الله ودينه هزوًا. ومن تلا القرآن حق تلاوته وتدبره حق تدبره: علم أنه بحذر أشد التحذير من الخرافات التي شوهت جمال الدين الصحيح، وإنما هي تقاليد وثنية يتوارثها الناس من غير تفكير يجادلون بها في الله بلا علم ولا هدىً ولا كتاب منير.

9 ـ إرشادهم إلى أن الله تعالى وصف الخير ووعد فاعله بالخير والمغفرة في الدنيا والآخرة، ووصف الشر وأنذر آتيه اللعنة وسوء الدار، ولم يعين أشخاصًا بأعيانهم ولا أمة بذاتها بل الناس أمام هذا المبدأ السامي سواء، لا فضل لعربي على أعجمي إلا بالتقوى {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكُ بِظَلاَّمٍ لِلْعَبِيدِ} [فصلت:46]، {لَيْسَ بِأَمَانِيِّكُمْ وَلاَ أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء:123]، وأنه «من بطأ به عمله لم يسرع به نسبه» {فَإِذَا نُفِخَ فِي الصُّورِ فَلاَ أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلاَ يَتَسَاءَلُونَ} [المؤمنون:101].

ويكفي في إيقاظ الغافلين المغرورين: أن يطبق الرسول الأكره هذا المبدأ على بضعته الطاهرة فاطمة ـ رضي الله عنها ـ فيقول لها: «يا فاطمة بنت محمد، سليني من مالي ما شئت، واعملي فلن أغني عنك من الله شيئًا».

1 ـ إرشادهم إلى أن الفسوق والعصيان وانتهاك الحرمات بغير مبالاة، مع قطع ما أمر الله به أن يوصل من إقام الصلاة وإيتاء الزكاة وصلة الأرحام إنما هو نتيجة لازمة لعدم إيمانهم بالله واليوم الآخر يشير إلى ذلك قوله تعالى: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لاَ يَرْجُونَ نُشُورًا} [الفرقان:40].

وذلك راجع إلى تورطهم في ضروب الشرك التي تورط فيها الناس من قبل والتعلق بغير الله، فلو أنهم آمنوا به وقدروه، ورجوا رحمته وحده وخافوا عذابه، لما تعدوا حدوده، ولا انتهكوا حرماته بهذه الجرأة الوقحة والاستهتار الفاضح، والقرآن يثبت به بجانب الذنوب التي أخذ بها الأمم السابقة أنهم كانوا به مشركين فنسبة الشرك إلى الذنوب نسبة النتيجة إلى المقدمة ليدل على أنهما متلازمان لا ينفكان، فكل منهما من وحي الشيطان وأنه إذا غلب العبد حتى يستهين بالمعصية، فلابد أن يجره إلى الشرك.

11 ـ إرشادهم إلى أن الالتزامات التي ألزم الله عباده أمرا كانت أو نهيًا، ليست إلا رحمهة بهم {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} [البقرة:185]، وأن ما ورد منها في الكتاب أو في السنة إنما هو شيء واحد، لا يقبل التجزئة، فمن أخذ منها شيئا وترك شيئا: فهو ممن آمن ببعض وكفر ببعض، وأن من هَّونُوها على الناس باسم العلماء فعرفوهم من حِيَل إبطالها ما صيرها كأن لم تكن ـ كحيلة إسقاط الصلاة وإسقاط الزكاة ـ فهم المجرمون الذين سيقرر المخدوعون بهم حين يذوقون وبال أمرهم في النار سبب ما هم فيه بقولهم {وَمَا أَضَلَّنَا إِلاَّ الْمُجْرِمُونَ} [الشعراء:99]، ولا عبرة مطلقًا بورود هذه الحيل في كتب الفقه، أو نسبتها إلى بعض المذاهب، فهذا كله باطل لا يغني من الحق شيئًا.

12 ـ إرشادهم إلى أن الرسول صلى الله عليه وسلم إذ يحرم تشريف القبور. ورفع البناء فوقها، بقباب ونحوها. واتخاذها مساجد وإيقاد السرج عليها وإقامة التماثيل، ودعاء المقبورين من دون الله والنذر لهم، والطواف حول القبور والتمسح بها ـ وما إلى ذلك مما حذر منه الرسول وأنذر ـ فهي الظلم الذي يمقته الله إلى يوم القيامة ـ مهما حاول المبطلون أن يلبسوها من الحكم ما يوافق أهواءهم زاعمين أنها بدع حسنة. فإنه صلى الله عليه وسلم حكم حكمًا لا ينقصه إلا ضال مفسد إذ قال صلى الله عليه وسلم: «كل بدعة ضلالة» «وشر الأمور محدثاتها» فحقائق الأشياء ثابتة لا تتغير فالشرك الذي وصفه الله بأنه شرك لا يكون إيمانًا إن فعله أهل الجاهلية الثانية المنتسبون للأمة الإسلامية، ثم يبقى شركًا إن أتاه أهل الجاهلية الأولى، فاصطلاح الناس على فعل شيء بعينه لا يجعله حقًا إلا إذا كان حقًا في نفسه، والكتاب حجة عليهم وليست أفعالهم حجة على الكتاب، وإن وافقهم عليها من في الأرض جميعًا.

وقد روى مسلم أن النبي صلى الله عليه وسلم: «بعث عليا إلى اليمن، فقال له: لا تجد قبرا مشرفا إلا سويته، ولا تمثالا إلا طمسته» [رواه مسلم].

فيا عجبًا كيف يقيمون باسم علي وأولاده ـ رضي الله عنهم ـ ما هدمه هو بأمر رسول الله صلى الله عليه وسلم.

13 ـ إرشاد الناس إلى أن موقفهم من صفات الله وأسمائه يجب أن يكون كموقف الرسول صلى الله عليه وسلم وأصحابه تبعهم بإحسان: من إيمان بكل صفة جاءت في القرآن وصحيح السنة من الاستواء والفوقية واليد والعين النزول والضحك وما إليها على ظاهرها، بدون تأويل أو تمثيل أو تعطيلن، مع استحضار قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى:11].

عند ذكر أي صفة من الصفات لأن التأويل أو التعطيل قولُ على الله بغير علم، والتمثيل والتشبيه كفر واضح، ولو لم يرد الله من ذكر هذه الصفات بعينها مدلول بعينه لما ذكرها في القرآن تعريفًا لنا ودعوة إلى الإيمان به. ولا جاءت على لسان رسول الله صلى الله عليه وسلم. ولو كان المقصود باليد القدرة وبالعين العلم، وبالاستواء الاستيلاءك لما كن هناك داع لتكرارها، ولعُدَ ذلك طعنًا في بلاغة القرآن الذي جاء لكل لفظ منه معني خاص به. والذي يصفه منزله سبحانه بأنه {لاَ يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42].

وهل هذه التأويلات إلا تحريف للكلم عن مواضعه وإبطال لمعاني القرآن؟.

ولما كان هذا مقام يعلو على متناول الأفهام كان الأخذ بظاهر ما قال الله ورسوله فيه هو طريق السلامة، ومحاولة الشطط عن هذا الظاهر: لعب بالنار.

14 ـ إرشاد الناس إلى وجوب تمسكهم بالرجولة لتظل لهم القوامة على النساء، فلا يفلت الزمام من أيديهم، كما حصل في العهد الأخير فخرجن ـ طوعًا أو كُرهًا ـ هائمأْت في الشوارع كاسيات عاريات، لا يلبسن إلا ما يزيدهم فتنة وإغراء، يصاحبهن من سَنن من الفجار باسم الحرية والمدنية، ولا زالت تتناقص النخوة من الرجال، وتتضاءل الغيرة على المحارم حتى تلاشت، قصرن يأتين ما يأتين من غير نكير. مع أن ذلك من أول وأهم الأسباب التي أخذ الله بها الأمم السابقة.

15 ـ إرشاد الناس إلى أن أصل الداء وجرثومته: هو سماحهم للنساء بارتياد الملاهي من مراقص وسينمات وما إليها، ففسدت نفوسهم واستعصت على العلاج، ولن تشفى هذه النفوس ويعيدها إلى العافية كما كانت إلا دواء الدين الفعال. ودواؤه جد قريب: من فهم القرآن والسنة الصحيحة. تلك هي غايتنا، وهذه هي بغيتنا فمن وفق منا إلى هداية رجل واحد ـ ولو نفسه ـ فطوبى له.

لا لمال نعمل، ولا لشهوة نسعى، ولا نسأل الناس أجرًا على هدايتهم وإرشادهم، وإنما نبغي ثواب الله ورحمته ومغفرته وثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون.

نريد أن يكون الدين حالا قائمًا بالنفس تدفع صاحبها إلى الاستقامة على الطريقة، وفعل الخير ومجانبة الشر، لا ألفاظًا يتحرك بها اللسان، بغير أن يكون لها أثر في الوجدان.

نريد أن يكون الدين يقينًا في القلب وطمأنينة في النفس، لا شرها في البطن، ولا حدة في الأسنان، نريد أن لا يكون الدين حرفة تؤكل بها الدنيا. ولا مترتزقًا تملأ به الخزائن والجيوب.

نريد أن تصلح نفوس هذه الفئات التي اتخذت الدين مرتزقًا، فهي تعمل على إفساد الجو وتعكير الصفو، وتطعن في دين المصلحين وتسلقهم بألسنتها الحداد، وتزلقهم بأبصارها ليسلم لها خبزها وماؤها مما تستله من أيدي الجاهلين الغافلين سحتًا، يملأ الله به بطونهم نارًا.

نريد أن يكون المسلمون أمة واحدة يقيمون دينهم ولا يتفرقون فيه، وأن تزول من بينهم هذه النزعات التي جعلتهم يفرقون دينهم فيكونون بتفريق الدين شيعًا يذوق بعضهم بأس بعض.

نريد الرجوع بالمسملين إلى سابق إيمانهم وسالف سلطانهم ولتكون كلمة الله هي العليا بعزة أوليائه، وكلمة الذين كفروا هي السفلى بذلة أعدائه.

نريد أن تتحطم هذه الطواغيت والأصنام التي أقيمت باسم الأولياء والصالحين وباسم الكتب والمؤلفين، التي انبثت في مشارق الأرض ومغاربها. فصرفت الناس عن توحيد الله وعبادته إلى عبادتها وطاعتها وعن الضراعة إليه وعن الاستعانة به إلى الاستعانة بها وعن القسم به إلى القسم بها وعن النذر له إلى النذر إليها، وعن الطواف ببيته إلى الطواف بأضرحتها، وعن التحاكم إلى كتابه ورسوله إلى التحاكم إليها، نريد أن لا يعرف المسلمون قوة غيبية يلجأون إليها في الكوارث والملمات، ويفزعون إليها لكشف الكربات إلا قوة الله تعالى وحده لا شريك له، فلا يصرفهم عنه صارف، ولا يصدهم عن ساحة رحمته صاد {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة:186].

الرجوع إلى القرآن العظيم والسنة النبوية الصحيحة وفهمهما على النهج الذي كان عليه السلف الصالح رضوان الله عليهم، عملا بقول ربنا جل شأنه: {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا} وقوله سبحانه: { فإن آمنوا بمثل ما آمنتم به فقد اهتدوا}.

ـ تتنقية ما علق بحياة المسلمين من الشرك على اختلاف مظاهره وتحذيرهم من البدع المنكرة والأفكار الدخيلة الباطلة وتنقية السنة من الروايات الضعيفة والموضوعة: التي شوهت صفاء الإسلام وحالت دون تقدم المسلمين أداء لأمانة العلم، وكما قال الرسول الكريم صلى الله عليه وسلم، يحمل هذا العلم من كل خلف عدو له ينفون عن تحريف الغالين وانتحال المبطلين وتأويل الجاهلين، وتطبيقًا لأمر الله عز وجل: {وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان}.

ـ تربية المسلمين على دينهم الحق ودعوتهم إلى العمل بأحكامه، والتحلي بفضائله وآدابه التي تكفل لهم رضوان الله، وتحقق لهم السعادة والمجد، تحقيقا لوصف القرآن للفئة المستثناه من الخسران {وتواصوا بالحق وتواصوا بالصبر} ولأمره سبحانه: {ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون}.

ـ إحياء المنهج العلمي الإسلامي الصحيح في ضوء الكتاب والسنة، وعلى نهج سلفة الأمة وإزالة الجمود المذهبي والتعصب االاعمى الذي سيطر على عقول كثير من المسلمين، وأبعدهم عن صفاء الأخوة الإسلامية النقية تنفيذًا لأمر الله جل وعلا {واعتصموا بحبل اله جميعا ولا تفرقوا} وقوله صلى الله عليه وسلم: «وكونوا عباد الله إخوانا».

ـ السعي نحو استئناف حياة إسلامية راشدة على منهة النبوة، وإنشاء مجتمع رباني، وتطبيق حكم الله في الأرض. انطلاقًا من منهج السلف والتربية المبني على قوله تعالى: {ويعلمهم الكتاب والحكمة ويزكيهم} واضعين نصب أعيننا قول ربنا سبحانه لنبيه {وإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا يرجعون} وتحقيقًا للقاعدة الشرعية، من تعجل الشيء قبل أوانه عوقب بحرمانه.

هذه دعوتنا ونحن ندعو المسلمين جميعًا إلى مؤازرتنا في حمل الأمانة التي تنهض بهم. وتنشر في الخافقين راية الإسلام الخالدة بصدق الأخوة. وصفاء المودة، واثقين بنصر الله وتمكينه لعباده الصالحين {ولله العزة ولرسوله وللمؤمنين}.

و{إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود:88].

هذا ـ ونرجو أن تكون رسائل جماعة أنصار السنة دُولة بين الناس، فيقرؤها المسلم ويعطيها أخاه لينتفع بها ولا يحجزها عمن يريدها فيحجز عنه الخير حتى يدخل قارئوها إن شاء الله ـ في عموم قوله تعالى: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الأَلْبَابِ} [الزمر:18].

. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
إصدارات أنصار السنة المحمدية

الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين:

أما بعد : -فهذه بعض إصدارات أنصار السنة والتى توزع مجانا.

وتنقسم هذة الأصــــــــدارات الى :-

(1) مطويات:

كثيرة جدًا عن الحج والعمرة ـ الصيام ـ البدع ـ المعاصي ـ نصائح ـ أذكار ـ أمثال (حكم لبس البنطلون للمرأة ـ كيف تحج ـ كيف تعتمر ) ـ (بدعة المولد النبوي ـ بدعة النصف من شعبان ـ بدعة الاحتفال بالإسراء والمعراج ـ حكم سب الدين ـ حكم التدخين والشيشة ـ الرشوة...).

(2) لوحات حائط:

خاصة بكافة مواضيع الإسلام. فمن ذلك مثلا:

العقيدة

والبدع

وأصول التفسير وأفضل التفاسير

أحكام التوحيد

المواريث

أفعال وأقوال خاطئة واعتقادات باطلة

(3) الشرائط الدعوية:

توزيع عشرة أشرطة لعلماء الجماعة فيها الكثير من الأمور التي توضح الإسلام الصحيح وتوزع على المساجد. وبعض الأفراد والهيئات مجانًا.

(4) الكتب والمجلدات والكتيبات:

وهي كثيرة جدًا يصعب حصرها لطولها. وإن أردت ذلك جمعت لك إصدارات أنصار السنة وهي تصل إلى حوالي خمسمائة كتاب ومجلد.

وهذه بعض الأسماء لها:

(1) احذروا أقوال وأفعال واعتقادات خاطئة.

(2) حكم الدخان والتدخين في ضوء الطب والدين.

(3) حكم تمثيل الصحابة.

(4) الختان.

(5) الصفات الإلهية بين السلف والخلف.

(6) أخطار البث الإعلامي المباشر على الإسلام وطرق مقاومته.

(7) تعدد الزوجات في الإسلام.

(8) هذه عقيدتنا وهذا منهجنا.

(9) منهج ودراسات لآيات الأسماء والصفات.

(10) طاعة أولي الأمر.

(11) فتاوى مهمة للتجار ورجال الأعمال.

(12) الغيبة والنميمة.

(13) الكذب.

(14) الإخلاص.

(15) مسئولية المرأة المسلمة.

(16) حلية طالب العلم.

(17) تطهير الجنان والأركان من أدران الشرك والكفران.

(18) الطلاق (شريعة محكمة لا أهواء متحكمة).

(19) فتاوى الصيام.

(20) التوجيهات وفوائد للصائمين والصائمات.

(21) القواعد المثلى.

(22) فصل الصلاة والسلام على محمد خير الأنام صلى الله عليه وسلم.

(23) هذه هي الصوفية.

(24) ضلالات الصوفية.

(25) صيحة الحق.

(26) الجاهلية والجاهليون.

(27) زاد الداعية إلى الله.

(28) كيف نرى أبنائنا.

(29) تذكير الأبرار بحقوق الجار.

(30) القضاء والقدر.

(31) براءة أهل السنة من تكفير عصاة الأمة.

(32) نقد القومية العربية.

(33) لا إله إلا الله.

(34) الإيمان.

(35) التوحيد.

(36) التوحيد والشهادتين.

(37) موسوعة الصوفية (أربعة أجزاء كبار ـ بداية من دخول الفكر الباطني إلى اليهودية النصرانية... إلى العصر الحالي.

(38) موسوعة الشيعة أربعة أجزاء كبار (وهو مع الشيعة في العقيدة ـ والتفسير والفقه ـ والحديث).

(39) مختصر فتاوى دار الإفتاء المصرية.

(40) الفتاوى الصادرة عن المركز العام لأنصار السنة (كتاب).

(41) صوفيات.

(42) القاديائية.

(43) البهائية.

(44) العلمانية.

(45) شرح أحادث الأحكام.

(46) أسباب البدع ومضارها.

(47) سيد الخلق بشر.

(48) الماسونية.

(49) الرد على وزير التعليم.

(50) السيد البدوي دارسة تحليلية.

(15) رفع الملام عن الأئمة الأعلام
(25)صفات الرحمن عند أهل الإحسان.
(35) عقيدة القرآن والسنة.
(45) قضية الأولياء ومحبتهم.
(55) رسائل الشرك والبدع.
(65) الشفاعة.
(75) الوصية الشرعية.
(85) فتاوى هامة حول القبور.
(95) حكم الاحتفال بالموالد.
(06) حكم الاحتفال بليلة النصف من شعبان.
(16) التحقيق والإيضاح في مسائل الحج والعمرة

وغير هذا حيث تصل إصدارات المركز العام والتي تصل إلي خمسمائة كتاب ومجلد. وفى الطريق المزيد بعونه تعالى عز وجل.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
وتواكب على رئاسة الجماعة بعد وفاة مؤسسها مجموعة من العلماء البارزين أمثال: الشيخ / عبد الرزاق عفيفي : 3231 ـ 5141هـ (4091 ـ 4991م)

الذي حصل على شهادة التخصص في الفقه وأصوله (الماجستير) ثم العالمية (الدكتوراه) من جامعة الأزهر وعمل مدرسًا في المعاهد العلمية الأزهرية. كما عاصر تأسيس الجماعة ويعد الشيخ ـ رحمه الله تعالى ـ من كتاب العدد الأول في مجلتها الهدي النبوي وأحد علماء أول هيئة لكبار العلماء بالجماعة، مع جمع من العلماء الكبار أمثال: الشيخ أحمد شاكر والشيخ عبد الحليم الرمالي، والشيخ حامد الفقي والشيخ محمد محمد مخيمر وغيرهم. ـ اختير نائبًا أول لرئيس الجماعة في صفر 5631هـ الموافق فبراير 6491م، في الوقت الذي كان فيه رئيس الجماعة لفرع محرم بك بالإسكندرية. ـ وبطلب خاص من مفتي المملكة العربية السعودية الشيخ محمد بن إبراهيم، سافر الشيخ ومعه الشيخ محمد خليل هراس إلى السعودية للتدريس بدار التوحيد بالطائف. وفي عام 0731هـ نقل للتدريس بالمعاهد العلمية وكلية الشريعة بالرياض. ـ في 42 صفر 9731هـ 92 أغسطس 9591م أختير الشيخ عبد الرزاق عفيفي بالإجماع رئيسًا عامًا للجماعة خلفًا للشيخ حامد الفقي ـ بعد وفاته، واختير الشيخ عبد الرحمن الوكيل رئيسًا لتحرير مجلة الهدي النبوي. (التوحيد حاليًا). ـ في عام 0831هـ انتدب مرة أخرى للتدريس في المملكة العربية السعودية، وتدرج في سلك التدريس إلى أن أصبح مديرًا للمعهد العالي للقضاء عام 5831هـ، كما شارك في اللجان المتخصصة لوضع مناهج التعليم بالمملكة. وفي عام 1931هـ نقل إلى الإدارة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد وعين نائبًا لرئيس اللجنة الدائمة للبحوث العلمية والإفتاء، مع جعله عضوًا في مجلس هيئة كبار العلماء بالمملكة العربية السعودية، والذي ظل يشغله حتى يوم وفاته (52 ربيع الأول 5141 الموافق 1 أغسطس 4991م) ـ رحمه الله تعالى. وقد تخرج على يديه جيل من علماء المملكة والعـــالم الإسـلامي المعروفين مثل : الشـــيخ عبد الله بن جبرين، الشيخ صالح اللحيدان، الشيخ عبد الله بن حسن بن قعود، الشيخ عبد العزيز آل الشيخ، الشيخ عبد الله بن غديان، الشيخ صالح السدلان، الدكتور صالح الفوزان، الدكتور عبد الله بن عبد المحسن التركي، والشيخ مناع القطان... وغيرهم وطيلة هذه الفترة لم تنقطع صلته بالجماعة.

الشيخ عبد الرحمن الوكيل: (2331 ـ 0931هـ) (3191 ـ 1791م):

تلقى تعليمه في الأزهر وحصل على الإجازة العالية من كلية أصول الدين ولم يكمل دراسته العليا لمرضٍ ألم به، رغم ما يتمتع به من سعة الاطلاع وقوة اللغة ووضوح المعنى وجمال البلاغة. ـ في عام 6391م التحق بجماعة أنصار السنة المحمدية بتزكية خاصة من السيدة نعمة صدقي صاحبة كتاب التبرج، حيث شارك بعدها في أعمال الجماعة المختلفة، إلى أن أصبح وكيلا أولا للجماعة، وزادت مكانته الخاصة عند الشيخ محمد حامد الفقي، وقد عرفه قراء مجلة الهدي النبوي بقدرته الفائقة على الإقناع، وإفحام خصومه من أصحاب الطرق وأهل الأهواء والفرق؛ من قاديانية وبهائية وغيرهم، من خلال سلسلة الأبحاث التي كان يحررها تحت عنوان "طواغيت" ولذلك لقبه قراء المجلة "بهادم الطواغيت"، مما عرضه ذلك للتحقيق أمام النيابة العامة بسبب شكاوى مشايخ الطرق الصوفية ضده، التي رد عليها في كتابه "رسالة إلى شيخ مشايخ الطرق الصوفية" التي صدرت فيما بعد بعنوان "هذه هي الصوفية" وترجمت إلى اللغة الإندونسية، كما توالت الردود أيضًا من أنصار السنة في السودان وجماعة الدعوة المحمدية للصراط المستقيم في حلب بسوريا برئاسة الشيخ محمد نسيب الرفاعي. ـ انتدب للعمل بالمعهد العلمي بالرياض بصحبة الشيخ محمد عبد الوهاب البنا ـ أحد المؤسسين الأوائل للجماعة عام 1731هـ 2591م. ـ بعد انتخاب الشيخ عبد الرزاق عفيفي رئيسًا عامًّا للجماعة عين الشيخ الوكيل نائبًا له في 22 صفر 9731هـ 72 أغسطس 9591م، وبعد سفر الشيخ عبد الرزاق عفيفي إلى السعودية انتخب رئيسًا عامًا للجماعة في 51 محرم 0831هـ 9يوليو 0691م وانتخب الدكتور محمد خليل هراس نائبًا له. ـ في عام 9691م أدمجت الحكومة المصرية جماعة أنصار السنة المحمدية في الجمعية الشرعية لتجمد نشاطها، وبذلك توقفت مجلة الهدي النبوي التي كان يشغل الشيخ الوكيل رئاسة تحريرها. وفي تلك الأثناء انتدب الشيخ الوكيل للتدريس في كلية الشريعة بمكة المكرمة، وظل يشغل وظيفة أستاذ للعقيدة بقسم الدراسات العليا إلى أن توفي رحمه الله في 22 جمادى الأول 0931هـ الموافق 1791م بمكة ودفن في الحجون مخلفًا تراثًا علميًّا ما بين التأليف والتحقيق يدل على مكانته العلمية العالية.

وهكذا انتهت المرحلة الأولى من تاريخ الجماعة لتبدأ مرحلة جديدة:
و يعد الشيخ محمد عبد المجيد الشافعي المعروف بـ "رشاد الشافعي" (8331 ـ 1141هـ) (9191م ـ 0991م)
المؤسس الثاني للجماعة الذي كان يشغل منصب الأمين العام للجماعة، والمشرف على الفروع قبل تجميد نشاطها، بجانب عمله مديرًا عامًّا لمديرية التموين بمحافظة الجيزة، إذ بذل قصارى جهده في السعي لإعادة إشهار الجماعة مرة أخرى، وقد تمّ له ذلك في عهد رئيس مصر السابق أنور السادات في عام 0931هـ 2791م. ـ وبعد ثلاث سنوات 3931هـ من إعادة الإشهار أصدر العدد الأول من مجلة التوحيد لتكون بديلا عن مجلة الهدي النبوي، وتولى هو رئاسة تحريرها، ثم الشيخ عنتر حشاد، ومن بعده تولى الشيخ أحمد فهمي رئاسة تحريرها. ومن ثم عاد نشاط الجماعة إلى سابق عهده، وزاد عدد أتباعها وكثرت عدد الفروع المنتسبة إليها. ـ في عام 5791م وفي حياة المؤسس الثاني للجماعة الأستاذ محمد رشاد الشافعي تم انتخاب

الشيخ محمد علي عبد الرحيم رئيسًا للجماعة خلفًا له:-

ومن ثم ترأس الشيخ رشاد الشافعي فرع الجماعة بمحافظة الجيزة حتى وفاته عام 1141هـ/0991م. ـ ولد الشيخ محمد علي عبد الرحيم بمحافظة الإسكندرية، وحفظ القرآن الكريم في صغره ثم التحق بمدرسة المعلمين بالإسكندرية حيث تخرج منها عام 3291م، وظل يعمل في حقل التعليم، وقد رقي في الوظائف التعليمية المختلفة حتى صار موجهًا. ـ في عام 3491م أسس جماعة إخوان الحج بالإسكندرية ومن خلالها تعرف على الشيخ محمد حامد الفقي عام 8491م أثناء إحدى رحلات الحج. ـ جمع حبه للسنة والتوحيد بينه وبين الشيخ محمد عبد السلام الشقيري صاحب كتاب السنن والمبتدعات والشــــيخ أبو الوفـــــــا درويـش علامة الصــعيد، والشـــيخ عـبد العزيز بن راشد النجدي وعلى أيديهم انتشرت دعوة التوحيد في الإسكندرية وما حولها. ـ يعد الشيخ أحد العلماء المبرزين في الاهتمام بالسنة، مع براعته ونبوغه في علم الجغرافيا. وكان له دور بارز في تأسيس المعاهد العلمية، ووضع مناهجها بالمملكة العربية السعودية، ويذكر أنه ظل لسنوات طويلة يدرّس بالحرم المكي. ـ تولى رئاسة الجماعة في حياة رئيسها السابق نتيجة لانتخابه من أعضاء الجمعية العمومية. وفي عهده توسعت الجماعة في بناء المراكز الإسلامية التي تقدم خدمات متكاملة لعموم المسلمين، وبناء المستشفيات والمستوصفات الإسلامية بالإضافة إلى تقديم المساعدات والكفالات للأيتام والمحتاجين، وتضاعفت أعداد مجلة التوحيد في عهده من 5 آلاف إلى 63 ألف نسخة. ـ كانت لدروس الشيخ وعلماء الجماعة أثرها البالغ على الشباب، خاصة بجامعتي الإسكندرية والقاهرة حيث عمقت مفاهيم الدعوة والمنهج السلفي الذي قاد تيار الصحوة الإسلامية الذي يدعو إلى التوحيد ويبين السنة ويحارب الشرك ويدحض البدعة. وأصبح الكتاب الإسلامي السليم واسع الانتشار، بعد أن كان سوق الكتاب حكرًا على كتب الصوفية وأهل الأهواء والتغريب، وعاد الحجاب وانتشرت الفضيلة، وانحسر تيار التصوف في بيئات محدودة. ـ وفي فترة رئاسة الشيخ محمد علي عبد الرحيم عادت مؤتمرات الجماعة لسابق عهدها، فعقد المؤتمر الأول للدعاة، وتصدت مجلة التوحيد تحت رئاسة رئيس تحريرها الشيخ أحمد فهمي لتيار التغريب والعلمنة والإلحاد وكشفت رموز التيار الرافضي والباطني المتنامي في وقتها. بالإضافة إلى بيان الحكم الشرعي في كثير من الأحداث والمشكلات المستجدة على الساحة المصرية والإسلامية بوجه عام. ـ نال رجال الجماعة والكثير من أعضائها ما نال غيرهم من التضييق والاضطهاد والاعتقال في أكثر من مناسبة.

وانتخب الشيخ صفوت نور الدين

رئيسا عاما للجماعة، خلفًا للشيخ محمد علي عبد الرحيم بعد وفاته 1991م. والشيخ صفوت أحد العلماء المهتمين بالسنة النبوية وعلومها، وقد تميزت فترة رئاسته بالاهتمام بإنشاء المعاهد العلمية لتخريج الدعاة، وتقديم الكفالات لطلاب العلم، كما توسعت الجماعة في إنشاء المساجد، وتسيير القوافل الدعوية، وإنشاء مراكز تحفيظ القرآن وإقامة الأسابيع الثقافية بشكل دوري في جميع فروع الجماعة على مستوى القطر المصري، في الوقت الذي لم تهمل فيه الاهتمام بتقديم المساعدات الاجتماعية المختلفة للمحتاجين وكفالة اليتيم، بالإضافة إلى التصدي لمكافحة كافة أشكال التغريب والعلمنة للمجتمع المصري، مع الاهتمام بإبراز قضايا المسلمين والأقليات الإسلامية والتعريف بها من خلال مجلة التوحيد، التي ترأس تحريرها الشيخ صفوت الشوادفي. ـ كما شهدت فترة رئاسته تنسيقًا وتقاربًا مع الهيئات الإسلامية الرسمية مثل الأزهر ووزارة الأوقاف، وقد شاركت الجماعة كعضو مراقب في اجتماعات المجلس الإسلامي العالمي للدعوة والإغاثة بالقاهرة. برز خلال مسيرة الجماعة عدد من العلماء المشهورين أمثال: الشيخ عبد الظاهر أبو السمح إمام الحرم المكي ومؤسس ومدير دار الحديث الخيرية بمكة المكرمة، والشيخ عبد الرزاق حمزة عضو هيئة كبار العلماء بالمملكة العربية السعودية سابقًا، والشيخ أبو الوفا درويش رئيس فرع الجماعة بسوهاج، والدكتور محمد خليل هراس أستاذ العقيدة بجـــامعتي الأزهـــر وأم القــــرى ، والشـــــيخ محمد عبد الوهاب البنا المدرس بالحرم المكي، ومحمد صادق عرنوس والشيخ عبد العزيز بن راشد النجدي والشيخ بخاري عبده والدكتور محمد جميل غازي نائب الرئيس العام للجماعة سابقًا، وغيرهم. ولا يزال عطاء الجماعة مستمرًا بفضل الله تعالى.

ويرأس الجماعة الآن الدكتور جمال المراكبى والذى ندعوا له بالتوفيق والسداد.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
New Page 1

][- ۩ -][ --- فضيلة الشيخ محمد صفوت نور الدين من تليفزيون قطر---][- ۩ -][

][- ۩ -][ --- أرسل فتواك ليجيب عليها فضيلة الدكتور جمال المراكبي ---][- ۩ -][

أخي الكريم :
 اخيراً وبعد طول انتظار . مجموعة نادرة من الدروس والخطب والمحاضرات لأعلام الدعوة السلفية فى مصر.
  • العلامة الشيخ محمد حامد الفقي رحمه الله.
  • والشيخ العلامة عبد الرحمن الوكيل رحمه الله.
  • والشيخ العلامة محمد ناصر الدين الألباني رحمه الله.
  • والشيخ العلامة محمد خليل هراس رحمه الله.
    •
ملف نصرة الرسول صلى الله عليه وسلم

عناوين دروس العلامة حامد الفقي رحمه الله | استماع | حفظ
مقدمة الحديث عن الأرحام |  |
الاسماء والصفات و الرد على المعطلة |  |
قصة ثمود |  |
ايات الله وقول الجيلانى للشئ كن فيكون |  |
ا لتقوى وفوائدها |  |
آيات الله وإدعاء أن الجيلاني ضرب ملك الموت |  |
سيرة هامة |  |
درس للعلامة المحدث الشيخ الالباني رحمه الله فى دار المركز العام لأنصار السنةالمحمدية | استماع | حفظ
لا إله إلاالله |  |
د روس للعلامة الشيخ محمد خليل هراس رحمه الله | استماع | حفظ
التوحيد الخالص |  |
حول سور القرآن -ليس البر |  |
د روس للعلامة الشيخ عبد الرحمن الوكيل رحمه الله | استماع | حفظ
مسلمو اليوم والامس |  |
ا لبهائية |  |
درس نادر للشيخ العلم عبد اللطيف المشتهري رئيس الجمعية الشرعية لتعاون العاملين بالكتاب الأسبق رحمه الله في دار المركز العام لأنصار السنة المحمدية |  |

داء الفرقة

كلمة عن الأحداث الاخيرة

[ المزيد ]

السنة وعلاقتها بالقرآن حلقة خاصة لفضيلة الدكتور جمال المراكبي في اليوم المفتوح (( نبي الرحمة )) بقناة الرحمة الفضائية

فتاوى صوتية مسموعة

[ المزيد ]

موقع فضيلة الدكتور جمال المراكبي

خذو عني مناسككم

هل الحائض تصعد عرفة؟

[المزيد]

كيفية الحج والعمرة

فضائل مكة المكرمة والمدينة المنورة

برنامج في مكتبة عالم من قناة المجد العلمية
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

جديد الموقع
العداء الغربي لنبي الإسلام صلى الله عليه وسلم | 1
من شمائل النبى صلى الله عليه وسلم | 2
رسولنا الذي لم يعرفوه صلى الله عليه وسلم | 3
سب النبي الأمين ؛سب لجميع المسلمين | 4
ألا إن نصر الله قريب | 5
صدق الله .. ) إنا كفيناك المستهزئين ) | 6
أقوال العلماء فيمن سب أو استهزاء بالرسول الكريم | 7
أروع قصص الحب | 8
جامع خصال وصفات النبي الكريم | 9
الانتصار لرسول الله محمد أزكى البشرية | 10
تحبونهم ولا يحبونكم | 11
نماذج من محبة النبي صلى الله عليه وسلم لأمته | 12
دفاع الأسرة المسلمة عن نبيها صلى الله عليه وسلم | 13
قُل مُوتوا بغيظكم | 14
تبًا وهلاكًا لأتباع أبي لهب | 15
إذا سب الرسول فانتظر النصر المأمون | 16
إلَّا رسولُ اللهِ ....فلا نامتْ أعينُ الجُبناء | 17
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

ركن الأسرة
شروط الزواج | 1
حق الزوج | 2
حق الزوجة | 3
الحقوق المشتركة | 4
حقوق الأرحام | 5
لجندية المجهولة | 6
مخالفات تقع فيها النساء | 7
كلمة نصح غالية | 8
وصفة للسعادة الزوجية | 9
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

عالمنا الإسلامى
مفهوم العالم الإسلامي: | 1
سكان العالم الإسلامى | 2
تحديات تواجه المسلمون | 3
اقتصاد العالم الاسلامى | 4
المسلمون في اسيا | 5
االمالديف | 6
بورما | 7
الهند | 8
الفلبين | 9
الصين | 10
المسلمون في أفريقيا | 11
زائير-الكنغو | 12
زمبابوي | 13
رواندا -بوروندي | 14
المسلمون في أروبا | 15
ألبانيا والألبان | 16
يوغسلافيا | 17
دولة العثمانيين | 18
دولة الامويين | 19
دولة العباسيين | 20
الخلفاء الراشدين | 21
السيرة النبوية | 22
المسلمون في أمريكا الشمالية | 23
المسلمون في أمريكا اللاتينية | 24
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الأنشطة الدعوية
مزيد من الأنشطة الدعوية 1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الدورات العلمية
الدورات العلمية 1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أعلام الدعوة
محمد حامد الفقى | 1
عبد الرزاق عفيفى | 2
احمد محمد شاكر | 3
عبد العزيز بن باز | 4
محمد العثيمين | 5
ناصر الدين الالبانى | 6
عبد الرحمن الوكيل | 7
محمد على عبد الرحيم | 8
محمد صفوت نور الدين | 9
صفوت الشوادفى | 10
احمد بن تيمية | 11
االشيخ /محمد عبد الحليم الرمالى | 12
الشيخ عبد الظاهر ابو السمح | 13
الشيخ العلامة/محمد خليل هراس | 14
الشيخ/ابو الوفاء محمد درويش | 15
الشيخ/عبد العزيز النجدى الشريف | 16
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من القرآن الكريم
من وصايا القرآن | 1
جريان الشمس | 2
السماء | 3
المطر | 4
أين النار | 5
معنى (يا أخت هارون) | 6
وحرام على قرية | 7
(إن الملوك إذا دخلوا قرية أفسدوها | 8
ما العين الحمئة في قصة ذي القرنين؟ | 9
ترك البسملة في سورة التوبة | 10
القاسطون | 11
مصاحف الصحابة | 12
في القراءات | 13
خلق السموات والأرض في ستة أيام | 14
حج التطوع أم الصدقة؟ | 15
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أسئلة القراء عن الأحاديث
لن يفلح قوم ولو أمرهم امرأة | 1
عذاب الميت ببكاء أهله عليه | 2
العجلة من الشيطان | 3
تصحيح فهم خاطئ لحديث "اللهم أعط منفقاً خلفاً" | 4
قل خيراً أو اصمت | 5
أثر الاحاديث الضعيفة والموضوعة على الدين | 6
دفاع عن صحيح البخاري | 7
حول حديث الذباب | 8
حول بعض الأحاديث | 9
حديث "أبغض الحلال إلى الله الطلاق" | 10
أثر الأحاديث الضعيفة والموضوعة | 11
200 من الأحاديث المشتهرة على الألسنة | 12
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الملل والنحل والفرق
الأشاعرة | 1
المعتزلة | 2
الخوارج | 3
الماتريدية | 4
الصوفية | 5
الشيعة الاثنى | 6
الاباضية | 7
البهائية | 8
الدروز | 9
الزيدية | 10
النصرانية | 11
التنصير | 12
الإستشراق | 13
التغريب | 14
العلمانية | 15
اليهودية | 16
الماسـونية | 17
الصهيونية | 18
البوذية | 19
الهندوسية | 20
الخطوط العريضة للشيعة لمحب الدين الخطيب | 21
القومية العربية | 22
حزب البعث العربي | 23
مجمل عن الفرق والملل | 24
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

مقالات ومطويات
أركان الإسلام | 1
الشهادة | 2
الصلاة | 3
الزكاة | 4
صوم رمضان | 5
الحج | 6
لا إله إلاّ الله | 7
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حدد نطاق البحث

أدخل نص البحث

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


سني يهزم علماء الشيعه بسؤال واحد .. - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > منتديات فجـــــــــــر العامـــــــــة > فجــــــــــــــر الرد على الروافض
تحديث الصفحة سني يهزم علماء الشيعه بسؤال واحد ..
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

فجــــــــــــــر الرد على الروافض يدرج فيه الحوارات مع الشيعة الرافضة وبيان حالهم ومعتقداتهم ووثائق وأدلة تدين ضلالهم من أجل تبصير المسلمين والمخدوعين بحالهم

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
أدوات الموضوع انواع عرض الموضوع
قديم 15 - 09 - 2007, 11:43 PM | رقم المشاركة : [1 ]
ELSONEY غفر الله له ولوالديه | Idea سني يهزم علماء الشيعه بسؤال واحد .. السلام عليكم ورحمة الله وبركاته عالم سني يهزم علماء الشيعه بسؤال واحد واترككم مع المناظره: ************************************************* إليكم هذه القصة التي حصلت في عصر الشاه في ايران استدعى الشاه علماء من السنه وعلماء من الشيعة حتى يقرب بينهم وينظر الى وجه الاختلاف بينهم.... علماء الشيعة جاؤوا كلهم أما علماء السنه لم يأت منهم الا واحد بعدما تأخرعليهم!! فلما دخل عليهم كان حاملا حذائه تحت إبطه: نظر إليه علماء الشيعة فقالوا: لماذا تدخل على الشاه وانت حامل حذائك؟؟؟ قال لهم: لقد سمعت أن الشيعة في عصر الرسول صلى الله عليه وسلم كانوا يسرقون الأحذية!! فقالوا: لم يكن هناك في عصر الرسول شيعه!!! ـ فقال: اذن انتهت المناظرة من أين أتيتم بدينكم؟ ونحن نقولها ايضا يا شيعة العــــــــــــــــــالم استيقظوا منقول و الله اعلم بسند هذه المناظره و لكن فكرتها عجبتنى فنقلتها لكم ..
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً | رد مع اقتباس
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 16 - 09 - 2007, 08:41 AM | رقم المشاركة : [2 ]
فجر الإسلام مؤسس الشبكه | خخخخخخخخخخ ماشاء الله جزاك الله خيراً بالتوفيق،،،
 | توقيع فجر الإسلام
فجر الإسلام غير متواجد حالياً | رد مع اقتباس
فجر الإسلام
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى فجر الإسلام
زيارة موقع فجر الإسلام المفضل
البحث عن المشاركات التي كتبها فجر الإسلام
قديم 16 - 09 - 2007, 12:31 PM | رقم المشاركة : [3 ]
ELSONEY غفر الله له ولوالديه | جزانا و اياكم و شكرا على مرورك الكريم .
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً | رد مع اقتباس
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 19 - 09 - 2007, 06:25 PM | رقم المشاركة : [4 ]
فتي الاسلام فجر مشرق | خخخخخخخخخ الموضوع في منتهي الروعه بارك الله فيكم جميعا
 | توقيع فتي الاسلام
فتي الاسلام غير متواجد حالياً | رد مع اقتباس
فتي الاسلام
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى فتي الاسلام
البحث عن المشاركات التي كتبها فتي الاسلام
قديم 20 - 09 - 2007, 07:15 PM | رقم المشاركة : [5 ]
ELSONEY غفر الله له ولوالديه | و فيك بارك اخى الحبيب .. و شكرا على مرورك الكريم..
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً | رد مع اقتباس
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 22 - 11 - 2007, 06:24 PM | رقم المشاركة : [6 ]
ابو فهد الكويتي فجر جديد | السلام عليكم ورحمة الله - شكرا اخي الكريم -- المناظره المذكوره قديمه وانا شخصيا سمعت بها قبل اكثر من 35 - سنه وقد تكون صحيحه والله اعلم -
ابو فهد الكويتي غير متواجد حالياً | رد مع اقتباس
ابو فهد الكويتي
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ابو فهد الكويتي
البحث عن المشاركات التي كتبها ابو فهد الكويتي
قديم 22 - 11 - 2007, 07:51 PM | رقم المشاركة : [7 ]
ELSONEY غفر الله له ولوالديه | جزاكم الله خيرا اخى الحبيب و تشرفت بمرورك الكريم
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً | رد مع اقتباس
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 23 - 11 - 2007, 11:35 AM | رقم المشاركة : [8 ]
sawaby2000 فجر جديد | كان هناك مناظرة بين الدكتور / جمال المراكبي وبين أحد أقطاب الشيعة في مصر أرجو أن يتم نشرها على المنتدى حيث لم يتثنى لي مشاهدتها شكراً لكم
 | توقيع sawaby2000 إذا قرأت رسالتي فلا تقل شكراً ولكن قل " اللهم اغفر له... اللهم ارحمه " ------------------------------ ٱدۡعُ إِلَىٰ سَبِيلِ رَبِّكَ بِٱلۡحِكۡمَةِ وَٱلۡمَوۡعِظَةِ ٱلۡحَسَنَةِ‌ۖ وَجَـٰدِلۡهُم بِٱلَّتِى هِىَ أَحۡسَنُ‌ۚ إِنَّ رَبَّكَ هُوَ أَعۡلَمُ بِمَن ضَلَّ عَن سَبِيلِهِۦ‌ۖ وَهُوَ أَعۡلَمُ بِٱلۡمُهۡتَدِينَ (﻿١٢٥﻿)
sawaby2000 غير متواجد حالياً | رد مع اقتباس
sawaby2000
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى sawaby2000
البحث عن المشاركات التي كتبها sawaby2000
قديم 23 - 11 - 2007, 02:00 PM | رقم المشاركة : [9 ]
SAWABY فجر مشرق | السلام عليكم ورحمة الله وبركاته أخي عبدالرحمن المناظرة موجودة على المنتدي وهذا هو رابط المناظرة http://fajjr.net/vb/showthread.php?t...E4%C7%D9%D1%C9 بارك الله فيك ونسألك الدعاء
 | توقيع SAWABY نشر التوحيد عبر مجلة التوحيد تذكر أن من أسماء الله تعالى (الرقيب - الحفيظ - السميع - البصير - العليم ) أخوكم ومحبكم في الله/ أحمد صوابي
SAWABY غير متواجد حالياً | رد مع اقتباس
SAWABY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى SAWABY
البحث عن المشاركات التي كتبها SAWABY
قديم 23 - 11 - 2007, 02:28 PM | رقم المشاركة : [10 ]
sawaby2000 فجر جديد | شكراً لك أخي المشرف : أحمد صوابي
 | توقيع sawaby2000 إذا قرأت رسالتي فلا تقل شكراً ولكن قل " اللهم اغفر له... اللهم ارحمه " ------------------------------ ٱدۡعُ إِلَىٰ سَبِيلِ رَبِّكَ بِٱلۡحِكۡمَةِ وَٱلۡمَوۡعِظَةِ ٱلۡحَسَنَةِ‌ۖ وَجَـٰدِلۡهُم بِٱلَّتِى هِىَ أَحۡسَنُ‌ۚ إِنَّ رَبَّكَ هُوَ أَعۡلَمُ بِمَن ضَلَّ عَن سَبِيلِهِۦ‌ۖ وَهُوَ أَعۡلَمُ بِٱلۡمُهۡتَدِينَ (﻿١٢٥﻿)
sawaby2000 غير متواجد حالياً | رد مع اقتباس
sawaby2000
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى sawaby2000
البحث عن المشاركات التي كتبها sawaby2000
قديم 25 - 11 - 2007, 03:46 PM | رقم المشاركة : [11 ]
مسلم2008 فجر جديد | جزاكم الله خيرا
مسلم2008 غير متواجد حالياً | رد مع اقتباس
مسلم2008
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى مسلم2008
زيارة موقع مسلم2008 المفضل
البحث عن المشاركات التي كتبها مسلم2008
قديم 02 - 09 - 2008, 09:12 PM | رقم المشاركة : [12 ]
ELSONEY غفر الله له ولوالديه | جزانا و اياكم
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً | رد مع اقتباس
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 02 - 09 - 2008, 09:31 PM | رقم المشاركة : [13 ]
عبد الحميد بن منصور المدير العام | بارك الله فيكم جميعاً
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 02 - 09 - 2008, 09:37 PM | رقم المشاركة : [14 ]
ELSONEY غفر الله له ولوالديه | و فيك بارك اخى الحبيب
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً | رد مع اقتباس
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 06 - 09 - 2008, 07:19 PM | رقم المشاركة : [15 ]
أمل الخير مراقبه عامه للأخوات | بارك الله فيك اخي السني للعلم بأن العالم السني الذي هزم الشيعه بالقصه هو(احمد مفتي زادة ) هو اكبر عالم كان من اهل السنة في ايران وبقى في السجن 13 سنة ونصف وبعد خروج من السجن بقى كم شهر وتوفى( رحمة الله عليه) لانه كان في السجن تحت العذاب وهو كان عمره كبير
 | توقيع أمل الخير للعبد رب هو ملاقيه وبيت هو ساكنه فينبغي له أن يسترضي ربه قبل لقائه ويعمر بيته قبل انتقاله اليه
أمل الخير غير متواجد حالياً | رد مع اقتباس
أمل الخير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أمل الخير
البحث عن المشاركات التي كتبها أمل الخير
قديم 06 - 09 - 2008, 07:36 PM | رقم المشاركة : [16 ]
ELSONEY غفر الله له ولوالديه | جزاكم الله خيرا على هذه الاضافه بارك الله فيكم
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً | رد مع اقتباس
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 23 - 03 - 2009, 04:36 PM | رقم المشاركة : [17 ]
عبد الحميد بن منصور المدير العام | للرفع كون اهل القصة قد اتوا الينا حتى يقرؤها يمكن منهم من له راى آخر
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 24 - 03 - 2009, 12:32 PM | رقم المشاركة : [18 ]
أبوعمير الأثري مشرف | أهدي هذه إلى خادم الحق والحي اليقظ والزهراء
 | توقيع أبوعمير الأثري أعباد المسيح لنا سؤال نريد جوابه ممن وعـــاه @ إذا مــات الإلــه بصنع قوم أمـاتـــوه فهل هذا إلـــه ويا عجبا لقبر ضم ربا وأعجب منه بطنا قد حـواه@أقام هناك تسع من شهور لدى الظلمات من حيض غداه وشق الفـــــرج مولـودا صغيرا فاتح للثدي فــاه @ ويأكل ثم يشرب ثم يأتي بلازم ذاك فهل هذا إلــــــــه رابط مرئي
أبوعمير الأثري غير متواجد حالياً | رد مع اقتباس
أبوعمير الأثري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبوعمير الأثري
البحث عن المشاركات التي كتبها أبوعمير الأثري
قديم 28 - 03 - 2009, 01:28 PM | رقم المشاركة : [19 ]
مناجاه فجر جديد | ما شاء الله رائـــــــع بارك الله فيك
 | توقيع مناجاه
مناجاه غير متواجد حالياً | رد مع اقتباس
مناجاه
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى مناجاه
البحث عن المشاركات التي كتبها مناجاه
إضافة رد

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:31 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


شكر....وتقدير - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة شكر....وتقدير
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 06 - 01 - 2008, 03:50 PM | رقم المشاركة : [1 ]
ام بلال م فجر جديد | افتراضي شكر....وتقدير السلام عليكم ورحمة الله وبركاته أولا : جزى الله شيخنا خير الجزاء فأنا الأن أسكن فى الأسكندرية وكنت من مريدى الشيخ فى المركز العام بأنصار السنة المحمدية وكنت من من تعلموا العلم ولله الحمد على يد شيوخا أفاضل منهم الشيخ صفون نور الدين والشيخ صفوت الشوادفى رحمهم الله وشيخنا جمال المراكبى ومازلت أقول ولله الحمد بما تعلمت منهم فجزاهم الله عنى وعن المسلمين خير الجزاء وأود أن استاذن الشيخ عن حاجتى للإستفسار دائما حيث أننى والحمد لله أدعو إلى الله فهل أستفسر ؟ ولكم الشكر دائما والعرفان بالجميل وأرجو منكم الدعاء بالثبات حتى الممات وجزاكم الله خيرا
ام بلال م غير متواجد حالياً |
ام بلال م
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ام بلال م
البحث عن المشاركات التي كتبها ام بلال م
قديم 14 - 01 - 2008, 11:01 PM | رقم المشاركة : [2 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | بارك الله فيكم يمكنكم وضع أسئلتكم واستفساراتكم هنا وإن شاء الله يجيب عنها الشيخ
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:25 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


صفحة الطباعة

مجلة التوحيد : كلمة التحرير
تاريخ: 01/03/2009
رئيس التحرير جمال سعد حاتم

الصحف الصفراء .. وقانون تجريم الفتوى

الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير مسبوقة، وما ذلك إلا لخطورة التحديات، وشدة الصراعات، فقد تكالبت علينا الأمم من كل فج عميق، وها نحن نعيش الهوان ونتجرعه، وها نحن نرى بأم أعيننا أن أعداء الإسلام لا تحركهم دماء المسلمين التي تنزف ومساجدهم التي تباد وتهدم، وأطفالهم تُقتل، ونساؤهم ترمل وتشرد، وأعداء الإسلام يتضامنون للذود عن إسرائيل وحلفائهم في الداخل، يقدمون لهم كل المساعدات، وأساليب العون، فتخرج الطائرات من قواعد بلادهم لتساند اليهود بأيدي أعداء الأمة لتبيد الأخضر واليابس، وتحصد الأحياء، وتشوه الباقين منهم على قيد الحياة، ومرضى القلوب من أصحاب الصحف الصفراء ممن عَميت بصائرهم، وتحجرت قلوبهم، فتعاملوا بكل حقد تجاه كل ما هو إسلامي مستخدمين كل أساليب الخسة في تشويه رموز الأمة وعلمائها، فحسبنا الله ونعم الوكيل.

الصحف الصفراء وأصحاب القلوب المريضة
منذ أن شرفنا الله تعالى بتولي المسئولية عن مجلة التوحيد من بداية رئاسة شيخنا الوالد صفوت نور الدين رحمه الله رحمة واسعة، ونحن ننهج منهجًا لا نحيد عنه، وهو عدم الالتفات إلى الصغائر التي تصدر من مرضى القلوب والحاقدين من الطابور الخامس، بل نغض الطرف عنهم، ونمضي في طريقنا ومنهجنا الذي ندين الله تعالى به
وقد اعتادت عدة صحف مغرضة في الآونة الأخيرة بث السموم من خلال نشر الأكاذيب والادعاءات عن جماعة أنصار السنة المحمدية ومجلة التوحيد لسان حال الجماعة، والتي أصبحت بفضل الله تعالى من أكبر وأوسع المجلات الإسلامية انتشارًا في العالم، وكأن ذلك قد أدمى قلوب المرضى والموتورين،

فراحوا يبحثون عن أساليب ووسائل للهدم والتشويه، فسلكوا كل السبل للتنفيس عن أحقادهم، وبث سمومهم، فقد هالهم أن الجماعة ومجلتها وكيانها ومنابرها قد أصبحت منارات للعلم والهدي والمنهج السديد، وقد تناسوا أنهم ينتمون إلى أمة الإسلام، متناسين أمانة الكلمة، هم ومن عاونهم، غافلين عن أن هناك عليم جبار، لا تخفى عليه خافية في الأرض ولا في السماء، وأن العمل الصالح ليس بالمال ولا بالقوة ولا بالجاه، يقول الله عز وجل في محكم تنزيله «وَمَا أَمْوَالُكُمْ وَلاَ أَوْلاَدُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آَمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آَمِنُونَ» سبأ ، فالصدق خلق كريم لا يتحلى به إلا الفضلاء، قال تعالى «وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لاَ يُظْلَمُونَ» الأحقاف ، فقد وعد الله الصادقين بالثواب العظيم، والجزاء الكبير في الدنيا والآخرة، ففي الدنيا يرزق الله صاحب الصدق حُسن الخُلق، وحُسن الأحدوثة، ومحبة الله ومحبة الخلق، ويؤمن جانبه، ويحسن إلى غيره، ويعافى من الشرور والمهالك، ويطمئن لسانه وقلبه، ويشرح الله صدره، فلا يمزقه القلق والخوف، ففي الحديث عن الحسن بن علي رضي الله عنهما قال حفظت من رسول الله صلى الله عليه وسلم «دع ما يريبك إلا ما لا يريبك، فإن الصدق طمأنينة، والكذب ريبة» رواه الترمذي، وأحمد

أمانة الكلمة والكلمة الأمينة

إن مَن تدرع بدروع التقوى وسلك مسالك الهدي جد في فعل المأمورات، وترك المنهيات، وتحبب لربه بفعل المستحبات، حينئذ يقربه ربه إليه، ويسلك به مسالك أحبابه، إذا سأله أعطاه، وإذا دعاه لباه، وإذا استنصره نصره، وإن اعتذر إليه عذره، هؤلاء هم الهداة المهتدون والصالحون المتقون «أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الأَلْبَابِ» .
إن الكلمة مسئولية، تبني أو تهدم، ومن قلّ صدقه كثر خطؤه، وأهل الكلام وحملة الأقلام ورجال الإعلام هم الذين يسنون سننًا حسنة، أو سننًا سيئة، وهم شركاء في الأجر حين الإحسان، ويحملون الأوزار حين الإساءة إلى يوم القيامة.
وإنه لمن المؤسف والعصر عصر إعلام، والدولة لأهل الكلام والأقلام، أن كثيرًا من أنصاف الكتاب والمحاورين وممن يحاولون أن ينسبوا أنفسهم إلى شرف المهنة يطلقون الكلمات والكذب والإفتراءات لا يراعون فيها ربهم، محاولين الترويج لصحفهم الباهتة التي تهدف إلى التشويه والإثارة
وإذا كانوا يريدون منا أن ننزلق إلى أساليبهم ووسائلهم الرخيصة، فإننا لن ننساق وراء ما يريدون، ولا إلى ما يهدفون .
وعجبًا لمن ينتسب لأهل الحق والإيمان كيف يركب مركب الغيبة وقد علم أن المبتلي بها ذو قلب متقلب وفؤاد مظلم، انطوى على بغض الخَلق وكراهية الخير، لا يعنيه نفع نفسه بقدر ما يعنيه ضرر غيره هذا المبتلي أزعجه أن يرى صروحًا للدعوة قد شُيدت، ونجاحات بفضل الله قد تحققت، قلبٌ مريض يحسد في السراء، ويشمت في الضراء، على الهم مقيم، وللحقد ملازم، تسوؤه المسرة، وتسره المساءة .
وهل هذا هو حال المسلم بهذه الصورة، وكأنه يأمن الخذلان والنقمة من الله، ولا تخطر له أخوة الإيمان ببال، قال تعالى «وَلاَ يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ» الحجرات .

العقاب لمن يتصدى للفتوى بدون رخصة وشيخ الأزهر يرفض قانون تجريم الفتوى
فقد وافق الأزهر الشريف على مشروع قانون يسمح بتجريم الإفتاء بدون ترخيص، كما وافقت لجنة الاقتراحات والشكاوى بمجلس الشعب على مشروع قانون تقدم به أحد النواب بمجلس الشعب ينص على عقوبة الحبس مدة لا تقل عن سنة، ولا تتجاوز ثلاث سنوات لكل من أفتى في أمور دينية عبر أي وسيلة من وسائل الإعلام سواء كانت مسموعة أو مرئية أو مقروءة دون أن يكون له صفة رسمية، وكان النائب الذي تقدم بالمشروع قد أكد لبعض وسائل الإعلام أن المشروع لا يمنع أحدًا من الفتوى، ولكن أي مسلم يظن في نفسه موهبة أو علمًا بالإفتاء يتقدم لِلجنة تعطي إجازة للفتوى، وهذه اللجنة مشكلة من ثلاث أعضاء يمثلون دار الإفتاء، والأزهر، والمجلس الأعلى للشئون الإسلامية، بالإضافة إلى رئيس محكمة النقض في أحكام الإعدام، مؤكدًا إلى أنه من غير المعقول أن يكون المفتي له الحق في رفض قرار محكمة النقض في أحكام الإعدام، ويتحول موضوع الإفتاء إلى فوضى حسب كلام مقدم المشروع.

وكان الإمام الأكبر شيخ الأزهر قد أفتى في الأيام القليلة الماضية أثناء زيارته لمحافظة الدقهلية «أن كل من عنده كلمة حق، وكل من هو قادر على الإفتاء من حقه أن يفتي»
وقال فضيلته «نحن لا نستطيع أن نكمم الأفواه، ومن يتصدى للفتوى أو تصدر عنه فتوى صحيحة يجب علينا أن نشكره، لا أن نسجنه، والذي يقدم فتوى غير صحيحة يجب علينا أن نقدم له النصيحة» مشيرًا إلى أنه لا يستطيع أن يمنع أحدًا من إصدار الفتوى أو إبداء الرأي وقال «إن كل ما أملكه هو أن أنصح، لكن دون أن أتصدى للفتوى وصاحبها» .

ومن جانبه دعا وزير الأوقاف الدكتور حمدي زقزوق إلى التصدي لفتوى الفضائيات، مؤكدًا أن كل من هب ودب يفتي بالفضائيات وأصبح يدعي العلم ويفتي، ولابد من وضع حد لهم ؛ لأنهم دائمًا ما ينجرفون إلى قضايا فرعية لا تخدم إلا أعداء الدين اهـ
وإذا كنا لا نؤيد الفوضى في إطلاق الفتاوى، لكن هل يجوز تجريم شخص وسجنه لمجرد أنه أفتى في مسألة ما في الطهارة أو الوضوء ؟
وهل يأثم من كان عنده علم في أحد العلوم أو في العلوم كلها أو بعضها ويمنع هذا العلم عن الناس لمجرد أنه ليس مرخصًا له بالإفتاء ؟
وإننا نتساءل أيضًا من الذي أثار البلبلة في الفتوى غير العلماء المتخصصين ؟ ومن صاحب الفتوى المثيرة عن بول النبي صلى الله عليه وسلم، وفتوى إرضاع الكبير، وفتوى الختان وتحريمه، وجواز أخذ الفائدة على الأموال المودعة بالبنوك، وعمل المرأة قاضية، وغيرها كثير، أليسو من أساتذة الأزهر ؟

أول ميثاق للفتوى في التاريخ الإسلامي بمكة

وإذا كنا نتحدث عن الفتوى في مصر وما يُعد من قرارات بهدف القضاء على فوضى الفضائيات كما يقولون فقد ذكر في مكة المكرمة أول ميثاق في التاريخ الإسلامي للفتوى، يتكون من ثلاثة أبواب رئيسية، تتضمن إحدى وأربعين مادة تتناول مبادئ وأساسيات الفتوى ومجالاتها، وذلك في ختام المؤتمر العالمي للفتوى، بمقر الأمانة العامة لرابطة العالم الإسلامي بمكة المكرمة، بحضور أكثر من مائة وسبعين عالمًا وفقيهًا.

وقد تناول المؤتمر الحالات التي يحرم على المفتي الفتوى فيها إذا كان لا يعلم حكم المسألة أصلاً ولا يستطيع استنباط حكمها وفقًا للأصول الشرعية، ونصت المادة الثالثة على بعض النقاط حول ضوابط الفتوى، فلا يجوز تكفير مسلم إلا بإتيانه ناقضًا من نواقض الإسلام، والحذر من الفتوى الضالة والمضلة التي تدعو الناس إلى سفك الدماء المعصومة بغير حق، والتأكيد على أن حفظها من أعظم مقاصد الشريعة الغراء، وتحرير عبارة الفتوى تحريرًا رصينًا واضحًا، بعيدًا عن الإيجاز المخل، أو الإطناب الممل، مع ذكر الشروط والقيود التي تتعلق بالحكم لئلا تفهم الفتوى على وجه غير صحيح، وحتى لا يستغلها الذين يبغون إثارة الفتن بين المسلمين .
كما بين الميثاق الحالات التي لا يجوز للمفتي الإمتناع فيها عن الإفتاء، وهي إذا خشي لحوق ضررٍ به، وإذا قام غيره مقامه، وإذا كانت الفتوى مما لا نفع فيها للسائل، وإذا كانت المسألة المسئول عنها غير واقعة، ووضع الميثاق عبر الفتوى العاشرة أهم الصفات التي ينبغي أن يتصف بها المفتي .

أن يكون صحيح التمييز، قوي الفطنة، يتوصل بذكائه إلى إيضاح ما أُشكل، وفصل ما أعضل، وأن يتصف بالأناة والتثبت والحلم والمهابة والوقار، بالإضافة إلى أن تكون له معرفة بأحوال المستفتين، بالواقع الذي يعيشون فيه، إما بنفسه أو بمن يستعين بهم من أهل الخبرة، وأن يكون له خبرة في تنفيذ الأحكام على الواقع، وذلك بالتلمذة على من صقلتهم التجربة والإطلاع على فتاواهم والتأمل في مأخذها، وكيفية تنزيل الأحكام على الواقع
العلاقات التركية الإسرائيلية بين شهامة أردوغان واعتبارات الدولة
وفي نقلة سريعة فيما بقي من سطور إلى حدث وقع ولفت انتباه وأنظار العالم الإسلامي، ولقي تأييدًا وارتياحًا من العالم الإسلامي، وخاصة الشعوب وما جعل البعض في عالمنا العربي ينظر إلى ما حدث في «دافوس» بعد انسحاب رئيس الوزراء التركي من المؤتمر احتجاجًا على عدم إعطائه الوقت الكافي مثلما أعطي رئيس الدولة الصهيونية للرد على كذبه وافتراءاته سوف يتسبب في إنهاء العلاقات الدبلوماسية بين الطرفين، وربما قيام تركيا بشن حرب ضد إسرائيل بالوكالة نيابة عن العرب، ولم يدرك الكثيرون أن العلاقة بين الطرفين هي علاقة أدبية، بدأت منذ عام المجتمع بعد أن كانت تركيا هي ثاني دولة تعترف بإسرائيل،

وتطورت العلاقات الثنائية بينهم في الخمسينات، وارتبط الطرفان بمعاهدات أمنية وعسكرية، شكلت ملامح علاقات أزلية بين تل أبيب وأنقرة، استمرت في النمو إلى عام ، وبالرغم من أن العلاقات الثنائية بين الطرفين قد شهدت فتورًا أثناء حكم حزب الرفاة بزعامة نجم الدين أربكان، إلا أن هذه الفترة أيضًا شهدت توقيع على اتفاقية التعاون في مجال التدريب العسكري بين تركيا وإسرائيل عام المجتمع ، وهذه الاتفاقية مكنت الكيان الصهيوني من فتح سماء تركيا أمام الطائرات العسكرية الإسرائيلية بعد توقيع عدة عقود قامت إسرائيل بمقتضاها بتحديث عدد من الطائرات التركية وإمداد أنقرة بأنظمة صاروخية إسرائيلية متطورة،

إلى أن جاء حزب العدالة والتنمية إلى الحكم، ويردد البعض أن المؤسسة العسكرية التركية المخولة للإشراف على التعاون العسكري مع إسرائيل حرص على التأكيد أمام حكومة أردوغان على أن التعاون مع إسرائيل خط أحمر لا يجوز الاقتراب منه، ويبدو أن أردوغان قد استوعب الدرس العسكري ولم يحاول المساس بالمعاهدات العسكرية مع إسرائيل، بل سعى جاهدًا إلى تعزيز التعاون الاقتصادي بين البلدين في عدد من المجالات الاقتصادية المهمة مثل الماء والطاقة، فعلى سبيل المثال وقع البلدان في عام المجتمع اتفاقية للمياه تلزم إسرائيل بشراء خمسين مليون متر مكعب من المياه سنويًا من تركيا خلال السنوات العشرين القادمة، كما وقعت الشركات التركية عقودًا تركية بقيمة مليون دولارًا سنويًا لبناء وإدارة معامل للطاقة في إسرائيل، فهل يُعقل أن يؤدي سلوك أردوغان في «دافوس» إلى الإطاحة بهذا الكم الهائل من التعاون الاقتصادي والعسكري بين الطرفين
فاللهم أصلح قلوبنا، وأنر بصائرنا، واشف صدورنا، واجمع الأمة على الحق، وحسبنا الله ونعم الوكيل
التوحيد العدد لسنة الثامنة والثلاثون
التوحيد ربيع أول هــ


صفحة خاصة بالأخ / الفقـــــــــــــــــــــير - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > منتديات فجـــــــــــر العامـــــــــة > فجــــــــر العلوم الشــــــــــــرعية > فجر الحديث و علومه
تحديث الصفحة صفحة خاصة بالأخ / الفقـــــــــــــــــــــير
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
أدوات الموضوع انواع عرض الموضوع
قديم 22 - 03 - 2009, 07:13 PM | رقم المشاركة : [1 ]
عبد الحميد بن منصور المدير العام | افتراضي صفحة خاصة بالأخ / الفقـــــــــــــــــــــير إخواني الكرام هذه الصفحة خاصة بالأخ الفقــــــــــــــــــــــر نفع الله به لن يكتب هنا سواه هو والأخ منــــــــــــاجاه
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور غير متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 22 - 03 - 2009, 07:47 PM | رقم المشاركة : [2 ]
الفقير غفر الله له و لوالديه | جزاك الله خيرا يا عسل
 | توقيع الفقير
الفقير غير متواجد حالياً | رد مع اقتباس
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 22 - 03 - 2009, 07:54 PM | رقم المشاركة : [3 ]
الفقير غفر الله له و لوالديه | الإجابة إن شاء الله تعالى السؤال الأول : أكمل : 1- عن أمير المؤمنين أبى حفص عمر بن الخطاب رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول : إنما الأعمال بالنيات , وإنما لكل امرئ ما نوى , فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله و رسوله, ومن كانت هجرته إلى دنيا يصيبها أوامرأة ينكحها فهجرته إلى ما هاجر إليه " متفق عليه 2- النيات من أعمال القلوب. السؤال الثاني : لماذا اعتبر العلماء الحديث الأول من الأربعين النووية نصف العبادات ؟ لأنه اختص بالأعمال الباطنة السؤال الثالث : ضع كلمة ( نعم ) أو ( لا ) بين الأقواس : 1- لو كلفنا الله عملا بلا نية لكان من تكليف ما يطاق (نعم) 2- إذا وسوس لك الشيطان وأنت في الصلاة أنك لم تنوي ؛ تتم صلاتك (نعم) 3- الإنسان يؤجر أو يؤزر بحسب نيته (نعم) 4- لا يمكن أن يكون العمل المباح طاعة يُنوى بها الخير (لا) ــــــــــــــــــــــــــــــــــــــــــــــــــ ــــــــــــــــــــــــــ
 | توقيع الفقير
الفقير غير متواجد حالياً | رد مع اقتباس
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 27 - 03 - 2009, 02:28 PM | رقم المشاركة : [4 ]
مناجاه فجر جديد | 8.5 من 10 أبشـــــــــــــــــــــــــر
 | توقيع مناجاه
مناجاه غير متواجد حالياً | رد مع اقتباس
مناجاه
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى مناجاه
البحث عن المشاركات التي كتبها مناجاه
قديم 27 - 03 - 2009, 05:19 PM | رقم المشاركة : [5 ]
الفقير غفر الله له و لوالديه | أريد معرفة أخطائى جزاك الله خيرا
 | توقيع الفقير
الفقير غير متواجد حالياً | رد مع اقتباس
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 27 - 03 - 2009, 06:59 PM | رقم المشاركة : [6 ]
مناجاه فجر جديد | بارك الله فيك هي ليست أخطاء السؤال الثاني : كنا نحتاج إجابة نموذجية ورقم 1 في السؤال الثالث إجابتها لا إجابتك رائعة إن شاء الله ونريد الأفضل هذه المرة مع الحديث الثاني
 | توقيع مناجاه
مناجاه غير متواجد حالياً | رد مع اقتباس
مناجاه
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى مناجاه
البحث عن المشاركات التي كتبها مناجاه
قديم 28 - 03 - 2009, 11:21 AM | رقم المشاركة : [7 ]
الفقير غفر الله له و لوالديه | الله المستعان
 | توقيع الفقير
الفقير غير متواجد حالياً | رد مع اقتباس
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
إضافة رد

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:39 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


صفحة خاصة بالأخ / عبد الحميد بن منصور - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > منتديات فجـــــــــــر العامـــــــــة > فجــــــــر العلوم الشــــــــــــرعية > فجر الحديث و علومه
تحديث الصفحة صفحة خاصة بالأخ / عبد الحميد بن منصور
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
أدوات الموضوع انواع عرض الموضوع
قديم 17 - 03 - 2009, 05:37 PM | رقم المشاركة : [1 ]
عبد الحميد بن منصور المدير العام | افتراضي صفحة خاصة بالأخ / عبد الحميد بن منصور إخواني الكرام هذه الصفحة خاصة بالأخ عبد الحميد بن منصــــور نفع الله به لن يكتب هنا سواه هو والأخ منــــــــــــاجاه
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله التعديل الأخير تم بواسطة عبد الحميد بن منصور ; 17 - 03 - 2009 الساعة 05:50 PM.
عبد الحميد بن منصور غير متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 17 - 03 - 2009, 05:48 PM | رقم المشاركة : [2 ]
عبد الحميد بن منصور المدير العام | إجابة السؤال الأول إنما الأعمال بالنيات وإنما لكل إمرء مانوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو إمرأة ينكحها فهجرته إلى ماهاجر إليه إجابة السؤال الثانى لأنه ميز الأعمال الباطنه السؤال الثالث 1_ ألإجابة الأولى خطأ 2_ الإجابة الثانية نعم اتم صلاتى 3_ ألإجابة الثالثه نعم او اقصد صح 4_ خطأ العمل المباح هو طاعة نفع الله بك اخى
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله
عبد الحميد بن منصور غير متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 17 - 03 - 2009, 06:25 PM | رقم المشاركة : [3 ]
مناجاه فجر جديد | 7.5 من 10 أبشـــــــــــــــــــــــــر
 | توقيع مناجاه
مناجاه غير متواجد حالياً | رد مع اقتباس
مناجاه
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى مناجاه
البحث عن المشاركات التي كتبها مناجاه
قديم 17 - 03 - 2009, 06:28 PM | رقم المشاركة : [4 ]
عبد الحميد بن منصور المدير العام | نفع الله بك اخى
 | توقيع عبد الحميد بن منصور اضغط هنـــــــــــا ولا تنسى ذكر الله التعديل الأخير تم بواسطة عبد الحميد بن منصور ; 17 - 03 - 2009 الساعة 06:37 PM.
عبد الحميد بن منصور غير متواجد حالياً | رد مع اقتباس
عبد الحميد بن منصور
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الحميد بن منصور
البحث عن المشاركات التي كتبها عبد الحميد بن منصور
قديم 28 - 03 - 2009, 01:07 PM | رقم المشاركة : [5 ]
مناجاه فجر جديد | بارك الله فيك ونفع بنا جميعاً
 | توقيع مناجاه
مناجاه غير متواجد حالياً | رد مع اقتباس
مناجاه
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى مناجاه
البحث عن المشاركات التي كتبها مناجاه
إضافة رد

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:34 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

بانرات المقاطعة

بإمكانك استخدام هذه البانرات ونشرها في المنتديات والمواقع وربطها بهذا الملف الخاص بالحملة :

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

الدانمارك تحذر مواطنيها من السفر إلى بلدان إسلامية

الجمعة 4/4/1429 هـ - الموافق11/4/2008 م
حذرت الدانمارك مواطنيها من السفر إلى بلدان عربية وإسلامية منها الجزائر ومصر والمغرب وتونس تفاديا لتعرضهم لما أسماه جهاز الاستخبارات الدانماركي "هجمات أصبحت أكثر جدية" بعد أزمة الرسوم المسيئة إلى الرسول محمد عليه الصلاة والسلام.
وأشار مدير الاستخبارات ياكوب شارف، في بيان تلقت الجزيرة نت نسخة منه، إلى أن "المجموعات المتطرفة في الخارج باتت تركز أكثر على الدانمارك".
تهديدات متزايدة وفي تصريحات للتلفزيون الدانماركي، اعتبر شارف أن التهديدات المتزايدة تؤكدها "معلومات محددة حصل عليها قسم تحليل المعلومات في جهاز الاستخبارات وجهاز الاستخبارات العسكرية".
ورفض شارف الدخول في تفاصيل التهديدات التي تتعرض لها المصالح الدانماركية، لكنه أكد أن الهجمات قد تحدث في أماكن عامة داخل وخارج البلاد، وطالب الشرطة بأن تكون يقظة على الحدود وفي المدن الدانماركية.
وتقدر الاستخبارات أن الهجمات التي تقول إنها تملك معلومات مؤكدة عن حدوثها ربما تستهدف المواصلات العامة بناء على تجارب سابقة في بلدان تعرضت لتفجيرات مثل بريطانيا وإسبانيا.

العراق وأفغانستان

كما يربط تقرير من خمس صفحات أصدره "مركز أبحاث الإرهاب" التابع للاستخبارات الدانماركية بين الهجمات المفترضة وأزمة الرسوم المسيئة إلى الرسول محمد صلى الله عليه وسلم، التي نشرتها صحيفة دانماركية أواخر 2005 وأعادت نشرها 17 صحيفة أخرى منتصف فبراير/شباط الماضي.
ويضيف التقرير –الذي حصلت الجزيرة نت على نسخة منه- أن مشاركة القوات الدانماركية في احتلال العراق وأفغانستان هي أيضا من العوامل التي تجعل المصالح الدانماركية معرضة لهجمات محتملة.
ومن جهتها أكدت وزارة الخارجية الدانماركية تعاونها مع "الشركاء في الخارج للحفاظ على مصالح الدانماركيين بزيادة الرقابة على ما يثير الشكوك واتخاذ الخطوات المفيدة بهذا الشأن"، بينما عبرت وزيرة العدل عن ثقتها بالجهاز الأمني وقدرته على حماية مصالح البلاد.
المصدر: الجزيرة

أخبار أخرى:
  • الدانمارك تحذر مواطنيها من السفر إلى بلدان إسلامية
  • مظاهرة في بانكوك ضد الإساءة الدانماركية
  • الآلاف من فلسطينيي 48 يشاركون في مظاهرة حاشدة لنصرة النبي الكريم
  • حزب الشعب الدانماركي يدعو لمقاطعة العرب
  • اعتصام بطهران ومظاهرة في بيشاور ضد الرسوم المسيئة
  • كوبنهاغن تتوقع زيادة خسائر شركات دنماركية جراء المقاطعة
  • يرافقها علماء من السعودية ومصر
  • صاحب الرسوم يدعو سياسيا هولنديا لنشر فيلمه المسيء
  • طلاب أفغان يحتجون على إساءات دانماركية وهولندية للإسلام
  • مائة ألف يمني يتظاهرون بصنعاء لنصرة غزة والرسول الكريم
  • احتجاجات جديدة بأفغانستان ضد الرسوم المسيئة للرسول

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

رسالة إلى ملكة الدنمارك

الملكة مارجريت ملكة الدنمرك، تحية أما بعد:
لقد تابعنا وللأسف موجة الحملة التحذيرية من الإسلام، ومنها ما نشره موقع: بي بي سي العربي يوم الخميس 14 أبريل 2005 عن كتابك. ورد الخبر تحت عنوان: "ملكة الدنمرك تهاجم الإسلام المتشدد" وما سبق ذلك ثم تبعه من الحملة الإعلامية المعادية أو المستهترة بالإسلام وأهله، وما أنتجت هذه الحملة من صيحات في وسائل إعلامكم مليئة بخطاب الحقد والكراهة، وإشاعة الاستهانة بمقدسات المسلمين بدءاً برسولهم وكتابهم، وما سبق ذلك من تضييق على المسلمين وتشنيع بهم وبثقافتهم، وقد استعادت بلادكم لغة الحروب الصليبية، وثقافة همجية العصور المسيحية الوسطى، تلك الثقافة التي نشرت موجات الشر والإرهاب التي تعرفونها وسيطرت بظلامها وكآبتها على بعض بلادنا، وقامت بالإبادة الجماعية لمئات الآلاف من المسلمين واليهود والنصارى الشرقيين، حتى استطعنا أن نكشف ظلمتها، وأن نرسل لكم موجات ثقافة المدنية والإنسانية والتنوير [وقد شهد بهذا كثير من مثقفيكم].

وإننا نتمنى في هذا العصر أن يكون في بلادكم من الرجال والنساء الأحرار من يتنور ويعتز بنفسه ويتخلى عن التبعية العمياء لأحقاد الكنائس الإرهابية، ويساعد في إنهاء هذه الموجة، ونحن ننادي العقلاء في بلادكم وفي بقية العالم أن تقلعوا عن ثقافة التعصب والكراهة الدينية والزراية بالمسلمين، لأن هذه الثقافة الحاقدة لم تصنع إلا إبادة جماعية عبر القرون، وأخيرا في البوسنة والهرسك وفي أفغانستان والعراق. وإننا نشفق على مستقبل الإنسانية من استغلال القوة التكنولوجية والإعلامية، وما سببه ويسببه ذلك من نشر الأحقاد، وقتل الأبرياء، لأن نحواً من ثلث البشرية "المسلمون" لن يقبلوا أن يكونوا ضحية لثقافة الإبادة والظلام والحقد الديني والعنصري ضدهم لكونهم ضعفاء عسكريا.

إن ثقافة الكراهية للمسلمين و تصرفات بعض المثقفين والكراهية التي تشبعوا بها ضد المسلمين ورسول الإسلام وكتابه هي التي تثير بعض المسلمين ضد من يرونه مصدر الكراهية وثقافة الشر، وتوتر الأوضاع والعلاقات، وأنتم تعلمون أن ما حدث في نيويورك كان نتيجة للتأييد المطلق الأمريكي للإرهاب اليهودي وللنازية الصهيونية، ونحن هنا لا نبرر تلك الأحداث، بل نتمنى نهاية لسفك الدماء، وما يقوم به إعلامكم ما هو إلا تهييج كريه لمن لا يملك تجاه حملتكم العمياء والمستهترة بالمسلمين إلا أن يواجهها بما يضرنا جميعا. إن سعينا الصادق لسيادة السلام في العالم يجعلنا نكتب لكم هذه الرسائل بوضوح، وهو موقف سلمي حضاري ينتج عنه مصلحتنا جميعا ورسالتنا لكم: "أوقفوا ثقافة الشر لنسعد جميعا بعالم آمن".

إننا ومن أعماق قلوبنا نود للبشرية الخير، والسلام، ونحبه لنا ولكم، ونود لكم الرشد، و الهدى، ونعترف بالكتب السماوية غير المحرفة ، ونعظم الإنسان وحقوقه، وأولى الناس بالتعظيم وبحفظ كرامتهم الأنبياء إبراهيم وموسى وعيسى ومحمد صلى الله عليهم وسلم أجمعين، كما أننا لا نستبيح دماء الناس ولا أعراضهم إلا بحقها. ونداؤنا نداء القرآن لنا ولكم "ادخلوا في السلم كافة" وعلينا جميعا أن نتعاون وأن نوقف ثقافة الاستفزاز والإرهاب تحت أي ستار.
نشكر حس تجاوبكم ومساهمتكم في لجم ثقافة الشر.

د. محمد حامد الأحمري

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

ماذا قال د. خالد السبت عن المقاطعة ؟ ...

وقفاتٌ مع المقاطعةِ

الحمد لله رب العالمين ، والصلاة والسلام على أشرف المرسلين ، وبعد :

فهذه وقفات مع هذا الحدث قصدت بها المذاكرة معكم معاشر الغُيّرُ على عِرْض رسول الله صلى الله عليه وسلم ، فأسأل الله أن ينفع بها .

الوقفة الأولى :

إن ما رأيناه أو طرق أسماعنا من تحرك واسع تداعى الناس فيه إلى الذب عن نبينا الكريم عليه الصلاة والسلام سواء كان ذلك بإلقاء الخطب أو المحاضرات ، أو عقد الندوات ، أو الدعوة إلى مقاطعة الدينمارك والنرويج تجارياً حتى ضحى كثير من خيار التجار المسلمين ببعض ما بأيديهم نصرة لدينهم فنسأل الله أن يعوضهم خيرا ، إلى غير ذلك من الجهود الطيبة يُعد من العمل الصالح الذي يدل على إيمان نابض، وغيرة شرعية على عرض صاحب الرسالة عليه الصلاة والسلام يُحمدون عليها ويُثابون .

الوقفة الثانية :

في مثل هذه الأحداث والتداعيات يحتاج الناس إلى مرجعية موثوقة يتلقون منها التوجيه لتحقيق الأهداف وتنتفي المفاسد والمحاذير ، ولايصح بحال من الأحوال أن يكون كل أحد في مقام الموجه عبر وسائل ينشئها عبر الجوال أو غير ذلك من الوسائل فتحملهم الغيرة على ارتكاب بعض المحاذير والمخالفات الشرعية كما سنبين .

الوقفة الثالثة :

يجب على المسلم التثبت والتريث فلا يُقدِم على أمر حتى يتبينه ، ويتوثق منه ، وذلك أننا بحاجة إلى تمييز كثير مما يرد إلينا من رسائل أو ما يُنشر في الشبكة العنكبوتية أو ما نسمعه في المجالس ، أو غير ذلك مما يتعلق بجوانب متعددة فمن ذلك :

1 - التحقق من نسبة المنتج إلى أولئك كي لا نقع في شيء من الظلم لأحد من المسلمين أو غيرهم ، وهنا قد تدخل المنافسات بين الشركات ويبدأ تصفية الحسابات فنُصيب قوما بجهالة .

2 - قد يكون لهم شراكة في بعض المنتجات ثم زالت وتحول الأمر إلى غيرهم وهو أمر لا بد من معرفته لئلا نُلحق بأحد ضررا من هذه الجهة

3 - ربما كان التصنيع برمته في بلاد المسلمين إلا أن المصنع حصل على ترخيص من شركة هناك فمثل هذا تكون المقاطعة فيه عقابا لصاحب المصنع وهذا غير مراد .

4 - الاندفاع غير المنضبط قد يحمل صاحبه على دعوة الناس إلى أمور لا يُقرون عليها كمن يدعو على توحيد الصيام والدعاء في يوم بعينه ، أو يدعو إلى نشر رسالة مكذوبة يزعُم مختلقها أنه رأى الرسول صلى الله عليه وسلم ـ ويذكر أمورا ـ ويطالب بنشرها إلى عشرة أشخاص وأنه سيرى بعد أربعة أيام ـ إن فعل ـ أمرا يسره ، وإن لم يفعل رأى أمورا تسوؤه .

وقد يدعو بعضهم إلى مظاهرة ( في البلاد التي لاتسمح بذلك ) ، أو أذية للأشخاص الذين ينتسبون إلى ذلك البلد لمجرد انتسابهم إليها دون أن يكون لهم جرم . وهذا كله لايسوغ ، بل يؤدي إلى مفاسد أعظم كما لا يخفى .

5 - التحقق من صحة الأخبار التي تصل إلينا ، ولايسوغ أن ننشر شيئا من ذلك إلا بعد التأكد من صحته .

6 - التوثق والتحري فيما قد يُنشر في بلاد أخرى من هذه الرسومات أو غيرها فنفرق بين من فعل ذلك على وجه الاستهزاء والمكابرة ، وبين من فعله قاصدا بذلك نقل الخبر ( مع عدم إقرار هذا الصنيع ) .

الوقفة الرابعة :

ينبغي أن يكون لدينا أهداف واضحة ومطالبات محددة ، فهذه المقاطعة إلى أي مدى ستنتهي ؟ هل نكتفي باعتذار الرسام ، أو الصحيفة ، أو لابد من اعتذار الحكومة ، أو نطالب مع ذلك كله بمحاكمة الرسامين ورئيس التحرير ، أو نطالب بتسليمهم لمحاكمتهم شرعا وإقامة حكم الله فيهم ؟

الوقفة الخامسة :

لا ينبغي تخذيل الناس وتوهين عزائمهم تارة بدعوى عدم جدوى المقاطعة ، وتارة بأن ذلك لم يقع حينما أهينت أوراق المصحف ، إلى غير ذلك مما قد يُقال . لكن ينبغي أن يُعلم أن آثار المقاطعة ظهرت جلية على ألسنة القوم وفي اقتصادهم ، وأما القول بأن هذا التحرك لم يقع عندما اُعتدي على القرآن الكريم فنقول : إن الضعف والتفريط في جانب لا يعني أن نفرط في الجوانب الأخرى ، فإذا حصل تقصير في الانتصار للقرآن فليس معنى ذلك أن نخذل الناس عن الانتصار لرسول الله صلى الله عليه وسلم .

الوقفة السادسة :

التحليل والتحريم إنما يكون من قبل الشارع ، ولا يجوز أن نُلزم الناس بأمر لم يُلزمهم الله به ، فلا يسوغ إطلاق عبارات نُحرم فيها بيع بضائع هؤلاء أو نوجب شرعا مقاطعة منتجاتهم ، ومعلوم أن البيع والشراء مع الكفار جائز شرعا حتى الحربي منهم ، لكن نقول : المقاطعة الاقتصادية في هذا العصر سلاح مؤثر ومن هنا نحث الناس على ذلك لكن لا نقول بوجوبه أو نؤثم من عاملهم .

الوقفة السابعة :

الحذر الحذر من رد باطلهم بباطل مثله ، وإنما ذكرت ذلك لما رأيت إحالة في أحد المنتديات على رابط يتضمن إساءة لعيسى عليه السلام ، وهذا جرم عظيم قد يفعله بعض من لا خلاق له من اليهود ونحوهم ، وقد تصدر بعض هذه الحماقات من جهلة لا يراقبون الله في أقوالهم وأفعالهم كما ذكر شيخ الإسلام (الفتاوى 6/25-26) عن بعضهم أنه ربما أعرض عن فضائل علي رضي الله عنه وأهل البيت لما رأى غلو الرافضة فيهم وتنقصهم للشيخين ـ رضي الله عن الجميع ـ ونقل عن بعض الجهلة أنه قال :

سُبَّوا عليا كما سبُّوا عتيقكم * * * كفر بكفر ، وإيمان بإيمان

كما ذكر أن بعض المسلمين يعرض عن فضائل موسى وعيسى عليهما السلام بسبب اليهود والنصارى حتى حُكي عن بعض الجهال أنهم ربما شتموا المسيح عليه السلام حين سمعوا النصارى يشتمون نبينا محمداً صلى الله عليه وسلم في الحرب .

الوقفة الثامنة :

إذا كان المطلوب هو مقاطعتهم لما يحصل من جراء ذلك من تأثير اقتصادي عليهم فإن هذا يتوجه إلى من يستورد منهم البضائع وقد لا يرتدع بعض هؤلاء إلا إذا رأى بضاعته التي استوردها كاسدة في الأسواق . لكن من عُلم منه الصدق بأنه عزم على عدم الاستيراد منهم مستقبلا ، أو أنه لا يشتري هذه البضائع من مستورديها في المستقبل ، فهل نطالب مثل هؤلاء بإتلاف ما بحوزتهم من بضائع قد صُنعت في تلك البلاد ؟ فهذا موضع ينبغي التفريق فيه بين هذه الأحوال والله أعلم .

الوقفة التاسعة :

علينا أن نوحد الجهد لتكون المقاطعة حالياً للدنيمارك والنرويج ، دون أن نشتت ذلك بالمطالبة بتوسيع نطاقها وإلا فإن ذلك سيؤدي إلى تلاشيها ، ولكن يمكن بعد أن تتحقق أهداف المقاطعة أن يُنظر في توجيهها لغيرهم .

الوقفة العاشرة :

لا يجوز للمسلم في مثل هذه الأمور أن يكون جسراً ومعبراً لتلك الرسومات فيساعد على نشرها حينما يتحدثُ عن هذا الموضوع بعرضها على الناس فيسيء وهو لا يشعر .

الوقفة الحادية عشرة :

ينبغي استغلال هذا الحدث داخل المجتمعات الإسلامية ، وخارجها ، أما الداخل فبمطالبة الناس بالتمسك بسنة النبي صلى الله عليه وسلم واتباعها وبإحياء سيرته بينهم ، وبيان حقوقه وما إلى ذلك ، عبر دروس ومحاضرات وخطب وبرامج ومسابقات ، إضافة إلى إحياء عقيدة الولاء والبراء ، وبيان عداوة الكفار ، وبطلان ما يتشدقون به من التسامح واحترام الأديان ... إلخ .

وأما في المجتمعات الكافرة فبتعريفهم بمحاسن دين الإسلام ، وشمائل نبي الهدى صلى الله عليه وسلم ، وسيرته العطرة .

الوقفة الثانية عشرة :

وافق وقوع هذه المقاطعة لدولة ليست قوية ، كما أنها قليلة السكان ، وما يستورد منها قليل أيضا مقارنة ببعض الدول الشرقية أو الغربية ، وهي فرصة مناسبة للجميع بأن يُظهروا تضامنهم ويُوحدوا وجهتهم ، وبهذا يمكنهم أن يبعثوا رسالة واضحة للعالم أجمع أنهم لا يقبلون المساس بدينهم ومعتقداتهم ومقدساتهم ، وأنهم أمة حية صاحبة رسالة تعيش وتموت من أجلها .

وبهذا أيضا يمكن أن نستعيد قدراً من الثقة لدى المسلمين بعد أن توالت عليهم الهزائم في مختلف الميادين فيحصل شيء من الشعور بالعزة الإيمانية ، ومن هنا يمكن نشتت بعض الجهود الرامية إلى إغراق الأمة بالمشكلات ، والشبهات ، والشهوات ، لتكون أمة لاهية عابثة لا هدف لها في هذه الحياة .

كتبه : خالد بن عثمان السبت
6 / 1 / 1427 هـ

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

احتجاجات جديدة بأفغانستان ضد الرسوم المسيئة للرسول

احتشد آلاف الأفغانيين غربي البلاد في مظاهرة احتجاجية ضد الدانمارك التي أعادت 17 صحيفة من صحفها نشر الرسوم المسيئة للرسول محمد صلى الله عليه وسلم، وضد هولندا التي يخطط أحد نوابها لعرض فيلم قصير مشوه للقرآن الكريم.
وجاب المتظاهرون شوارع مدينة هرات غربي أفغانستان متجهين نحو ملعب المدينة، حيث تجمعوا هناك ورددوا شعارات ضد الحكومتين الدانماركية والهولندية وأحرقوا علمي البلدين. وتوالى الخطباء للتنديد بالإساءة إلى الإسلام وإلى الرسول الكريم محذرين من خطورة عدم احترام الغرب للقيم الإسلامية.

وطالب المتظاهرون بانسحاب القوات الهولندية والدانماركية التي تعمل ضمن قوات حلف الناتو في أفغانستان، ودعوا الحكومة الأفغانية إلى قطع علاقاتها مع هولندا والدانمارك.
وقد شارك في المظاهرة طلاب وشخصيات إسلامية وزعامات قبلية واجتماعية.
وتأتي المظاهرة الأفغانية امتدادا لسلسلة أخرى من الاحتجاجات تعم العالم الإسلامي ضد إعادة عرض الرسوم الكاريكاتيرية المسيئة للرسول التي نفذها رسامون دانماركيون.
وطالبت هذه المظاهرات كوبنهاغن بوقف نشر الرسوم وبالاعتذار للمسلمين، كما طالب المتظاهرون الحكومة الهولندية بعدم عرض فيلم النائب اليميني "المتطرف" غيرت فيلدرز عن القرآن الكريم.

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

مائة ألف يمني يتظاهرون بصنعاء لنصرة غزة والرسول الكريم

دعا شيخ مشايخ اليمن صادق نجل الشيخ الراحل عبد الله الأحمر الشعب اليمني والشعوب العربية والإسلامية لتبني "مشروع دولار ضد العدوان" عن كل فرد لمواجهة العدوان الصهيوني على الشعب الفلسطيني، ودعما للمقاومة واستمرارها حتى التحرير وقيام الدولة الفلسطينية المستقلة بعاصمتها القدس الشريف.
جاء ذلك أثناء مظاهرة كبرى جرت اليوم السبت بالعاصمة صنعاء وشارك فيها حوالي مائة ألف يمني، احتجاجا على العدوان الإسرائيلي المتواصل على قطاع غزة، ولمواجهة الرسوم المسيئة بحق الرسول الكريم التي أعادت نشرها الصحف الدانماركية.
وأدان الشيخ صادق الأحمر ما سماها وقاحة الولايات المتحدة الأميركية التي سارعت بإدانة عملية القدس الغربية الفدائية، فيما تغض الطرف عن المجازر الإسرائيلية بحق أبناء الشعب الفلسطيني وتوفر للإسرائيليين الغطاء السياسي لمواصلة عدوانهم وبالسلاح الأميركي.
وقال إن حصار غزة وقتل أبنائها ودك منازلهم بقنابل الدبابات وصواريخ الطائرات، هدفه إسكات روح المقاومة في نفوس أبناء الشعب الفلسطيني، وتمنى أن لا توهن نفسية وعزيمة الشعب الفلسطيني لكي يواصل السير في طريق المقاومة باعتباره السبيل الوحيد للتحرير والاستقلال وطرد الاحتلال
وأكد غضب المسلمين من محاولات غربية للنيل من رسول الله عليه الصلاة والسلام، وقال "إن الجولة القادمة هي للإسلام والمسلمين، بما لديهم من منهج رباني سليم، ورسالة عظيمة وحضارة عريقة".
من جانبه أكد الشيخ عبد المجيد الزنداني مستشار الرئيس اليمني علي عبد الله صالح أن الصحف الدانماركية ومن وراءهما أرادوا برسومهم المسيئة أن يقللوا من شأن نبي الإسلام محمد صلى الله عليه وسلم، فما زاد ذلك المسلمين إلا حبا له، وتمسكا بالدين.

نصرة الرسول
وأشارالزنداني إلى أن الأمة لن تستمرئ ولن تسكت على استهزاء من سماهم الجهلة والحاقدين برسول الإسلام.
وطلب الزنداني من الرئيس صالح تبني مواقف الشارع اليمني الرافض للإساءة للنبي الكريم، وأن يدرس ذلك مع القادة العرب في قمتهم المرتقبة بدمشق نهاية الشهر الجاري، والخروج بموقف جماعي عربي رسمي لإسكات الأصوات المستهزئة برسول الله.
وقد شارك بالمظاهرة نخبة من القيادات في أحزاب المعارضة والحزب الحاكم، ومسؤولون حكوميون وبرلمانيون وشيوخ القبائل، إضافة للجالية الفلسطينية وممثل حركة حماس بصنعاء جمال عيسى.
ورفع المشاركون أعلام فلسطين وحركة حماس، وصور قيادات المقاومة، وحملوا ونصبوا أمامهم نماذج لصواريخ القسام، وهتفوا بشعارات منددة باستمرار العدوان على غزة، وبرفضهم الإساة لنبي الله، وأحرقوا العلمين الإسرائيلي والدانماركي، وسط صيحات الله أكبر. وخرج المتظاهرون ببيان أكدوا فيه أن المحرقة التي قام بها العدو الصهيوني تجاه أهل غزة، وكذا الإساءة المتكررة لرسول الإسلام ونبي الرحمة، هما إحدى حلقات العداء السافر الذي تقوده الحركة الصهيونية ضد الإسلام والمسلمين ومقدساتهم.
ودعوا حكام الأمة العربية والإسلامية إلى أن يرتفعوا إلى مستوى المسؤولية، وأن يخرجوا من حالة الصمت والجمود إلى الحركة الايجابية، والتسابق لمساعدة الشعب الفلسطيني، واستخدام كل أساليب الضغط على الإدارة الأميركية لإيقاف العدوان الإسرائيلي، وإنهاء الظلم المفروض على الفلسطينيين.

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

طلاب أفغان يحتجون على إساءات دانماركية وهولندية للإسلام

قطع آلاف من الطلبة الأفغان طريقا رئيسا وهاما في مدينة جلال آباد شرق البلاد وهددوا بشن هجمات على القوات الأجنبية.
وهذه التظاهرة هي أحدث احتجاج على إعادة نشر رسوم مسيئة لرسول الله محمد صلى الله عليه وسلم في صحف دانماركية، وضد هولندا التي يخطط أحد نوابها لعرض فيلم قصير مشوه للقرآن الكريم.
وأحرق الطلاب الذين رددوا هتافات ضد الغرب الأعلام الدانماركية والهولندية مطالبين بمحاكمة صاحب الرسوم والسياسي الذي يعتزم عرض فيلمه هذا الشهر.
ودعا الطلاب حكومتهم إلى طرد القوات الهولندية والدانماركية من البلاد وتجميد علاقاتها مع حكوميتي البلدين، كما هتفوا بشعارات مناوئة لأميركا، وبالتوازي رددوا شعارات تمجد وتؤيد تنظيم القاعدة.
وسبق تظاهرة اليوم خروج مماثل إلى الشوارع شهدته مدينة هرات غرب البلاد أمس، رفضا للإساءات التي يتعرض لها النبي الكريم.

وكانت الحكومة الأفغانية قد وصفت إعادة نشر الرسوم بأنه هجوم على الإسلام، وحذر المسؤولون من أنها ستؤدي إلى زيادة المنضمين للقاعدة وحلفائها من طالبان.
وتعد الاحتجاجات الأفغانية المتكررة امتدادا لسلسلة أخرى من الاحتجاجات تعم العالم الإسلامي ضد إعادة عرض الرسوم الكاريكاتيرية المسيئة للرسول عليه الصلاة والسلام التي نفذها رسامون دانماركيون.
وتطالب هذه المظاهرات كوبنهاغن بوقف نشر الرسوم وبالاعتذار للمسلمين، كما يطالب المتظاهرون الحكومة الهولندية بعدم عرض فيلم النائب اليميني "المتطرف" غيرت فيلدرز عن القرآن الكريم.
يذكر أن 17 صحيفة ألمانية أعادت الشهر الماضي نشر رسم من بين 12 رسما نشرت في 2006، وأحدثت هزات عنيفة من الاستنكار الواسع في العالم الإسلامي.
ووصفت طالبان التي أطيح بها من السلطة عام 2001 الفيلم المقرر عرضه نهاية الشهر الجاري وإعادة نشر الرسوم بأنه يأتي ضمن حرب صليبية ضد المسلمين.
المصدر: وكالات

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

صاحب الرسوم يدعو سياسيا هولنديا لنشر فيلمه المسيء

حث رسام الكاريكاتير الدانماركي كيرت فسترغارد الذي أثارت رسومه المسيئة للإسلام ردود فعل غاضبة في العالمين العربي والإسلامي، النائب اليميني الهولندي غيرت فيلدز على نشر فيلمه المسيء أيضا.
وقال فسترغارد الذي أعادت 17 صحيفة دانماركية نشر رسومه التي تسيء إلى النبي محمد صلى الله عليه وسلم، في تصريحات لصحيفة هولندية إنه لن يجرؤ أي سياسي هولندي على منع الفيلم الذي وصف القرآن الكريم بأنه "كتاب فاشي يشجع على العنف"، معتبرا ذلك بمثابة "انتحار سياس

وكان الرسام بذلك يشير إلى محاولات من رئيس الوزراء الهولندي وسياسيين آخرين لثني فيلدز عن نشر فيلمه، على أمل تجاوز ردود الفعل التي أحدثها نشر صحيفة دانماركية عام 2006 لرسم كاريكاتيري لفسترغارد يسيء إلى النبي عليه الصلاو والسلام.
كما تخشى الحكومة الهولندية أن يواجه فيلدز نفس مصير المخرج ثيو فان غوخ الذي قتله "إسلاميون متشددون" في هولندا عام 2004 على خلفية فيلم أظهر الإسلام بأنه يشجع العنف ضد النساء.
ومع رفض وسائل الإعلام الهولندية عرض الفيلم الذي يستغرق نحو 15 دقيقة، قال فيلدز إنه يخطط لعرضه في المقر الصحفي البرلماني بلاهاي يوم 28 مارس/ آذار الجاري، وسيعمل على نشره على الإنترنت. المصدر: وكالات

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

يرافقها علماء من السعودية ومصر

قافلة علماء جزائرية تجوب أنحاء البلاد للرد على الرسوم المسيئة

الجزائر- رمضان بلعمري
انطلقت السبت 8 -3- 2008 بطلب من الحكومة الجزائرية ممثلة في وزارة الشؤون الدينية والأوقاف، قافلة "العلم والإيمان" التي تضم كوكبة من العلماء والباحثين الجزائريين والعرب، دفاعا عن الرسول الكريم محمد صلى الله عليه وسلم، وجابت القافلة باستعمال السيارات والحافلات ثلاث ولايات على الأقل رغم تقلبات الطقس الجوي التي أدت إلى سقوط كميات كبيرة من الثلوج وتسببت في عزل العديد من القرى والمدن.
وقام العلماء والباحثون الذين دعتهم الجزائر في إطار ندوة دولية حول الإعجاز العلمي للقرآن والسنة تحتضنها جامعة سطيف (300كلم شرق العاصمة) بجولات في الجامعات والأحياء الجامعية لولايات البليدة وتيزي وزو ( منطقة القبائل) وصولا عند ولاية سطيف حيث ستنطلق أشغال ندوة الإعجاز العلمي بعد غد الاثنين.
وشارك في القافلة علماء وباحثون من السعودية ومصر إلى جانب نظراء لهم في الجزاائر.

رعاية شخصية من بوتفليقة

وحسب المعلومات المتوفرة لـدى "العربية نت"، فإن رئاسة الجمهورية هي التي طلبت من منظمي ندوة الإعجاز العلمي في القرآن والسنة نقلها من العاصمة إلى ولاية سطيف التي تحولت في المدة الأخيرة إلى "قطب علمي وأكاديمي من الطراز العالي".
كما أن رئاسة الجمهورية وراء تكليف وزارة الشؤون الدينية والأوقاف بتقديم طلب لدى الهيئة العالمية للإعجاز العلمي في القرآن والسنة التي يوجد مقر أمانتها العامة بمكة المكرمة، لتنظيم قافلة الدفاع عن الرسول الكريم، حيث تمت الموافقة عليه وشرعت القافلة في جولتها اليوم السبت انطلاقا من "دار الإمام" بالمحمدية بالعاصمة، باتجاه الولايات المذكورة حسب ما هو مبرمج في الأجندة.

الإسلام لا يصدر الموت
وقال مصطفى رحموني المنسق الجزائري للهيئة العالمية للإعجاز العلمي في القرآن والسنة في تصريح خاص بـ"العربية نت" إن "الهدف من تنظيم الندوة الدولية للإعجاز العلمي وقافلة الدفاع عن الرسول الكريم هو الرد على المسيئين للنبي ولدين الإسلام بلغة العصر وهي العلم"، مضيفا أن " القافلة ستجوب عدة ولايات يقوم خلالها العلماء بإلقاء محاضرات ودروس في الإعجاز العلمي للقرآن والسنة تبين أن الإسلام لا يصدر الموت ولا الشعوذة للآخرين وإنما هو دين الحياة والعلم".
وفي سياق متصل، تنظم جمعية الإرشاد والإصلاح (تابعة لحركة مجتمع السلم) بالتنسيق مع الرابطة العالمية للفن الإسلامي أول مهرجان دولي للأنشودة الإسلامية يومي 14 و15 مارس الجاري من المنتظر أن يحضره نجوم الإنشاد وهم أبوراتب وأبو الجود وعماد رامي.
وتجدر الإشارة إلى أن السلطات الجزائرية اتخذت قرارا بمنع المظاهرات والمسيرات الشعبية في العاصمة عقب أحداث ما سمي بـ"الربيع الأسود" في 14 يونيو/حزيران 2001.

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

كوبنهاغن تتوقع زيادة خسائر شركات دنماركية جراء المقاطعة

دعوات لـ 100 ألف دنماركي للتظاهر ضد "الإسلاميين السمر"

دبي- العربية.نت

أعلن زعيم حزب الشعب الاشتراكي الدنماركي فيللي سفندال، أنه سينظم مظاهرة تضم 100 ألف من الدنماركيين والمهاجرين ضد من أسماهم "رجال الدين السمر" من المسلمين وكل من يقف خلفهم من "الإسلاميين"، فيما أعلن وزير الخارجية بيير موللر، أن المقاطعة الإسلامية باتت تأخذ أبعادها وتأثيرها على البضائع الدنماركية ويتوقع أن تزداد أكثر مما كانت عليه منذ سنتين عندما قدرت خسائر الشركات الدنماركية بأكثر من 350 مليون دولار أي بنسبة 11% من الصادرات الدنماركية لدول إسلامية.
وقال موللر، إن الوضع يتأزم رغم بطء المقاطعة ونراقب الوضع في دول الخليج وخاصة في السعودية التي تؤثر بشكل كبير على الشارع الإسلامي لما لها من ثقل ديني وسياسي في المنطقة، وذلك وفقا لما ورد في صحيفة "الوطن" السعودية الأحد 9-3-2008.
وكان زعيم حزب الشعب الاشتراكي الدنماركي، طالب المسلمين أن يقبلوا بالديمقراطية الدنماركية وأن يضعوها قبل المعتقدات الدينية وأن يقدموا السياسية على الدين و"إلا فليرحل من لا تعجبه المبادئ والقيم إلى الجحيم". إلا أن عددا من السياسيين اعتبر أن أسلوب سفندال في مهاجمة المسلمين سيزيد الأطراف اليمينية تطرفا ضد المسلمين وسيغرق الدنمارك في معارك عنصرية شبيهة بـ"الهوليكوست الذي نفذه هتلر ضد اليهود في الحرب العالمية الثانية".

من جانب آخر، أعلن شركاء شركة "آرلا" السويديين عن غضبهم من تصرفات الدنماركيين تجاه المسلمين.
وينتظر الشريك السويدي خسائرا كبيرة وتحاول شركة "آرلا" البقاء في الشرق الأوسط والحفاظ على بضائعها وخاصة زبدة لورباك الشهيرة في الأسواق. وكانت قد سرحت بعض موظفيها المعنيين بالشرق الأوسط بعد إعادة نشر الرسوم المسيئة للمسلمين في الدنمارك. وتتخوف الشركة من مقاطعة طويلة وأنها ما زالت تعاني من آثار المقاطعة الأولى.
وتقول آرلا إن المقاطعة هذه المرة لم تأت من جهة سياسية بل من زعماء دينيين وأئمة مساجد حيث ستكون المقاطعة شعبية بسبب إعادة نشر الرسوم مرة ثانية وإصرار الدنماركيين على استهزائهم بالرسول وأصبحت الدنمارك عدوة المسلمين رقم واحد بعد إسرائيل وأمريكا.
وذكرت صحيفة "الوطن" أن المخابرات الإسرائيلية حذرت أجهزة المخابرات الدنماركية من احتمال نشاط إرهابي ضدها. وقال مدير مركز الدراسات للإرهاب والأمن ومستشار الناتو يوران شويتزر، إن القاعدة تضم في فصائلها عددا كبيرا من الدنماركيين من أصول عربية وآسيوية وأن كثيرا منهم عاد بعد تلقيه تدريباً في معسكراتهم إلى الدنمارك ودول غربية أخرى.
وقد حذر الخبير الإسرائيلي من أن الإرهابيين قد يستخدمون نساء في عملياتهم المقبلة وهذا منحى جديد اتخذته القاعدة وجماعات إرهابية أخرى.

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

اعتصام بطهران ومظاهرة في بيشاور ضد الرسوم المسيئة

الخميس 5/3/1429 هـ - الموافق13/3/2008 م

تواصلت ردود الفعل الغاضبة في العالم الإسلامي على إعادة صحف دانماركية نشر الرسوم المسيئة للنبي محمد صلى الله عليه وسلم، وسعي نائب يميني هولندي لبث فيلم مسيء عن القرآن الكريم.
وشهدت مدينة بيشاور الباكستانية القريبة من أفغانستان مظاهرات متجددة احتجاجا على هذه الإساءات. وقد فرقت الشرطة هناك المتظاهرين الذين تجمعوا بالمئات، وقاموا بحرق الأعلام الدانماركية.
وأفادت الشرطة وشهود عيان أنه استخدمت الهراوات والغاز المسيل للدموع لتفريق الطلاب الذين تظاهروا في ثلاثة أحياء بعاصمة إقليم الحدود الشمالية الغربية.
أما في إيران فأفادت مراسلة الجزيرة فاطمة الصمادي أن مئات المتظاهرين من الطلبة الأجانب المقيمين بالعاصمة طهران اعتصموا أمام السفارة الدانماركية هناك، ورفعوا رايات تندد بالإساءة للنبي محمد صلى الله عليه وسلم.
وتلا الطلبة المعتصمون الذين مثلوا ثلاثين دولة بيانا باللغات العربية والإنجليزية والفارسية والأوردية، أكدوا فيه ضرورة القيام بردود أفعال مؤثرة لوقف هذه الإساءات.
وقام التلفزيون الدانماركي بتغطية هذه التظاهرة التي شهدت محاولات تصدت لها الشرطة لاقتحام مبني السفارة.

حملة بالأردن

أما في الأردن، فقالت مؤسسات إعلامية وصحف ومواقع إلكترونية إنها انتهت من طباعة نصف مليون ملصق يدعو المواطنين لمقاطعة المنتجات الدانماركية.
وقال زكريا الشيخ رئيس حملة "رسول الله يوحدنا" التي تضم حوالى ثلاثين صحيفة وموقعا الكترونيا وإذاعة أردنية إنه تمت المباشرة بتوزيع الملصق والذي يتضمن صور وأسماء العديد من المنتجات والشركات والمؤسسات الدانماركية التي تصدر بضائعها لعالمنا العربي والإسلامي".
وقد قررت الحملة يوم الأحد إقامة دعوى قضائية في المملكة ضد الجهات التي قالت إنها شاركت في التحريض على الإسلام.
وفي هذا السياق، برأت محكمة الاستئناف في العاصمة الفرنسية باريس الأسبوعية الهزلية شارلي إيبدو من تهمة الإساءة إلى المسلمين.
وكانت هيئات إسلامية بالجمهورية قد رفعت دعوى قضائية على الأسبوعية على خلفية إعادة نشرها عام 2006 الرسومات المسيئة التي نشرتها صحيفة دانماركية.
المصدر: الجزيرة + وكالات

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

حزب الشعب الدانماركي يدعو لمقاطعة العرب

السبت 7/3/1429 هـ - الموافق15/3/2008 م

بينما يتصاعد الجدل الداخلي إزاء اتساع المقاطعة الشعبية للسلع الدانماركية والقلق الذي عبر عنه وزير الخارجية الدانماركي بيير ستي موللر بشأن هذه المقاطعة، خرج حزب الشعب الدانماركي اليميني بزعامته السياسية بيا كيرسغوورد بموقف يدعو إلى مقاطعة العرب.
ففي موقف اعتبره المراقبون ردة فعل على اتساع المقاطعة العربية، طالب الحزب اليميني الحكومة الدانماركية بوقف التصدير والتعامل مع العالم العربي وبوقف ما سماه "مساهمة الدانمارك في دمقرطة الأنظمة العربية".

مقاطعة العرب
وعبر مقرر السياسات الخارجية في الحزب سورن أسبرسن عن رغبته بأن تتوقف الشركات الدانماركية عن التصدير إلى الدول العربية و"التركيز على أسواق العالم الحر"، معتبرا أن المقاطعة الأخيرة بسبب أزمة الرسوم المسيئة أثبتت أنه لا جدوى من التركيز على العالم العربي.
ودعا أسبرسن الشركات الدانماركية إلى التفكير بأن "التعامل معهم (العرب)" لا يستحق الجهد المبذول وخصوصا أن المقاطعة لا يبدو لها سقف زمني واضح، موضحا في الوقت نفسه أن العرب لهم الحق في اختيار السلع كما أختار أنا دوما البضائع الإسرائيلية فقط، على حد قول مقرر السياسات الخارجية في حزب الشعب اليميني المثير للجدل.
من ناحيتها عبرت وزارة الخارجية الدانماركية عن قلقها من اتساع المقاطعة الشعبية للدانمارك، مؤكدة أن بلدان مثل المملكة العربية السعودية واليمن ومصر والأردن وبعض الدول الأخرى أصبحت فيها المقاطعة ملموسة وانخفضت السلع الدانماركية المباعة في تلك الأسواق.
بينما لم يستطع "مجلس التصدير" الدانماركي تقديم أرقام بتراجع نسبة بيع السلع الدانماركية في "بلدان المقاطعة"، قال إن مشتقات الألبان ليست هي الوحيدة التي تأثرت بالمقاطعة بل حتى قطاع الأدوية بات يتأثر منها. ومن الجدير ذكره أن العالم العربي يعتبر السوق الرئيسي للشركات والمصانع الدانماركية.

من ناحيتها عبرت وزارة الخارجية الدانماركية عن قلقها من اتساع المقاطعة الشعبية للدانمارك، مؤكدة أن بلدان مثل المملكة العربية السعودية واليمن ومصر والأردن وبعض الدول الأخرى أصبحت فيها المقاطعة ملموسة وانخفضت السلع الدانماركية المباعة في تلك الأسواق.
بينما لم يستطع "مجلس التصدير" الدانماركي تقديم أرقام بتراجع نسبة بيع السلع الدانماركية في "بلدان المقاطعة"، قال إن مشتقات الألبان ليست هي الوحيدة التي تأثرت بالمقاطعة بل حتى قطاع الأدوية بات يتأثر منها. ومن الجدير ذكره أن العالم العربي يعتبر السوق الرئيسي للشركات والمصانع الدانماركية.

رفع حالة التأهب
من جهة أخرى اعتبرت المخابرات الدانماركية أن التهديد ضد الدانماركيين والمصالح الدانماركية أصبح حقيقيا بعد إعادة نشر الرسوم المسيئة، وذلك حسبما خلص إليه "مركز تحليل الإرهاب" التابع لجهاز الاستخبارات.
وقالت الاستخبارات إن المصالح الدانماركية في عدد من الدول أصبحت تحت تهديد الاستهداف، خصوصا في دول شمال أفريقيا ومنطقة الشرق الأوسط وباكستان وأفغانستان.
وقال مدير الاستخبارات ياكوب شارف للتلفزيون الدانماركي إنه في الوقت الحاضر تبدو التهديدات جدية "من قبل الجماعات المتشددة في الخارج ضد الدانماركيين والمصالح الدانماركية".
وأشار إلى أن جهازه وبالتعاون مع الخارجية رفعا من حالة التأهب ويقدمان الإرشادات للدانماركيين الموجودين في دول المناطق المحددة أو الذين سيتوجهون إليها بتوخي الحذر من احتمال استهدافهم.
من جانبها أكدت شركات السفر أن تلك التحذيرات فيها الكثير من المبالغة، وأنها تقوم بتهدئة الدانماركيين الذين يتوجهون في عطلة الفصح إلى عدد من دول المنطقة لقضاء إجازاتهم هناك.

المصدر: الجزيرة

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

الآلاف من فلسطينيي 48 يشاركون في مظاهرة حاشدة لنصرة النبي الكريم

الناصرة – المركز الفلسطيني للإعلام

جاب الآلاف من سكان مدينة رهط (داخل الأراضي الفلسطينية المحتلة سنة 1948) بعد صلاة الجمعة أمس (21/3) شوارع المدينة في مسيرات حاشدة خرجت من المساجد وانتهت بمظاهرة في المتنزه البلدي.
وتأتي هذه المظاهرة ضمن فعاليات الحركة الإسلامية في مدينة رهط ضمن "أسبوع نصرة الرسول
الهادي محمد صلى الله عليه وسلم"، التي تنظمها الحركة في الداخل الفلسطيني.
وشاركت هذه الجموع الكبيرة بعد أن ركز خطباء المساجد على مناقب الرسول محمد صلى الله عليه وسلم في خطب الجمعة، بمناسبة ذكرى المولد المولد، وعادة الرسوم المسيئة للرسول محمد صلى الله عليه وسلم في الصحف الدنمركية، وفي دول أوروبا، وفي بعض الصحف الصهيونية.
وقد دعا الشيخ إبراهيم العبد الله رئيس الحركة الإسلامية في الداخل في خطبة الجمعة جموع المصلين في مسجد الإخاء في مدينة رهط بالتجاوب مع هذه الدعوة، والرد بالتمسك بالدين، وتطبيق الفرائض وسنن رسول الله.

وخرج المصلون من مساجد مدينة رهط وهم يحملون الرايات الخضر والتي كتب عليها "لا اله إلا الله محمداً رسول الله"، والعديد من اللافتات التي تحمل شعارات مختلفة منها "يا رسول الله عذراً قد تمادى الدنمرك كفراً"، "وإنك لعلى خلق عظيم"، "كلنا فداك يا رسول الله، كما وزعت على المشاركين في المظاهرة ملصقات كتب عليها "كلنا فداك يا رسول الله"، كما تم توزيع عصبا للرأس كتب عليه " لا اله إلا الله محمدا رسول الله
وبدأ الكلمات الشيخ حماد أبو دعابس رئيس الحركة الإسلامية في النقب، وقال: "ردنا على مثل هذه الإساءات للرسول محمد صلى الله عليه وسلم يجب أن تتجسد بوحدة الصف في جميع المناطق، في الداخل والخارج، وفي كل بقعة من بقاع الأرض، وعلينا أن نتعالى عن كل خلاف، ولنتسابق إلى عمل الخير، وإننا لا نرد الإساءة بالإساءة لأننا نجل ونحترم، ونعترف بكل الأنبياء، وهذا جزء من عقيدتنا السمحاء، فالعنصرية والتمييز عند غيرنا، ليس عندنا، ونبي الإسلام أرسل رحمة للعالمين كافة".
وفي كلمة الشيخ شريف أبو هاني إمام مسجد الإحسان في رهط قال: "علينا أن نقاطع كل من يمس الإسلام ورسوله، ونحن على يقين أن الله سيعز هذه الأمة وعلينا أن ننصر نبينا محمد صلى الله عليه وسلم بالتمسك بشرع الله، ولا يضيرنا قول غيرنا، ونحن أمة قوية أعزنا الله بالإسلام، وأناشد الشباب بالعودة إلى الله.

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

مظاهرة في بانكوك ضد الإساءة الدانماركية

قام المسلمون مؤخرا في تايلند بمظاهرة أمام السفارة الدانماركية تحت قيادة ( اللجنة الإسلامية من أجل السلام ) حيث قاموا بقراءة بيان الشجب ودعوة المسلمين لمقاطعة البضائع الدانماركية كما تم الإعلان عن فتوى أهل العلم في تايلند باستباحة دماء الرسامين ، وأنه يجب على كل مسلم في تايلند متى رآهم سائحين أو زائرين أن يقتلهم من فورهم ...
وقد احتشد ثمانمائة متظاهر تقريبا أمام السفارة الدانماركية ، حيث كان المقصود من المظاهرة توجيه رسالة للحكومة الدانماركية وللشعب الدانماركي وللرسامين ... أما الحكومة الدانماركية المتمثلة في السفارة فلم تتوجه اللجنة الإسلامية من أجل السلام لها بأي خطاب ورفضت مقابلة السفير أصلا ، وقد خرج السفير طالبا شرح وجهة نظر حكومته فرفضت اللجنة السماح له بالخطاب وقام المتظاهرون بالرد عليه ليذوق هو وشعبه ما فعله الرسامون بمشاعر المسلمين ...
في نهاية المظاهرة تم حرق العلم الدانماركي ذي الصليب الأبيض الذي كان موطوءا تحت أقدام المتظاهرين طيلة المظاهرة ، وتم عرض صور رئيس الوزراء الدانماركي وأحد الرسامين الأحد عشر الباقين على قيد الحياة والإعلان عن ضرورة اغتياله في كل أنحاء العالم الإسلامي ..
وقد توافد للمشاركة في المظاهرة وفود من كل أنحاء القطر التايلندي من الجنوب ( ستون ، باتالونج ، جالا ، فطاني ، كرابي ، سونكلا ... ) ومن الشمال ( شيانج ماي ... ) ومن الوسط ...
وقامت كثير من المنظمات الإسلامية بالمشاركة في المظاهرة بصفة رسمية أو عن طريق مندوبين من قبلها .. من تلك المنظمات :
اتحاد الطلاب المسلمين في تايلند، اتحاد الإعلاميين المسلمين، أهل الشجرة ( جماعة معنية بدعوة غير المسلمين )، السابقون ( مجموعة من الدعاة المعنيين بدعوة غير المسلمين عبر الإنترنت )، أحباب النبي صلى الله عليه وسلم ( جماعة أنشئت للتعريف بالنبي صلى الله عليه وسلم )، فتية الحق ( مجموعة من الدعاة المعنيين بشئون الشباب المسلم في تايلند )

هذا وقد شارك في المظاهرة مجموعة كبيرة من الدعاة وأعضاء الهيئات ولكن بصفة غير رسمية لأن هيئاتهم تتضرر قانونيا من مشاركة منسوبيها في المظاهرات، وقد شارك بعض المعوقين في المظاهرة تعبيرا عن حبهم للنبي صلى الله عليه وسلم مع ارتفاع درجة الحرارة وطول مسافة السير بالنسبة للمتظاهرين ... وقد أصر مصاب بشلل نصفي على المجيء للتظاهر بنفسه من ولاية ( باتايا ) حيث كان يجر رجله المشلولة ويمشي الهوينى يتهادى بين المتظاهرين ..
هذا وقد تعاهد المتظاهرون على إحياء سنة النبي صلى الله عليه وسلم وشعائر ملته الحنيفية في أسرهم وذويهم ، فكانت فرصة لتحريك قضية حب النبي صلى الله عليه وسلم للدعوة للسنة النبوية بين المسلمين في تايلند ...
وأثناء المظاهرة تم توجيه كثير من الرسائل الدعوية لغير المسلمين ودعوتهم للإسلام عبر شرح معاني الإسلام وحقيقة النبي صلى الله عليه وسلم ودوره في هداية البشرية.
يذكر أنه قد تم الإعداد للمظاهرة لمدة أسبوع كامل حتى تؤدي المظاهرة للنتائج المرجوة.

*الخبر منقول عن أحد طلاب العلم بتايلاند .. الشيخ رضا صمدي

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

الدانمارك تحذر مواطنيها من السفر إلى بلدان إسلامية

الجمعة 4/4/1429 هـ - الموافق11/4/2008 م
حذرت الدانمارك مواطنيها من السفر إلى بلدان عربية وإسلامية منها الجزائر ومصر والمغرب وتونس تفاديا لتعرضهم لما أسماه جهاز الاستخبارات الدانماركي "هجمات أصبحت أكثر جدية" بعد أزمة الرسوم المسيئة إلى الرسول محمد عليه الصلاة والسلام.
وأشار مدير الاستخبارات ياكوب شارف، في بيان تلقت الجزيرة نت نسخة منه، إلى أن "المجموعات المتطرفة في الخارج باتت تركز أكثر على الدانمارك".
تهديدات متزايدة وفي تصريحات للتلفزيون الدانماركي، اعتبر شارف أن التهديدات المتزايدة تؤكدها "معلومات محددة حصل عليها قسم تحليل المعلومات في جهاز الاستخبارات وجهاز الاستخبارات العسكرية".
ورفض شارف الدخول في تفاصيل التهديدات التي تتعرض لها المصالح الدانماركية، لكنه أكد أن الهجمات قد تحدث في أماكن عامة داخل وخارج البلاد، وطالب الشرطة بأن تكون يقظة على الحدود وفي المدن الدانماركية.
وتقدر الاستخبارات أن الهجمات التي تقول إنها تملك معلومات مؤكدة عن حدوثها ربما تستهدف المواصلات العامة بناء على تجارب سابقة في بلدان تعرضت لتفجيرات مثل بريطانيا وإسبانيا.

العراق وأفغانستان

كما يربط تقرير من خمس صفحات أصدره "مركز أبحاث الإرهاب" التابع للاستخبارات الدانماركية بين الهجمات المفترضة وأزمة الرسوم المسيئة إلى الرسول محمد صلى الله عليه وسلم، التي نشرتها صحيفة دانماركية أواخر 2005 وأعادت نشرها 17 صحيفة أخرى منتصف فبراير/شباط الماضي.
ويضيف التقرير –الذي حصلت الجزيرة نت على نسخة منه- أن مشاركة القوات الدانماركية في احتلال العراق وأفغانستان هي أيضا من العوامل التي تجعل المصالح الدانماركية معرضة لهجمات محتملة.
ومن جهتها أكدت وزارة الخارجية الدانماركية تعاونها مع "الشركاء في الخارج للحفاظ على مصالح الدانماركيين بزيادة الرقابة على ما يثير الشكوك واتخاذ الخطوات المفيدة بهذا الشأن"، بينما عبرت وزيرة العدل عن ثقتها بالجهاز الأمني وقدرته على حماية مصالح البلاد.
المصدر: الجزيرة

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

مطبوعات ومطويات

صور توضيحية لبعض المطبوعات والمطويات:

دعوة للمقاطعة
متوفرة بأحجام : A4,A5,A3, 8*16سم
تنزيل جميع الأحجام بدقة عالية
تنزيل جميع الأحجام بدقة متوسطة

متوفر بأحجام : A5, 8*16سم
تنزيل جميع الأحجام بدقة عالية
تنزيل جميع الأحجام بدقة متوسطة

متوفرة بأحجام : A4
تنزيل جميع الأحجام بدقة عالية
تنزيل جميع الأحجام بدقة متوسطة

Available with: 500*500pixels, 1389*1389pixels
تنزيل جميع الأحجام بدقة عالية

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

رسالة إلى مسؤول وتاجر

بسم الله نبدأ وعلى هدي نبيه صلى الله عليه وسلم نسير
إلى كل مسؤول مسلم سمع ورأى سب المشركين واستهزاءهم برسول الله صلى الله عليه وسلم:
لقد وضع الله في رقبتك أمانة هي من أعظم الأمانات , إنها خير أمة أخرجت للناس , فالله الله في الأمانة , وليتق كل امرئ منا ربه فيما استرعاه.
أخي المسؤول المسلم :
فرطنا في ديننا وتركنا شريعة ربنا وراء ظهورنا فصرنا في ذيل الأمم , فهلا ساهمت في رد الأمة إلى صدارة الدنيا.
أخي : اعلم أن الله اختارك لمكانك ليبتليك ويبتلي بك ثم إما أن يدخلك الجنة أنت ومن تبعك على الحق وصبر معك على تحقيق العدل ونشر الخير, وإما أن يدخلك جهنم أنت ومن تبعك على تزيين الباطل وطمس الحق وتشويهه.
أخي المسؤول المسلم: كلنا نحب شريعة ربنا وكلنا نحب نبينا صلى الله عليه وسلم , ولكن منا من يؤثر حب النبي صلى الله عليه وسلم على نفسه ومنا من يؤثر دنياه فضلاً عن نفسه على محبة نبيه ودينه , و أذكرك بأن المتاع قليل والدنيا معبر للآخرة وسيجد كل منا ما قدم غداً.
أخي المسؤول المسلم : نصرة النبي صلى الله عليه وسلم في هذه الأزمة التي أعلن فيها الغرب عدائه لنبي الإسلام , إنما يكون بالمساهمة في نشر سنته صلى الله عليه وسلم , وتحريك الناس لشريعته واتباعه ومساعدة الدعاة على نشر دعوته صلى الله عليه وسلم , والتحذير من كل بدعة ومبتدع , ولا يكون هذا إلا في يد السلطان المسلم وكل مسؤول في مكانه يملك يد التغيير " إن الله يزع بالسلطان ما لا يزع بالقرآن "
أخي المسؤول المسلم : دعمك لمقاطعة بضائع المعتدين بداية الطريق لنصرة النبي صلى الله عليه وسلم , ولكن هذا نخاطب به التجار أما أنتم أهل السياسة والرياسة فنخاطبكم بالمقاطعة الدبلوماسية التي تليق بمكانكم وتثبتوا بها للعالم ثباتكم على مبادئ دينكم , وتناغمكم مع مشاعر شعوبكم , واعلملوا أن هذا يجلب لكم الاحترام حتى من عدوكم.
أخي المسؤول : ما فقدنا احترامنا بين الأمم وما قلت مهابتنا وانكمشت إلا بتركنا لتحكيم شريعة ربنا فإلى حكام المسلمين: هلا أعدتم إلينا مهابتنا الضائعة وهلا اعدتم إلينا اقتصادنا الإسلامي بعدما جربتم كل منهج ولم تجدوا إلا الخسارة وانهيار الاقتصاد , هلا أعدتم إلينا حكمنا الإسلامي بعدما جربتم قوانين الغرب وفشلت في إنهاء مشاكلنا بما تحمله من ثغرات في وقت نملك فيه أفضل نظام وأشمل قانون على وجه الأرض ألا وهو قانون السماء شريعة رب البرية .
حكام المسلمين هلا أعدتم إلينا أنفسنا بإعادة شريعة ربنا لتعلنوا انتصاركم لسيد البشر صلى الله عليه وسلم, أعيدوا لنا أنفسنا بإعادة شريعة ربنا.
أما أنت أخي التاجر المسلم ....
لما هاجر صهيب الرومي فاراً بدينه من كفار قريش لحقه بعضهم يريدون قتاله على ما معه من مال كان قد اكتسبه من تجارته بينهم , فوقف شامخاً وذكرهم بأنهم من أرماهم وخوفهم بالقتل ثم ساومهم أن يتركوه ويأخذوا المال ففعلوا , فلما دخل على رسول الله صلى الله عليه وسلم بالمدينة وقد تجرد من أمواله عاجله النبي صلى الله عليه وسلم بالبشرى قائلاً " ربح البيع أبا يحيى " .

لما هاجر صهيب الرومي فاراً بدينه من كفار قريش لحقه بعضهم يريدون قتاله على ما معه من مال كان قد اكتسبه من تجارته بينهم , فوقف شامخاً وذكرهم بأنهم من أرماهم وخوفهم بالقتل ثم ساومهم أن يتركوه ويأخذوا المال ففعلوا , فلما دخل على رسول الله صلى الله عليه وسلم بالمدينة وقد تجرد من أمواله عاجله النبي صلى الله عليه وسلم بالبشرى قائلاً " ربح البيع أبا يحيى " .
وكذا أذكرك أخي التاجر المسلم بأن مقاطعتك لمن سب النبي صلى الله عليه وسلم و إن كلفتك خسارة في بعض الأموال الآن إلا أنها ستربحك غداً أمام الله وقد وقفت بين يديه منتصراً لنبيه صلى الله عليه وسلم بما استطعت من فعل
واعلم أيها التاجر أن من ترك شيئاً لله عوضه الله خيراً منه , فأبشر بالعوض , وبادر بنصرة نبيك صلى الله عليه وسلم.
قال تعالى " الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله أولئك هم الفائزون " التوبة.
فبادر أيها التاجر إلى الفوز بادر إلى الجنات , ألا إن سلعة الله غالية ألا إن سلعة الله الجنة .
إيزابيلا ملكة أسبانيا أقسمت ألا تغير قميص نومها حتى تسترد الأندلس , لذا سميت بصاحبة الرداء العتيق.
امرأة برت بقسمها فهل أقسم الرجال على الانتصار لسيد الخلق صلى الله عليه وسلم.
أيها التاجر لو أن من تشتري منه علم أنك تستهزيء بعقيدة النصارى ما باع لك , فما بالنا لا نتحرك لديننا.
فتح تجار الصحابة دولاً كاملة بأخلاقهم وحسن سمتهم , فهلا انتصر أحفادهم من تجار المسملين لنبيهم صلى الله عليه وسلم.
أخي التاجر هذه المقاطعة أقل القليل , وإلا فأخبرني بالله عليك كيف يطيب قلبك بشراء بضائع من سبوا نبيك صلى الله عليه وسلم.
والله أرى من لم يقاطع يمد يده للقوم مد المنكسر يشتري منهم بضائعهم وكأنهم أصحاب فضل عليه , وقد شذ عن إخوانه من عامة تجار المسلمين الذين قاطعوا ,فأي مهانة هذه.
أيها التاجر المؤمن اثبت على نصرتك لنبيك فإنها أقل ما يقدم وقد قدم النبي صلى الله عليه وسلم لأمته الكثير والكثير وصبر حتى ينقذك من النار , فاشتر الجنة بنصرتك إياه , وأبشر أبشر بالعوض .
والله المستعان
محمد أبو الهيثم

الآن....
سيرة النبي صلى الله عليه وسلم بأكثر من ثمان لغات
الإنجليزية والفرنسية والألمانية والإيطالية والأسبانية والدنماركية والهولندية والروسية والسويدية والنرويجية
 اضغط هنا

ضوابط المقاطعة
رسالة إلى تاجر
رسالة إلى ملكة الدنمارك
بنرات وتوقيعات المقاطعة
انشر السيرة في الغرب
دور نشر
انشر القضية
ملصقات ، مطويات
المنتجات الدنماركية
المنتجات الهولندية
جميع الحقوق محفوظة لطريق الإسلام
المواد المعروضة لا تعبر بالضرورة عن وجهة نظر الموقع وإنما تعبّر عن وجهة نظر كاتبها أو قائلها
طريق الإسلام 2006
 www.islamway.com


عذرا رسول الله

ترتيب إذاعة طريق الإسلام في رتب

::تخطي المقدمة::


فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء
تحديث الصفحة فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
الأقسام الفرعية : فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) إبحث في هذا المنتدى
المنتدى آخر مشاركة المواضيع المشاركات المراقبين
قسم المرئيات
مناظرة د.جمال المراكبي مع...
بواسطة عبد الرحمن المراكبى
27 - 03 - 2009 06:10 PM الذهاب إلى آخر مشاركة
34 134
عبد الرحمن المراكبى
قسم الصوتيات
خطبة الجمعه 13_02_2009_لفضيلة...
بواسطة عبد الرحمن المراكبى
20 - 02 - 2009 08:24 PM الذهاب إلى آخر مشاركة
13 46
عبد الرحمن المراكبى
قسم المقالات و الكتابات
الخلافة الإسلامية بين نظم...
بواسطة عبد الرحمن المراكبى
25 - 03 - 2009 08:22 PM الذهاب إلى آخر مشاركة
23 95
عبد الرحمن المراكبى
قسم الفتاوى
اين التعديل
بواسطة عبد الرحمن المراكبى
07 - 04 - 2008 08:46 PM الذهاب إلى آخر مشاركة
44 146
عبد الرحمن المراكبى

اضافة موضوع جديد
مواضيع المنتدى : فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 565 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع | آخر مشاركة ترتيب عكسي | مشاركات | المشاهدات
 |  | افيدونا بارك ربى فيكم عن حكم التصوير عبد الحميد بن منصور | 04 - 02 - 2009 08:42 PM بواسطة عبد الحميد بن منصور الذهاب إلى آخر مشاركة | 2 | 109
اضافة موضوع جديد

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 1 من 1 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
إكتب موضوعاً جديداً
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:46 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


فجـــــــــر إستضافة العلمـــــاء - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::-
تحديث الصفحة فجـــــــــر إستضافة العلمـــــاء
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
الأقسام الفرعية : فجـــــــــر إستضافة العلمـــــاء إبحث في هذا المنتدى
المنتدى آخر مشاركة المواضيع المشاركات المراقبين
فجــــر تراث فضيلة الشيخ صفوت نور الدين (( رحمه الله ))
يضم مجموعة كبيرة من تراث الشيخ -رحمه الله - حصرياً و لأول مرة على الإنترنت .
((الإيمان أولاً )) آخر خطبة...
بواسطة عبد الرحمن المراكبى
25 - 02 - 2009 07:24 PM الذهاب إلى آخر مشاركة
38 166
عبد الرحمن المراكبى
قسم المرئيات
بالصوت والصورة محاضرة نادرة...
بواسطة z]z]z]z]
28 - 10 - 2008 06:10 PM الذهاب إلى آخر مشاركة
2 24
عبد الرحمن المراكبى, عاصم بن صفوت الشوادفى
قسم الصوتيات
((الإيمان أولاً )) آخر خطبة...
بواسطة عبد الرحمن المراكبى
25 - 02 - 2009 07:24 PM الذهاب إلى آخر مشاركة
14 77
عبد الرحمن المراكبى, عاصم بن صفوت الشوادفى
قسم الكتابات و المقالات
آخر خطبة جمعة للشيخ صفوت نور...
بواسطة عبد الحميد بن منصور
25 - 02 - 2009 01:52 PM الذهاب إلى آخر مشاركة
15 44
عبد الرحمن المراكبى
قسم الفتاوى
س: هل شرب الدخان حرام ؟ وما...
بواسطة عبد الرحمن المراكبى
16 - 02 - 2009 06:43 PM الذهاب إلى آخر مشاركة
7 21
عبد الرحمن المراكبى
فجــــر تراث فضيلة الشيخ صفوت الشوادفى (( رحمه الله ))
يضم مجموعة كبيرة من تراث الشيخ - رحمه الله - حصرياً و لأول مرة على الإنترنت .
Iconrote الثوب الأحمر
بواسطة أبو أسامة المصري
07 - 03 - 2009 11:20 PM الذهاب إلى آخر مشاركة
36 176
عبد الرحمن المراكبى
قسم المرئيات
حكم التصوير (مرئى)
بواسطة الفقير
23 - 02 - 2009 01:58 PM الذهاب إلى آخر مشاركة
3 40
عاصم بن صفوت الشوادفى, عبد الرحمن المراكبى
قسم الصوتيات
مجموعة شرح مجموع فتاوى شيخ...
بواسطة عبد الحميد بن منصور
20 - 02 - 2009 03:02 AM الذهاب إلى آخر مشاركة
16 70
عبد الرحمن المراكبى
قسم االكتابات و المقالات
Iconrote الثوب الأحمر
بواسطة أبو أسامة المصري
07 - 03 - 2009 11:20 PM الذهاب إلى آخر مشاركة
14 58
عبد الرحمن المراكبى
قسم الفتاوى
ما حكم الإسلام في الصلاة على...
بواسطة ابوطلال
12 - 06 - 2008 08:41 PM الذهاب إلى آخر مشاركة
2 7
عبد الرحمن المراكبى
فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
مناظرة د.جمال المراكبي مع...
بواسطة عبد الرحمن المراكبى
27 - 03 - 2009 06:10 PM الذهاب إلى آخر مشاركة
115 424
عبد الرحمن المراكبى
قسم المرئيات
مناظرة د.جمال المراكبي مع...
بواسطة عبد الرحمن المراكبى
27 - 03 - 2009 06:10 PM الذهاب إلى آخر مشاركة
34 134
عبد الرحمن المراكبى
قسم الصوتيات
خطبة الجمعه 13_02_2009_لفضيلة...
بواسطة عبد الرحمن المراكبى
20 - 02 - 2009 08:24 PM الذهاب إلى آخر مشاركة
13 46
عبد الرحمن المراكبى
قسم المقالات و الكتابات
الخلافة الإسلامية بين نظم...
بواسطة عبد الرحمن المراكبى
25 - 03 - 2009 08:22 PM الذهاب إلى آخر مشاركة
23 95
عبد الرحمن المراكبى
قسم الفتاوى
اين التعديل
بواسطة عبد الرحمن المراكبى
07 - 04 - 2008 08:46 PM الذهاب إلى آخر مشاركة
44 146
عبد الرحمن المراكبى
فجــــــر إستضافة الشيخ/ أســـــــــــامه سليمان
شرح كتاب الملخص الفقهى للفوزان
بواسطة هانى السيد
06 - 03 - 2009 05:32 AM الذهاب إلى آخر مشاركة
9 32
قسم المرئيات,
شرح كتاب الملخص الفقهى للفوزان
بواسطة هانى السيد
06 - 03 - 2009 05:32 AM الذهاب إلى آخر مشاركة
3 7
قسم الصوتيات
سلسلة تفسير سورة القلم
بواسطة عبد الرحمن المراكبى
16 - 02 - 2009 06:43 PM الذهاب إلى آخر مشاركة
2 10
قسم المقالات و الكتابات
وسائل التغريب فى بلاد المسلمين
بواسطة عبد الرحمن المراكبى
16 - 02 - 2009 06:44 PM الذهاب إلى آخر مشاركة
2 7
قسم الفتاوى
سؤال عاجل
بواسطة محمد حسن المغربي
07 - 01 - 2009 07:39 PM الذهاب إلى آخر مشاركة
1 1
فجـــــــــــــر إستضافة الشيخ /عادل الشــــوربجى (( حفظه الله ورعاه ))
أرجو التأكد من صحة هذا الحديث
بواسطة عَــبْــدُ الحَــلِــيـــمِ
26 - 03 - 2009 11:35 AM الذهاب إلى آخر مشاركة
101 343
عبد الحميد بن منصور
قسم المرئيات
الشيخ عادل الشوربجي في قناة...
بواسطة عبد الحميد بن منصور
23 - 03 - 2009 08:42 PM الذهاب إلى آخر مشاركة
32 178
عبد الحميد بن منصور
قسم الصوتيات
لا يوجد 0 0
عبد الحميد بن منصور
قسم المقالات و الكتابات
لا يوجد 0 0
عبد الحميد بن منصور
قسم الفتاوى
جميع الإستفتاءَات و الأسئله ليجيب عليها فضيلة الشيخ / عادل الشوربجى
أرجو التأكد من صحة هذا الحديث
بواسطة عَــبْــدُ الحَــلِــيـــمِ
26 - 03 - 2009 11:35 AM الذهاب إلى آخر مشاركة
68 164
عبد الحميد بن منصور
فجــــر تراجم الدعاة والعلماء الربانيين
يُدرج فيه تراجم الدعاة والعلماء الربانيين من المعاصرين .
*عبدالرزاق عفيفي* الرئيس...
بواسطة عبد الرحمن المراكبى
10 - 03 - 2009 08:48 PM الذهاب إلى آخر مشاركة
10 28
عَــبْــدُ الحَــلِــيـــمِ

إبحث في هذا المنتدى
البحث المتقدم
يحتوي مشاركات جديدة | يحتوي مشاركات جديدة
لا يحتوي مشاركات جديدة | لا يحتوي مشاركات جديدة
الانتقال السريع

الساعة الآن 03:46 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم البحث مشاركات اليوم اجعل كافة الأقسام مقروءة

صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 565 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع | آخر مشاركة ترتيب عكسي | مشاركات | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | اين التعديل عبد الحميد بن منصور | 07 - 04 - 2008 08:46 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 10 | 788
 |  | قضاء الدين أم الحج ؟ الفقير | 01 - 03 - 2008 08:34 AM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 6 | 670
 |  | كعب الأحبار اليهودي في قصة مقتل عمر؟‏ محمد النجار حامد | 09 - 02 - 2008 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 918
 |  | ابغى دليل وحجه على هالايجازة الباطلة ابغى دليل | 20 - 01 - 2008 09:57 AM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 6 | 672
 |  | هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ أم سفيان | 18 - 01 - 2008 07:17 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 645
 |  | شكر....وتقدير ام بلال م | 14 - 01 - 2008 11:01 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 427
 |  | سؤال عن الضرائب حمزة التونسي | 14 - 01 - 2008 10:57 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 473
 |  | البرامج المنسوخة salah_snz | 14 - 01 - 2008 10:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | الاستقرار في بلد اوروبي علي الغربي تونس | 14 - 01 - 2008 10:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 394
 |  | هل هذا الزواج جائز؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 418
 |  | هل فى ذلك حرج المتلقية | 14 - 01 - 2008 10:47 PM بواسطة مونتاج الذهاب إلى آخر مشاركة | 4 | 447
 |  | ارجو الإجابه؟؟؟؟؟؟؟؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:45 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 380
 |  | سؤال فى الصلاة محمد عفيفى | 14 - 01 - 2008 10:40 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 372
 |  | سؤال لفضيلة الشيخ جمال المراكبى فجر الإسلام | 14 - 01 - 2008 10:37 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 481
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 | Questionmark | الجمع فى الصلوات ؟ ريتاج الخير | 01 - 01 - 2008 08:30 PM بواسطة ELSONEY الذهاب إلى آخر مشاركة | 1 | 324
 |  | ماذا أقول؟ ريتاج الخير | 01 - 01 - 2008 02:03 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 470
 |  | ما رأى فضيلتكم فى هذا الامر المتلقية | 01 - 01 - 2008 01:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 502
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 |  | سؤال عن العمل بالسوق علي الغربي تونس | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 |  | هل يجوز جمع الصلاة بسبب الدراسة؟ أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 719
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | افيدوني بارك الله فيكم حسنه | 01 - 01 - 2008 01:04 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 228
 |  | هل هذا الأبن آثم؟ ريتاج الخير | 07 - 12 - 2007 06:01 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 255
 | Questionmark | السجده ريتاج الخير | 07 - 12 - 2007 06:00 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 227
 | 1 1 (33) | قسم المناقشات الفقير | 07 - 12 - 2007 05:57 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 430
 | Exclamationpoint | ممكن تجديد النيه بعد العمل ... ؟ ELSONEY | 07 - 12 - 2007 05:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 397
 | Questionmark | صلوات فاتتنى؟ ريتاج الخير | 07 - 12 - 2007 05:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 270
 | Questionmark | اسئلة فى الصلاة محمد عفيفى | 07 - 12 - 2007 05:43 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 270
 |  | سؤال فى الميراث محمد المصرى | 07 - 12 - 2007 05:31 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 243
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى
أدوات المنتدى | إبحث في هذا المنتدى
جعل مشاركات هذا المنتدى مقروءة جعل مشاركات هذا المنتدى مقروءة عرض المنتدى الرئيسي عرض المنتدى الرئيسي | إبحث في هذا المنتدى : البحث المتقدم

مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:51 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 565 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع | آخر مشاركة ترتيب عكسي | مشاركات | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | اين التعديل عبد الحميد بن منصور | 07 - 04 - 2008 08:46 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 10 | 788
 |  | قضاء الدين أم الحج ؟ الفقير | 01 - 03 - 2008 08:34 AM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 6 | 670
 |  | كعب الأحبار اليهودي في قصة مقتل عمر؟‏ محمد النجار حامد | 09 - 02 - 2008 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 918
 |  | ابغى دليل وحجه على هالايجازة الباطلة ابغى دليل | 20 - 01 - 2008 09:57 AM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 6 | 672
 |  | هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ أم سفيان | 18 - 01 - 2008 07:17 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 645
 |  | شكر....وتقدير ام بلال م | 14 - 01 - 2008 11:01 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 427
 |  | سؤال عن الضرائب حمزة التونسي | 14 - 01 - 2008 10:57 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 473
 |  | البرامج المنسوخة salah_snz | 14 - 01 - 2008 10:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | الاستقرار في بلد اوروبي علي الغربي تونس | 14 - 01 - 2008 10:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 394
 |  | هل هذا الزواج جائز؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 418
 |  | هل فى ذلك حرج المتلقية | 14 - 01 - 2008 10:47 PM بواسطة مونتاج الذهاب إلى آخر مشاركة | 4 | 447
 |  | ارجو الإجابه؟؟؟؟؟؟؟؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:45 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 380
 |  | سؤال فى الصلاة محمد عفيفى | 14 - 01 - 2008 10:40 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 372
 |  | سؤال لفضيلة الشيخ جمال المراكبى فجر الإسلام | 14 - 01 - 2008 10:37 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 481
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 | Questionmark | الجمع فى الصلوات ؟ ريتاج الخير | 01 - 01 - 2008 08:30 PM بواسطة ELSONEY الذهاب إلى آخر مشاركة | 1 | 324
 |  | ماذا أقول؟ ريتاج الخير | 01 - 01 - 2008 02:03 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 470
 |  | ما رأى فضيلتكم فى هذا الامر المتلقية | 01 - 01 - 2008 01:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 502
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 |  | سؤال عن العمل بالسوق علي الغربي تونس | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 |  | هل يجوز جمع الصلاة بسبب الدراسة؟ أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 719
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | افيدوني بارك الله فيكم حسنه | 01 - 01 - 2008 01:04 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 228
 |  | هل هذا الأبن آثم؟ ريتاج الخير | 07 - 12 - 2007 06:01 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 255
 | Questionmark | السجده ريتاج الخير | 07 - 12 - 2007 06:00 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 227
 | 1 1 (33) | قسم المناقشات الفقير | 07 - 12 - 2007 05:57 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 430
 | Exclamationpoint | ممكن تجديد النيه بعد العمل ... ؟ ELSONEY | 07 - 12 - 2007 05:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 397
 | Questionmark | صلوات فاتتنى؟ ريتاج الخير | 07 - 12 - 2007 05:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 270
 | Questionmark | اسئلة فى الصلاة محمد عفيفى | 07 - 12 - 2007 05:43 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 270
 |  | سؤال فى الميراث محمد المصرى | 07 - 12 - 2007 05:31 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 243
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:17 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 566 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع | آخر مشاركة ترتيب عكسي | مشاركات | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | متى نصلى العشاء المتلقية | 27 - 10 - 2007 07:24 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 4 | 233
 |  | ما حكم تصوير الحيونات المتلقية | 27 - 10 - 2007 07:27 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 2 | 323
 |  | هل تجوز قراءة الفاتحة في الصلاة والإمام يقرأ عبد الرحمن المراكبى | 28 - 10 - 2007 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 398
 |  | ما يقال عند قول المؤذن الصلاة خير من النوم المتلقية | 28 - 10 - 2007 07:48 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 575
 |  | سؤال عن شرعية سلام المراة‏ midorock | 29 - 10 - 2007 09:07 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 346
 |  | أثناء الصلاة ، هل يصلى علي النبي صلى الله عليه وسلم أو يكمل صلاته midorock | 04 - 11 - 2007 08:50 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 370
 |  | رسم الاشخاص لغرض مدرسي المتلقية | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 485
 |  | هل هذه الاموال تستحق الزكاه .. ؟ ريتاج الخير | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 200
 | Questionmark | ما حكم التعامل مع البنوك الاسلاميه ..؟ ريتاج الخير | 04 - 11 - 2007 08:53 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 657
 | Questionmark | سئلنى عامل سؤال بخصوص الجن .. ؟ّ!؟!؟ ELSONEY | 04 - 11 - 2007 08:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 300
 |  | لا تشترطى على الله المتلقية | 04 - 11 - 2007 08:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 | Questionmark | ما حكم الانتفاع بالسيارات المخصصة لذوي الاحتياجات الخاصة SAWABY | 20 - 11 - 2007 04:14 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 4 | 315
 |  | هل يجوز دراسه (( اداب فلسفه )) ..؟ ELSONEY | 07 - 12 - 2007 05:28 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 274
 |  | سؤال فى الميراث محمد المصرى | 07 - 12 - 2007 05:31 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 243
 | Questionmark | اسئلة فى الصلاة محمد عفيفى | 07 - 12 - 2007 05:43 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 270
 | Questionmark | صلوات فاتتنى؟ ريتاج الخير | 07 - 12 - 2007 05:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 270
 | Exclamationpoint | ممكن تجديد النيه بعد العمل ... ؟ ELSONEY | 07 - 12 - 2007 05:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 397
 | 1 1 (33) | قسم المناقشات الفقير | 07 - 12 - 2007 05:57 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 430
 | Questionmark | السجده ريتاج الخير | 07 - 12 - 2007 06:00 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 227
 |  | هل هذا الأبن آثم؟ ريتاج الخير | 07 - 12 - 2007 06:01 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 255
 |  | افيدوني بارك الله فيكم حسنه | 01 - 01 - 2008 01:04 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 228
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | هل يجوز جمع الصلاة بسبب الدراسة؟ أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 719
 |  | سؤال عن العمل بالسوق علي الغربي تونس | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 |  | ما رأى فضيلتكم فى هذا الامر المتلقية | 01 - 01 - 2008 01:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 502
 |  | ماذا أقول؟ ريتاج الخير | 01 - 01 - 2008 02:03 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 470
 | Questionmark | الجمع فى الصلوات ؟ ريتاج الخير | 01 - 01 - 2008 08:30 PM بواسطة ELSONEY الذهاب إلى آخر مشاركة | 1 | 324
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 |  | سؤال لفضيلة الشيخ جمال المراكبى فجر الإسلام | 14 - 01 - 2008 10:37 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 481
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:57 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 566 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع ترتيب عكسي | آخر مشاركة | مشاركات | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ أم سفيان | 18 - 01 - 2008 07:17 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 645
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | هل يجوز جمع الصلاة بسبب الدراسة؟ أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 719
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 |  | سؤال فى الميراث محمد المصرى | 07 - 12 - 2007 05:31 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 243
 |  | كعب الأحبار اليهودي في قصة مقتل عمر؟‏ محمد النجار حامد | 09 - 02 - 2008 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 918
 | Questionmark | اسئلة فى الصلاة محمد عفيفى | 07 - 12 - 2007 05:43 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 270
 |  | سؤال فى الصلاة محمد عفيفى | 14 - 01 - 2008 10:40 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 372
 |  | شكر....وتقدير ام بلال م | 14 - 01 - 2008 11:01 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 427
 |  | هل فى ذلك حرج المتلقية | 14 - 01 - 2008 10:47 PM بواسطة مونتاج الذهاب إلى آخر مشاركة | 4 | 447
 |  | ما رأى فضيلتكم فى هذا الامر المتلقية | 01 - 01 - 2008 01:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 502
 |  | متى نصلى العشاء المتلقية | 27 - 10 - 2007 07:24 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 4 | 233
 |  | ما حكم تصوير الحيونات المتلقية | 27 - 10 - 2007 07:27 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 2 | 323
 |  | ما يقال عند قول المؤذن الصلاة خير من النوم المتلقية | 28 - 10 - 2007 07:48 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 575
 |  | رسم الاشخاص لغرض مدرسي المتلقية | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 485
 |  | لا تشترطى على الله المتلقية | 04 - 11 - 2007 08:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 | 1 1 (33) | قسم المناقشات الفقير | 07 - 12 - 2007 05:57 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 430
 |  | قضاء الدين أم الحج ؟ الفقير | 01 - 03 - 2008 08:34 AM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 6 | 670
 |  | ابغى دليل وحجه على هالايجازة الباطلة ابغى دليل | 20 - 01 - 2008 09:57 AM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 6 | 672
 | Questionmark | سئلنى عامل سؤال بخصوص الجن .. ؟ّ!؟!؟ ELSONEY | 04 - 11 - 2007 08:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 300
 | Exclamationpoint | ممكن تجديد النيه بعد العمل ... ؟ ELSONEY | 07 - 12 - 2007 05:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 397
 |  | هل يجوز دراسه (( اداب فلسفه )) ..؟ ELSONEY | 07 - 12 - 2007 05:28 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 274
 |  | سؤال عن الضرائب حمزة التونسي | 14 - 01 - 2008 10:57 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 473
 |  | افيدوني بارك الله فيكم حسنه | 01 - 01 - 2008 01:04 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 228
 |  | أثناء الصلاة ، هل يصلى علي النبي صلى الله عليه وسلم أو يكمل صلاته midorock | 04 - 11 - 2007 08:50 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 370
 |  | سؤال عن شرعية سلام المراة‏ midorock | 29 - 10 - 2007 09:07 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 346
 | Questionmark | صلوات فاتتنى؟ ريتاج الخير | 07 - 12 - 2007 05:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 270
 | Questionmark | الجمع فى الصلوات ؟ ريتاج الخير | 01 - 01 - 2008 08:30 PM بواسطة ELSONEY الذهاب إلى آخر مشاركة | 1 | 324
 |  | ماذا أقول؟ ريتاج الخير | 01 - 01 - 2008 02:03 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 470
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:55 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 566 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع ترتيب عكسي / كاتب الموضوع | آخر مشاركة | مشاركات | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 | Exclamationpoint | ممكن تجديد النيه بعد العمل ... ؟ ELSONEY | 07 - 12 - 2007 05:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 397
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 |  | لا تشترطى على الله المتلقية | 04 - 11 - 2007 08:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 |  | ما يقال عند قول المؤذن الصلاة خير من النوم المتلقية | 28 - 10 - 2007 07:48 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 575
 | Questionmark | ما حكم الانتفاع بالسيارات المخصصة لذوي الاحتياجات الخاصة SAWABY | 20 - 11 - 2007 04:14 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 4 | 315
 | Questionmark | ما حكم التعامل مع البنوك الاسلاميه ..؟ ريتاج الخير | 04 - 11 - 2007 08:53 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 657
 |  | ما حكم تصوير الحيونات المتلقية | 27 - 10 - 2007 07:27 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 2 | 323
 |  | ما رأى فضيلتكم فى هذا الامر المتلقية | 01 - 01 - 2008 01:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 502
 |  | ماذا أقول؟ ريتاج الخير | 01 - 01 - 2008 02:03 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 470
 |  | متى نصلى العشاء المتلقية | 27 - 10 - 2007 07:24 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 4 | 233
 |  | أثناء الصلاة ، هل يصلى علي النبي صلى الله عليه وسلم أو يكمل صلاته midorock | 04 - 11 - 2007 08:50 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 370
 |  | الاستقرار في بلد اوروبي علي الغربي تونس | 14 - 01 - 2008 10:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 394
 |  | البرامج المنسوخة salah_snz | 14 - 01 - 2008 10:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 | Questionmark | الجمع فى الصلوات ؟ ريتاج الخير | 01 - 01 - 2008 08:30 PM بواسطة ELSONEY الذهاب إلى آخر مشاركة | 1 | 324
 | Questionmark | السجده ريتاج الخير | 07 - 12 - 2007 06:00 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 227
 |  | ابغى دليل وحجه على هالايجازة الباطلة ابغى دليل | 20 - 01 - 2008 09:57 AM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 6 | 672
 |  | اين التعديل عبد الحميد بن منصور | 07 - 04 - 2008 08:46 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 10 | 788
 |  | ارجو الإجابه؟؟؟؟؟؟؟؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:45 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 380
 | Questionmark | اسئلة فى الصلاة محمد عفيفى | 07 - 12 - 2007 05:43 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 270
 |  | افيدوني بارك الله فيكم حسنه | 01 - 01 - 2008 01:04 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 228
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | رسم الاشخاص لغرض مدرسي المتلقية | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 485
 | Questionmark | صلوات فاتتنى؟ ريتاج الخير | 07 - 12 - 2007 05:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 270
 | Questionmark | سئلنى عامل سؤال بخصوص الجن .. ؟ّ!؟!؟ ELSONEY | 04 - 11 - 2007 08:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 300
 |  | سؤال لفضيلة الشيخ جمال المراكبى فجر الإسلام | 14 - 01 - 2008 10:37 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 481
 |  | سؤال عن العمل بالسوق علي الغربي تونس | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 |  | سؤال عن الضرائب حمزة التونسي | 14 - 01 - 2008 10:57 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 473
 |  | سؤال عن شرعية سلام المراة‏ midorock | 29 - 10 - 2007 09:07 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 346
 |  | سؤال فى الميراث محمد المصرى | 07 - 12 - 2007 05:31 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 243
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:54 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 566 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع | آخر مشاركة ترتيب عكسي | مشاركات | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | اين التعديل عبد الحميد بن منصور | 07 - 04 - 2008 08:46 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 10 | 788
 |  | قضاء الدين أم الحج ؟ الفقير | 01 - 03 - 2008 08:34 AM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 6 | 670
 |  | كعب الأحبار اليهودي في قصة مقتل عمر؟‏ محمد النجار حامد | 09 - 02 - 2008 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 918
 |  | ابغى دليل وحجه على هالايجازة الباطلة ابغى دليل | 20 - 01 - 2008 09:57 AM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 6 | 672
 |  | هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ أم سفيان | 18 - 01 - 2008 07:17 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 645
 |  | شكر....وتقدير ام بلال م | 14 - 01 - 2008 11:01 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 427
 |  | سؤال عن الضرائب حمزة التونسي | 14 - 01 - 2008 10:57 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 473
 |  | البرامج المنسوخة salah_snz | 14 - 01 - 2008 10:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | الاستقرار في بلد اوروبي علي الغربي تونس | 14 - 01 - 2008 10:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 394
 |  | هل هذا الزواج جائز؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 418
 |  | هل فى ذلك حرج المتلقية | 14 - 01 - 2008 10:47 PM بواسطة مونتاج الذهاب إلى آخر مشاركة | 4 | 447
 |  | ارجو الإجابه؟؟؟؟؟؟؟؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:45 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 380
 |  | سؤال فى الصلاة محمد عفيفى | 14 - 01 - 2008 10:40 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 372
 |  | سؤال لفضيلة الشيخ جمال المراكبى فجر الإسلام | 14 - 01 - 2008 10:37 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 481
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 | Questionmark | الجمع فى الصلوات ؟ ريتاج الخير | 01 - 01 - 2008 08:30 PM بواسطة ELSONEY الذهاب إلى آخر مشاركة | 1 | 324
 |  | ماذا أقول؟ ريتاج الخير | 01 - 01 - 2008 02:03 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 470
 |  | ما رأى فضيلتكم فى هذا الامر المتلقية | 01 - 01 - 2008 01:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 502
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 |  | سؤال عن العمل بالسوق علي الغربي تونس | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 |  | هل يجوز جمع الصلاة بسبب الدراسة؟ أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 719
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | افيدوني بارك الله فيكم حسنه | 01 - 01 - 2008 01:04 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 228
 |  | هل هذا الأبن آثم؟ ريتاج الخير | 07 - 12 - 2007 06:01 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 255
 | Questionmark | السجده ريتاج الخير | 07 - 12 - 2007 06:00 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 227
 | 1 1 (33) | قسم المناقشات الفقير | 07 - 12 - 2007 05:57 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 430
 | Exclamationpoint | ممكن تجديد النيه بعد العمل ... ؟ ELSONEY | 07 - 12 - 2007 05:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 397
 | Questionmark | صلوات فاتتنى؟ ريتاج الخير | 07 - 12 - 2007 05:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 270
 | Questionmark | اسئلة فى الصلاة محمد عفيفى | 07 - 12 - 2007 05:43 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 270
 |  | سؤال فى الميراث محمد المصرى | 07 - 12 - 2007 05:31 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 243
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:56 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 566 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع | آخر مشاركة | مشاركات ترتيب عكسي | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | اين التعديل عبد الحميد بن منصور | 07 - 04 - 2008 08:46 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 10 | 788
 |  | قضاء الدين أم الحج ؟ الفقير | 01 - 03 - 2008 08:34 AM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 6 | 670
 |  | ابغى دليل وحجه على هالايجازة الباطلة ابغى دليل | 20 - 01 - 2008 09:57 AM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 6 | 672
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 |  | هل فى ذلك حرج المتلقية | 14 - 01 - 2008 10:47 PM بواسطة مونتاج الذهاب إلى آخر مشاركة | 4 | 447
 |  | متى نصلى العشاء المتلقية | 27 - 10 - 2007 07:24 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 4 | 233
 | Questionmark | ما حكم الانتفاع بالسيارات المخصصة لذوي الاحتياجات الخاصة SAWABY | 20 - 11 - 2007 04:14 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 4 | 315
 | 1 1 (33) | قسم المناقشات الفقير | 07 - 12 - 2007 05:57 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 430
 | Questionmark | صلوات فاتتنى؟ ريتاج الخير | 07 - 12 - 2007 05:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 270
 |  | هل تجوز قراءة الفاتحة في الصلاة والإمام يقرأ عبد الرحمن المراكبى | 28 - 10 - 2007 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 398
 |  | هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ أم سفيان | 18 - 01 - 2008 07:17 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 645
 |  | أثناء الصلاة ، هل يصلى علي النبي صلى الله عليه وسلم أو يكمل صلاته midorock | 04 - 11 - 2007 08:50 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 370
 |  | ما حكم تصوير الحيونات المتلقية | 27 - 10 - 2007 07:27 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 2 | 323
 |  | هل هذا الأبن آثم؟ ريتاج الخير | 07 - 12 - 2007 06:01 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 255
 | Questionmark | اسئلة فى الصلاة محمد عفيفى | 07 - 12 - 2007 05:43 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 270
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 |  | افيدوني بارك الله فيكم حسنه | 01 - 01 - 2008 01:04 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 228
 |  | كعب الأحبار اليهودي في قصة مقتل عمر؟‏ محمد النجار حامد | 09 - 02 - 2008 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 918
 |  | سؤال عن الضرائب حمزة التونسي | 14 - 01 - 2008 10:57 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 473
 |  | ما يقال عند قول المؤذن الصلاة خير من النوم المتلقية | 28 - 10 - 2007 07:48 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 575
 |  | سؤال عن شرعية سلام المراة‏ midorock | 29 - 10 - 2007 09:07 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 346
 |  | هل هذه الاموال تستحق الزكاه .. ؟ ريتاج الخير | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 200
 |  | رسم الاشخاص لغرض مدرسي المتلقية | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 485
 | Exclamationpoint | ممكن تجديد النيه بعد العمل ... ؟ ELSONEY | 07 - 12 - 2007 05:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 397
 |  | هل هذا الزواج جائز؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 418
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | البرامج المنسوخة salah_snz | 14 - 01 - 2008 10:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | ارجو الإجابه؟؟؟؟؟؟؟؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:45 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 380
 |  | الاستقرار في بلد اوروبي علي الغربي تونس | 14 - 01 - 2008 10:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 394
 |  | سؤال فى الصلاة محمد عفيفى | 14 - 01 - 2008 10:40 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 372
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:57 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 566 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع | آخر مشاركة | مشاركات | المشاهدات ترتيب عكسي
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | كعب الأحبار اليهودي في قصة مقتل عمر؟‏ محمد النجار حامد | 09 - 02 - 2008 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 918
 |  | اين التعديل عبد الحميد بن منصور | 07 - 04 - 2008 08:46 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 10 | 788
 |  | هل يجوز جمع الصلاة بسبب الدراسة؟ أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 719
 |  | ابغى دليل وحجه على هالايجازة الباطلة ابغى دليل | 20 - 01 - 2008 09:57 AM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 6 | 672
 |  | قضاء الدين أم الحج ؟ الفقير | 01 - 03 - 2008 08:34 AM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 6 | 670
 | Questionmark | ما حكم التعامل مع البنوك الاسلاميه ..؟ ريتاج الخير | 04 - 11 - 2007 08:53 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 657
 |  | هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ أم سفيان | 18 - 01 - 2008 07:17 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 645
 |  | ما يقال عند قول المؤذن الصلاة خير من النوم المتلقية | 28 - 10 - 2007 07:48 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 575
 |  | ما رأى فضيلتكم فى هذا الامر المتلقية | 01 - 01 - 2008 01:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 502
 |  | رسم الاشخاص لغرض مدرسي المتلقية | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 485
 |  | سؤال لفضيلة الشيخ جمال المراكبى فجر الإسلام | 14 - 01 - 2008 10:37 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 481
 |  | سؤال عن الضرائب حمزة التونسي | 14 - 01 - 2008 10:57 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 473
 |  | ماذا أقول؟ ريتاج الخير | 01 - 01 - 2008 02:03 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 470
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 |  | هل فى ذلك حرج المتلقية | 14 - 01 - 2008 10:47 PM بواسطة مونتاج الذهاب إلى آخر مشاركة | 4 | 447
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | البرامج المنسوخة salah_snz | 14 - 01 - 2008 10:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 | 1 1 (33) | قسم المناقشات الفقير | 07 - 12 - 2007 05:57 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 4 | 430
 |  | شكر....وتقدير ام بلال م | 14 - 01 - 2008 11:01 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 427
 |  | هل هذا الزواج جائز؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 418
 |  | هل تجوز قراءة الفاتحة في الصلاة والإمام يقرأ عبد الرحمن المراكبى | 28 - 10 - 2007 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 398
 | Exclamationpoint | ممكن تجديد النيه بعد العمل ... ؟ ELSONEY | 07 - 12 - 2007 05:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 397
 |  | الاستقرار في بلد اوروبي علي الغربي تونس | 14 - 01 - 2008 10:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 394
 |  | ارجو الإجابه؟؟؟؟؟؟؟؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:45 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 380
 |  | سؤال فى الصلاة محمد عفيفى | 14 - 01 - 2008 10:40 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 372
 |  | أثناء الصلاة ، هل يصلى علي النبي صلى الله عليه وسلم أو يكمل صلاته midorock | 04 - 11 - 2007 08:50 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 370
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 |  | سؤال عن شرعية سلام المراة‏ midorock | 29 - 10 - 2007 09:07 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 346
 | Questionmark | الجمع فى الصلوات ؟ ريتاج الخير | 01 - 01 - 2008 08:30 PM بواسطة ELSONEY الذهاب إلى آخر مشاركة | 1 | 324
 |  | ما حكم تصوير الحيونات المتلقية | 27 - 10 - 2007 07:27 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 2 | 323
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:58 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 1 من 2 1 2 >
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 566 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم ترتيب عكسي الموضوع / كاتب الموضوع | آخر مشاركة | مشاركات | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | هل فى ذلك حرج المتلقية | 14 - 01 - 2008 10:47 PM بواسطة مونتاج الذهاب إلى آخر مشاركة | 4 | 447
 |  | هل تجوز قراءة الفاتحة في الصلاة والإمام يقرأ عبد الرحمن المراكبى | 28 - 10 - 2007 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 398
 |  | ما رأى فضيلتكم فى هذا الامر المتلقية | 01 - 01 - 2008 01:49 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 502
 |  | أثناء الصلاة ، هل يصلى علي النبي صلى الله عليه وسلم أو يكمل صلاته midorock | 04 - 11 - 2007 08:50 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 370
 |  | سؤال عن الضرائب حمزة التونسي | 14 - 01 - 2008 10:57 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 473
 |  | ما يقال عند قول المؤذن الصلاة خير من النوم المتلقية | 28 - 10 - 2007 07:48 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 575
 |  | سؤال عن شرعية سلام المراة‏ midorock | 29 - 10 - 2007 09:07 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 346
 | Questionmark | ما حكم التعامل مع البنوك الاسلاميه ..؟ ريتاج الخير | 04 - 11 - 2007 08:53 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 657
 |  | هل هذه الاموال تستحق الزكاه .. ؟ ريتاج الخير | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 200
 |  | رسم الاشخاص لغرض مدرسي المتلقية | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 485
 |  | قضاء الدين أم الحج ؟ الفقير | 01 - 03 - 2008 08:34 AM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 6 | 670
 | Questionmark | الجمع فى الصلوات ؟ ريتاج الخير | 01 - 01 - 2008 08:30 PM بواسطة ELSONEY الذهاب إلى آخر مشاركة | 1 | 324
 |  | ما الاوْلى فى ذلك المتلقية | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 348
 |  | سؤال عن العمل بالسوق علي الغربي تونس | 01 - 01 - 2008 01:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 |  | بالله عليك شيخنا الجليل , استفسار هام جداااا لى ahmed1987 | 03 - 01 - 2008 05:09 PM بواسطة ahmed1987 الذهاب إلى آخر مشاركة | 5 | 450
 |  | ماذا أقول؟ ريتاج الخير | 01 - 01 - 2008 02:03 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 470
 |  | افيدوني بارك الله فيكم حسنه | 01 - 01 - 2008 01:04 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 228
 |  | هل هذا الزواج جائز؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:48 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 418
 |  | حكم هجر الفراش لإصرار الزوج على الاستمتاع المحرم أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | هل يجوز جمع الصلاة بسبب الدراسة؟ أمة الحي | 01 - 01 - 2008 01:46 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 719
 |  | البرامج المنسوخة salah_snz | 14 - 01 - 2008 10:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 431
 |  | ابغى دليل وحجه على هالايجازة الباطلة ابغى دليل | 20 - 01 - 2008 09:57 AM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 6 | 672
 |  | ارجو الإجابه؟؟؟؟؟؟؟؟؟؟؟؟ عبد الحميد بن منصور | 14 - 01 - 2008 10:45 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 380
 |  | اين التعديل عبد الحميد بن منصور | 07 - 04 - 2008 08:46 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 10 | 788
 |  | الاستقرار في بلد اوروبي علي الغربي تونس | 14 - 01 - 2008 10:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 394
 |  | شكر....وتقدير ام بلال م | 14 - 01 - 2008 11:01 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 427
 |  | هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ أم سفيان | 18 - 01 - 2008 07:17 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 645
 |  | سؤال لفضيلة الشيخ جمال المراكبى فجر الإسلام | 14 - 01 - 2008 10:37 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 481
 |  | سؤال فى الصلاة محمد عفيفى | 14 - 01 - 2008 10:40 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 372
 |  | كعب الأحبار اليهودي في قصة مقتل عمر؟‏ محمد النجار حامد | 09 - 02 - 2008 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 2 | 918
صفحة 1 من 2 1 2 >

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 1 إلى 30 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:53 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قسم الفتاوى - الصفحة 2 - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله ))
تحديث الصفحة قسم الفتاوى
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
صفحة 2 من 2 < 1 2
مواضيع المنتدى : قسم الفتاوى أدوات المنتدى إبحث في هذا المنتدى
إعـــــــلان | المشاهدات: 565 مشاهدة الإعلان إعـــــــلان: صيام الأيام البيض 08 - 03 - 2009 الفقير (غفر الله له و لوالديه)
 |  | التقييم الموضوع / كاتب الموضوع | آخر مشاركة ترتيب عكسي | مشاركات | المشاهدات
 |  | موضوع مثبت مثبــت: آداب سؤال العلماء الفقير | 10 - 11 - 2007 08:38 PM بواسطة الفقير الذهاب إلى آخر مشاركة | 10 | 916
 |  | هل يجوز دراسه (( اداب فلسفه )) ..؟ ELSONEY | 07 - 12 - 2007 05:28 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 274
 | Questionmark | ما حكم الانتفاع بالسيارات المخصصة لذوي الاحتياجات الخاصة SAWABY | 20 - 11 - 2007 04:14 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 4 | 315
 |  | لا تشترطى على الله المتلقية | 04 - 11 - 2007 08:55 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 302
 | Questionmark | سئلنى عامل سؤال بخصوص الجن .. ؟ّ!؟!؟ ELSONEY | 04 - 11 - 2007 08:54 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 300
 | Questionmark | ما حكم التعامل مع البنوك الاسلاميه ..؟ ريتاج الخير | 04 - 11 - 2007 08:53 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 657
 |  | هل هذه الاموال تستحق الزكاه .. ؟ ريتاج الخير | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 200
 |  | رسم الاشخاص لغرض مدرسي المتلقية | 04 - 11 - 2007 08:52 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 1 | 485
 |  | أثناء الصلاة ، هل يصلى علي النبي صلى الله عليه وسلم أو يكمل صلاته midorock | 04 - 11 - 2007 08:50 PM بواسطة د.جمال المراكبى الذهاب إلى آخر مشاركة | 2 | 370
 |  | سؤال عن شرعية سلام المراة‏ midorock | 29 - 10 - 2007 09:07 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 346
 |  | ما يقال عند قول المؤذن الصلاة خير من النوم المتلقية | 28 - 10 - 2007 07:48 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 1 | 575
 |  | هل تجوز قراءة الفاتحة في الصلاة والإمام يقرأ عبد الرحمن المراكبى | 28 - 10 - 2007 07:12 PM بواسطة عبد الرحمن المراكبى الذهاب إلى آخر مشاركة | 3 | 398
 |  | ما حكم تصوير الحيونات المتلقية | 27 - 10 - 2007 07:27 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 2 | 323
 |  | متى نصلى العشاء المتلقية | 27 - 10 - 2007 07:24 PM بواسطة المتلقية الذهاب إلى آخر مشاركة | 4 | 233
صفحة 2 من 2 < 1 2

خيارات العرض | المتواجدون الآن | المراقبين
عرض المواضيع من 31 إلى 43 من 43 | 1 (الأعضاء 0 والزوار 1) | المراقبين : 1
عبد الرحمن المراكبى

أدوات المنتدى
جعل مشاركات هذا المنتدى مقروءة
الاشتراك في هذا المنتدى
عرض المنتدى الرئيسي
إبحث في هذا المنتدى
البحث المتقدم
مشاركات جديدة | مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط يحتوي على مشاركات جديدة
لا توجد مشاركات جديدة | لا توجد مشاركات جديدة | أكثر من 15 رد أو 150 مشاهدة | موضوع نشيط لا يحتوي على مشاركات جديدة
موضوع مغلق | الموضوع مغلق |
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:51 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قصة الشجرة التي ضحت من أجل طفل (جميلة جدا لمن تدبرها ) - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > منتديات فجـــــــــــر العامـــــــــة > فجــــــــــر الأدب واللغة العربية
تحديث الصفحة قصة الشجرة التي ضحت من أجل طفل (جميلة جدا لمن تدبرها )
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

فجــــــــــر الأدب واللغة العربية يُدرج فيه موضوعات الأدب العربى من شعر , نثر , قصة وغيرها من ألوان الأدب المختلفة , ويدرج فيه أيضا الموضوعات الخاصة باللغة العربية

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
أدوات الموضوع انواع عرض الموضوع
قديم 28 - 03 - 2009, 08:54 AM | رقم المشاركة : [1 ]
أبوعمير الأثري
مشرف
افتراضي قصة الشجرة التي ضحت من أجل طفل (جميلة جدا لمن تدبرها )
السلام عليكم ورحمة الله وبركاته
فهذه قصة جميلة لمن يبحر في معانيها

أعجبتني جدا كما هزت أعماقي لعلكم تستفيدون من معناها

إني أحبكم في الله
والآن مع أحداث القصة الشعورية

A long time ago, there was a huge apple tree.

منذ زمن بعيد ولى...كان هناك شجرة تفاح في غاية الضخامة...

A little boy loved to come and play around it everyday.
كان هناك طفل صغير يلعب حول هذه الشجرة يوميا...
He climbed to the treetop, ate the apples, took a nap under the shadow...
وكان يتسلق أغصان هذه الشجرة ويأكل من ثمارها...وبعدها يغفو قليلا لينام في ظلها...
He loved the tree and the tree loved to play with him.
كان يحب الشجرة وكانت الشجرة تحب لعبه معها...
! Time went by...the little boy had grown up,
مر الزمن... وكبر هذا الطفل...
And he no longer played around the tree every day.
وأصبح لا يلعب حول هذه الشجرة بعد ذلك...
One day, the boy came back to the tree and he looked sad.
في يوم من الأيام...رجع هذا الصبي وكان حزينا...!
"Come and play with me," the tree asked the boy.
فقالت له الشجرة: تعال والعب معي ...
"I am no longer a kid, I do not play around trees any more"
The boy replied.
فأجابها الولد: لم أعد صغيرا لألعب حولك...
"I want toys. I need money to buy them."
أنا أريد بعض اللعب وأحتاج بعض النقود لشرائها....
"Sorry, but I do not have money...
فأجابته الشجرة: أنا لا يوجد معي أية نقود!!!
But you can pick all my apples and sell them.
So, you will have money.
ولكن يمكنك أن تأخذ كل التفاح الذي لدي لتبيعه ثم تحصل على النقود التي تريدها...
" The boy was so excited.
الولد كان سعيدا للغاية...
He grabbed all the apples on the tree and left happily.
فتسلق الشجرة وجمع جميع ثمار التفاح التي عليها ونزل من عليها سعيدا...
The boy never came back after he picked the apples.
لم يعد الولد بعدها ...
The tree was sad.
كانت الشجرة في غاية الحزن بعدها لعدم عودته...
One day, the boy who now turned in to a man returned
وفي يوم رجع هذا الولد للشجرة ولكنه لم يعد ولدا بل أصبح رجلا...!!!
And the tree was excited "Come and play with me" the tree said.
وكانت الشجرة في منتهى السعادة لعودته وقالت له: تعال والعب معي...
"I do not have time to play. I have to work for my family.
ولكنه أجابها وقال لها:
أنا لم أعد طفلا لألعب حولك مرة أخرى فقد أصبحت رجلا مسئولا عن عائلة...
We need a house for shelter.
وأحتاج لبيت ليكون لهم مأوى...
Can you help me?
هل يمكنك مساعدتي بهذا؟
" Sorry",
آسفة!!!
But I do not have any house. But you can chop off my branches
To build your house.
!
فأنا ليس عندي لك بيت ولكن يمكنك أن تأخذ جميع أفرعي لتبني بها لك بيتا...
" So the man cut all the branches of the tree and left happily.
فأخذ الرجل كل الأفرع وغادر الشجرة وهو سعيدا...
The tree was glad to see him happy but the man never came back since then.
وكانتالشجرة سعيدة لسعادته ورؤيته هكذا ...ولكنه لم يعد إليها .
The tree was again lonely and sad.
وأصبحت الشجرة حزينة مرة أخرى...
One hot summer day,
وفي يوم حار جدا...
The man returned and the tree was delighted.
عاد الرجل مرة أخرى وكانت الشجرة في منتهى السعادة....
"Come and play with me!" the tree said.!
فقالت له الشجرة: تعال والعب معي...
"I am getting old. I want to go sailing to relax myself.
فقال لها الرجل أنا في غاية التعب وقد بدأت في الكبر...وأريد أن أبحر لأي مكان لأرتاح...
"Can you give me a boat?"
"Said the man".
فقال لها الرجل: هل يمكنك إعطائي مركبا...
"Use my trunk to build your boat.
You can sail far away and be happy.
فأجابته يمكنك أخذ جذعي لبناء مركبك...وبعدها يمكنك أن تبحر به أينما تشاء...وتكون سعيدا...
" So the man cut the tree trunk to make a boat.
فقطع الرجل جذع الشجرة وصنع مركبه!!!
He went sailing and never showed up for a long time .
فسافر مبحرا ولم يعد لمدة طويلة جدا...
Finally, the man returned after many years.
أخيرا عاد الرجل بعد غياب طويل وسنوات طويلة جدا...
"Sorry, my boy. But I do not have anything for you anymore.
!
ولكن الشجرة أجابت وقالت له : آسفة يا بني الحبيب ولكن لم يعد عندي أي شئ لأعطيه لك...
No more apples for you....
" The tree said".
وقالت له:لا يوجد تفاح...
"No problem, I do not have any teeth to bite
" The man replied.
قال لها: لا عليك لم يعد عندي أي أسنان لأقضمها بها...
"No more trunk for you to climb on"
لم يعد عندي جذع لتتسلقه ولم يعد عندي فروع لتجلس عليها...
"I am too old for that now" the man said.
فأجابها الرجل لقد أصبحت عجوزا اليوم ولا أستطيع عمل أي شئ!!!
"I really cannot give you anything...
فأخبرته : أنا فعلا لا يوجد لدي ما أعطيه لك ...
The only thing left is my dying root,"
The tree said with tears.
كل ما لدي الآن هو جذور ميتة...أجابته وهي تبكي ...
"I do not need much now, ! just a place to rest.
فأجابها وقال لها: كل ما أحتاجه الآن هو مكان لأستريح به...
I am tired after all these years" the man replied.
!
فأنا متعب بعد كل هذه السنون...
"Good! Old tree roots are the best place to lean on and rest,
فأجابته وقالت له: جذور الشجرة العجوز هي أنسب مكان لك للراحة...
Come, come sit down with me and rest.
تعال .تعال واجلس معي هنا تحت واسترح معي...
" The man sat down and the tree was glad and smiled with tears...
فنزل الرجل إليها وكانت الشجرة سعيدة به والدموع تملأ ابتسامتها...
This is you and the tree is your parent. !!!!!
هل تعرف من هي هذه الشجرة؟
إنها أبويك
Please enlighten all your friends and your families
رجاء أن تقص هذه القصة على كل أصدقائك وأقاربك....
By telling them this story,
"Love your Parents "
"حب أبويك"
_______________
وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا

الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ

قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِين
كلام عن بر الوالدين و فضلهم لأن يمكن بعضكم يعرفه أكتر
مني ...
يا رب ارزقنا بر الوالدين
توقيع أبوعمير الأثري
أعباد المسيح لنا سؤال نريد جوابه ممن وعـــاه @ إذا مــات الإلــه بصنع قوم أمـاتـــوه فهل هذا إلـــه
ويا عجبا لقبر ضم ربا وأعجب منه بطنا قد حـواه@أقام هناك تسع من شهور لدى الظلمات من حيض غداه
وشق الفـــــرج مولـودا صغيرا فاتح للثدي فــاه @ ويأكل ثم يشرب ثم يأتي بلازم ذاك فهل هذا إلــــــــه

رابط مرئي
أبوعمير الأثري غير متواجد حالياً | رد مع اقتباس
أبوعمير الأثري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبوعمير الأثري
البحث عن المشاركات التي كتبها أبوعمير الأثري
قديم 28 - 03 - 2009, 09:43 AM | رقم المشاركة : [2 ]
أبو أسامة المصري مشرف | قصـــــــة مؤثـــــــــرة جــــــــدا very effective story مشكــــــــــــــوووور أبا عمـــــــــــــــــــير thanks for you abo omier
 | توقيع أبو أسامة المصري قل للئيم الشاتم الصحابه....ياابن الخنا جهراً ولا تهابه السابقون الاولون كالسحابه....تغيث بلقعاً تهرها كلابه الفاتحون الغر أسود الغابه....الله راضٍ عنهم ولتقرؤا كتابه
أبو أسامة المصري غير متواجد حالياً | رد مع اقتباس
أبو أسامة المصري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبو أسامة المصري
البحث عن المشاركات التي كتبها أبو أسامة المصري
قديم 28 - 03 - 2009, 12:25 PM | رقم المشاركة : [3 ]
هدى القرآن فجر جديد | سلمت يداك أبوعمير قصة رائعه ومعبرة ***************** سئل النبي معلم العلماء..عمن أحق بصحبة الأبناء....؛ فأجاب من حملتك تسعة أشهر واستعذبت سهر وليل وعنــــــــــــــــاء رفع الإله مقامها فجنانه من تحت أقدام لها ورضـــــــــــــــــاء فاحرص على بر الوالدين فإن من بر والديه يكون من السعداء لكن سائله عاد ثم من قال التي عرفت بفيض العطــــــــــــــاء من مثلها في عطفها وحنانها وما في الكون من نظـــــــــــراء لم تبخل الأم الحنون بعمرها رد الجميل لها ببعض الوفــــــاء وأحذر عقوق الأم يا هذا وكن سندا على السراء والضــــــراء لكن سائله أعاد ثم من قال التي أمست بغير عطـــــــــــــــــاء تحنو عليك أما تذكر حنانها تقيك من ألم ومــــــــــــــن أدواء ولو كنت تعرف فضلها لبررتها براً يليق بأخلص الشرفـــــاء وأعاد سائله السؤال ثم َمن ِمن بعد أمي يا أبا الزهـــــــــــراء فأجابه الهادي أبوك ولا أرى من بعد صحبتهما سوى الآباء فأطعمهُما وأرفع يديك تضرعا وادعو لهم عند أرحم الرحماء
 | توقيع هدى القرآن *اتق الله واصبرولاتستعجل* ابوانس
هدى القرآن غير متواجد حالياً | رد مع اقتباس
هدى القرآن
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى هدى القرآن
البحث عن المشاركات التي كتبها هدى القرآن
إضافة رد

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:36 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قضاء الدين أم الحج ؟ - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة قضاء الدين أم الحج ؟
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 11 - 11 - 2007, 03:48 AM | رقم المشاركة : [1 ]
الفقير غفر الله له و لوالديه | افتراضي قضاء الدين أم الحج ؟ السلام عليكم و رحمة الله شيخنا الجليل توفى شخص و له مال و له أبناء فهل لو أن المال يكفى لعمل الحج و قضاء الدين أيهما يقدم على الآخر ؟ و لو أن المال لا يكفى أيهما يقدم أيضاً ؟ و أقصد بالحج حجة الفريضة . جزاكم الله خيراً
 | توقيع الفقير
الفقير غير متواجد حالياً |
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 07 - 12 - 2007, 06:06 PM | رقم المشاركة : [2 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | تم الرد على هذه الفتوى باستفاضة في الحلقة الأخيرة من برنامج فتاوى الحكمة وفي انتظار الأخ السني لوضعها في المنتدى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 08 - 12 - 2007, 05:44 AM | رقم المشاركة : [3 ]
ELSONEY غفر الله له ولوالديه | ان شاء الله انتظروها فى اقرب وقت ممكن باذن الله تعالى انا اسف على التاخير و لكن ادعولى و اعذرونى
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً |
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 08 - 12 - 2007, 08:46 PM | رقم المشاركة : [4 ]
الفقير غفر الله له و لوالديه | جزاكم الله خيراً فى الانتظار بإذن المولى الكريم
 | توقيع الفقير
الفقير غير متواجد حالياً |
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 11 - 01 - 2008, 06:34 PM رقم المشاركة : [5 ]
عبد الرحمن المراكبى
المشرف العام على مجموعة مواقع أنصار السنة
الرد على هذا الرابط

للتحميل :بسم الله
توقيع عبد الرحمن المراكبى
أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة
وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة

(إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
التعديل الأخير تم بواسطة عبد الرحمن المراكبى ; 01 - 03 - 2008 الساعة 08:33 AM. سبب آخر: إعادة وضع رابط التحميل
عبد الرحمن المراكبى غير متواجد حالياً
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 29 - 02 - 2008, 12:26 PM | رقم المشاركة : [6 ]
الفقير غفر الله له و لوالديه | أرجوا وضع الرابط مرة أخرى لأنى أفسدته دونما قصد عذراً أخى الكريم
 | توقيع الفقير
الفقير غير متواجد حالياً |
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 01 - 03 - 2008, 08:34 AM | رقم المشاركة : [7 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | تم إعادة وضع الرابط مرة أخرى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:07 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


قضاء الدين أم الحج ؟ - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة قضاء الدين أم الحج ؟
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 11 - 11 - 2007, 03:48 AM | رقم المشاركة : [1 ]
الفقير غفر الله له و لوالديه | افتراضي قضاء الدين أم الحج ؟ السلام عليكم و رحمة الله شيخنا الجليل توفى شخص و له مال و له أبناء فهل لو أن المال يكفى لعمل الحج و قضاء الدين أيهما يقدم على الآخر ؟ و لو أن المال لا يكفى أيهما يقدم أيضاً ؟ و أقصد بالحج حجة الفريضة . جزاكم الله خيراً
 | توقيع الفقير
الفقير غير متواجد حالياً |
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 07 - 12 - 2007, 06:06 PM | رقم المشاركة : [2 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | تم الرد على هذه الفتوى باستفاضة في الحلقة الأخيرة من برنامج فتاوى الحكمة وفي انتظار الأخ السني لوضعها في المنتدى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 08 - 12 - 2007, 05:44 AM | رقم المشاركة : [3 ]
ELSONEY غفر الله له ولوالديه | ان شاء الله انتظروها فى اقرب وقت ممكن باذن الله تعالى انا اسف على التاخير و لكن ادعولى و اعذرونى
 | توقيع ELSONEY هام جدا : اعداد ورشه عمل لمجله فجر الاسلام
ELSONEY غير متواجد حالياً |
ELSONEY
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى ELSONEY
البحث عن المشاركات التي كتبها ELSONEY
قديم 08 - 12 - 2007, 08:46 PM | رقم المشاركة : [4 ]
الفقير غفر الله له و لوالديه | جزاكم الله خيراً فى الانتظار بإذن المولى الكريم
 | توقيع الفقير
الفقير غير متواجد حالياً |
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 11 - 01 - 2008, 06:34 PM رقم المشاركة : [5 ]
عبد الرحمن المراكبى
المشرف العام على مجموعة مواقع أنصار السنة
الرد على هذا الرابط

للتحميل :بسم الله
توقيع عبد الرحمن المراكبى
أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة
وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة

(إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
التعديل الأخير تم بواسطة عبد الرحمن المراكبى ; 01 - 03 - 2008 الساعة 08:33 AM. سبب آخر: إعادة وضع رابط التحميل
عبد الرحمن المراكبى غير متواجد حالياً
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 29 - 02 - 2008, 12:26 PM | رقم المشاركة : [6 ]
الفقير غفر الله له و لوالديه | أرجوا وضع الرابط مرة أخرى لأنى أفسدته دونما قصد عذراً أخى الكريم
 | توقيع الفقير
الفقير غير متواجد حالياً |
الفقير
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى الفقير
البحث عن المشاركات التي كتبها الفقير
قديم 01 - 03 - 2008, 08:34 AM | رقم المشاركة : [7 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | تم إعادة وضع الرابط مرة أخرى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:05 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


كعب الأحبار اليهودي في قصة مقتل عمر؟‏ - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة كعب الأحبار اليهودي في قصة مقتل عمر؟‏
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 12 - 01 - 2008, 06:04 PM رقم المشاركة : [1 ]
محمد النجار حامد
فجر جديد
كعب الأحبار اليهودي في قصة مقتل عمر؟‏
  1. ذكر في كتاب تاريخ الخلفاء الراشدين لوزارة الأوقاف المقرر في المعاهد الخاصة بالوزارة
    حول مقتل عمر انها مؤامرة اشترك فيها اليهود والنصارى والفرس اي القوى المعادية الحاقدة على الاسلام .
    ذكركعب الأحبار اليهودي في قصة مقتل عمرفي تاريخ الرسل للطبريج4ص191والكامل لابن الاثيرج3ص26
    برواية انه اخبر عمر أن يعهد لانه ميت في 3 ايام وقال عمر ما يدريك فذكر له صفته في التوراة ثم ذهب اليه في اليوم التالي وقال ذهب يوم وبقى يومان وذهب في الثالث فقال ذهب يومان وبقى يوم وليلة وهي لك في صبيحتها ومات في فجر صبيحة الليلة التي حددها كعب فهل كعب هذا الذي اسلم هو كعب الاحبار الذي كان يروي الاحاديث عن ابن عباس وكان تلميذ ابن عباس ونجده كثيرا في تفسير ابن كثير؟ ام ان كعب الاحبار هو لقب لكل من اسلام من احبار اليهود؟
  2. وما هو افضل شرح لعمدة الاحكام؟أو الكتاب الفقهي الذي فيه الراجح من الرأي؟سمعت عن العدة ؟
  3. ونسأل الله العظيم أن يتم اعادة طبع رسالة الدكتورة القيمةللدكتور جمال المراكبي مرة اخرى لاهميتها في ايامنا تلك
وجزاكم الله كل خير
محمد النجار حامد غير متواجد حالياً
محمد النجار حامد
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى محمد النجار حامد
البحث عن المشاركات التي كتبها محمد النجار حامد
قديم 09 - 02 - 2008, 05:31 PM رقم المشاركة : [2 ]
محمد النجار حامد
فجر جديد
السلام عليكم ورحمة الله وبركاته
كنت قد بعثت السؤال الأول لكم ولموقع الأسلام اليوم وجائني الرد وكان كالتالي

ذكر في كتاب تاريخ الخلفاء الراشدين لوزارة الأوقاف المقرر في المعاهد الخاصة بالوزارة حول مقتل عمر أنها مؤامرة أشترك فيها اليهود والنصارى والفرس أي القوى المعادية الحاقدة على الإسلام ذكر كعب الأحبار اليهودي في قصة مقتل عمر في تاريخ الرسل للطبري ج4ص191والكامل لابن الاثيرج3ص26 برواية أنه أخبر عمر أن يعهد لأنه ميت في 3 أيام وقال عمر ما يدريك فذكر له صفته في التوراة ثم ذهب إليه في اليوم التالي وقال ذهب يوم وبقى يومان وذهب في الثالث فقال ذهب يومان وبقى يوم وليلة وهي لك في صبيحتها ومات في فجر صبيحة الليلة التي حددها كعب فهل كعب هذا الذي أسلم هو كعب الأحبار الذي كان يروي الأحاديث عن ابن عباس وكان تلميذ ابن عباس ونجده كثيراً في تفسير ابن كثير؟ أم أن كعب الأحبار هو لقب لكل من أسلام من أحبار اليهود؟ وجزاكم الله كل خير.
أجاب عن السؤال: الشيخ/ د. فوزي محمد ساعاتي (أستاذ التاريخ بجامعة أم القرى)

الجواب:
الحمد لله والصلاة والسلام على رسول الله، وبعد:
في استشهاد عمر رضي الله عنه روايات منها ما جاء في صحيح مسلم (كتاب المساجد ومواضع الصلاة –باب نهي من أكل ثوماً أو...) أن عمر بن الخطاب رضي الله عنه رأى رؤيا –كأن ديكا نقره ثلاث نقرات- وأولها اقتراب أجله، وقبلها– وفي الحج في منى- طالبه البعض بتعيين من يخلفه. وروى أبو بكر بن أبي شيبة في مسنده، وابن سعد في الطبقات، والحاكم في المستدرك، والذهبي في تاريخ الإسلام ما رواه مسلم من قول عمر رضي الله عنه" أيها الناس إني قد رأيتُ رؤيا كأن ديكا نقرني نقرتين ولا أرى ذلك إلا لحضور أجلي..". وفي مراسيل سعيد بن المسيب في الموطأ: أن عمر رضي الله عنه لما صدر من الحج دعا الله أن يقبضه إليه غير مضيع ولا مفرط. وفي صحيح البخاري أن عمر رضي الله عنه قال: "اللهم ارزقني شهادة في سبيلك واجعل موتي في بلد رسولك صلى الله عليه وسلم. ووقع في رواية أبي إسحاق عند ابن سعد" وأتاه كعب –أي كعب الأحبار- فقال: ألم أقل لك إنك لا تموت إلا شهيدا، وأنك تقول من أين الشهادة وإني في جزيرة العرب" مما سبق يتضح لنا بما لا يدع مجالاً للشك أن كعباً أخبره بالشهادة وهي مروية عن رسول الله صلى الله عليه وسلم ففي صحيح البخاري باب فضائل أصحاب النبي صلى الله عليه وسلم- عن أنس قال: صعد النبي صلى الله عليه وسلم إلى أُحد ومعه أبو بكر وعمر وعثمان فرجف بهم فضربه برجله وقال: "أثبت أُحد فما عليك إلا نبي أو صديق أو شهيد". وفي الموطأ أن عمر بن الخطاب رضي الله عنه: مد يديه إلى السماء فقال:" اللهم كبِرت سَنِّي. وضعفت قُُوتي. وانتشرت رعيتي. فاقبضني إليك غير مضيع ولا مفرط". لما سبق فإن كعب الأحبار رضي الله عنه بما لا يدع للشك أنه لا علاقة له بما حدث لعمر رضي الله عنه.
وكعب الأحبار هو كعب بن ماتع الحميرى أبو أسحاق. وقال البخاري ويقال له كعب الحبر. وكعب أدرك النبي صلى الله عليه وسلم وأسلم في خلافة عمر وقيل زمن النبي صلى الله عليه وسلم. والراجح إسلامه في خلافة عمر رضي الله عنه.
ونظرية من قال بالمؤامرة ترجع إلى ما روي عن عبد الرحمن بن أبي بكر الصديق رضي الله عنهما من أنه صادف أن مر ليلا على كل من أبي لؤلوة المجوسي وجفينة النصراني –لأنه كان يدين بالنصرانية ويعمل في مهمة تدريس الصبيان القراءة والكتابة- والهرمزان –أحد ملوك الفرس- فارتبكوا فسقط منهم خنجر (سكين) ذو حرفين، وهو نفسه الذي طُعن به عمر، فلم يتمالك عبيد الله بن عمر بن الخطاب رضي الله عنهما نفسه، فقصد منزل أبي لؤلؤة المجوسي فقتل ابنته ثم سار إلى جُفينة والهُرْمُزان فقتلهما، فدفع عثمان دية الرجلين والجارية، وأُطلق سراحه، لذلك هي رواية لا يمكن الجزم بصحتها. والراجح أنه اشتكى من قله أجره لعمر فكان يجيد عدة صناعات وكان سيده المغيرة، فكلم أبو لؤلؤة عمر في زيادة أجره فوعده خيراً. ولكنه استعجل ونفذ جريمته خاصة وأن قلبه كان يحترق لما يسمعه من نشر الإسلام وتقدم جيوش الفتح في بلاد فارس. لذلك أستبعد عنصر المؤامرة. وإنما يرجع عمل أبي لؤلوة إلى قلة الأجر الذي يتقاضاه خاصة وأنه يجيد عدة صناعات.
أجاب عليه فضيلة الشيخ: د. فوزي محمد ساعاتي
توقيع محمد النجار حامد
اللهم اغفر للمؤمنين والمؤمنات وأصلح ذات بينهم
محمد النجار حامد غير متواجد حالياً
محمد النجار حامد
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى محمد النجار حامد
البحث عن المشاركات التي كتبها محمد النجار حامد
قديم 09 - 02 - 2008, 07:12 PM | رقم المشاركة : [3 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | جزاكم الله خيراً وعفواً على التأخير في الرد نظراً لضيق الوقت فنسألكم الدعاء
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:12 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


كعب الأحبار اليهودي في قصة مقتل عمر؟‏ - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة كعب الأحبار اليهودي في قصة مقتل عمر؟‏
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 12 - 01 - 2008, 06:04 PM رقم المشاركة : [1 ]
محمد النجار حامد
فجر جديد
كعب الأحبار اليهودي في قصة مقتل عمر؟‏
  1. ذكر في كتاب تاريخ الخلفاء الراشدين لوزارة الأوقاف المقرر في المعاهد الخاصة بالوزارة
    حول مقتل عمر انها مؤامرة اشترك فيها اليهود والنصارى والفرس اي القوى المعادية الحاقدة على الاسلام .
    ذكركعب الأحبار اليهودي في قصة مقتل عمرفي تاريخ الرسل للطبريج4ص191والكامل لابن الاثيرج3ص26
    برواية انه اخبر عمر أن يعهد لانه ميت في 3 ايام وقال عمر ما يدريك فذكر له صفته في التوراة ثم ذهب اليه في اليوم التالي وقال ذهب يوم وبقى يومان وذهب في الثالث فقال ذهب يومان وبقى يوم وليلة وهي لك في صبيحتها ومات في فجر صبيحة الليلة التي حددها كعب فهل كعب هذا الذي اسلم هو كعب الاحبار الذي كان يروي الاحاديث عن ابن عباس وكان تلميذ ابن عباس ونجده كثيرا في تفسير ابن كثير؟ ام ان كعب الاحبار هو لقب لكل من اسلام من احبار اليهود؟
  2. وما هو افضل شرح لعمدة الاحكام؟أو الكتاب الفقهي الذي فيه الراجح من الرأي؟سمعت عن العدة ؟
  3. ونسأل الله العظيم أن يتم اعادة طبع رسالة الدكتورة القيمةللدكتور جمال المراكبي مرة اخرى لاهميتها في ايامنا تلك
وجزاكم الله كل خير
محمد النجار حامد غير متواجد حالياً
محمد النجار حامد
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى محمد النجار حامد
البحث عن المشاركات التي كتبها محمد النجار حامد
قديم 09 - 02 - 2008, 05:31 PM رقم المشاركة : [2 ]
محمد النجار حامد
فجر جديد
السلام عليكم ورحمة الله وبركاته
كنت قد بعثت السؤال الأول لكم ولموقع الأسلام اليوم وجائني الرد وكان كالتالي

ذكر في كتاب تاريخ الخلفاء الراشدين لوزارة الأوقاف المقرر في المعاهد الخاصة بالوزارة حول مقتل عمر أنها مؤامرة أشترك فيها اليهود والنصارى والفرس أي القوى المعادية الحاقدة على الإسلام ذكر كعب الأحبار اليهودي في قصة مقتل عمر في تاريخ الرسل للطبري ج4ص191والكامل لابن الاثيرج3ص26 برواية أنه أخبر عمر أن يعهد لأنه ميت في 3 أيام وقال عمر ما يدريك فذكر له صفته في التوراة ثم ذهب إليه في اليوم التالي وقال ذهب يوم وبقى يومان وذهب في الثالث فقال ذهب يومان وبقى يوم وليلة وهي لك في صبيحتها ومات في فجر صبيحة الليلة التي حددها كعب فهل كعب هذا الذي أسلم هو كعب الأحبار الذي كان يروي الأحاديث عن ابن عباس وكان تلميذ ابن عباس ونجده كثيراً في تفسير ابن كثير؟ أم أن كعب الأحبار هو لقب لكل من أسلام من أحبار اليهود؟ وجزاكم الله كل خير.
أجاب عن السؤال: الشيخ/ د. فوزي محمد ساعاتي (أستاذ التاريخ بجامعة أم القرى)

الجواب:
الحمد لله والصلاة والسلام على رسول الله، وبعد:
في استشهاد عمر رضي الله عنه روايات منها ما جاء في صحيح مسلم (كتاب المساجد ومواضع الصلاة –باب نهي من أكل ثوماً أو...) أن عمر بن الخطاب رضي الله عنه رأى رؤيا –كأن ديكا نقره ثلاث نقرات- وأولها اقتراب أجله، وقبلها– وفي الحج في منى- طالبه البعض بتعيين من يخلفه. وروى أبو بكر بن أبي شيبة في مسنده، وابن سعد في الطبقات، والحاكم في المستدرك، والذهبي في تاريخ الإسلام ما رواه مسلم من قول عمر رضي الله عنه" أيها الناس إني قد رأيتُ رؤيا كأن ديكا نقرني نقرتين ولا أرى ذلك إلا لحضور أجلي..". وفي مراسيل سعيد بن المسيب في الموطأ: أن عمر رضي الله عنه لما صدر من الحج دعا الله أن يقبضه إليه غير مضيع ولا مفرط. وفي صحيح البخاري أن عمر رضي الله عنه قال: "اللهم ارزقني شهادة في سبيلك واجعل موتي في بلد رسولك صلى الله عليه وسلم. ووقع في رواية أبي إسحاق عند ابن سعد" وأتاه كعب –أي كعب الأحبار- فقال: ألم أقل لك إنك لا تموت إلا شهيدا، وأنك تقول من أين الشهادة وإني في جزيرة العرب" مما سبق يتضح لنا بما لا يدع مجالاً للشك أن كعباً أخبره بالشهادة وهي مروية عن رسول الله صلى الله عليه وسلم ففي صحيح البخاري باب فضائل أصحاب النبي صلى الله عليه وسلم- عن أنس قال: صعد النبي صلى الله عليه وسلم إلى أُحد ومعه أبو بكر وعمر وعثمان فرجف بهم فضربه برجله وقال: "أثبت أُحد فما عليك إلا نبي أو صديق أو شهيد". وفي الموطأ أن عمر بن الخطاب رضي الله عنه: مد يديه إلى السماء فقال:" اللهم كبِرت سَنِّي. وضعفت قُُوتي. وانتشرت رعيتي. فاقبضني إليك غير مضيع ولا مفرط". لما سبق فإن كعب الأحبار رضي الله عنه بما لا يدع للشك أنه لا علاقة له بما حدث لعمر رضي الله عنه.
وكعب الأحبار هو كعب بن ماتع الحميرى أبو أسحاق. وقال البخاري ويقال له كعب الحبر. وكعب أدرك النبي صلى الله عليه وسلم وأسلم في خلافة عمر وقيل زمن النبي صلى الله عليه وسلم. والراجح إسلامه في خلافة عمر رضي الله عنه.
ونظرية من قال بالمؤامرة ترجع إلى ما روي عن عبد الرحمن بن أبي بكر الصديق رضي الله عنهما من أنه صادف أن مر ليلا على كل من أبي لؤلوة المجوسي وجفينة النصراني –لأنه كان يدين بالنصرانية ويعمل في مهمة تدريس الصبيان القراءة والكتابة- والهرمزان –أحد ملوك الفرس- فارتبكوا فسقط منهم خنجر (سكين) ذو حرفين، وهو نفسه الذي طُعن به عمر، فلم يتمالك عبيد الله بن عمر بن الخطاب رضي الله عنهما نفسه، فقصد منزل أبي لؤلؤة المجوسي فقتل ابنته ثم سار إلى جُفينة والهُرْمُزان فقتلهما، فدفع عثمان دية الرجلين والجارية، وأُطلق سراحه، لذلك هي رواية لا يمكن الجزم بصحتها. والراجح أنه اشتكى من قله أجره لعمر فكان يجيد عدة صناعات وكان سيده المغيرة، فكلم أبو لؤلؤة عمر في زيادة أجره فوعده خيراً. ولكنه استعجل ونفذ جريمته خاصة وأن قلبه كان يحترق لما يسمعه من نشر الإسلام وتقدم جيوش الفتح في بلاد فارس. لذلك أستبعد عنصر المؤامرة. وإنما يرجع عمل أبي لؤلوة إلى قلة الأجر الذي يتقاضاه خاصة وأنه يجيد عدة صناعات.
أجاب عليه فضيلة الشيخ: د. فوزي محمد ساعاتي
توقيع محمد النجار حامد
اللهم اغفر للمؤمنين والمؤمنات وأصلح ذات بينهم
محمد النجار حامد غير متواجد حالياً
محمد النجار حامد
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى محمد النجار حامد
البحث عن المشاركات التي كتبها محمد النجار حامد
قديم 09 - 02 - 2008, 07:12 PM | رقم المشاركة : [3 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | جزاكم الله خيراً وعفواً على التأخير في الرد نظراً لضيق الوقت فنسألكم الدعاء
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:09 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 404 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 5 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 263 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 20 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 58 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 23 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 133 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 44 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 70 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 3 ] »

العودة -::منتديات فجر الإسلام::- > منتديات فجر الشّبـاب العائـد > فجـــــــــــر النقاش العـــــــــــام
تحديث الصفحة ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!!
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

فجـــــــــــر النقاش العـــــــــــام للنقاش الهادئ و البنّاء

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
إضافة رد
أدوات الموضوع انواع عرض الموضوع
قديم 28 - 03 - 2009, 11:31 AM | رقم المشاركة : [1 ]
أبوعمير الأثري
مشرف
افتراضي ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!!
بداية القصة
دخلت الأم غرفة البنت ووجدت رسالة على السرير فقرأتها بيدين مرتجفتين.
كان مضمون الرسالة كالتالي :-

أمي الحبيبة
بندم وأسف شديد.. أخبرك أنني هربت مع صديقي الجديد.

وجدت معه الحب الحقيقي وهو لطيف جدا بالرغم من الأقراط التي يضعها في أذنيه وأنفه وأشكال الوشم الكثيرة على جسمه ودراجته الكبيرة.

ليس هذا فقط ماما.

فأنا أيضا حامل!!!
وهو يقول لي أننا سنكون سعيدين جدا في الحياة.

كما قرر هو أننا سنعيش معا في الغابة..

ويريد أنجاب الكثير من الأولاد معي.

وهذا أحد أحلامي.
لقد أخبرني أن الحشيش لا يؤذي..

وسنزرعه من أجل أصدقائنا الذين سيهدوننا الكوكايين.

اطمئني يا أمي نحن ندعو أن يجد العلماء دواء للإيدز من أجل حبيبي فهو يستحق.
ماما لا تقلقي..

أنا عمري 15 سنة الآن وأنا أعلم كيف أعتني بنفسي.
يوم ما سأزورك لتتعرفي على أحفادك..
ابنتك
ملاحظة

vvv

vv
v

ماما أنا أمزح!!!
> >
أنا عند الجيران فقط أردت أن أريك أنه يوجد في الحياة أمور أسوأ من:

نتائج الاختبارات!!!
 وتقرير المدرسة موجود على طاولتي!!!

والسؤال يا أحبابي الكرام يا ترى ماهو تصرفك في هذه اللحظة لو تعرضت لهذا الموقف؟؟؟؟؟؟؟؟؟؟؟

نسأل الله السلامة من الفتن ......
توقيع أبوعمير الأثري
أعباد المسيح لنا سؤال نريد جوابه ممن وعـــاه @ إذا مــات الإلــه بصنع قوم أمـاتـــوه فهل هذا إلـــه
ويا عجبا لقبر ضم ربا وأعجب منه بطنا قد حـواه@أقام هناك تسع من شهور لدى الظلمات من حيض غداه
وشق الفـــــرج مولـودا صغيرا فاتح للثدي فــاه @ ويأكل ثم يشرب ثم يأتي بلازم ذاك فهل هذا إلــــــــه

رابط مرئي
أبوعمير الأثري غير متواجد حالياً | رد مع اقتباس
أبوعمير الأثري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبوعمير الأثري
البحث عن المشاركات التي كتبها أبوعمير الأثري
قديم 28 - 03 - 2009, 02:16 PM | رقم المشاركة : [2 ]
أبو نائله المصري فجر جديد | جميل لو كانت القصة من الكتاب والسنة فقد كره كثير من السلف مثل هذا بارك الله فيك
أبو نائله المصري غير متواجد حالياً | رد مع اقتباس
أبو نائله المصري
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أبو نائله المصري
البحث عن المشاركات التي كتبها أبو نائله المصري
إضافة رد

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 03:29 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
كلمة التحرير
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير مسبوقة، وما ذلك إلا لخطورة التحديات، وشدة الصراعات، ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
افتتاحية العدد
الدعاء من أعظم اسباب النصر على الأعداد
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد
فإن الدعاء من أعظم أسباب النصر على الأعداء، وقد اعتاد الجهلاء والسفهاء أن يهونوا من أمر الدعاء معتقدين أن من يأمر المسلمين بالدعاء علي عدوهم يكتفي بالدعاء ولا يأخذ بسائر أسباب النصر من إعداد العدة والصبر والثبات وتقوى الله عز وجل كما في قول الله تعالى ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
باب التفسير
تفسير سورتى التكاثر والعصر
يقول تعالى «أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ» سورة التكاثر ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
باب السنة
محبة النبى صلى الله عليه وسلم
الحمد لله الواحد الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوًا أحد، والصلاة والسلام الأتمان الأكملان على من أوجب الله على المسلمين محبته وتعظيمه وتوقيره، صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين، والتابعين ومن تبعهم بإحسان إلى يوم الدين
وبعـــد
عن أنسٍ رضي الله عنه قال قال رسول الله ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
ركن الأسرة
تعدد الزوجات
الحمد لله والصلاة والسلام على رسول الله، وبعد
ذكرنا في المقال السابق حديث بريرة مع زوجها مغيث، وأنهما كانا عبدين، فاشترت نفسها من وليها مكاتَبةً، ثم فارقت زوجها لذلك مغاضَبةً، وعرض عليها النبي الرجوع إلى زوجها الذي كان يبكي فراقها، فأبت لما علمت أن النبي يشفع فقط ولا يأمرها والآن مع بيان الفوائد التي استخرجها ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
الداعية والقصص الواهية
قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال
نواصل في هذا التحذير تقديم البحوث العلمية الحديثية للقارئ الكريم حتى يقف على حقيقة هذه القصة التي اشتهرت على ألسنة القصاص والوعاظ وفي كتب السير، وتطعن هذه القصة المنكرة في أخلاق النبي فيما نسبوه إليه من الهم بقتل نفسه بالتردي من رءوس شواهق الجبال، وهذه العملية الانتحارية المنسوبة كذبًا إلى رسول الله تقدح في الشرع، ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
الفقه
احكام الطهارة
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله ولي الصالحين، وأشهد أن محمدًا عبده ورسوله، الصادق الوعد الأمين، صلوات ربي وسلامه عليه، وعلى آله وصحبه ومن سار على طريقته وانتهج نهجه إلى يوم الدين، أما بعد
فقد تناولنا في العدد السابق بعض الأمور المتعلقة بأحكام الطهارة، ونكمل حديثنا في هذا العدد في الكلام عن النجاسة ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
واحة التوحيد
واحة التوحيد
من نور كتاب الله
قال الله تعالى «مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ» ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
متابعات
إن الدين عند الله الإسلام
الحمد لله الذي أتم علينا نعمته، ورضي لنا الإسلام دينًا، والصلاة والسلام على رسولنا ونبينا محمد، وعلى آله وصحبه أجمعين، وبعد
فإن الله سبحانه وتعالى خلق الخلق وتعبدهم بدين الإسلام، كما قال تعالى «وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً » المائدة ، وجعل سبحانه وتعالى ما عداه كفرًا وضلالاً، كما قال « وَمَنْ يَبْتَغِ ...
من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم
الحمد لله وحده، وأصلي وأسلم على من لا نبيَّ بعده، نبينا محمد صلى الله عليه وآله وسلم، وبعد
فمع المحبط السابع للأعمال وهو
مشاقة الرسول
قال الله تعالى « إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا ...
لطائف من سورة آل عمران
الحمد لله، والصلاة والسلام على رسول الله وآله وصحبه ومن والاه، وبعد
فلا يزال الحديث متصلاً حول قصة مريم ومعجزة ولادة عيسى عليه السلام، وسنتكلم في هذا العدد حول الآية السابعة والأربعين من سورة آل عمران
قال تعالى «قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ ...
والتحذير من الخروج على الأئمة
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وبعد
تمر بالمسلمين بين الفينة والأخرى فتنة تزيد من فرقتهم، وتقضي على جماعتهم، وقد حذرنا الله تعالى الفتن في كتابه فقال عز وجل «وَاتَّقُوا فِتْنَةً لاَ تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ» ...
إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد
فالحديث موصول بعون الله تعالى عن إعلام المصلين بمن يقدمونه لإمامة الصلاة، فنقول وبالله تعالى التوفيق
ثانيًا وجوب قراءة الفاتحة في كل ركعة
يجب على المسلم أن يقرأ الفاتحة في كل ركعة ولا يقتصر على قراءتها في ركعة ...
اخى على المعاش
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد
فيقول رسول الله «أعذر الله إلى امرئ أخر أجله حتى بلغ ستين سنة» رواه البخاري
قال العلماء عليهم رحمة الله معنى الحديث أن الله تعالى لم يترك عذرًا لمن بلغ ستين سنة هجرية حيث أمهله هذه المدة
وعن أنس رضي الله عنه قال «قبض رسول الله ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
دراسات شرعية
أثر السياق فى فهم النص
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وبعد
ذكرنا في الحلقة السابقة أن القرائن غير اللفظية الحالية ، وهي ما يسمى بسياق الحال أو المقام، وهي جميع ما يحيط بالنص من ظروف وملابسات، تشمل حال المتكلم والمستمع والغرض من الكلام، وأسباب النزول وأسباب الورود
وبيَّنا مدى أهمية هذه القرائن ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
موضوعات الغلاف
البنوك الربوية والمضاربة الإسلامية
الحمد لله الذي خلق كل شيء فقدره تقديرًا، والصلاة والسلام على نبينا محمدٍ، الذي أرسله ربه هاديًا ومبشرًا ونذيرًا، وداعيًا إلى الله بإذنه وسراجًا منيرًا، أما بعد
فإن الربا له آثار خطيرة على الفرد والمجتمع، وقد جعل الله تعالى في المضاربة الإسلامية بديلاً عن التعامل بالربا، من أجل ذلك أحببت أن أذكر نفسي وإخواني الكرام ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
اتبعوا ولا تبتدعوا
بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد
الحمد لله، والصلاة والسلام على رسول الله، وبعد فقد حرصت جماعة أنصار السنة المحمدية منذ نشأتها الأولى وعلى مدار تاريخها الطويل على دعوة الناس إلى الكتاب والسنة بفهم سلف الأمة وتحذير الناس من الشركيات والخرافات والبدع التي شوهت معالم الإسلام، والبدع مرض خطير يهدد كيان الأمة منذ قرون طويلة، وقد ذاقت الأمة بسببها الويلات ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
تيسير حفظ السنة
من صحيح الاحاديث القصار
عن عمرٍو قال قلتُ لعروةَ كَمْ كَانَ النَّبِيُّ بِمَكَّةَ ؟ قَالَ عَشْرًا قَالَ قُلْتُ فَإِنَّ ابن عباس يقول ثَلاَثَ عَشْرَةَ المجتمع
عن أبي موسى الأشعريِّ رضي الله عنه قال كَانَ رَسُولُ اللهِ يُسَمِّي لَنَا نَفْسَهُ أَسْمَاءً، فقال «أَنَا مُحَمَّدٌ، وَأَحْمَدُ، والْمُقَفِّي، ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
القصة في كتاب الله
يونس عليه السلام نداء من الأعماق
الحمد لله الذي وسع سمعه جميع الأصوات، يسمع دبيب النملة السوداء على الصخرة الصمَّاء في الليلة الظلماء، وسمع دعاء عبده يونس من أعماق البحر وهو في بطن الحوت في ظلمة الليل البهيم في ظُلمات ثلاث، والصلاة والسلام على نبينا محمد، وآله وصحبه وسلم
وبعد
وقفنا معًا في اللقاء السابق على الحالة التي كان عليها نبيُّ ...
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
رأي المجلة
الصحف الصفراء .. وقانون تجريم الفتوى
الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير ...
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
البنوك الربوية والمضاربة الإسلامية
الحمد لله الذي خلق كل شيء فقدره تقديرًا، والصلاة والسلام على نبينا محمدٍ، الذي أرسله ربه هاديًا ومبشرًا ونذيرًا، وداعيًا إلى الله بإذنه وسراجًا منيرًا، أما بعد
فإن الربا له آثار خطيرة على الفرد والمجتمع، وقد جعل الله تعالى في المضاربة الإسلامية بديلاً عن التعامل بالربا، من أجل ذلك أحببت أن أذكر نفسي وإخواني الكرام ...
في هذا العدد
  • الصحف الصفراء .. وقانون تجريم الفتوى
  • الدعاء من أعظم اسباب النصر على الأعداد
  • تفسير سورتى التكاثر والعصر
  • محبة النبى صلى الله عليه وسلم
  • تعدد الزوجات
  • قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى ...
  • احكام الطهارة
  • واحة التوحيد
  • اخى على المعاش
  • إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة
  • والتحذير من الخروج على الأئمة
  • لطائف من سورة آل عمران
  • من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم
  • إن الدين عند الله الإسلام
  • أثر السياق فى فهم النص
  • البنوك الربوية والمضاربة الإسلامية
  • بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد
  • من صحيح الاحاديث القصار
  • يونس عليه السلام نداء من الأعماق
  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
موضوعات الغلاف
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
موضوعات الغلاف
البنوك الربوية والمضاربة الإسلامية
صلاح نجيب الدق

الحمد لله الذي خلق كل شيء فقدره تقديرًا، والصلاة والسلام على نبينا محمدٍ، الذي أرسله ربه هاديًا ومبشرًا ونذيرًا، وداعيًا إلى الله بإذنه وسراجًا منيرًا، أما بعد
فإن الربا له آثار خطيرة على الفرد والمجتمع، وقد جعل الله تعالى في المضاربة الإسلامية بديلاً عن التعامل بالربا، من أجل ذلك أحببت أن أذكر نفسي وإخواني الكرام بهذا الأمر الذي يشغل كثيرًا من المسلمين، فأقول وبالله تعالى التوفيق .

أضرار الربا على المجتمع
إن للربا آثارًا خطيرة على المجتمع الذي ينتشر فيه، وسأتحدث عن الأضرار الاقتصادية والاجتماعية والنفسية للربا بإيجاز شديد

أولاً الأضرار الاقتصادية
إن للربا آثارًا سيئة على اقتصاد المجتمع الذي ينتشر فيه يمكن أن نجملها فيما يلي
الربا يمنع الاستثمار في المشروعات المفيدة للمجتمع
إن صاحب المال يجد في النظام الربوي فرصة للحصول على نسبة معينة من الربا على ماله، وهذا يصرفه عن استثمار ماله في مشروعات زراعية أو صناعية أو تجارية تعود على المجتمع بالنفع والخير الكثير، وينصرف عن تلك المشروعات التي قد تكون ضرورية للمجتمع لأنها قد تتطلب منه جهدًا واستعدادًا لتحمل الخسارة، في حين أن صاحب المال يتمكن في النظام الربوي من الحصول على هذا الربح دون مشقة أو خسارة، وهكذا يكون الربا مصدرًا لتوقف الأموال عن خدمة المجتمع، ومِن ثَمَّ يترتب على ذلك انخفاض الإنتاج التدابير الواقية من الربا، لفضل إلهي

الربا يؤدي إلى ارتفاع الأسعار
يرجع ارتفاع الأسعار في العالم اليوم بحد كبير إلى النظام الربوي السائد اليوم، فلا يرضي صاحب المال إذا استثمر ماله في زراعة أو صناعة أو شراء سلعة أن يبيع سلعته أو الشيء الذي أنتجه إلا بربح أكثر من نسبة الربا، وكلما زاد الربا كلما ارتفعت الأسعار كثيرًا، هذا إذا كان المنتج أو التاجر صاحب المال، وأما إذا كان المنتج أو التاجر ممن يقترض بالربا فإن ارتفاع أسعار منتجاته شيء طبيعي، حيث سيضيف إلى نفقاته ما يدفعه من الربا

الربا يؤدي إلى انتشار البطالة
يتسبب الربا في انتشار البطالة، وذلك لأن أصحاب الأموال يفضلون إقراض أموالهم بالربا على استثمارها في إقامة المشروعات المختلفة، وهذا بلا شك يقلل من فرص العمل، فتنتشر البطالة نتيجة لذلك، وقد بين بعض علماء الغرب أن هناك ارتباطًا وثيقًا بين البطالة والتعامل الربوي، وذلك واضح من اعتراف أحد علماء الغرب حيث يقول من مصلحتنا أن نخفض سعر الربا إلى درجة نتمكن من تشغيل الناس جميعًا التدابير الواقية من الربا لفضل إلهي ص

ثانيًا الأضرار الاجتماعية
إن للربا أضراراً اجتماعية خطيرة نجملها فيما يلي
استغلال حاجة الآخرين
إن التعامل الربوي يقوم على أساس استغلال حاجة الآخرين حيث ينتظر المرابي المحتاجين إلى ماله ليس ليساعدهم، بل ليجد فريسة تحقق رغباته في امتصاص دماء الآخرين، فهو يعطيهم بالربا قروضًا ثم لا يهمه أن يربح المقترض أم لا، بل المهم عند المرابي أن يحصل على أكبر قدر ممكن من المال ربًا على ماله، ولذلك فإن الربا يذهب المعروف بين الناس حيث لا يجد المحتاج من يواسيه أو يقرضه قرضًا حسنًا، وهذا كله يترك آثارًا سيئة في قلب المحتاج، فينشأ الحقد والغضب في قلبه نحو الأغنياء المرابين الذين يستغلون حاجة الفقراء إلى المال، وهذا يجعل الفقير المحتاج الذي اقترض بالربا يعمل بتهاون وكسل لأنه يعلم أن ما سيكسبه بكَدِّه وسعيه سيسلبه المرابون الظالمون، فتقل رغبتهم في العمل ومن ثَمَّ يضعف الإنتاج التدابير الواقية من الربا، لفضل إلهي .

الربا يؤدي إلى التشاجر والحروب بين الناس
لما كان النظام الربوي يقوم على أساس الاستغلال، فكان من الطبيعي أن تحدث المشاجرات بين أفراد المجتمع الواحد، ولأجل هذا الاستغلال فإنه في كثير من الأحيان لا يريد من كان عليه دين أن يدفع ما يجب في ذمته من أصل أو ربا إلا مكرهًا فتكون الخصومات والمشاحنات بين الدائن والمدين، وكان العرب في الجاهلية يتعاملون بالربا، فيحصل بسببه محاربات عظيمة، وفي الوقت الحاضر قد أدى التعامل بالربا إلى احتلال بعض الدول الغنية دولاً فقيرة بحجة ضمان أموالها والمحافظة عليها التدابير الواقية من الربا لفضل إلهي.

الربا يؤدي إلى تقسيم المجتمع إلى طبقات
إن النظام الربوي يؤدي إلى خلق الطبقية بين الناس في المجتمع الواحد، ويؤدي إلى اختلال التوازن بينهم، وذلك لأن المقترض غالبًا ما يكون من المحتاجين والمقرض يكون من الأغنياء أصحاب رؤوس الأموال، فيزداد الغني ثراءً والمحتاج فقرًا، وكل هذا لأن المال محصور بين أيدي طائفة قليلة من الأثرياء، ومِن ثَمَّ تكون مواجهة بين طبقة الفقراء وطبقة الأغنياء في المجتمع الواحد

ثالثًا الأضرار النفسية للربا
إن للربا أضرارًا نفسية خطيرة، وذلك لأنه يولد في الإنسان حب الأثرة والأنانية، فلا يعرف المرابي إلا نفسه، ولا يهمه إلا مصلحته، فتنعدم بذلك روح التضحية والإيثار، وتنعدم معاني الخير بين الناس، فيصبح المرابي وحشًا مفترسًا لا هم له في الحياة إلا جمع المال وامتصاص دماء المحتاجين، وهكذا ينتشر الحقد والجشع في نفس المرابي ويقابلها البغض والكراهية للأغنياء المرابين من جانب الفقراء المحتاجين روائع البيان لمحمد علي الصابوني جـ.

مراحل تحريم الربا
لقد مَرَّ تحريم الربا بأربع مراحل سوف أتحدث عنها بإيجاز

المرحلة الأولى

تبدأ بنزول قوله تعالى «وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلاَ يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ» الروم ، فهذه الآية الكريمة نزلت في مكة وهي كما يظهر ليس فيها ما يشير إلى تحريم الربا، وإنما فيها إشارة إلى بغض الله تبارك وتعالى للربا، وأن الربا ليس له ثواب عند الله عز وجل

المرحلة الثانية

وفيها نزل قوله تعالى في سورة النساء «فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا» النساء
وهذه الآية مدنية وهي درس قصه الله سبحانه وتعالى علينا من سيرة اليهود الذين حُرِّمَ عليهم الربا فأكلوه فاستحقوا اللعنة والغضب من الله تعالى، وهو تحريم بالإشارة لا بالتصريح لأنه حكاية عن جرائم اليهود ليس فيه ما يدل دلالة قطعية على أن الربا محرم على المسلمين روائع البيان لمحمد علي الصابوني جـ ص

المرحلة الثالثة

وفيها نزل قوله تعالى «يَا أَيُّهَا الَّذِينَ آَمَنُوا لاَ تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ» آل عمران
وهذه الآية مدنية وفيها التصريح بتحريم الربا ولكنه تحريم جزئي لا كلي لأنه تحريم لنوع من الربا الذي يسمى الربا الفاحش، وهو الربا الذي بلغ في الشناعة والقبح الذروة العليا وبلغ في الإجرام النهاية العظمى حيث كان الدَّين فيه متزايدًا حتى يصبح أضعافًا مضاعفة، تضعف عن سداده كاهل المستدين، الذي استدان لحاجته وضرورته روائع البيان لمحمد علي الصابوني .

المرحلة الرابعة

وفيها نزل قوله تعالى بتحريم الربا تحريمًا كليًا، وذلك في قوله تعالى «يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ» البقرة ،
وظهر في هذه الآية المباركة الجامعة تحريم الربا تحريمًا قطعيًا لا فرق بين قليله أو كثيره روائع البيان لمحمد علي الصابوني .

عاقبة التعامل بالربا في الدنيا والآخرة
لقد حذرنا الله تعالى عاقبة التعامل بالربا فأكد ذلك نبينا محمد في سنته المطهرة، وسوف أتحدث عن عاقبة الربا في القرآن الكريم والسنة المطهرة بإيجاز

أولاً عاقبة التعامل بالربا في القرآن
يقول الله تعالى في كتابه العزيز «الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا» البقرة
قال ابن جرير الطبري قال جل ثناؤه عن الذين يأكلون الربا أنهم لا يقومون في الآخرة من قبورهم إلا كما يقوم الذي يتخبطه الشيطان من المس أي الجنون في الدنيا تفسير ابن جرير الطبري ج ص
قال سعيد بن جبير آكل الربا يُبعث يوم القيامة مجنونًا يُخنقُ تفسير ابن جرير الطبري.
ويقول سبحانه «يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لاَ يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ» البقرة
قال ابن كثير يخبر الله تعالى أنه يمحق الربا، أي يذهبه، إما بأن يذهبه بالكلية من يد صاحبه، أو يحرمه بركة ماله فلا ينتفع به، بل يعذبه به في الدنيا ويعاقبه عليه يوم القيامة، كما قال تعالى «قُلْ لاَ يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ» المائدة ، وقال تعالى «وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ» الأنفال ، وقال «وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلاَ يَرْبُو عِنْدَ اللَّهِ» الروم
وقال جل شأنه «يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ» البقرة
قال ابن كثير هذا تهديد شديد ووعيد أكيد، لمن استمر على تعاطي الربا بعد الإنذار، قال ابن جريج قال ابن عباس «فَأْذَنُوا بِحَرْبٍ» أي استيقنوا بحرب من الله ورسوله، وقال ابن عباس يُقالُ يوم القيامة لآكل الربا خذ سلاحك للحرب ثم قرأ «فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ» تفسير القرآن العظيم لابن كثير ج ص
قال ابن عباس في قوله تعالى «يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا»، إلى قوله «فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ» فمن كان مقيمًا على الربا لا ينزعُ عنه، فحقٌّ على إمام المسلمين أن يستتيبه، فإن نزع، وإلا ضَرب عنقه

ثانيًا عاقبة التعامل بالربا في السُّنَّة
عن أبي هريرة رضي الله عنه، عن النبي قال «اجتنبوا السبع الموبقات» قالوا يا رسول الله، وما هن ؟ قال «الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات» البخاري ح ، ومسلم ح
وعن سمرة بن جندب رضي الله عنه قال قال النبي «رأيت الليلة رجلين أتياني فأخرجاني إلى أرض مقدسة فانطلقنا حتى أتيتنا على نهر من دم فيه رجلٌ قائم، وعلى وسط النهر رجلٌ بين يديه حجارةٌ، فأقبل الرجلُ الذي في النهرِ، فإذا أراد الرجلُ أن يخرجَ رَمَى الرجلُ بحجرٍ في فِيهِ، فردَّهُ حيثُ كان، فجعلَ كلما جاءَ ليخرجَ رَمَى في فِيهِ بحجرٍ فيرجعُ كما كان، فقلتُ ما هذا ؟ فقال الذي رأيته في النهرِ آكلُ الربا» البخاري ح
وعن جابر رضي الله عنه قال لعن رسول الله آكلَ الربا، ومؤكله، وكاتبهُ، وشاهديه، وقال هُم سَواءٌ مسلم ح
وعن ابن عباس رضي الله عنهما أن النبي قال «إذا ظهر الزنا والربا في قرية فقد أحلوا بأنفسهم عذاب الله» صحيح الجامع ح
وعن أبي هريرة رضي الله عنه قال قال رسول الله «الربا سَبْعُونَ حُوبًا أيسرها أَن يَنْكحَ الرجلُ أُمِّهُ» صحيح ابن ماجه ح
سبعون حوبًا الحوب الإثم، أي سبعون نوعًا من الإثم أيسرها أي أخف تلك الآثام؛ أن يجامع الرجل أمه
وعن ابن مسعود رضي الله عنه عن النبي قال «ما أحدٌ أَكْثَرَ من الربا إلاَّ كانَ عاقبةُ أمرِهِ إلى قِلَّةٍ» صحيح ابن ماجه ح
أكثر من الربا أي أكثر ماله وجمعه من الربا

حقيقة عمل البنوك الربوية
أخي القارئ العزيز لكي تتضح لك حقيقة عمل البنوك الربوية، سوف أذكر بعض أقوال أهل اللغة والاقتصاد في تعريف البنك

تعريف البنك في اللغة
جاء في المعجم الوسيط البنك مؤسسة تقوم بعمليات الائتمان بالاقتراض والإقراض المعجم الوسيط لمجمع اللغة العربية .

وجاء في الموسوعة الميسرة مصرف أو بنك تطلق هذه الكلمة بصفة عامة على المؤسسات التي تتخصص في إقراض النقود موسوعة القضايا الفقهية المعاصرة للدكتور علي السالوس .

تعريف البنك عند علماء الاقتصاد
يقول الدكتور إسماعيل محمد هاشم يمكن تعريف البنك بأنه المنشأة التي تقبل الودائع من الأفراد والهيئات تحت الطلب أو لأجل، ثم تستخدم هذه الودائع في منح القروض والسلُّف موسوعة القضايا الفقهية المعاصرة للدكتور علي السالوس .

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
افتتاحية العدد
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
افتتاحية العدد
الدعاء من أعظم اسباب النصر على الأعداد
د جمال المراكبى الرئيس العام
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد
فإن الدعاء من أعظم أسباب النصر على الأعداء، وقد اعتاد الجهلاء والسفهاء أن يهونوا من أمر الدعاء معتقدين أن من يأمر المسلمين بالدعاء علي عدوهم يكتفي بالدعاء ولا يأخذ بسائر أسباب النصر من إعداد العدة والصبر والثبات وتقوى الله عز وجل كما في قول الله تعالى «وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ» الأنفال ، وقوله تعالى «بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آَلاَفٍ مِنَ الْمَلاَئِكَةِ مُسَوِّمِينَ» آل عمران
وإذا كان النصر من عند الله العزيز الحكيم فقد أمر الله عباده المؤمنين أن يطلبوا منه النصر، وأن يستغيثوا به سبحانه، وأن يلحوا في الدعاء
فإن الدعاء سبب للثبات والنصر على الأعداء، قال تعالى عن طالوت وجنوده «وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ» البقرة فماذا كانت النتيجة «فَهَزَمُوهُم بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُودُ جَالُوتَ» البقرة
قال الله تعالى «أَنْتَ مَوْلاَنَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ» البقرة
فشأن المولى أن ينصر مولاه وفيه إيذان بتأكيد طلب إجابة الدعاء بالنصر، لأنّهم جعلوه مرتّباً على وصف محقّق، ألا وهو ولاية الله تعالى للمؤمنين، قال تعالى «اللَّهُ وَلِيُّ الَّذِينَ آَمَنُوا» البقرة وفي حديث يوم أحد لَمَّا قال أبو سفيان «لَنا العُزّى ولا عُزَّى لكم» قال النبي «ألا تجيبوه قولوا الله مولانا ولا مولَى لكم» ووجه الاهتمام بهذه الدعوة أنّها جامعة لخيري الدنيا والآخرة ؛ لأنّهم إذا نصروا على عدوهم، فقد طاب عيشهم وظهر دينهم، وسلموا من الفتنة، ودخل الناس في دين الله أفواجاً
وقال تعالى «وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللَّهُ يُحِبُّ الصَّابِرِينَ وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ » آل عمران
وقال تعالى «يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلاَ تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ» الأنفال
والمعنى إذا لقيتم جماعة كافرة فاثبتوا لقتالهم والثبات هو أن يوطنوا أنفسهم على لقاء العدو وقتاله ولا يحدثوها بالتولي والفرار وكونوا ذاكرين الله عند لقاء عدوكم ذكراً كثيراً بقلوبكم وألسنتكم
فأمر الله عباده المؤمنين وأولياءه الصالحين أن يذكروه في أشد الأحوال وذلك عند لقاء العدو وقتاله وفيه تنبيه على أن المؤمن لا يجوز أن يخلو قلبه ولسانه عن ذكر الله
وقيل المراد من هذا الذكر هو الدعاء بالنصر على العدو وذلك لا يحصل إلا بمعونة الله تعالى، فأمر الله سبحانه وتعالى عباده أن يسألوه النصر على العدو عند اللقاء
وعن النعمان بن مقرن أن النبى كان إذا لم يقاتل فى أول النهار أخر القتال حتى تزول الشمس وتهب الرياح وينزل النصر أخرجه أبو داود في الجهاد والترمذي في السير وقال حديث حسن صحيح، والحاكم وصححه على شرط مسلم، ووافقه الذهبي
وفي البخاري «انتظر حتى تهب الأرواح وتحضر الصلوات»
وفي فتح فارس قال النعمان للجند يا أيها الناس أهتز ثلاث هزات فأما الهزة الأولى فليقضي الرجل حاجته، وأما الثانية فلينظر الرجل في سلاحه وسيفه، وأما الثالثة فإني حامل فاحملوا فإن قتل أحد فلا يلوي أحد على أحد، وإن قُتلت فلا تلووا عليّ، وإني داع الله بدعوة فعزمت على كل امرىء منكم لما أمَّن عليها، فقال اللهم ارزق اليوم النعمان شهادة تنصر المسلمين، وافتح عليهم، فأمَّن القوم، وهز لواءه ثلاث مرات، ثم حمل فكان أول صريع رضي الله عنه وفتح الله على المسلمين
وفي الآية مع الأمر بالذكر والدعاء الأمر بطاعة الله والرسول والأمر بالصبر والثبات والنهي عن التنازع والفرقة والشتات المؤدي الى الهزيمة والضعف
وقال تعالى «إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّى مُمِدُّ كُمْ بِأَلْفٍ مِنَ الْمَلاَئِكَةِ مُرْدِفِينَ» الأنفال
قال أَبُو زُمَيْلٍ حَدَّثَنِى عَبْدُ اللَّهِ بْنُ عَبَّاسٍ قَالَ حَدَّثَنِى عُمَرُ بْنُ الْخَطَّابِ قَالَ لَمَّا كَانَ يَوْمُ بَدْرٍ نَظَرَ رَسُولُ اللَّهِ إِلَى الْمُشْرِكِينَ وَهُمْ أَلْفٌ وَأَصْحَابُهُ ثَلاَثُمِائَةٍ وَتِسْعَةَ عَشَرَ رَجُلاً فَاسْتَقْبَلَ نَبِىُّ اللَّهِ الْقِبْلَةَ ثُمَّ مَدَّ يَدَيْهِ فَجَعَلَ يَهْتِفُ بِرَبِّهِ «اللَّهُمَّ أَنْجِزْ لِى مَا وَعَدْتَنِى اللَّهُمَّ آتِ مَا وَعَدْتَنِى اللَّهُمَّ إِنْ تَهْلِكْ هَذِهِ الْعِصَابَةُ مِنْ أَهْلِ الإِسْلاَمِ لاَ تُعْبَدْ فِى الأَرْضِ» فَمَازَالَ يَهْتِفُ بِرَبِّهِ مَادًّا يَدَيْهِ مُسْتَقْبِلَ الْقِبْلَةِ حَتَّى سَقَطَ رِدَاؤُهُ عَنْ مَنْكِبَيْهِ فَأَتَاهُ أَبُو بَكْرٍ فَأَخَذَ رِدَاءَهُ فَأَلْقَاهُ عَلَى مَنْكِبَيْهِ ثُمَّ الْتَزَمَهُ مِنْ وَرَائِهِ وَقَالَ يَا نَبِىَّ اللَّهِ كَفَاكَ مُنَاشَدَتُكَ رَبَّكَ فَإِنَّهُ سَيُنْجِزُ لَكَ مَا وَعَدَكَ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ «إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّى مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلاَئِكَةِ مُرْدِفِينَ» فَأَمَدَّهُ اللَّهُ بِالْمَلاَئِكَةِ قَالَ أَبُو زُمَيْلٍ فَحَدَّثَنِى ابْنُ عَبَّاسٍ قَالَ بَيْنَمَا رَجُلٌ مِنَ الْمُسْلِمِينَ يَوْمَئِذٍ يَشْتَدُّ فِى أَثَرِ رَجُلٍ مِنَ الْمُشْرِكِينَ أَمَامَهُ إِذْ سَمِعَ ضَرْبَةً بِالسَّوْطِ فَوْقَهُ وَصَوْتَ الْفَارِسِ يَقُولُ أَقْدِمْ حَيْزُومُ فَنَظَرَ إِلَى الْمُشْرِكِ أَمَامَهُ فَخَرَّ مُسْتَلْقِيًا فَنَظَرَ إِلَيْهِ فَإِذَا هُوَ قَدْ خُطِمَ أَنْفُهُ وَشُقَّ وَجْهُهُ كَضَرْبَةِ السَّوْطِ فَاخْضَرَّ ذَلِكَ أَجْمَعُ فَجَاءَ الأَنْصَارِىُّ فَحَدَّثَ بِذَلِكَ رَسُولَ اللَّهِ فَقَالَ «صَدَقْتَ ذَلِكَ مِنْ مَدَدِ السَّمَاءِ الثَّالِثَةِ» فَقَتَلُوا يَوْمَئِذٍ سَبْعِينَ وَأَسَرُوا سَبْعِينَ رواه مسلم
وفي صحيح مسلم باب اسْتِحْبَابِ الدُّعَاءِ بِالنَّصْرِ عِنْدَ لِقَاءِ الْعَدُوِّ عَنْ عَبْدِ اللَّهِ بْنِ أَبِى أَوْفَى قَالَ دَعَا رَسُولُ اللَّهِ عَلَى الأَحْزَابِ فَقَالَ «اللَّهُمَّ مُنْزِلَ الْكِتَابِ سَرِيعَ الْحِسَابِ اهْزِمِ الأَحْزَابَ اللَّهُمَّ اهْزِمْهُمْ وَزَلْزِلْهُمْ»
قال القحطاني إن من أعظم وأقوى عوامل النصر الاستغاثة بالله وكثرة ذكره، لأنه القوي القادر على هزيمة أعدائه ونصر أوليائه، قال تعالى «وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ» وقال «وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ» وقال «إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ»
وقد أمر الله بالذكر والدعاء عند لقاء العدو، قال تعالى «يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ»، لأنه سبحانه النصير فنعم المولى ونعم النصير «وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ»، ولهذا كان النبي يدعو ربه في معاركه ويستغيث به سبحانه، فينصره ويمده بجنوده، ومن ذلك قوله «اللهم منزل الكتاب، سريع الحساب، مجري السحاب، هازم الأحزاب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم، وانصرنا عليهم»
وكان يقول عند لقاء العدو «اللهم أنت عضدي، وأنت نصيري، بك أحول، وبك أصول، وبك أقاتل»
وكان إذا خاف قوماً قال «اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم»
وقال ابن عباس رضي الله عنهما «حسبنا الله ونعم الوكيل قالها إبراهيم حين ألقي في النار، وقالها محمد حين قال له الناس إن الناس قد جمعوا لكم»، وهكذا ينبغي أن يكون المجاهدون في سبيل الله تعالى لأن الدعاء يدفع الله به من البلاء ما الله به عليم الحكمة في الدعوة إلى الله تعالى للقحطاني
وفي معركة ملاذ كرد سنة هـ خرج ملك الروم رومانوس في جمع كبير من الروم والروس والكرج والفرنجة وغيرهم من الشعوب النصرانية، حتى قدر ذلك الجمع بثلاثمائة ألف جندي، أعدهم الإمبراطور لملاقاة السلطان السلجوقي ألب أرسلان، الذي ما إن علم باقتراب الروم ومن معهم حتى استعد للأمر واحتسب نفسه ومن معه، وكان في قلة من أصحابه لا تقارن بعدد الروم وأتباعه قيل إنهم قرابة خمسة عشر ألفاً، ولم يكن لديه وقت لاستدعاء مدد من المناطق التابعة له وقال قولته المشهورة أنا أحتسب عند الله نفسي إن سعدت بالشهادة ففي حواصل الطيور الخضر أصبح وأمسي ومن حواصل النسور الغبر رمسي، وإن نصرت فما أسعدني وأنا أمسي، ويومي خير من أمسي، وهجم بمن معه على مقدمة الأعداء وكان فيها عشرون ألفاً معظمهم من الروس، فأحرز المسلمون عليهم انتصاراً عظيماً وتمكنوا من أسر معظم قوادهم
وكان السلطان قد أرسل من قبله وفداً إلى إمبراطور الروم وعرض عليه المصالحة ولكنه تكبر وطغى ولم يقبل العرض وقال هيهات لا هدنة ولا رجوع إلا بعد أن أفعل ببلاد الإسلام مثل ما فُعل ببلاد الروم، وجاء في رواية لا هدنة إلا ببذل الرِّي وهي بلاد شاسعة تحت إمرة المسلمين ، فحمى السلطان وشاط، فقال إمامه أبو نصر محمد بن عبد الملك البخاري الحنفي إنك تقاتل عن دين وعد الله بنصره وإظهاره على سائر الأديان، وأرجو أن يكون الله قد كتب باسمك هذا الفتح فالقهم يوم الجمعة في الساعة التي يكون الخطباء على المنابر، فإنهم يدعون للمجاهدين
واجتمع الجيشان يوم الخميس الخامس والعشرين من ذي القعدة سنة هـ، فلما كان وقت الصلاة من يوم الجمعة صلى السلطان بالعسكر ودعا الله تعالى وابتهل وبكى وتضرع وقال لهم نحن مع القوم تحت الناقص وأريد أن أطرح نفسي عليهم في هذه الساعة التي يدعى فيها لنا وللمسلمين على المنابر، فإما أن أبلغ الغرض وإما أن أمضي شهيداً إلى الجنة، فمن أحب أن يتبعني منكم فليتبعني، ومن أحب أن ينصرف فليمض مصاحباً، فما هاهنا سلطان يأمر ولا عسكر يؤمر فإنما أنا اليوم واحد منكم، وغاز معكم، فمن تبعني، ووهب نفسه لله تعالى فله الجنة أو الغنيمة ومن مضى حقت عليه النار والفضيحة فقالوا مهما فعلت تبعناك فيه وأعناك عليه، فبادر ولبس البياض وتحنط استعداداً للموت وقال إن قتلت فهذا كفني، ثم وقع الزحف بين الطرفين ونزل السلطان ألب أرسلان عن فرسه ومرغ وجهه بالتراب وأظهر الخضوع والبكاء لله تعالى وأكثر من الدعاء ثم ركب وحمل على الأعداء، وصدق المسلمون القتال وصبروا وصابروا حتى زلزل الله الأعداء وقذف الرعب في قلوبهم، ونصر الله المسلمين عليهم، فقتلوا منهم مقتلة عظيمة وأسروا منهم جموعاً كبيرة، كان على رأسهم ملك الروم نفسه دولة السلاجقة للصلابي
الدعاء للمؤمنين والدعاء على الكافرين في القنوت
روى البخاري و مسلم في صحيحهما عَنْ يَحْيَى بْنِ أَبِى كَثِيرٍ قَالَ حَدَّثَنَا أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ «وَاللَّهِ لأُقَرِّبَنَّ بِكُمْ صَلاَةَ رَسُولِ اللَّهِ » فَكَانَ أَبُو هُرَيْرَةَ يَقْنُتُ فِى الظُّهْرِ وَالْعِشَاءِ الآخِرَةِ وَصَلاَةِ الصُّبْحِ وَيَدْعُو لِلْمُؤْمِنِينَ وَيَلْعَنُ الْكُفَّارَ
وروى البخاري عن أبي هريرة رضي الله عنه أن رسول الله كان إذا أراد أن يدعو على أحد أو يدعو لأحد قنت بعد الركوع فربما قال إذا قال سمع الله لمن حمده «اللهم ربنا لك الحمد اللهم أنج الوليد بن الوليد وسلمة بن هشام وعياش ابن أبي ربيعة اللهم اشدد وطأتك على مضر واجعلها سنين كسني يوسف»، يجهر بذلك وكان يقول في بعض صلاته في صلاة الفجر «اللهم العن فلانًا وفلانًا»، لأحياء من العرب حتى أنزل الله تعالى «ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظلمون»
آفة الدعاء الاستعجال وترك الدعاء
عن خباب بن الأَرَتِّ قال شكونا إلى رسول الله، وهو متوسد بردة في ظل الكعبة، فقلنا ألا تستنصر لنا، أو تدعو لنا؟ فقال «قد كان من قبلكم يؤخذ الرجل فيُحفر له في الأرض فيجعل فيها، ثم يؤتى بالمنشار فيوضع على رأسه فيجعل نصفين، ويمشط بأمشاط الحديد ما دون لحمه وعظمه، ما يبعده ذلك عن دينه، والله ليتمن الله تعالى هذا الأمر، حتى يسير الراكب من صنعاء إلى حضرموت فلا يخاف إلا الله والذئب على غنمه، ولكنكم تستعجلون»
فهذا خبّاب جاء إلى رسول الله يطلب منه الدعاء بالنصر، هكذا أطلق خباب، وهو يريد النصر الظاهر، برفع العذاب والأذى الذي كانت قريش تصبه على رسول الله، وصحابته
فنقله رسول الله، نقلة أخرى مبينا له معنى آخر من معاني الانتصار، وهو الثبات على دين الله، وتحمل المشاق والعقبات، حتى لو ذهبت روح المسلم فداء لدينه وعقيدته
ثم يذكر له رسول الله النصر الظاهر وأنه متحقق، ويقسم رسول الله على ذلك، ولكنه لا يتحقق إلا بعد الثبات والصبر
قال الحافظ ابن حجر وليس في الحديث تصريح بأنه لم يدع، بل يحتمل أنه دعا، وإنما قال «قد كان من قبلكم » الخ تسلية لهم وإشارة إلى الصبر حتى تنقضي المدة المقدورة، وإلى ذلك الإشارة بقوله في آخر الحديث «ولكنكم تستعجلون»
فالمذموم من الحديث هو الاستعجال قبل الأوان وليس طلب النصرة
وفي الصحيح عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال «يستجاب لأحدكم مالم يعجل» قيل وكيف يعجل يا رسول الله؟ قال «يقول قد دعوت الله فلم يستجب الله لي» رواه ابن ماجه والترمذي وقال حسن صحيح وصححه الألباني
الاستنصار بالضعفاء
ويستحب أن يستنصر بالضعفاء أي بدعائهم والشفقة عليهم والإحسان إليهم، لما صح عن رسول الله أنه قال «هل تنصرون وترزقون إلا بضعفائكم» صحيح البخاري كتاب السير والجهاد باب من استعان بالضعفاء والصالحين في الحرب
وروي أن رسول الله كان يستفتح بصعاليك المهاجرين ويستحب أن يدعو عند لقاء العدو
وروى الحاكم في المستدرك عن أنس بن مالك رضي الله عنه قال قال رسول الله «كم من ضعيف متضعف ذي طمرين لو أقسم على الله لأبر قسمه، منهم البراء بن مالك» فإن البراء لقي زحفًا من المشركين وقد أوجع المشركون في المسلمين فقالوا يا براء، إن رسول الله قال «إنك لو أقسمت على الله لأبرك، فاقسم على ربك»، فقال أقسمت عليك يا رب لما منحتنا أكتافهم، ثم التقوا على قنطرة السوس فأوجعوا في المسلمين، فقالوا له يا براء أقسم على ربك، فقال أقسمت عليك يا رب لما منحتنا أكتافهم وألحقتني بنبيك ، فمنحوا أكتافهم وقتل البراء شهيداً
فالدعاء من أعظم أسباب النصر على الأعداء لأن المؤمنين يعلمون يقيناً أن النصر بيد الله عز وجل وأنه سبحانه وتعالى ناصرهم على عدوهم متى أخذوا بأسباب النصر والله المستعان

وقد كتب أخونا عادل السيد كتاباً جديداً تحت هذا العنوان الحاكمية والسياسة الشرعية عند شيوخ جماعة أنصار السنة المحمدية أقوال ومواقف جمع فيه بعض مقالات شيوخ الجماعة منذ نشأتها وإلى يومنا هذا في باب السياسة الشرعية
وأهم مقاصد الكتاب بيان منهج أنصار السنة المحمدية في معاملة ولاة الأمر وأنه عين منهج السلف الصالح المتمثل في وجوب طاعة أولي الأمر في المعروف والدعاء لهم بالصلاح والرشاد وعدم جواز الخروج عليهم بالسيف ولو جاروا

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
كلمة التحرير
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
كلمة التحرير
الصحف الصفراء .. وقانون تجريم الفتوى
رئيس التحرير جمال سعد حاتم

الحمد لله على إحسانه والشكر على توفيقه وامتنانه وبعد
فإن المرء لا يحتاج إلى كبير عناء ليدرك أن الواقع المعاصر لأمتنا الإسلامية هو من أمر ما مر بها عبر تاريخها الطويل، فأزمتها الحاضرة ليست كسالف الأزمات ونكبتها ونكستها المعاصرة في كثير من المجالات تكاد تكون غير مسبوقة، وما ذلك إلا لخطورة التحديات، وشدة الصراعات، فقد تكالبت علينا الأمم من كل فج عميق، وها نحن نعيش الهوان ونتجرعه، وها نحن نرى بأم أعيننا أن أعداء الإسلام لا تحركهم دماء المسلمين التي تنزف ومساجدهم التي تباد وتهدم، وأطفالهم تُقتل، ونساؤهم ترمل وتشرد، وأعداء الإسلام يتضامنون للذود عن إسرائيل وحلفائهم في الداخل، يقدمون لهم كل المساعدات، وأساليب العون، فتخرج الطائرات من قواعد بلادهم لتساند اليهود بأيدي أعداء الأمة لتبيد الأخضر واليابس، وتحصد الأحياء، وتشوه الباقين منهم على قيد الحياة، ومرضى القلوب من أصحاب الصحف الصفراء ممن عَميت بصائرهم، وتحجرت قلوبهم، فتعاملوا بكل حقد تجاه كل ما هو إسلامي مستخدمين كل أساليب الخسة في تشويه رموز الأمة وعلمائها، فحسبنا الله ونعم الوكيل.

الصحف الصفراء وأصحاب القلوب المريضة
منذ أن شرفنا الله تعالى بتولي المسئولية عن مجلة التوحيد من بداية رئاسة شيخنا الوالد صفوت نور الدين رحمه الله رحمة واسعة، ونحن ننهج منهجًا لا نحيد عنه، وهو عدم الالتفات إلى الصغائر التي تصدر من مرضى القلوب والحاقدين من الطابور الخامس، بل نغض الطرف عنهم، ونمضي في طريقنا ومنهجنا الذي ندين الله تعالى به
وقد اعتادت عدة صحف مغرضة في الآونة الأخيرة بث السموم من خلال نشر الأكاذيب والادعاءات عن جماعة أنصار السنة المحمدية ومجلة التوحيد لسان حال الجماعة، والتي أصبحت بفضل الله تعالى من أكبر وأوسع المجلات الإسلامية انتشارًا في العالم، وكأن ذلك قد أدمى قلوب المرضى والموتورين،

فراحوا يبحثون عن أساليب ووسائل للهدم والتشويه، فسلكوا كل السبل للتنفيس عن أحقادهم، وبث سمومهم، فقد هالهم أن الجماعة ومجلتها وكيانها ومنابرها قد أصبحت منارات للعلم والهدي والمنهج السديد، وقد تناسوا أنهم ينتمون إلى أمة الإسلام، متناسين أمانة الكلمة، هم ومن عاونهم، غافلين عن أن هناك عليم جبار، لا تخفى عليه خافية في الأرض ولا في السماء، وأن العمل الصالح ليس بالمال ولا بالقوة ولا بالجاه، يقول الله عز وجل في محكم تنزيله «وَمَا أَمْوَالُكُمْ وَلاَ أَوْلاَدُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آَمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آَمِنُونَ» سبأ ، فالصدق خلق كريم لا يتحلى به إلا الفضلاء، قال تعالى «وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لاَ يُظْلَمُونَ» الأحقاف ، فقد وعد الله الصادقين بالثواب العظيم، والجزاء الكبير في الدنيا والآخرة، ففي الدنيا يرزق الله صاحب الصدق حُسن الخُلق، وحُسن الأحدوثة، ومحبة الله ومحبة الخلق، ويؤمن جانبه، ويحسن إلى غيره، ويعافى من الشرور والمهالك، ويطمئن لسانه وقلبه، ويشرح الله صدره، فلا يمزقه القلق والخوف، ففي الحديث عن الحسن بن علي رضي الله عنهما قال حفظت من رسول الله صلى الله عليه وسلم «دع ما يريبك إلا ما لا يريبك، فإن الصدق طمأنينة، والكذب ريبة» رواه الترمذي، وأحمد

أمانة الكلمة والكلمة الأمينة

إن مَن تدرع بدروع التقوى وسلك مسالك الهدي جد في فعل المأمورات، وترك المنهيات، وتحبب لربه بفعل المستحبات، حينئذ يقربه ربه إليه، ويسلك به مسالك أحبابه، إذا سأله أعطاه، وإذا دعاه لباه، وإذا استنصره نصره، وإن اعتذر إليه عذره، هؤلاء هم الهداة المهتدون والصالحون المتقون «أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الأَلْبَابِ» .
إن الكلمة مسئولية، تبني أو تهدم، ومن قلّ صدقه كثر خطؤه، وأهل الكلام وحملة الأقلام ورجال الإعلام هم الذين يسنون سننًا حسنة، أو سننًا سيئة، وهم شركاء في الأجر حين الإحسان، ويحملون الأوزار حين الإساءة إلى يوم القيامة.
وإنه لمن المؤسف والعصر عصر إعلام، والدولة لأهل الكلام والأقلام، أن كثيرًا من أنصاف الكتاب والمحاورين وممن يحاولون أن ينسبوا أنفسهم إلى شرف المهنة يطلقون الكلمات والكذب والإفتراءات لا يراعون فيها ربهم، محاولين الترويج لصحفهم الباهتة التي تهدف إلى التشويه والإثارة
وإذا كانوا يريدون منا أن ننزلق إلى أساليبهم ووسائلهم الرخيصة، فإننا لن ننساق وراء ما يريدون، ولا إلى ما يهدفون .
وعجبًا لمن ينتسب لأهل الحق والإيمان كيف يركب مركب الغيبة وقد علم أن المبتلي بها ذو قلب متقلب وفؤاد مظلم، انطوى على بغض الخَلق وكراهية الخير، لا يعنيه نفع نفسه بقدر ما يعنيه ضرر غيره هذا المبتلي أزعجه أن يرى صروحًا للدعوة قد شُيدت، ونجاحات بفضل الله قد تحققت، قلبٌ مريض يحسد في السراء، ويشمت في الضراء، على الهم مقيم، وللحقد ملازم، تسوؤه المسرة، وتسره المساءة .
وهل هذا هو حال المسلم بهذه الصورة، وكأنه يأمن الخذلان والنقمة من الله، ولا تخطر له أخوة الإيمان ببال، قال تعالى «وَلاَ يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ» الحجرات .

العقاب لمن يتصدى للفتوى بدون رخصة وشيخ الأزهر يرفض قانون تجريم الفتوى
فقد وافق الأزهر الشريف على مشروع قانون يسمح بتجريم الإفتاء بدون ترخيص، كما وافقت لجنة الاقتراحات والشكاوى بمجلس الشعب على مشروع قانون تقدم به أحد النواب بمجلس الشعب ينص على عقوبة الحبس مدة لا تقل عن سنة، ولا تتجاوز ثلاث سنوات لكل من أفتى في أمور دينية عبر أي وسيلة من وسائل الإعلام سواء كانت مسموعة أو مرئية أو مقروءة دون أن يكون له صفة رسمية، وكان النائب الذي تقدم بالمشروع قد أكد لبعض وسائل الإعلام أن المشروع لا يمنع أحدًا من الفتوى، ولكن أي مسلم يظن في نفسه موهبة أو علمًا بالإفتاء يتقدم لِلجنة تعطي إجازة للفتوى، وهذه اللجنة مشكلة من ثلاث أعضاء يمثلون دار الإفتاء، والأزهر، والمجلس الأعلى للشئون الإسلامية، بالإضافة إلى رئيس محكمة النقض في أحكام الإعدام، مؤكدًا إلى أنه من غير المعقول أن يكون المفتي له الحق في رفض قرار محكمة النقض في أحكام الإعدام، ويتحول موضوع الإفتاء إلى فوضى حسب كلام مقدم المشروع.

وكان الإمام الأكبر شيخ الأزهر قد أفتى في الأيام القليلة الماضية أثناء زيارته لمحافظة الدقهلية «أن كل من عنده كلمة حق، وكل من هو قادر على الإفتاء من حقه أن يفتي»
وقال فضيلته «نحن لا نستطيع أن نكمم الأفواه، ومن يتصدى للفتوى أو تصدر عنه فتوى صحيحة يجب علينا أن نشكره، لا أن نسجنه، والذي يقدم فتوى غير صحيحة يجب علينا أن نقدم له النصيحة» مشيرًا إلى أنه لا يستطيع أن يمنع أحدًا من إصدار الفتوى أو إبداء الرأي وقال «إن كل ما أملكه هو أن أنصح، لكن دون أن أتصدى للفتوى وصاحبها» .

ومن جانبه دعا وزير الأوقاف الدكتور حمدي زقزوق إلى التصدي لفتوى الفضائيات، مؤكدًا أن كل من هب ودب يفتي بالفضائيات وأصبح يدعي العلم ويفتي، ولابد من وضع حد لهم ؛ لأنهم دائمًا ما ينجرفون إلى قضايا فرعية لا تخدم إلا أعداء الدين اهـ
وإذا كنا لا نؤيد الفوضى في إطلاق الفتاوى، لكن هل يجوز تجريم شخص وسجنه لمجرد أنه أفتى في مسألة ما في الطهارة أو الوضوء ؟
وهل يأثم من كان عنده علم في أحد العلوم أو في العلوم كلها أو بعضها ويمنع هذا العلم عن الناس لمجرد أنه ليس مرخصًا له بالإفتاء ؟
وإننا نتساءل أيضًا من الذي أثار البلبلة في الفتوى غير العلماء المتخصصين ؟ ومن صاحب الفتوى المثيرة عن بول النبي صلى الله عليه وسلم، وفتوى إرضاع الكبير، وفتوى الختان وتحريمه، وجواز أخذ الفائدة على الأموال المودعة بالبنوك، وعمل المرأة قاضية، وغيرها كثير، أليسو من أساتذة الأزهر ؟

أول ميثاق للفتوى في التاريخ الإسلامي بمكة

وإذا كنا نتحدث عن الفتوى في مصر وما يُعد من قرارات بهدف القضاء على فوضى الفضائيات كما يقولون فقد ذكر في مكة المكرمة أول ميثاق في التاريخ الإسلامي للفتوى، يتكون من ثلاثة أبواب رئيسية، تتضمن إحدى وأربعين مادة تتناول مبادئ وأساسيات الفتوى ومجالاتها، وذلك في ختام المؤتمر العالمي للفتوى، بمقر الأمانة العامة لرابطة العالم الإسلامي بمكة المكرمة، بحضور أكثر من مائة وسبعين عالمًا وفقيهًا.

وقد تناول المؤتمر الحالات التي يحرم على المفتي الفتوى فيها إذا كان لا يعلم حكم المسألة أصلاً ولا يستطيع استنباط حكمها وفقًا للأصول الشرعية، ونصت المادة الثالثة على بعض النقاط حول ضوابط الفتوى، فلا يجوز تكفير مسلم إلا بإتيانه ناقضًا من نواقض الإسلام، والحذر من الفتوى الضالة والمضلة التي تدعو الناس إلى سفك الدماء المعصومة بغير حق، والتأكيد على أن حفظها من أعظم مقاصد الشريعة الغراء، وتحرير عبارة الفتوى تحريرًا رصينًا واضحًا، بعيدًا عن الإيجاز المخل، أو الإطناب الممل، مع ذكر الشروط والقيود التي تتعلق بالحكم لئلا تفهم الفتوى على وجه غير صحيح، وحتى لا يستغلها الذين يبغون إثارة الفتن بين المسلمين .
كما بين الميثاق الحالات التي لا يجوز للمفتي الإمتناع فيها عن الإفتاء، وهي إذا خشي لحوق ضررٍ به، وإذا قام غيره مقامه، وإذا كانت الفتوى مما لا نفع فيها للسائل، وإذا كانت المسألة المسئول عنها غير واقعة، ووضع الميثاق عبر الفتوى العاشرة أهم الصفات التي ينبغي أن يتصف بها المفتي .

أن يكون صحيح التمييز، قوي الفطنة، يتوصل بذكائه إلى إيضاح ما أُشكل، وفصل ما أعضل، وأن يتصف بالأناة والتثبت والحلم والمهابة والوقار، بالإضافة إلى أن تكون له معرفة بأحوال المستفتين، بالواقع الذي يعيشون فيه، إما بنفسه أو بمن يستعين بهم من أهل الخبرة، وأن يكون له خبرة في تنفيذ الأحكام على الواقع، وذلك بالتلمذة على من صقلتهم التجربة والإطلاع على فتاواهم والتأمل في مأخذها، وكيفية تنزيل الأحكام على الواقع
العلاقات التركية الإسرائيلية بين شهامة أردوغان واعتبارات الدولة
وفي نقلة سريعة فيما بقي من سطور إلى حدث وقع ولفت انتباه وأنظار العالم الإسلامي، ولقي تأييدًا وارتياحًا من العالم الإسلامي، وخاصة الشعوب وما جعل البعض في عالمنا العربي ينظر إلى ما حدث في «دافوس» بعد انسحاب رئيس الوزراء التركي من المؤتمر احتجاجًا على عدم إعطائه الوقت الكافي مثلما أعطي رئيس الدولة الصهيونية للرد على كذبه وافتراءاته سوف يتسبب في إنهاء العلاقات الدبلوماسية بين الطرفين، وربما قيام تركيا بشن حرب ضد إسرائيل بالوكالة نيابة عن العرب، ولم يدرك الكثيرون أن العلاقة بين الطرفين هي علاقة أدبية، بدأت منذ عام المجتمع بعد أن كانت تركيا هي ثاني دولة تعترف بإسرائيل،

وتطورت العلاقات الثنائية بينهم في الخمسينات، وارتبط الطرفان بمعاهدات أمنية وعسكرية، شكلت ملامح علاقات أزلية بين تل أبيب وأنقرة، استمرت في النمو إلى عام ، وبالرغم من أن العلاقات الثنائية بين الطرفين قد شهدت فتورًا أثناء حكم حزب الرفاة بزعامة نجم الدين أربكان، إلا أن هذه الفترة أيضًا شهدت توقيع على اتفاقية التعاون في مجال التدريب العسكري بين تركيا وإسرائيل عام المجتمع ، وهذه الاتفاقية مكنت الكيان الصهيوني من فتح سماء تركيا أمام الطائرات العسكرية الإسرائيلية بعد توقيع عدة عقود قامت إسرائيل بمقتضاها بتحديث عدد من الطائرات التركية وإمداد أنقرة بأنظمة صاروخية إسرائيلية متطورة،

إلى أن جاء حزب العدالة والتنمية إلى الحكم، ويردد البعض أن المؤسسة العسكرية التركية المخولة للإشراف على التعاون العسكري مع إسرائيل حرص على التأكيد أمام حكومة أردوغان على أن التعاون مع إسرائيل خط أحمر لا يجوز الاقتراب منه، ويبدو أن أردوغان قد استوعب الدرس العسكري ولم يحاول المساس بالمعاهدات العسكرية مع إسرائيل، بل سعى جاهدًا إلى تعزيز التعاون الاقتصادي بين البلدين في عدد من المجالات الاقتصادية المهمة مثل الماء والطاقة، فعلى سبيل المثال وقع البلدان في عام المجتمع اتفاقية للمياه تلزم إسرائيل بشراء خمسين مليون متر مكعب من المياه سنويًا من تركيا خلال السنوات العشرين القادمة، كما وقعت الشركات التركية عقودًا تركية بقيمة مليون دولارًا سنويًا لبناء وإدارة معامل للطاقة في إسرائيل، فهل يُعقل أن يؤدي سلوك أردوغان في «دافوس» إلى الإطاحة بهذا الكم الهائل من التعاون الاقتصادي والعسكري بين الطرفين
فاللهم أصلح قلوبنا، وأنر بصائرنا، واشف صدورنا، واجمع الأمة على الحق، وحسبنا الله ونعم الوكيل
التوحيد العدد لسنة الثامنة والثلاثون
التوحيد ربيع أول هــ

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
باب التفسير
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
باب التفسير
تفسير سورتى التكاثر والعصر
د عبد العظيم بدوى

يقول تعالى «أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ» سورة التكاثر بين يدي السورة .

قوله «أَلْهَاكُمُ التَّكَاثُرُ» شغلكم عن ذكر الله، وألهاكم عن طاعته، «حَتَّى زُرْتُمُ الْمَقَابِرَ» يعني أنكم تشاغلتم بالتكاثر عن ذكر الله، فلم تفيقوا من غفلتكم، ولم تنتبهوا من رقدتكم، حتى نزل الموت بساحتكم، فلم يرعْكم إلا ظلمةُ القبر تلفكم، والملائكة تسألكم مَن ربك ؟ وما دينك ؟ وما تقولُ في الرجل الذي بُعث فيكم ؟
ولم تذكر الآية شيئًا مما كانوا يتكاثرون فيه، وقد قال تعالى في آية الحديد «اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلاَدِ» الحديد ، فخصّ بالذكر الأموال والأولاد، وهما مما يتكاثر الناس فيه، لا كل ما يتكاثرون فيه، ولكنه هنا عمّ، ليشمل كلّ ما يتكاثرون فيه من المال والولد، والثياب، والأثاث، والعمارات، والسيارات، والعقارات، حتى الكتب عند طلبة العلم، ولقد ألْهَى التكاثر الناس اليوم أكثر من ذي قبل، حتى صدق فيهم قول النبي «والله ما الفقر أخشى عليكم، ولكن أخشى أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها، فتهلككم كما أهلكتهم» متفق عليه .

نسأل الله السلامة والعافية
ثم توعد الله هؤلاء الذين ألهاهم التكاثر فقال «كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ»، و«كلا» كلمة ردع وزجر، والمعنى سوف تعلمون العاقبة الوخيمة لانشغالكم بالتكاثر عن ذكر الله وهي الخسران، سوف تعلمون أنكم خسرتم خسرانًا مبينًا، ولذا حذر الله المؤمنين من تشاغلهم بالتكاثر، فقال «يَا أَيُّهَا الَّذِينَ آَمَنُوا لاَ تُلْهِكُمْ أَمْوَالُكُمْ وَلاَ أَوْلاَدُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ» المنافقون .

وقوله تعالى «كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ» جوابُه محذوف، وليس ما بعده جوابًا له، وتقدير الكلام لو تعلمون عِلْمَ اليقين أنكم إلى الله راجعون، وبأعمالكم مجزيون، ما ألهاكم التكاثر، ولكن ظننتم أنكم لا ترجعون، «وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ» فصلت .

وقوله تعالى «لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ» تفسيرٌ للوعيد المتقدم في قوله تعالى «كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ»، توعدهم برؤية النار التي «إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا» الفرقان ، قال تعالى «وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا» الكهف ، وقال تعالى «وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا» الكهف
وقوله تعالى «ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ» يعني لتسألن عن شكر ما أنعم الله به عليكم، من الصحة والمال والولد، والأمن والرخاء، وهدوء البال، وطيب القلب، ونحو ذلك من النعيم، حتى إن رسول الله عدّ الماء البارد من النعيم، فقال «إن أول ما يُسأل عنه العبد يوم القيامة من النعيم أَنْ يقال له الم نُصحّ لك جسمك، ونرويك من الماء البارد» أخرجه الترمذي ، وصححه الألباني .

وعن أبي هريرة رضي الله عنه قال خرجَ رسول الله ذاتَ يومٍ أو ليلةٍ، فإذا هو بأبي بكر وعمر، فقال «ما أخرجكما مِن بيوتكما هذه الساعة ؟» قالا الجوعُ يا رسول الله، قال «وأنا والذي نفسي بيده، لأخرجني الذي أَخْرَجكما، قوما» فقاما معه فأتى رجلاً من الأنصار، فإذا هو ليس في بيته، فلما رأته المرأة قالت مرحبًا، وأهلاً، فقال لها رسول الله «أين فلان ؟» قالت ذهب يستعذب لنا من الماء، إذ جاء الأنصاري فنظر إلى رسول الله وصاحبيه، ثم قال الحمد لله، ما أحدٌ اليوم أكرم أضيافًا مني، قال فانطلق فجاءهم بعذقٍ فيه بُسْرٌ وتمرٌ ورطبٌ، فقال كلوا من هذه، وأخذ المدية، فقال له رسول الله «إياك والحلوب» فذبح لهم، فأكلوا من الشاة، ومن ذلك العذق، وشربوا، فلما شبعوا ورووا، قال رسول الله لأبي بكر وعمر «والذي نفسي بيده لتسألن عن هذا النعيم يومَ القيامة، أخرجكم من بيوتكم الجوع، ثم لَمْ ترجعوا حتى أصابكم هذا النعيم» رواه مسلم

سورة العصر

قال تعالى «وَالْعَصْرِ إِنَّ الإِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ»
سورة العصر بين يدي السورة
سورة مكيةٌ، تضمنت وعيدًا شديدًا، وذلك أنها استُفْتحت بالقسم من الله تعالى على أن الإنسان في خسران، ولا ينجو من هذا الخسران إلا من توفّرت فيه أربعُ صفات، هي الإيمان، والعمل الصالح، والتواصي بالحق، والتواصي بالصبر، فمن توفرت فيه هذه الصفات فقد بلغ غاية الكمال ؛ لأن غاية الكمال هي أن يكمل الإنسان نفسه، ثم يسعى في تكميل غيره، وتكميل نفسه يكون بإصلاح قُوتيه العلمية والعملية، وإصلاح القوة العلمية يكون بالإيمان، وصلاح القوة العملية يكون بالعمل الصالح، فمن فعل ذلك فقد كَمَّلَ نفسه، فعليه أن يسعى في تكميل غيره، حتى يبلغ نهاية الكمال، فيأمر الناس بالإيمان والعمل الصالح، والصبر على ذلك، ويصبر هو عليه، وعلى ما يلقاه من الأذى، بسبب الأمر بالمعروف والنهي عن المنكر .
وقد تضمنت السورة هذا كله مع قصرها وقلة آياتها، فهي على ذلك أعظم سورة في القرآن، ولذا كان الإمام الشافعي رحمه الله يقول لو ما أنزل الله على الناس غير هذه السورة لكفتهم، ولكنّ الناس في غفلة عن التفكير في هذه السورة

تفسير الآيات
قوله تعالى «وَالْعَصْرِ» المراد بالعصر الزمنُ، الذي هو زمنُ ربح المؤمن وخسارة الكافر، فالمؤمن يتاجر في العصر تجارةً رابحةً مع الله، كما قال تعالى «إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاَةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلاَنِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ» فاطر ، ، والكافر غافل عن ذلك، منغمسٌ في شهواته وملذاته لا يفيقُ إلا في ساحة الموت، فهنالك يعرفُ قيمة الوقت، فينادي «رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ» المؤمنون ، ، وهيهات هيهات، «أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ» فاطر .

قال تعالى «قَالَ كَمْ لَبِثْتُمْ فِي الأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ» المؤمنون يعني لما آثرتم الفاني على الباقي، ولما تصرّفتم لأنفسكم هذا التصرف السيئ، ولا استحققتم من الله سخطه في تلك المدة اليسيرة، فلو أنكم صبرتم على طاعة الله وعبادته كما فعل المؤمنون لفزتم كما فازوا .
ومن المعلوم أن من نزل السوق ساعةً واحدة، ثم خرج منها بألفِ دينار مربحًا، يغبطُه الناس كلُّهم، سبحان الله رَبِحَ في ساعةٍ واحدةٍ ألف دينار ومن نزل السوق ساعة واحدة، ثم خرج بخسارة ألف دينارٍ، فإن الناس يتحسرون عليه سبحان الله يخسر ألف دينار في ساعة وإذا كان هذا حال الناس في الدنيا، التي يمكن أن يخسر فيها من رَبِحَ، ويربح من خسر، فكيف بمن يربح في هذا العمر المحدود جنة عرضها السماوات والأرض، ورضوان من الله أكبر ؟ وكيف بمن يربح في هذا العمر المحدود نارًا حامية وسخط الله ؟
فاغتنم يا عبد الله حياتك، واغتنم أوقاتك، «وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا» الأنعام ، واعلم أن عمركَ رأس مالك في تجارتك مع الله في هذه الدنيا، فكن على وقتك أحرص منك على مالك، وكن بوقتك أضنَّ منك بمالك، فإن المال إذا فُقِدَ ربما رجع أو عُوضْتَ عنه خيرًا منه، أما الوقتُ إذا ضاعَ فليس منه عوضٌ، ولن يرجعَ إلى يوم القيامة .

أقسم الله تعالى بالعصر على «إِنَّ الإِنْسَانَ لَفِي خُسْرٍ»، والخُسر والخُسرانُ واحدٌ كالكفر والكفران، ومعناه إنّ الإنسان كل إنسانٍ في خسرانٍ مبين، «إِلاَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ»، «فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ» التين ، فاستثنى الله سبحانه من الخسران من اتصف بالإيمان والعمل الصالح، والتواصي بالحقّ، والتواصي بالصبر
والإيمان هو أول واجب على المكلف، وليس له وسيلة سوى العلم، فالعلم هو الوسيلة الموصلة إلى الإيمان، وليس للعلم مصدرٌ سوى الكتاب والسنة .

وقد أشار إلى ذلك الإمام البخاري رحمه الله حيث سلكَ في ترتيب الصحيح مسلكًا عظيمًا، فبدأ بكتاب الوحي، ثم الإيمان، ثم العلم، وكأنه رحمه الله يقول بصنيعه هذا إن أوّل واجبٍ على المكّلف الإيمانُ، وأنّ طريق الإيمان العلمُ، وأنّ العلم مصدرُه الوحي القرآنُ والسنة فواجبٌ على المكلّف أن يهتم بطلب علم الكتاب والسنة، فقد كثر الحثّ على طلبه في الكتاب والسنة، ومن ذلك .

أنّ الله تعالى نفى التسوية بين العلماء وغيرهم، فقال تعالى «قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لاَ يَعْلَمُونَ» الزمر ، وجعل الجاهل أعمى، فقال تعالى «أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى» الرعد ، وبيّن أنه يرفع العلماء درجات فوق المؤمنين، فقال تعالى «يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ» المجادلة ، وأمر النبي أن يكتفي بإيمان أهل العلم إذا كفر غيرهم، فقال تعالى «قُلْ آَمِنُوا بِهِ أَوْ لاَ تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا» الإسراء ، وقال تعالى «بَلْ هُوَ آَيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآَيَاتِنَا إِلاَّ الظَّالِمُونَ» العنكبوت
وقال تعالى «شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ» آل عمران ، وقد تضمنت هذه الآية فضل العلماء من وجوه، ذكرها ابن القيم رحمه الله في كتابه «مفتاح دار السعادة»، ومما ذكره أنّ الله تعالى استشهد العلماء، وهو سبحانه لا يستشهد إلا أهل الفضل، وأنه سبحانه قرن شهادتهم بشهادته وشهادة الملائكة، ولم يكرر الفعل، وقال تعالى «وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا» البقرة ، فسّر النبي هذه الآية فقال «يُجاء بنوحٍ يوم القيامة، فيُقال له هل بلغت؟ فيقول نعم يا رب، فتُسأل أمتُه هل بلغكم ؟ فيقولون ما جاءنا من نذير فيقولُ من شهودُك؟ فيقول محمدٌ وأمته، فيجاء بكم فتشهدون» ثم قرأ رسول الله الآية رواه البخاري ،
وهذا من العام المخصوص، إذ أنه لا يشهد كل فردٍ من الأمة، وإنما المراد العلماء، ولذلك ترجم الإمام البخاري لهذه الآية فقال باب «وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا»، وما أَمَرَ النبي بلزوم الجماعة وهم أهل العلم والآيات في ذلك كثيرة
وأما الأحاديث عن النبي في فضل العلم والترغيب فيه، وبيان شرف أهله، فهي أشهر من أن تُذكر، وأكثر من تُحصر، منها
قوله «من يرد الله به خيرًا يفقهه في الدين» متفق عليه وقوله «لا حسد إلا في اثنتين رجلٌ آتاه الله مالاً فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها» متفق عليه وقوله «الدنيا معلونةٌ، معلونٌ ما فيها، إلاَّ ذكر الله وما والاه، وعالمًا أو متعلمًا» أخرجه ابن ماجه ، وحسنه الألباني
وقوله «فضل العالم على العابد كفضلي على أدناكم» أخرجه الترمدي، وصححه الألباني وقوله «من سلك طريقًا يبتغي فيه علمًا سهّل الله له طريقًا إلى الجنة، وإن الملائكة لتضع أجنحتها لطالب العلم رضًا بما صنع، وإن العالم ليستغفر له من في السماوات ومن في الأرض، حتى الحيتان في الماء، وفضل العالم على العابد كفضل القمر على سائر الكواكب، وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا دينارًا ولا درهمًا، وإنما ورثوا العلم، فمن أخذ أخذه بحظٍ وافر» أخرجه أصحاب السنن الأربعة، وانظر صحيح الجامع ، وقال «طلبُ العلم فريضة على كل مسلم» أخرجه ابن ماجه ، وصححه الألباني .

قال العلماء العلم قسمان فرضُ عَينٍ، وفرضُ كفايةٍ، فأما الذي هو فرضُ عينٍ لا يسع مسلمًا جهله، فالعلم بأصول الدين، وأصول الواجبات والمحرمات
وأما الذي هو فرضُ كفايةٍ فما زاد على ذلك مما دقّ من الأحكام، فيجب أن يكون في الأمة من يعلم بهذه الأحكام، ويعلمها من يحتاج إلى علمها، كما أنّ من فروض الكفاية علم الصناعة والزراعة، والطب، والحساب، ونحو ذلك
فعلى المسلمين أن يهتموا بطلب العلم ما وجدوا إلى ذلك سبيلاً، فإنّ الانشغال بطلب العلم أفضل من الانشغال بنوافل العبادة
وعلى من تعلّم أن يعمل، فإنّ العمل هو الصفة الثانية، من الصفات المنجية من الخسران، وإنما مُدح العلم من أجل العمل، وإنما العلم شجرةٌ والعملُ ثمرةٌ، فمن تعلّم ولم يعمل فإنّ علمه إن لم يضره لم ينفعه، وضرره ثابتٌ، قال «يُؤتى بالرجل يوم القيامة فيُلقى في النار، فتندلق أقتاب بطنه، فيدور حولها كما يدور الحمار في الرحى، فيأتيه الناس فيقولون ما لك ؟ ألم تكن تأمرُ بالمعروف وتنهى عن المنكر ؟ فيقول بلى، كنتُ آمر بالمعروف ولا آتيه، وأنهى عن المنكر وآتيه» أخرجه مسلم .

وإنّ الإنسان ليعجب من أهل هذا الزمان، حيثُ كَثُر علمهم، وقلّ عملهم، فإنّا لله وإنا إليه راجعون، أما علم هؤلاء فيما عَلِمُوا أنّ النبي قال «لا تزول قدما ابن آدم يوم القيامة من عند ربه حتى يسأل عن خمس عن عمره فيما أفناه، وعن شبابه فيما أبلاه، وعن ماله من أين اكتسبه وفيما أنفقه، وماذا عمل فيما علم» السلسلة الصحيحة
أما علموا فيما علموا قول النبي «والقرآن حجة لك أو عليك» أما قرءوا قول الله «يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لاَ تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لاَ تَفْعَلُونَ» الصف ،

فاعملوا صالحًا يا أهل الإيمان، فإن النجاة متوقفةٌ على الإيمان والعمل الصالح، وإن وُفقتم لذلك فعليكم بالتّواصي بالحق، «وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ» آل عمران ، قال تعالى «كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ» آل عمران ، فهذه مؤهلات التفضيل، تفضيل الأمم بعضها على بعض الإيمان بالله، العمل الصالح، الأمر بالمعروف والنهي عن المنكر، وتركُ الأمر بالمعروف والنهي عن المنكر يردّ الأمم إلى أسفل سافلين، ولذا قال تعالى «لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لاَ يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ» المائدة ،
ولقد جعل الله تعالى الدعوة إليه هي وظيفة رسولهِ محمدٍ وأتباعه، فقال تعالى «قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي» يوسف ، وكان يرغب في هذه الوظيفة والاجتهاد فيها، فكان يقول «بلّغوا عني ولو آية» «من دلّ على خيرٍ فله أجرِ فاعله» .

«من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقصُ من أجورهم شيء»، «لأن يهدي الله بك رجلاً واحدًا خيرٌ لك من حُمْر النعم»، «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان»
وخوّف النبي من السكوت على المنكر، وبيّن أن القادرين على تغييره إذا لم يغيروه هلكوا مع أهله، فقال «مَثلُ القائم في حدود الله والواقع فيها، كمثل قومٍ استهموا على سفينة، فكان بعضُهم أعلاها وبعضُهم أسفلها، فكان الذين في أسفلها إذا استقوا الماء مروا بمن فوقهم، فقالوا لو أنا خرقنا في نصيبنا خرقًا فلم نؤذِ مَنْ فوقنا؟ فلو تركوهم وما أرادوا هلكوا جميعًا، وإنْ أخذوا على أيديهم نجوا ونجوا جميعًا» .

ولقد صحح الصديق أبو بكر رضي الله عنه للناس جميعًا هذا المفهوم الخاطئ، الذي يقول عليك بنفسك، فقال رضي الله عنه «أيها الناس، إنكم تقرؤون هذه الآية «يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لاَ يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ»، وإني سمعت رسول الله يقول «إنّ النّاس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقابٍ من عنده» فواجبٌ على من تعلم أن يعمل، ومن العمل التعليمُ والدعوةُ، فمن تعلّم وعمل وعلّم فذلك يُدْعَى في ملكوت السماوات عظيمًا
وكلٌّ من التعلم، والعمل، والتعليم، شاقُّ، يحتاجُ إلى صبر ومصابرة، ولذا كانت الصفة الرابعةُ من الصفات المنجيات من الخسران التواصي بالصبر، فالصبر نصف الإيمان، والصبر من الإيمان كالرأس من الجسد، ولذا كثرُ في القرآن الحثّ عليه، والترغيب فيه كما كثرت بذلك الأحاديث، وذلك لأن السفر إلى الله طويل، والطريق شاق، والعقبات كثيرةٌ، فمن لم يكن معه من الصبر الشيءُ الكثير، فإنه لا يقوى على مواصلة السير، ولا يقدر على مشقة الطريق، ولذا يرى الناظرُ كثيرًا من الناس يركبون الطريق ثم يتركونه ويرجعون عنه، والسعيدُ من ثبت وصبر، وقد شبّه العلماءُ الطريق إلى الله بجبل وعرٍ على رأسه رجلٌ يحذر الناس من الصعود، يقول إني أرى ما لا ترون، فأين تذهبون؟ إن هاهنا أهوالاً، وأعداءً لا قِبَلَ لكم بهم، فمن صدّقه فقعد عن الصعود، فقد خاب وخسر، ومن كذبه فصعد وصابر وصبر أَفْضَى إلى جنة عالية، قطوفها دانية
نسأل الله أن يوفقنا للإيمان والعمل الصالح

التوحيد ربيع أول هــ

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
باب السنة
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
باب السنة
محبة النبى صلى الله عليه وسلم
الشيخ / زكريا حسينى محمد
الحمد لله الواحد الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوًا أحد، والصلاة والسلام الأتمان الأكملان على من أوجب الله على المسلمين محبته وتعظيمه وتوقيره، صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين، والتابعين ومن تبعهم بإحسان إلى يوم الدين
وبعـــد
عن أنسٍ رضي الله عنه قال قال رسول الله «لا يُؤْمِنُ أحَدُكُمْ حَتَّى أكونَ أحبَّ إليه مِن وَالدِهِ وَوَلَدِهِ والناسِ أَجْمَعينَ»
هذا الحديث أخرجه الإمام البخاري في صحيحه في كتاب الإيمان، باب «حب الرسول من الإيمان» برقم كما أخرجه من حديث أبي هريرة في نفس الباب برقم وأخرجه الإمام مسلم في صحيحه في كتاب الإيمان تحت باب عنوانه «وجوب محبة رسول الله أكثر من الأهل والولد والوالد والناس أجمعين، وإطلاق عدم الإيمان على من لم يحبه هذه المحبة» برقم كما أخرجه الإمام النسائي في كتاب الإيمان باب علامة الإيمان برقم من حديث أنس، وبرقم من حديث أبي هريرة، وأخرجه الإمام ابن ماجه في المقدمة باب في الإيمان برقم ، وأخرجه الإمام أحمد في المسند بالأرقام ، ، ، في مسند أنس بن مالك رضي الله عنه
شرح الحديث

أورد الإمام البخاري هذا الحديث في باب حب الرسول من الإيمان قال الحافظ في الفتح اللام فيه أي في الرسول للعهد، والمراد سيدنا محمد بقرينة قوله «حتى أكون أحب»، وإن كانت محبة جميع الرسل من الإيمان، لكن الأحبية مختصة برسولنا محمد اهـ بتصرف
قوله «لا يؤمن أحدكم» في حديث أبي هريرة رضي الله عنه «والذي نفسي بيده لا يؤمن أحدكم» يحلف النبي وإن لم يستحلفه أحد، وذلك ليؤكد هذا الأمر المهم، فقد ثبت من حديث عبد الله بن هشام أن عمر بن الخطاب رضي الله عنه قال يومًا لرسول الله لأنت يا رسول الله أَحَبُّ إليَّ من كل شيء إلا نفسي، فقال له النبي «لا والذي نفسي بيده حتى أكون أحبَّ إليك من نفسك» فقال له عمر فإنك الآن والله أحبَّ إليَّ من نفسي يا رسول الله، فقال له النبي «الآن يا عمر» فهذه الأحبية المختصة برسول الله لابد أن تملأ على الإنسان قلبه
وقوله «لا يؤمن» أي إيمانًا كاملاً
وقوله «أحدكم» في رواية الإسماعيلي «لا يؤمن الرجل» وهو أشمل من «أحدكم»، وأشمل منهما رواية الأصيلي «لا يؤمن أحدٌ» لأنه يشمل الناس جميعًا والله أعلم
وقوله «حتى أكون أحبَّ» منصوب على أنه خبر «أكون»
وقوله «من والده وولده» قال الحافظ في الفتح قدم الوالد للأكثرية ؛ لأن كل أحد له والد من غير عكس وفي رواية النسائي تقديم الولد على الوالد، وذلك لمزيد الشفقة، وجاء في رواية ابن خزيمة في صحيحه «من أهله وماله» بدلاً من «والده وولده»، وكذا لمسلم من طريق ابن علية، وكذا للإسماعيلي قال الحافظ وذكر الولد والوالد أدخل في المعنى لأنهما أعز على العاقل من الأهل والمال بل ربما يكونان أعز من النفس، ولهذا لم يذكر النفس أيضًا في حديث أبي هريرة وهل تدخل الأم في لفظ الوالد فيعم، أو يقال اكتفى بذكر أحدهما كما يكتفى عن أحد الضدين بالآخر، ويكون ما ذكر على سبيل التمثيل والمراد الأعِزَّة، كأنه قال أحب إليه من أعزته وذكر الناس بعد الوالد والولد من عطف العام على الخاص، وهو كثير، وقدم الوالد على الولد في رواية لتقدمه بالزمان والإجلال، وقدم الولد في أخرى لمزيد الشفقة، وهل تدخل النفس في عموم قوله «والناس أجمعين» ؟ الظاهر دخوله، وقد وقع التنصيص بذكر النفس في حديث عبد الله بن هشام في قضية عمر ابن الخطاب رضي الله عنه كما تقدم
وقد قال الإمام النووي رحمه الله في شرح هذا الحديث قال الإمام أبو سليمان الخطابي لم يرد به حب الطبع بل أراد به حب الاختيار، لأن حب الإنسان نفسه طبع، ولا سبيل إلى قلبه، فمعناه لا تصدق في حبي حتى تُفْنِى في طاعتي نفسك، وتؤثر رضاي على هواك وإن كان فيه هلاكك هذا كلام الخطابي
قال النووي وقال ابن بطال والقاضي عياض وغيرهما رحمة الله عليهم المحبة ثلاثة أقسام محبة إجلال وإعظام ؛ كمحبة الوالد، ومحبة شفقة ورحمة ؛ كمحبة الولد، ومحبة مشاكلة واستحسان ؛ كمحبة سائر الناس، فجمع أصناف المحبة في محبته قال ابن بطال رحمه الله ومعنى الحديث أن من استكمل الإيمان علم أن حق النبي آكد عليه من حق أبيه وابنه والناس أجمعين؛ لأن به استُنْقِذْنا من النار، وهُدينا من الضلال
قال القاضي عياض رحمه الله ومن محبته نصرة سنته والذب عن شريعته، وتمني حضور حياته فيبذل ماله ونفسه دونه، قال وإذا تبين ما ذكرناه تبين أن حقيقة الإيمان لا تتم إلا بذلك، ولا يصح الإيمان إلا بتحقيق إعلاء قدر النبي ومنزلته على قدر كل منْ والد وولد ومحسن ومتفضل، ومن لم يعتقد هذا واعتقد سواه فليس بمؤمن اهـ هذا كلام القاضي عياض رحمه الله والله أعلم
ونسب الحافظ في الفتح للنووي قوله فيه تلميح إلى قضية النفس الأمارة والنفس المطمئنة، فإن من رجح جانب المطمئنة كان حبه للنبي راجحًا، ومن رجح جانب الأمارة كان حكمه بالعكس قال الحافظ وفي كلام القاضي عياض أن ذلك شرط في صحة الإيمان لأنه حمل المحبة على معنى التعظيم والإجلال
وتعقبه صاحب المفهم بأن ذلك ليس مرادًا هنا، لأن اعتقاد الأعظمية ليس مسلتزمًا للمحبة، إذ قد يجد الإنسان إعظام شيء مع خلوه من محبته قال فعلى هذا من لم يجد من نفسه ذلك الميل لم يكمل إيمانه، وإلى هذا يومئ قول عمر الذي رواه المصنف البخاري في «الأيمان والنذور» من حديث عبد الله بن هشام، وفي آخره قال عمر «فإنك الآن أحب إليَّ من نفسي فقال «الآن يا عمر»
قال الحافظ فهذه المحبة ليست باعتقاد الأعظمية، فإنها كانت حاصلة لعمر قبل ذلك قطعًا قال ومن علامة الحب المذكور أن يعرض على المرء أن لو خير بين فَقْدِ غرضٍ من أغراضه أو فقد رؤية النبي لو كانت ممكنة، فإن كان فَقْدُها لو كانت ممكنة أشد عليه من فقد شيء من أغراضه فقد اتصف بالأحبية المذكورة، ومن لا فلا وليس ذلك محصورًا في الوجود والفقد، بل يأتي مثله في نصرة سنته والذب عن شريعته وقمع مخالفيها، ويدخل فيه باب الأمر بالمعروف والنهي عن المنكر
قال الحافظ وفي الحديث إيماء إلى فضيلة التفكر، فإن الأحبية المذكورة تعرف به ؛ وذلك أن محبوب الإنسان إما نفسه وإما غيرها أما نفسه فهو أن يريد بقاءها دائمًا سالمة من الآفات، فهذا هو حقيقة المطلوب، وأما غير نفسه فإن الإنسان يحقق المحبة لمن يسدي إليه نفعًا ما من أي وجه من الوجوه حالاً أو مآلاً، فإذا تأمل النفع الحاصل له من الرسول الذي أخرجه من الظلمات إلى النور، ظلمات الكفر إلى نور الإيمان إما مباشرة وإما بالسبب علم أن رسول الله سبب بقاء نفسه البقاء الأبدي في النعيم السرمدي، وعلم أن نفعه بذلك أعظم من جميع وجوه الانتفاعات، فاستحق لذلك أن يكون حظه من محبته أوفر من غيره ؛ لأن النفع الذي يثير المحبة حاصل منه أكثر من غيره، ولكن الناس يتفاوتون في ذلك بحسب استحضار هذا الأمر والغفلة عنه، ولا شك أن حظ الصحابة رضوان الله عليهم من هذا المعنى أتم لأن هذا ثمرة المعرفة وهم بها أعلم والله الموفق
وقال القرطبي رحمه الله كل من آمن بالنبي إيمانًا صحيحًا لا يخلو عن وجدان شيء من تلك المحبة الراجحة، غير أنهم متفاوتون ؛ فمنهم من أخذ من تلك المرتبة بالحظ الأوفى، ومنهم من أخذ منها بالحظ الأدنى ؛ كمن كان مستغرقًا في الشهوات محجوبًا في الغفلات في أكثر الأوقات، لكن الكثير منهم إذا ذكر النبي اشتاق إلى رؤيته، بحيث يؤثرها على أهله وولده وماله ووالده، ويبذل نفسه في الأمور الخطيرة، ويجد مخبر ذلك من نفسه وجدانًا لا تردد فيه وقد شوهد من هذا الجنس من يؤثر زيارة قبره ورؤية مواضع آثاره على جميع ما ذكره، لما وقر في قلوبهم من محبته، غير أن ذلك سريع الزوال بتوالي الغفلات، والله المستعان
بين المحبة والغلو

المحبة المطلوبة هي أن يكون حبُّ رسول الله مقدمًا على كل حب أحد من والد وولد وزوج، وعلى كل شيء من مال أو أي غرضٍ من أغراض الدنيا، وأما الغلو فهو مجاوزة الحد، كما نهى عنه الرسول فيما صح من حديث عمر بن الخطاب رضي الله عنه، قال رسول الله «لا تطروني كما أطرت النصارى عيسى ابن مريم، إنما أنا عبدٌ، فقولوا عبد الله ورسوله»
نقل الحافظ في الفتح عن ابن الجوزي لا يلزم من النهي عن الشيء وقوعه، لأنا لا نعلم أحدًا ادعى في نبينا ما ادعته النصارى في عيسى عليه السلام، وإنما سبب النهي ما وقع في حديث معاذ بن جبل رضي الله عنه لما استأذن في السجود له ، فامتنع ونهاه، فكأنه خشي أن يبالغ غيره بما هو فوق ذلك، فبادر إلى النهي تأكيدًا للأمر، وقال ابن التين معنى قوله «لا تطروني» لا تمدحوني كمدح النصارى، حتى غلا بعضهم في عيسى فجعله إلهًا مع الله، وبعضهم ادعى أنه هو الله، وبعضهم ادعى أنه ابن الله ثم أردف النهي بقوله «أنا عبد الله»
فالإطراء المنهي عنه هو عبارة عن المدح الزائد عن حده في شخص الرسول ، كمن مدحه بأن علم اللوح والقلم من علمه ، والمقصود باللوح اللوح المحفوظ، والقلم الذي أمره الله عز وجل أول ما خلقه أن يكتب كل شيء، فيجعل بعضهم علم الله عز وجل من علم رسوله محمدٍ ، أو يدعي أن رسول الله يملك للناس نفعًا أو ضرًا، والله عز وجل يقول له «قُلْ لاَ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ» الأعراف فهذا قول الله عز وجل في كتابه صريحًا، ولو كان من قول الرسول لقيل إنه على سبيل التواضع، ولو كان يعلم من الغيب ما لم يطلعه الله تعالى عليه لانتقض قول الله تعالى «قُلْ لاَ يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ» النمل ، وقوله تعالى «عَالِمُ الْغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ» الجن ، فعلم الغيب خاص بالله عز وجل، ومالك النفع والضر هو الله عز وجل، فلا يُعطي أحدٌ من خلق الله بعض ما لله تبارك وتعالى، فإن المخلوق لا يستوي مع الخالق، فالله تعالى مالك الملك، ومدبر الأمر، بيده ملكوت كل شيء والخلق جميعًا، بما فيهم الأنبياء والمرسلون، وعلى رأسهم أولو العزم، وعلى رأس أولي العزم رسولنا ، الجميع في قبضة الله وتحت قهره وسلطانه، وتأمل قول الله تعالى في حقه «وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ» الحاقة
فرسولنا لا شك أنه خير الخلق، وسيد ولد آدم يوم القيامة، وهو الشافع المشفع، ولم ينتفع الخلق بأحد ما انتفعوا به صلوات الله وسلامه عليه في الدنيا والآخرة، ولكن ليس معنى ذلك أن يعبد من دون الله تعالى فيتوجه إليه بالدعاء ويستغاث به، وتشكى إليه الهموم، ويطلب منه كشف الغموم، لأنه علَّمَ ابن عمه؛ ابن عباس رضي الله عنهما وعلَّم الأمة كلها بقوله صلوات الله وسلامه عليه «إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك » الحديث فعلمنا التوكل على الله سبحانه لا عليه هو والاستعانة بالله تعالى لا به، ودعاء الله تعالى فُي سؤاله وليس دعاءه ولا سؤاله هو، وأخبرنا الله عز وجل أن أحدًا من خلقه بما فيهم سيدهم لا يشفع إلا بإذن الله تعالى، وأن الشافع لا يشفع إلا لمن ارتضى الله تعالى الشفاعة فيه، قال تعالى «مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ» وقال تعالى «ولا يشفعون إلا لمن ارتضى»
الاتباع ثمرة المحبة

قال تعالى «قل إن كنتم تحبون الله »
آل عمران
هذه الآية الكريمة حاكمة على كل من ادعى محبة الله، وليس هو على الطريقة المحمدية؛ فإنه كاذب في داعوه، حتى يتبع الشرع المحمدي والدين النبوي في جميع أقواله وأحواله وأفعاله، كما ثبت في الصحيح عن رسول الله أنه قال «من عمل عملاً ليس عليه أمرنا فهو رد» وليس الاتباع كما يظن كثير من الناس أنه مجرد اتباع في أمر مستحب أو واجب، بل هو أشمل من ذلك وأعم كما عرفه أهل العلم، فالاتباع هو الاقتداء والتأسي بالنبي في الاعتقادات والأقوال والأفعال والتروك، فالاتباع هو ثمرة المحبة ودليلها جعلنا الله وإياكم من المتبعين للنبي
فاللهم احشرنا في زمرة نبيك محمد ، وارزقنا شفاعته، وآخر دعوانا أن الحمد لله رب العالمين

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
متابعات
  • إن الدين عند الله الإسلام
  • من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم
  • لطائف من سورة آل عمران
  • والتحذير من الخروج على الأئمة
  • إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
متابعات
اخى على المعاش
اعداد د حسن ابراهيم حجاب

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد
فيقول رسول الله «أعذر الله إلى امرئ أخر أجله حتى بلغ ستين سنة» رواه البخاري
قال العلماء عليهم رحمة الله معنى الحديث أن الله تعالى لم يترك عذرًا لمن بلغ ستين سنة هجرية حيث أمهله هذه المدة
وعن أنس رضي الله عنه قال «قبض رسول الله وهو ابن ثلاث وستين، وأبو بكر وهو ابن ثلاث وستين، وعمر وهو ابن ثلاث وستين» رواه مسلم
وعن عائشة رضي الله عنها أن النبي توفي وهو ابن ثلاث وستين رواه البخاري
ويقول رسول الله «أعمار أمتي ما بين الستين إلى السبعين، وأقلهم من يجوز ذلك» رواه الترمذي وغيره، وحسنه الألباني
ومن رحمة الله بعباده أن أغلب المحالين إلى المعاش التقاعد عند بلوغهم سن الستين سنة ميلادية أي ما يعادل اثنتين وستين سنة هجرية؛ يُعْطَوْن بذلك فرصة للتفرغ للعبادة في المدة القليلة الباقية لهم في الحياة بعد طول غفلة وتقصير، وذلك تهيئة لخاتمة الخير والسعادة إن شاء الله
يقول العلماء عليهم رحمة الله إذا أفنيت عمرك في طلب الدنيا فمتى تطلب الآخرة؟
والمحزن حقًا أن الكثيرين من المحالين إلى المعاش يجتهدون في البحث عن عمل جديد يقضون فيه بقية العمر طلبًا لمزيد من الكسب ورغبة في زيادة الدخل لمواجهة نفقات الحياة، ولو أنهم تركوا فرص العمل القليلة المتاحة ليستفيد منها الشباب العاطل لكان ذلك مساهمة في حل مشكلة البطالة التي تضرب معظم البلاد، ولا أستطيع أن أزعم أن العمل في حق هؤلاء المسنين منهي عنه لعموم قوله تعالى « فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ»
الملك ولكن الذين شبعوا من السعي وراء الرزق وقصروا كثيرًا في حق الله مطالبون بتعويض ما فاتهم والإكثار من الطاعات عسى الله أن يبدل سيئاتهم حسنات والمؤسف حقًا أن الكثيرين أيضًا من المحالين إلى المعاش لا يجدون عملاً بعد تقاعدهم ومع ذلك فهم لا يستفيدون من وقت الفراغ بطريقة ترفع درجاتهم عند الله بل ربما يضيعون أوقاتهم فيما يضرهم ولا ينفعهم على النحو التالي :

أولاً: كثيرون منهم يضيعون أوقاتهم في الزيارات التي قد تكون مختلطة ويصاحبها غالبًا اللغو ومشاهدة «التلفاز» أو لعب الشطرنج أو النرد أو غير ذلك مما لا ينفع، في حين أن ملك الموت يوشك أن يقبض أرواحهم وهم غير مستعدين

ثانيًا : كثيرون من كبار السن يضيعون أوقاتهم في قراءة الجرائد والمجلات التي لا تنفعهم كثيرًا، وأحيانًا يجلسون في شرفة المنزل دون مراعاة لغض البصر، وربما بسبب الفراغ يشاغبون الزوجة والأولاد

ثالثًا : بعض كبار السن يضيعون أوقاتهم في النوادي التي يكثر فيها الاختلاط وأحيانًا العري، بينما الرسول الكريم يقول «وليسعك بيتك»
رواه الترمذي وحسنه الألباني

رابعًا : كثيرون من رواد المسجد من المسنين يتقابلون بعد كل صلاة للجلوس والكلام الذي يغلب عليه اللغو، والإنسان لم يُخلق للكلام، ولكن للعبادة ؛ لقوله تعالى « وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ» الذاريات والمساجد لم تجعل للكلام، ولكن للعبادة لقوله تعالى « فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ » النور ولقوله عن المساجد «إنما هي لذكر الله عز وجل والصلاة وقراءة القرآن» رواه مسلم
والكلام في المساجد فيه محاذير كثيرة منها :

أ التشويش على المصلين المتنفلين والمسبوقين والذين يصلون في جماعة ثانية

ب الغفلة عن ملاحظة الأخطاء الكثيرة لرواد المسجد بما فيهم المسنون أنفسهم ، في حين يجب عليهم تعليم الجاهل وتنبيه الغافل
ويقع بعض كبار السن في بعض المحظورات ويتركون بعض المأمورات، ومن ذلك
استمرار الكثيرين منهم في التدخين مع أنه صدورت الفتاوى الكثيرة بتحريمه ؛ لقوله تعالى «وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ » الأعراف
الاستمرار في عادة حلق اللحية، زعمًا منهم بأن إعفاء اللحية سنة، في حين أنه واجب، حيث يحرم حلقها وتقصيرها وأخذ شيء منها، وحتى لو كان إعفاء اللحية سنة فلماذا يزهدون في السنة في آخر العمر ؟ هل يلقون الله هاجرين لسنة الحبيب المصطفى ، مع أنه قال «عليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ» رواه أبو داود والترمذي وصححه الألباني
الإسبال، مع تحذير النبي بقوله «ما أسفل من الكعبين من الإزار ففي النار» رواه البخاري
التختم بالذهب أو لبس خاتم الزواج من الفضة، فالذهب محرم على الرجال، وخاتم الزواج بدعة ولو كان من الفضة، والرسول يقول «إياكم ومحدثات الأمور، فإن كل بدعة ضلالة» رواه أبو داود والترمذي وصححه الألباني
ترك الأمر بالمعروف والنهي عن المنكر إما تكاسلاً وإما غفلة بسبب الانشغال بالسمر، والله تعالى يقول « أَقِمِ الصَّلاَةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ » لقمان
الزهد في الحسنات وعدم المبالاة بالسيئات، والرسول يقول «لا تحقرن من المعروف شيئًا» رواه مسلم
ويقول أيضًا «اتقوا النار ولو بشق تمرة» متفق عليه ويقول «إياكم ومحقرات الذنوب» رواه أحمد والطبراني والبيهقي وغيرهم وصححه الألباني
وبعد موت النبي كان أنس رضي الله عنه يقول للصحابة والتابعين «إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر، كنا نعدها على عهد رسول الله من الموبقات» رواه البخاري
وقد مر رسول الله على قبر دفن حديثًا فقال «من صاحب هذا القبر ؟» فقالوا فلان فقال «ركعتان خفيفتان مما تحقرون وتنفلون يزيدهما هذا في عمله أحب إليه من بقية دنياكم» رواه الطبراني وغيره وصححه الألباني
عدم إتقان قراءة القرآن الكريم، والجهل بالكثير من أمور الدين مما يجب أن يكون معلومًا من الدين بالضرورة
ترك بعض النساء للحجاب والتستر، هذا علاوة على التعطر والتزين بالمساحيق والأصباغ عند الخروج من البيت أو في حضرة الرجال الأجانب
التقصير في صلة الرحم
طول الأمل، والغفلة الشديدة، والشاعر يقول الناس في غفلاتهم ورحى المنية تطحنُ

وختامًا أنصح إخواني الذين جاوزوا الستين سنة هجرية أو قاربوها، بل وأنصح كل مسلم ومسلمة بالمسارعة إلى الخيرات وترك المنكرات، طمعًا في حسن الخاتمة ورغبة في الفوز بالجنة والنجاة من النار، كما أناشد الجميع بالإكثار من الخلوة مع الله وترطيب اللسان على الدوام بذكر الله ؛ لقوله «لا يزال لسانك رطبًا من ذكر الله»
رواه الترمذي وصححه الألباني
ولقوله «يبعث كل عبد على ما مات عليه» رواه مسلم
كما أنصح الجميع بالجد في تعلم وتعليم أمور دينهم، فالله تعالى يقول « قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لاَ يَعْلَمُونَ » الزمر
ويقول «خيركم من تعلم القرآن وعلمه»
رواه البخاري
يا أخي المسلم لا بد من تغيير المسار والاستعداد ليوم الرحيل، وذلك على النحو التالي :

أولاً : لا بد من كتابة وصيتك الآن ؛ لقوله «ما حق امرئ مسلم له ما يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده» رواه البخاري ومسلم وغيرهما والله تعالى قد تصدق عليك بثلث مالك تتركه لغير الورثة، سواء للأيتام، أو للنفقة على طلاب العلم الشرعي، أو لتزويج اليتيمات، أو وقفًا للمسجد، أو غير ذلك، قبل أن ينقطع عملك، يقول «إن الله تصدق عليكم بثلث أموالكم زيادة في أعمالكم» رواه البيهقي وابن ماجه وغيرهما وحسنه الألباني .

ثانيًا : يوشك عملك الصالح أن ينقطع ؛ لقوله «إذا مات الإنسان انقطع عمله إلا من ثلاث صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» رواه مسلم
فماذا أعددت لنفسك بعد موتك ؟
هل أعددت صدقة جارية ؟
أم لديك علم ينتفع به بعد موتك ؟
أم أعددت ولدًا صالحًا يدعو لك ؟
وآخر دعوانا أن الحمد لله رب العالمين

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
متابعات
  • إن الدين عند الله الإسلام
  • من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم
  • لطائف من سورة آل عمران
  • والتحذير من الخروج على الأئمة
  • اخى على المعاش
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
متابعات
إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة
اعداد المستشار / احمد السيد على

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد
فالحديث موصول بعون الله تعالى عن إعلام المصلين بمن يقدمونه لإمامة الصلاة، فنقول وبالله تعالى التوفيق

ثانيًا وجوب قراءة الفاتحة في كل ركعة
يجب على المسلم أن يقرأ الفاتحة في كل ركعة ولا يقتصر على قراءتها في ركعة واحدة، وذلك للآتي
أن الرسول قال للمسيء في صلاته «ثم افعل ذلك في صلاتك كلها»
أن الرسول داوم على قراءتها في كل ركعة، وقال «صلوا كما رأيتموني أصلي» أخرجه البخاري

ثالثًا قراءة المأموم خلف الإمام
اتفق العلماء على أن المأموم إذا أدرك الإمام راكعًا فإنه يحمل عنه القراءة، وذلك لحديث أبي بكرة الثابت في صحيح البخاري حينما أدرك النبي وهو راكع فأسرع وركع قبل أن يصل إلى الصف، ثم دخل في الصف راكعًا، فلما انصرف النبي من الصلاة سأل من الفاعل؟ فقال أبو بكرة أنا فقال «زادك الله حرصًا، ولا تعد» فلم يأمره بقضاء الركعة التي أدرك ركوعها، فدل ذلك على سقوط قراءة الفاتحة عنه أما إذا أدرك الإمام قائمًا فهل يقرأ خلفه أم تكفيه قراءة الإمام، اختلف العلماء في ذلك على أقوال

القول الأول : ذهب الشافعي وأحمد إلى وجوب قراءة الفاتحة خلف الإمام سواء كانت الصلاة سرية أم جهرية

لقول الثاني : ذهب مالك إلى أن الصلاة إذا كانت سرية قرأ خلف الإمام، ولا يقرأ في الجهرية

القول الثالث : ذهب أبو حنيفة إلى أنه لا يقرأ خلف الإمام لا في السرية ولا في الجهرية

الأدلة

أدلة القول الأول

أ عن عبادة بن الصامت رضي الله عنه قال قال رسول الله «لا صلاة لمن لم يقرأ بفاتحة الكتاب» متفق عليه

ب عن عبادة رضي الله عنه قال كنا خلف النبي فقرأ، فثقلت عليه القراءة، فلما فرغ قال «لعلكم تقرؤون خلف إمامكم» قلنا نعم يا رسول الله، قال «لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها» أخرجه أبو داود وضعفه الألباني عن أبي هريرة رضي الله عنه قال قال رسول الله «من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج، فهي خداج غير تمام»، قال الراوي فقلت يا أبا هريرة إني أكون أحيانًا وراء الإمام قال فغمزني في ذراعي، وقال أقرأ بها في نفسك يا فارسي رواه مسلم

جـ لأنها ركن من أركان الصلاة فلم تسقط عن المأموم كسائر الأركان

د لأن من لزمه القيام لزمته القراءة إذا قدر عليها كالمنفرد

أدلة القول الثاني
استدلوا على قراءة الفاتحة في الصلاة السرية بحديث «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، واستدلوا على عدم القراءة خلف الإمام في الصلاة الجهرية بالآتي

أ قوله تعالى «وَإِذَا قُرِئَ الْقُرْآَنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ» الأعراف

ب عن أبي هريرة رضي الله عنه أن رسول الله انصرف من صلاة جهر فيها بالقراءة فقال «هل قرأ معي أحد منكم آنفًا» فقال رجل نعم يا رسول الله، قال إني أقول ما لي أُنازع القرآن ؟ قال فانتهى الناس عن القراءة مع رسول الله فيما جهر فيه رسول الله من الصلوات بالقراءة، حين سمعوا ذلك من رسول الله أخرجه أبو داود وصححه الألباني .

د أن القراءة إذا كان الإنسان يستمع لها قراءة حكمًا، وذلك بدليل أنه يسن للمستمع المنصت إذا سجد القارئ أن يسجد معه، وهذا دليل على أنه كالتالي حكمًا، فالمنصت المتابع للقارئ له حكمه ؛ لقوله تعالى لموسى عليه السلام «قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا» يونس ، والداعي موسى وحده لقوله «وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آَتَيْتَ فِرْعَوْنَ وَمَلَئهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ» يونس فالداعي موسى، وهارون كان يؤمن، وجعلهما الله عز وجل داعيين، إذًا فالمنصت للقراءة قارئ حكمًا

د أنه لا فائدة من الجهر بالقراءة إذا لم تسقط عن المأموم، لأن المأموم إذا قرأ الفاتحة والإمام يقرأ فلن تتحقق الغاية من الجهر بالقراءة

أدلة القول الثالث

أ قوله تعالى «وَإِذَا قُرِئَ الْقُرْآَنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ» الأعراف

ب عن جابر رضي الله عنه قال قال رسول الله «من كان له إمام فإن قراءة الإمام له قراءة»
رواه ابن ماجه وحسنه الألباني
الرأي الراجح هو الرأي الأول القائل بوجوب قراءة الفاتحة خلف الإمام في الصلاة الجهرية والسرية وهو ما رجحه العلامة ابن عثيمين رحمه الله حيث قال «ولكن كيف نجيب عن هذه الأدلة ؟ نجيب عنها بأنها عامة، والأمر بقراءة الفاتحة أخص منها، وإذا كان أخص وجب تقديم الأخص، وأما القول بأن قراءة الإمام إذا كان المأموم يستمع لها قراءة للمأموم فنعم نحن نقول بذلك، لكن فيما عدا الفاتحة، ولهذا يعتبر المأموم الذي يستمع إلى قراءة ما بعد الفاتحة قارئًا لها، لكن ورد في قراءة الفاتحة نص، وأما قولهم أنه لا فائدة من جهر الإمام إذا ألزمنا المأموم بالقراءة، فنقول هذا قياس في مقابلة النص والقياس في مقابلة النص مطروح» اهـ

صور الإخلال في ركن الفاتحة

الأولى: أن يترك قراءة الفاتحة عمدًا فتبطل صلاته وصلاة من خلفه، أو يتركها نسيانًا أو جهلاً بحكمها ثم لا يقرؤها بعد تذكيره من قبل المأمومين

الثانية: أن يلحن في الفاتحة لحنًا يحيل المعنى، واللحن تغيير الحركات سواء كان تغييرًا صرفيًا أو نحويًا، ومن أمثلته أن يقول «أَهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ» بفتح الهمزة، فهذا يحيل المعنى، لأن «أَهدنا» من الإهداء، أي إعطاء الهدية، أما «اهدنا» بهمزة الوصل أي دلنا ووفقنا
أن يقول «إياكِ نعبد» بكسر الكاف، فهذه إحالة شديدة تبطل الصلاة
أن يقول «صِرَاطَ الَّذِينَ أَنْعَمْتُ عَلَيْهِمْ» بضم التاء، فيصبح القارئ هو المنعم وليس الله عز وجل
الثالثة : أن يبدل حرفًا بحرف وهو الألثغ، مثل أن يبدل الراء باللام، أي يجعل الراء لامًا، مثل «الحمد لله لب العالمين»

الرابعة: أن يدغم في الفاتحة ما لا يدغم مثل «الحمد للرب العالمين»، فيدغم الهاء بالراء، فهذا إدغام غير صحيح لأن الهاء بعيدة عن الراء
فإذا كان الإمام أميًا لا يحسن الفاتحة على النحو الذي ذكرناه وأم قومًا فإننا نفرق بين حالتين

الحالة الأولى إذا أم قارئين بطلت صلاتهم
الحالة الثانية إذا أم أميين مثله صحت صلاتهم لمساواته لهم في النقص
الإخلال الواقع في ركن الركوع

أن يترك الركوع متعمدًا، أو يتركه نسيانًا أو جهلاً ولا يأتي به عند تذكيره به من قبل المأمومين فإن كان تركه متعمدًا بطلت صلاته وأثم، وإن كان تركه ناسيًا أو جاهلاً ولم يأت به بطلت صلاته ولم يأثم
أن لا يطمئن في الركوع فيأتي به مسرعًا فتبطل صلاته وصلاة من خلفه، فقد أمر النبي المسيء في صلاته بالاطمئنان في ركوعه، فقال «ثم اركع حتى تطمئن راكعًا»
والواجب من الركوع قال بعض العلماء أن ينحني بحيث يكون إلى الركوع التام أقرب منه إلى الوقوف التام، بحيث يعرف من يراه أنه راكع

الإخلال الواقع في ركن الرفع من الركوع
أن يترك الرفع من الركوع متعمدًا فتبطل صلاته وصلاة من خلفه، أما إن ترك الرفع من الركوع نسيانًا أو جهلاً بأن نزل من الركوع إلى السجود مباشرة فعليه أن يأتي بذلك الركن عند تذكيره فإن لم يأت به بطلت صلاته
أن يترك الاطمئنان في الرفع من الركوع، فإن ترك الاطمئنان في ذلك الركن بطلت صلاته، وذلك لقوله للمسيء في صلاته «ثم ارفع حتى تطمئن رافعًا»
وللحديث بقية إن شاء الله

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
تيسير حفظ السنة
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
تيسير حفظ السنة
من صحيح الاحاديث القصار
الشيخ على حشيش
عن عمرٍو قال قلتُ لعروةَ كَمْ كَانَ النَّبِيُّ بِمَكَّةَ ؟ قَالَ عَشْرًا قَالَ قُلْتُ فَإِنَّ ابن عباس يقول ثَلاَثَ عَشْرَةَ المجتمع
عن أبي موسى الأشعريِّ رضي الله عنه قال كَانَ رَسُولُ اللهِ يُسَمِّي لَنَا نَفْسَهُ أَسْمَاءً، فقال «أَنَا مُحَمَّدٌ، وَأَحْمَدُ، والْمُقَفِّي، والْحَاشِرُ، وَنَبِيُّ التَّوْبَةِ، وَنَبِيُّ الرَّحْمَةِ
عن أنسٍ رضي الله عنه أن النبيَّ مَرَّ بِقَوْمٍ يُلَقِّحُونَ، فقال «لَوْ لَمْ تَفْعَلُوا لَصَلُحَ» قال فَخَرَجَ شِيصًا فمرَّ بِهْمِ فقال «مَا لِنَخْلِكُمْ؟» قالوا قُلْتَ كَذَا وَكَذَا قال «أَنْتُمْ أَعْلَمُ بِأَمْرِ دُنْيَاكُمْ
عن أبي هريرة رضي الله عنه قال قال رسول الله «صِيَاحُ الْمَوْلُودِ حِينَ يَقَعُ نَزْغَةٌ مِنَ الشَّيْطَانِ»
عن أنس رضي الله عنه قال جَاءَ رَجُلٌ إلى رَسُولِ اللهِ فقال يَا خَيْرَ الْبَرِيَّةِ، فقال رسول الله «ذَاكَ إِبْرَاهِيمُ عَلَيْهِ السَّلاَمُ
عن أنسٍ رضي الله عنه أن رسولَ الله قال «أَتَيْتُ عَلَىَ مُوسَى لَيْلَةَ أُسْرِيَ بِي عِنْدَ الكَثِيبِ الأَحْمَرِ وَهُوَ قَائمٌ يُصَلِّي في قَبْرِهِ
عن أبي هريرةَ رضي الله عنه أنَّ رسولَ الله قال «كَانَ زَكَرِيَّاءُ نَجَّارًا
عن عبد اللهِ بنِ مسعودٍ رضي الله عنه عن النبيِّ أنه قال «لَوْ كُنْتُ مُتَخِذًا خَلِيلاً لاتَّخَذْتُ أَبَا بَكْرٍ خَلِيلاً، وَلَكِنَّهُ أَخِي وَصَاحِبِي، وَقَدْ اتَّخَذَ اللهُ عَزَّ وَجَلَّ صَاحِبَكُمْ خَلِيلاً
عن ابن أبي مُلَيْكَة قال سمعتُ عائشة رضي الله عنها، وسُئِلَتْ مَنْ كَانَ رَسُولُ اللهِ مُسْتَخْلِفًا لَو اسْتَخْلَفَهُ ؟ قالت أبو بكر، فقيل لها ثُمَّ مَنْ بعد أبي بكر ؟ قالت عُمر، ثم قِيل لها مَنْ بَعْدَ عُمر ؟ قالت أبو عُبَيْدةَ بنُ الجَرَّاحِ، ثم انتهت إلى هذا المجتمع
عن عائشةَ رضي الله عنها قال النبيُّ «قَدْ كَانَ يَكُونُ فِي الأُمَم قَبْلَكُمْ مَحَدَّثُونَ، فَإِنْ يَكُنْ في أُمَّتِي مِنْهُمْ أحدٌ فَإِنَّ عُمَرَ بْنَ الخَطَّابِ مِنْهُمْ
عن ابنِ عمرَ رضي الله عنهما قال قال عمرُ رضي الله عنه وافقْتُ ربي في ثلاثٍ في مَقَامِ إبراهيمَ، وفي الحجابِ، وفي أُسارَى بَدْرٍ
عن أبي هريرةَ رضي الله عنه أن رسولَ اللهِ كان على حِرَاءٍ، هُوَ وأبو بكرٍ وعمرُ وعثمانُ وعليٌّ وطلحةُ والزبير، فتحركت الصخرةُ، فقال رسول الله «اهْدَأْ فَمَا عَلَيْكَ إلاَّ نَبِيٌّ أَوْ صِدِّيقٌ أَوْ شَهِيدٌ
عن إياسٍ عن أبيه قال لقد قُدْتُ بنبيِّ الله والحَسَنِ والحُسَيْنِ بَغْلَتَهُ الشَّهْبَاءَ، حتَّى أَدْخَلْتُهُمْ حُجْرَةَ النَّبيِّ ، هَذَا قُدَّامَهُ وهذا خَلْفَهُ
عن عبدِ اللهِ بنِ جعفرٍ رضي الله عنهما قال كان رسول الله إذَا قَدِمَ مِنْ سَفَرٍ تُلُقِّيَ بِصِبَّيانِ أَهْلِ بَيْتِه، قال وَإِنَّه قَدِمَ مِنْ سَفَرٍ فَسُبِقَ بي إلَيْهِ فَحَمَلَنِي بَيْنَ يَدَيْهِ ثُمَّ جِيءَ بِأَحَدِ ابْنَيْ فَاطِمَةَ فَأَرْدَفَهُ خَلْفَهُ، قَالَ فَأُدْخِلْنَا الْمَدِينةَ ثَلاثةً عَلَى دَابَّةٍ
عن عائشةَ رضي الله عنها قالت بَشَّرَ رَسُولُ اللهِ خَدِيْجَةَ بِنْتَ خُوَيْلدٍ بِبَيْتٍ في الجَنَّةِ
عن عائشةَ رضي الله عنها قالت لَمْ يَتَزَوَّجْ النَّبِيُّ عَلَى خَدِيجَةَ حَتَّى مَاتَتْ
عن عائشةَ رضي اللهُ عنها قالت قال رسولُ الله «أَسْرَعُكُنَّ لحَاقًا بِي أَطْوَلُكُنَّ يدًا» قالت فكُنَّ يتطاولْن أَيَّتُهُنَّ أطول يدًا، قالت فكان أطولَنا يدًا زينبُ لأَنَّها كَانَتْ تَعْمَلُ بِيَدِهَا وتَصَدَّقُ
عن أنسٍ رضي الله عنه قال انْطَلَقَ رَسُولُ اللهِ إلى أُم أَيْمَنَ، فَانْطَلَقْتُ مَعَهُ فَنَاوَلَتْهُ إِنَاءً فِيهِ شَرَابٌ قال فَلاَ أَدْرِي أَصَادَفَتْهُ صَائِمًا أَوْ لَمْ يُرِدْهُ، فَجَعَلَتْ تَصْخَبُ عَلَيْهِ وَتَذَمَّرُ عَلَيْهِ
عن أنسٍ رضي الله عنه عن النبي قال «دَخَلْتُ الْجَنَّةَ فَسَمِعْتُ خَشْفَةً، فقلتُ مَنْ هَذَا ؟ قالوا هَذِهِ الْغُمَيْصَاءُ بِنْتُ مِلْحَانَ أُمُّ أَنَسِ بْنِ مَالِكٍ
عن عبد الله بن مسعود رضي الله عنه قال لما نزلت هذه الآية «لَيْسَ عَلَى الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآَمَنُوا» المائدة إلى آخر الآية قَالَ لِي رسُولُ اللهِ «قِيلَ لي أَنْتَ مِنْهُمْ
عن أنسِ بنِ مالكٍ رضي الله عنه أنَّ نبيَّ الله قال وجَنَازةُ سعدٍ موضوعةٌ «اهْتَزَّ لَهَا عَرْشُ الرَّحْمَنِ ،
عن أنسٍ رضي الله عنه، أن رسولَ الله أخذَ سيفًا يومَ أُحدٍ فقال «مَنْ يأْخُذُ مِنِّي هَذَا ؟» فبسطوا أيديَهُمْ، كلٌّ إنسانٍ منهم يقولُ أنا، أنا، قال «فَمَنْ يَأْخُذُهُ بِحَقِّهِ؟» قال فأحجَمَ القومُ، فقال سِمَاكُ بنُ خَرَشَةَ أبو دجانة أنا آخُذُهُ بِحَقِّهِ قال فَأَخَذَهُ فَفَلَقَ بِهِ هَامَ الْمُشْرِكِينَ
عن أنسٍ رضي الله عنه قال دخلَ النبيُّ علينا وما هو إلا أنا وأمي وأُمُّ حَرَام خالتي، فقالت أمي يا رسول الله، خُوَيْدِمُكَ، ادع اللهَ له فدعا لي بكل خير، وكان في آخر ما دعا لي به أن قال «اللَّهُمَّ أكْثِرْ مَالَهُ وَوَلَدَهُ وَبَارِكْ لَهُ فيهِ
عن جابرٍ رضي الله عنه أن عبدًا لحاطِبٍ جاء رسولَ الله يشكو حاطبًا، فقال يا رسول الله، لَيَدْخُلَنَّ حاطبٌ النار، فقال رسولُ الله «كَذَبْتَ، لا يَدْخَلُها، فَإِنَّه شَهِدَ بَدْرًا والْحُدَيْبِيَةَ ،
عن أم مُبَشِّر قالت سمعتُ رسولَ الله يقول «لاَ يَدْخُلُ النَّارَ إِنَّ شَاءَ اللهُ مِنْ أَصْحَابِ الشَّجَرَةِ أَحَدٌ، الَّذِينَ بَايَعُوا تَحْتَها» فقالت حفصة «وَإِنْ مِنْكُمْ إِلاَّ وَارِدُهَا» فقال النبي «قَدْ قَالَ اللهُ عَزَّ وَجَلَّ «ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا
عن أنسٍ رضي الله عنه أن رسولَ الله استغفَرَ للأنصارِ، قال وأحسبُهُ قال «وَلِذَرَارِيِّ الأَنْصَارِ، وَلِموالِي الأنصَارِ»
عن أبي ذرٍ رضي الله عنه قال رسول الله «غِفَارُ غَفَرَ اللَّهُ لها، وأَسْلَمُ سَالَمَها الله» المجتمع
عن أبي هريرةَ رضي الله عنه أنَّ رسولَ الله قال «أَسْلَمُ سَالَمَهَا اللهُ، وَغِفَارُ غَفَرَ اللهُ لَهَا، أَما إِنِّي لَمْ أَقُلْهَا، وَلَكِنْ قَالَها اللهُ عَزَّ وَجَلَّ
عن أبي أيوبٍ رضي الله عنه قال قال رسولُ الله «الأَنْصَارُ وَمُزَيْنَةُ وَجُهَيْنَةُ وَغِفَارُ وَأَشْجَعُ، وَمَنْ كَانَ مِنْ بَنِي عَبْدِ اللهِ، مَوَالِيَّ دُونَ النَّاسِ، وَاللَّهُ وَرَسُولُهُ مَوْلاَهُمْ
عن أنسٍ رضي الله عنه أنَّ رسول الله آخَى بَيْنَ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ وَبَيْنَ أَبي طَلْحَةَ
عن جُبَيْرٍ بنِ مُطْعِمٍ رضي الله عنه قال قال رسولُ الله «لاَ حِلْفَ فِي الإسْلاَمِ وَأَيُّمَا حِلْفٍ كَانَ فِي الْجَاهِلِيَّةِ، لَمْ يَزِدْهُ الإسْلاَمُ إلاَّ شِدَّةٌ

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
متابعات
  • إن الدين عند الله الإسلام
  • من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم
  • لطائف من سورة آل عمران
  • إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة
  • اخى على المعاش
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
متابعات
جمع كلمة الأمة على الكتاب والسنة
والتحذير من الخروج على الأئمة
اعداد د عبد الله شاكر
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وبعد
تمر بالمسلمين بين الفينة والأخرى فتنة تزيد من فرقتهم، وتقضي على جماعتهم، وقد حذرنا الله تعالى الفتن في كتابه فقال عز وجل «وَاتَّقُوا فِتْنَةً لاَ تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ» الأنفال ، وقد بوَّب الإمام البخاري في الصحيح بابًا لهذه الآية ، وهذا لأهمية ما اشتملت عليه، وحديث حذيفة في الفتن معروف ومشهور
وكان من آخر الفتن التي مرت بالمسلمين ما وقع لإخواننا في غزة من قتل وتشريد وهدم وضياع، وقد استغل أرباب الأهواء ودعاة الباطل ما حصل، فروجوا لبدعهم الظالمة، ورموا غيرهم بما ليس فيهم، واستغل الرافضة هذا الحدث استغلالاً عظيمًا، وأرادوا من وراء ذلك أن يكون لهم ظهور ووجود بين عامة أهل السنة، وكأنهم حماة الدين وحراس العقيدة والذابون عن بلاد المسلمين، كما أصدرت جهةٌ ما بيانًا كاذبًا زجُّوا فيه بأسمى وبأسماء بعض إخواني في أنصار السنة المحمدية، زعموا فيه أنهم يرمون بعض المسلمين وحكامهم بالكفر والردة والخروج من الإسلام، وقد كذبوا فيما ذهبوا إليه، حيث لم أعلم ولم يعلم واحد من إخواني بهذا البيان إلا بعد صدوره، وبادرنا بإنكاره وبيان زيفه في حينه، وإنه لمن الظلم العظيم والضلال المبين، والخيانة للمسلمين والتدليس على شبيبتهم نسبة أقوال الفرق والمبتدعة إلى أحد من أهل السنة، وفاعل ذلك أراد أن يظهر الباطل بلباس الحق ليروج مذهبه وينصر باطله، وأداءً لبعض ما أوجب الله من البلاغ والنصح والإرشاد، وإبراءً للذمة أقول لعموم المسلمين
إن الله تعالى أمرنا في كتابه بالجماعة، ونهانا عن التفرق والاختلاف في كثير من الآيات، ولكن الأمر الوارد بالاجتماع مقيد بالكتاب والسنة، قال تعالى «وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا» آل عمرن
قال ابن جرير رحمه الله «يريد بذلك تعالى ذكره تمسكوا بدين الله الذي أمركم به وعهده الذي عهده في كتابه من الألفة والاجتماع على كلمة الحق والتسليم لأمر الله»
ثم ساق بأسانيده عن عبد الله بن مسعود رضي الله عنه أنه قال في قوله تعالى «وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا» قال الجماعة ، وفي عبارة ابن جرير السابقة بيان للضابط المهم الذي يجب أن يكون الاجتماع عليه وهو قوله «والاجتماع على كلمة الحق»، وهذا هو الأساس الذي يجب أن يكون الاجتماع عليه، وإلا وقع التفرق والضياع، وحدث الشقاق والخلاف، وكثيرًا ما تطلق كلمة الحق على كلمة التوحيد «لا إله إلا الله» ولازمتها «محمد رسول الله، »، وهو كلام صحيح، فمن عرف التوحيد والسنة قام بالدين كله، وابن كثير رحمه الله ذكر أن المراد بحبل الله الوارد في الآية هو العهد، وقيل القرآن الكريم، ثم بيَّن أن هذا هو سبيل النجاة وطريق الفوز، فقال «وقد ضمنت لهم العصمة عند اتفاقهم من الخطأ، كما وردت بذلك الأحاديث الصحيحة المتعددة أيضًا، وخيف عليهم الافتراق والاختلاف، وقد وقع ذلك في هذه الأمة، فافترقوا على ثلاث وسبعين فرقة منها فرقة ناجية إلى الجنة ومسلَّمة من عذاب النار، وهم الذين على ما كان عليه رسول الله وأصحابه»
قال القرطبي رحمه الله «قال ابن عباس لسمَّاك الحنفي يا حنفي، الجماعة الجماعة، فإنما هلكت الأمم الخالية لتفرقها، أما سمعت الله عز وجل يقول «وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا» إلى أن قال «فأوجب تعالى علينا التمسك بكتابه وسنة نبيه والرجوع إليهما عند الاختلاف، وأمرنا بالاجتماع على الاعتصام بالكتاب والسنة اعتقادًا وعملاً، وذلك سبب اتفاق الكلمة وانتظام الشتات الذي تتم به مصالح الدنيا والدين، والسلامة من الاختلاف، وأمر بالاجتماع ونهى عن الافتراق الذي حصل لأهل الكتابين، هذا معنى الآية على التمام»
قُلْتُ على طالب العلم أن يتأمل الكلمات الدقيقة والعبارات الرائعة المذكورة في كلام القرطبي السابق، والتي نصَّ فيها على أن الاجتماع على الكتاب والسنة اعتقادًا وعملاً، وهذا هو الاجتماع الصحيح، وأصحابه هم الجماعة الحقة، أما الاجتماع على الباطل، أو التلفيق بين المواقف، فهذا ليس من دين الله في شيء، والآيات الدالة في كتاب الله على وجوب الاجتماع على الكتاب والسنة كثيرة، ولكني أكتفي بالآية السابقة فحسب لأذكر شيئًا من كلام النبي في ذلك، فعن أبي هريرة رضي الله عنه عن النبي قال «إن الله يرضى لكم ثلاثًا أن تعبدوه ولا تشركوا به شيئًا، وأن تعتصموا بحبل الله جميعًا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم»
قال النووي رحمه الله في شرحه للحديث «وأما الاعتصام بحبل الله فهو التمسك بعهده وهو اتباع كتابه العزيز وحدوده، والتأدب بأدبه، والحبل يطلق على العهد وعلى الأمانة، وعلى الوصلة، وعلى السبب، وأصله من استعمال العرب الحبل في مثل هذه الأمور لاستمساكهم بالحبل عند شدائد أمورهم، ويوصلون بها المتفرق، فاستعبر اسم الحبل لهذه الأمور، وأما قوله «ولا تفرقوا»، فهو أمر بلزوم جماعة المسلمين وتآلف بعضهم ببعض، وهذه إحدى قواعد الإسلام»
وخطب عمر بن الخطاب رضي الله عنه بالشام، فقال قام فينا رسول الله مقامي فيكم فقال «استوصوا بأصحابي خيرًا، ثم الذين يلونهم، ثم الذين يلونهم، ثم يفشو الكذب حتى يُعْجل الرجل بالشهادة قبل أن يُسْأَلها، وباليمين قبل أن يسألها، فمن أراد بحبوبة الجنة فليلزم الجماعة، فإن الشيطان مع الواحد، ومن الاثنين أبعد، فمن سرته حسنته وساءته سيئته فهو مؤمن»
وقد ذكر الإمام الشافعي رحمه الله هذا الحديث في كتابه الرسالة وعقب عليه بقوله «فما معنى أمر النبي بلزوم جماعتهم ؟ قلت لا معنى له إلا واحد، فإن قيل فكيف لا يحتمل إلا واحدًا ؟ قلت إذا كانت جماعتهم متفرقة في البلدان فلا يقدر أحد أن يلزم جماعة أبدان متفرقين، وقد وجدت الأبدان تكون مجتمعة من المسلمين والكافرين والأتقياء والفجار، فلم يكن في لزوم الأبدان معنى، لأنه لا يمكن، ولأن اجتماع الأبدان لا يصنع شيئًا، فلم يكن للزوم جماعتهم معنى، إلا ما عليه جماعتهم من التحليل والتحريم والطاعة فيهما، ومن قال بما تقول به جماعة المسلمين فقد لزم جماعتهم، ومن خالف ما تقول به جماعة المسلمين فقد خالف جماعتهم التي أمر بلزومها »
وكلام الشافعي في هذا دقيق جدًا، ومعناه أنه يجب لزوم جماعة المسلمين في التحليل والتحريم، وهذا في الأحكام والمعاملات، كما يجب لزوم ما تقول به الجماعة، وهذا في مسائل الاعتقاد، حتى لا يخرج أحد في كل ذلك عن سبيل المؤمنين ومعتقد السلف الصالح، وقد عصم الله هذه الأمة من أن تجتمع على ضلالة أبدًا، كما في حديث ابن عمر رضي الله عنهما أن رسول الله قال «إن الله لا يجمع أمتي أو قال أمة محمد على ضلالة، ويد الله على الجماعة، ومن شذ شذ إلى النار»
قال المباركفوري رحمه الله في شرحه للحديث «الحديث يدل على أن اجتماع المسلمين حق، والمراد إجماع العلماء ولا عبرة بإجماع العوام، لأنه لا يكون من علم، «ومن شذ» أي انفرد عن الجماعة باعتقاد، أو قول، أو فعل لم يكونوا عليه «شذ إلى النار» أي انفرد فيها، ومعناه انفرد عن أصحابه الذين هم أهل الجنة وألقي في النار»
وعليه فلا بد أن تكون الأمة مجتمعة على الكتاب والسنة، لا تتنازعها الأهواء، ولا تنفذ إليها البدع والضلالات، وهذا الأمر الذي ذكرت أدلته هنا من الأصول الاعتقادية العظيمة عند أهل السنة والجماعة، وقد أدرجه الإمام الطحاوي رحمه الله ضمن عقيدة أهل السنة والجماعة، فقال «ونرى الجماعة حقًا وصوابًا، والفرقة زيغًا وضلالاً»
ويوضح شيخ الإسلام ابن تيمية رحمه الله منهج أهل السنة وطريقتهم فيقول «ثم من طريقة أهل السنة والجماعة اتباع آثار رسول الله باطنًا وظاهرًا، واتباع سبيل السابقين الأولين من المهاجرين والأنصار، واتباع وصية رسول الله حيث قال «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة»
ويعلمون أن أصدق الكلام كلام الله، وخير الهدي هدي محمد ويؤثر كلام الله على غيره من كلام أصناف الناس، ويقدمون هدي محمد على هدي كل أحد، وبهذا سمُّوا أهل الكتاب والسنة، وسموا أهل الجماعة؛ لأن الجماعة هي الاجتماع وضدها الفرقة، وإن كان لفظ الجماعة قد صار اسمًا لنفس القوم المجتمعين، والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين، وهم يزنون بهذه الأصول الثلاثة جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة مما له تعلق بالدين، والإجماع الذي ينضبط هو ما كان عليه السلف الصالح، إذ بعدهم كثر الاختلاف وانتشرت الأمة»
وكلام شيخ الإسلام في هذا نفيس، وقد بين أن أهل السنة والجماعة هم أهل الحق، وهم الجماعة، وأن المخالفين لهم أهل بدعة وضلالة، كما بين رحمه الله في موطن آخر أن مذهب أهل السنة والجماعة امتداد لما كان عليه النبي وصحابته الأخيار رضوان الله عليهم أجمعين، وأنه ليس عندهم كلام محدث، أو مذهب باطل
يقول رحمه الله «ومذهب أهل السنة والجماعة مذهب قديم معروف قبل أن يخلق الله أبا حنيفة ومالكًا والشافعي وأحمد، فإنه مذهب الصحابة الذين تلقوه عن نبيهم، ومن خالف ذلك كان مبتدعًا عند أهل السنة والجماعة، فإنهم متفقون على أن إجماع الصحابة حجة، ومتنازعون في إجماع من بعدهم، وأحمد بن حنبل، وإن كان قد اشتهر بإمام السنة والصبر في المحنة، فليس ذلك لأنه انفرد بقول أو ابتدع قولاً، بل لأن السنة التي كانت موجودة معروفة قبله علمها ودعا إليها وصبر على من امتحنه ليفارقها، وكان الأئمة قبله قد ماتوا قبل المحنة»
وعلى ضوء ما قررته سابقًا أقول إن نسبة مذهب أهل السنة إلى عالم من العلماء إنما هو باعتبار إحيائه للسنة ودعوته إليها والتمسك بها، وتجديد ما اندرس منها في عصر من العصور، لا باعتبار أنهم أتوا بشيء جديد من عند أنفسهم، وما كان لمقتفي السنة والأثر أن يخرج عن الجماعة، ولذلك نجد كلام أهل السنة في مسائل الاعتقاد واحدًا، وإن اختلفت عباراتهم، وتباعدت ديارهم وأزمانهم، فهم أهل الحق والصواب، ومسلكهم هو المسلك الصحيح الموصل إلى جنات النعيم، وقد أصبح اسم «أهل السنة والجماعة» علمًا على الفرقة الناجية والطائفة المنصورة إلى قيام الساعة، وهو اسم قامت عليه الأدلة، فينبغي لنا التمسك به، وقد جعل الإمام الآجري رحمه الله علامة الهدى والصلاح اتباع الكتاب والسنة، فقال «علامة من أراد الله به خيرًا سلوك هذا الطريق، كتاب الله، وسنة رسول الله ، وسنن أصحابه رضي الله عنهم ومن تبعهم بإحسان، وما كان عليه أئمة المسلمين في كل بلد إلى آخر من كان من العلماء مثل الأوزاعي، وسفيان الثوري، ومالك بن أنس، والشافعي، وأحمد بن حنبل، والقاسم بن سلام، ومن كان على مثل طريقتهم، ومجانبة كل مذهب يذمه هؤلاء العلماء»
وختامًا فإني أحذر عموم المسلمين من الخروج على جماعة المسلمين أهل السنة والجماعة ، ومن الخوض مع الخائضين، والسير في ركاب الأفاكين، وترويج الكلام الباطل بدون بينة عليه أو يقين، ونصيحتي لجميع من يتكلمون ما قاله رب العالمين في كتابه الكريم «وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً» الإسراء والحمد لله رب العالمين
الهوامش

انظر صحيح البخاري مع شرح فتح الباري، كتاب الفتن باب ج
أخرجه البخاري في صحيحه كتاب الفتن باب ج ، ومسلم في كتاب الإمارة باب جـ وغيرهما
تفسير الطبري جامع البيان في تفسير القرآن جـ
المرجع السابق، نفس الجزء والصفحة
تفسير ابن كثير ج
تفسير القرطبي الجامع لأحكام القرآن جـ
صحيح مسلم، كتاب الأقضية، باب جـ
شرح النووي على مسلم جـ
أخرجه الترمذي بأتم من هذا في أبواب الفتن جـ مع تحفة الأحوذي ومثله الحاكم جـ ، وغيرهما
الرسالة للشافعي ص ،
أخرجه الترمذي في أبواب الفتن باب في لزوم الجماعة، وقال الألباني صحيح انظر صحيح سنن الترمذي جـ
تحفة الأحوذي بشرح جامع الترمذي جـ
شرح العقيدة الطحاوية جـ
مجموع فتاوى ابن تيمية جـ
منهاج السنة النبوية جـ ،
الشريعة للآجري ج

حيد ربيع أول هــ

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
متابعات
  • إن الدين عند الله الإسلام
  • من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم
  • والتحذير من الخروج على الأئمة
  • إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة
  • اخى على المعاش
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
متابعات
لطائف من سورة آل عمران
اعداد مصطفى البصراتى
الحمد لله، والصلاة والسلام على رسول الله وآله وصحبه ومن والاه، وبعد
فلا يزال الحديث متصلاً حول قصة مريم ومعجزة ولادة عيسى عليه السلام، وسنتكلم في هذا العدد حول الآية السابعة والأربعين من سورة آل عمران
قال تعالى «قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ»
«قَالَتْ رَبِّ أَنَّى يَكُونُ» هي الآن تخاطب الله، والذي كان يخاطبها الملائكة أو جبريل، لكنها لما قالوا إن الله يبشرك وعلمت أن الأمر من الله وجهت الخطاب إليه سبحانه وتعالى فقالت «رَبِّ أَنَّى يَكُونُ لِي وَلَد»، وتأمل هذا الاستعطاف منها حيث قالت «رب»، ومعلوم أن كلمة رب هنا مضافة إلى ياء المتكلم التي حذفت للتخفيف وأصلها «ربِّي أنَّى يكون لي ولد»
وقولها «أنى يكون لي ولدٌ» هذا استفهام يعني من أين يكون لي الولد ولم يمسسني بشر، وهذا الاستفهام ليس على سبيل الشك، وليس على سبيل الاستبعاد، ولكنه على سبيل الاستثبات وزيادة الطمأنينة كقول إبراهيم عليه السلام « رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى » البقرة ، ولم يكن ذلك عن شك، وقوله « وَلَمْ يَمْسَسْنِي » جملة حالية، يعني والحال أنه لم يمسسني بشر، أي لم يجامعني، لأن المس يطلق على الجماع، ويكنى به عنه كما قال تعالى «لا جناح عليكم إن طلقتم النساء ما لم تمسوهن» البقرة أي تجامعوهن، «ولم يمسسني بشر» فمن أين يكون الولد؟ «قال كذلكِ»، قال الله عز وجل لأنها نادت الله «رب أنى يكون لي ولد» « قال كذلكِ»، يعني الأمر كذلك، فالجار والمجرور خبر لمبتدأ محذوف تقديره «الأمر»، وعلى هذا فيحسن الوقوف هنا، أي يحسن أن تقف فتقول كذلك، ثم تبتدئ فتقول «الله يخلق ما يشاء»، وهذا التركيب له نظائر في القرآن، مثل قوله «كذلك وزوجناهم بحور عين» الدخان ، وإنما تأتي هذه الصيغة للتقرير والتثبيت، يعني الأمر مثلما وقع تمامًا
وقوله سبحانه وتعالى «الله يخلقُ ما يشاء»
«الله» لفظ الجلالة مبتدأ، وجملة يخلق خبر، أي أن الله سبحانه يخلق ما يشاء سواء كان على وفق العادة أو على خلاف العادة، فعيسى عليه السلام جاء على خلاف العادة، لكن مثله عند الله كمثل آدم خلقه من تراب أي خلق آدم من تراب ثم قال له كن فيكون، فالله على كل شيء قدير
وقد ذكر أهل العلم أن البشر منهم من خلق بلا أم ولا أب، ومنهم من خلق من أم بلا أب ومنهم من خلق من أب بلا أم، وأكثر الخلق من أم وأب
فالذي خلق من غير أم ولا أب «آدم»، ومن أب بلا أم «حواء» امرأة آدم، ومن أم بلا أب «عيسى» وسائر الناس من أب وأم
«الله يخلق ما يشاء» أي الذي يشاء كمّا وكيفًا وعلى سبب معلوم وعلى سبب غير معلوم، فالله سبحانه لا معقب لحكمه، ويخلق ما يشاء، قلنا بالكمية والكيفية والسبب المعلوم والسبب غير المعلوم وأيضًا النوعية، والنوعية ما أكثر أنواع الخلق لا يحصيها الإنسان فضلاً عن أفرادها، وما أكثر الخلق، لو أردت أن تحصي الخلائق ما استطعت، والله تعالى قد أحصاهم ورزقهم وأمدهم وأعد كل مخلوق لما خُلق له، قال فرعون «فمن ربكما يا موسى قال ربنا الذي أعطى كل شيء خلقه ثم هدى» طه ، ، كل شيء أعطاه الله خلقه المناسب له ثم هداه لما خلق له، انظر أحيانًا تفتش الكتاب للمراجعة فتجد فيه حيوانًا لا يدركه البصر إلا بكلفة مَن خلقه؟ الله، ومن أمده برزقه المناسب له ؟ هو الله عز وجل، فما بالك بالخلق الكثير الذي هو أكبر من هذا بكثير؟ الحاصل أن الله يخلق ما يشاء كمّا وكيفًا ونوعًا، وبسبب معتاد وبسبب غير معتاد، لا حَجْرَ على الله عز وجل، يخلق ما يشاء ويفعل ما يشاء
وعبر هنا بالخلق وفي قصة يحيى بالفعل، حينما قال زكريا عليه السلام « قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلاَمٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ » آل عمران لما أن ولادة العذراء من غير أن يمسها بشر أبدع وأغرب من ولادة عجوز عاقر من شيخ فكان الخلق المنبئ عن الاختراع أنسب بهذا المقام من مطلق الفعل
«إذا قضى أمرا» هو من كلام الله وقضى أي قضاءً كونيًا، لأن القضاء له معنيان كوني وشرعي، فمن أمثلة الشرعي قوله تعالى «وقضى ربك ألا تعبدوا إلا إياه» الإسراء ، ومن أمثلة الكوني قوله تعالى «وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلن علوا كبيرا» الإسراء قضينا شرعًا أو كونا؟ الجواب كونًا، ولا يصح شرعًا، لأن الله لا يقضي شرعًا بالفساد أبدًا، فهو لا يحب الفساد لكنه قضاء كوني
والفرق بين القضاءين الكوني والشرعي
أن القضاء الشرعي متعلق بما يحبه الله من فعل المأمور أو ترك المحظور، والقضاء الكوني يتعلق فيما أحبه الله وفيما لا يحبه الله
القضاء الشرعي قد يقع وقد لا يقع، قد يقع من المقضى عليه وقد لا يقع، والقضاء الكوني لا بد أن يقع من المقضي عليه
ومن أمثلة القضاء الكوني قوله تعالى «فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلاَّ دَابَّةُ الأَرْضِ تَأْكُلُ مِنْسَأَتَهُ » سبأ ، وقوله تعالى « وَغِيضَ الْمَاءُ وَقُضِيَ الأَمْرُ » هود ، وكقوله تعالى « وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ » القمر ، وقوله تعالى «وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً» النساء ، وقوله تعالى « وَكَانَ أَمْرًا مَقْضِيًّا » مريم
وقوله تعالى « وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا » الإسراء
فهذا قضاء كوني لا قضاء ديني شرعي، فإن الله لا يأمر بالفحشاء، والمعنى قضينا ذلك وقدرناه
ومن أمثلة القضاء الشرعي قوله تعالى « إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ » النحل ، وقوله «إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا» النساء ، وكقوله تعالى « مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلاَ سَائِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ » المائدة أي ما شرع ذلك ولا أمر به
قال تعالى «إِذَا قَضَى أَمْرًا» « أَمْرًا » مفرد جمعه أمور أم أوامر ؟
الجواب أمور، لأن المراد هنا الشأن يعني إذا قضى شأنًا أي شأن من الشئون فإنما يقول له كن فيكون، لا يحتاج إلى عمل ولا إلى آلات ولا إلى أي سبب، كل الخلائق مسلمة لله عز وجل « وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ » آل عمران ، تنتظر الأوامر، إذا صدر الأمر من الله عز وجل كان المأمور الأمر الكوني بقول كن فقط فيكون قال الله تعالى عن البعث، بعث الخلائق كلها « فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ بِالسَّاهِرَةِ » النازعات
وبين الله تعالى في سورة القمر كيف هذا الأمر هل يكرر ؟ هل يتأخر المأمور ؟ فقال «وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ» القمر ، ولا يوجد تكرار واحدة ولا يتأخر المأمور «كَلَمْحٍ بِالْبَصَرِ» القمر يعني لو شاء الله عز وجل لأمر هذه الأرض أن تزول ومن فيها بلحظة «كُنْ فَيَكُونُ»، هذه القدرة التامة العظيمة التي لا تنسب قدرة الخلق إليها
«إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ» أي فلا يتأخر شيئًا، بل يوجد عقيب الأمر بلا مهلة
ثم قال تعالى «وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنْجِيلَ» آل عمران ، « وَيُعَلِّمُهُ» الضمير يعود على عيسى، والفاعل هو الله عز وجل يعلمه الكتاب لأن عيسى كغيره من البشر لا يعلم إلا ما علمه الله، قال الله تعالى «عَالِمُ الْغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ» الجن ،
«الكتاب» بمعنى المكتوب، وهل المراد أنه يعلمه الكتابة، يعني يحسن الخط أو المراد أنه يعلمه الكتب السابقة ؟
الجواب كلاهما لا يتنافيان علمه الكتابة فكتب، وعلمه الكتب السابقة وعلمه التوراة والإنجيل، والتوراة من باب عطف الخاص على العام لشرفه، وأما الإنجيل فإنه لم ينزل على أحد قبل عيسى
وقوله «والحكمة» يعني الشريعة، لأن الشريعة من الله، وكل ما كان من الله فهو متضمن للحكمة، قال الله تعالى لنبينا محمد «وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا» النساء ، فالحكمة هي الشرع، وهو موافق لمن فسر ذلك بالسنة ؛ لأن سنة النبي هي شرعه الذي جاء به من الله، فعلمه الله عز وجل الحكمة، و«ال» في «الحكمة» للعهد الذهني، يعني الشرع الذي شرعه الله لعيسى وليس كل الحكمة بل الحكمة التي شرعت له
«والتوراة والإنجيل» التوراة الكتاب الذي أنزله على موسى والإنجيل الكتاب الذي أنزله الله على عيسى، التوراة كتبها الله تعالى كتابة «وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ» الأعراف ، ولهذا قال أهل العلم من علماء السلف إن الله تعالى غرس جنة عدن بيده، وخلق آدم بيده، وكتب التوراة بيده سبحانه وتعالى، ونزلت ألواحًا على موسى وفيها ما تقتضيه المصلحة والحاجة والضرورة في ذلك الوقت
وأما الإنجيل فهو الكتاب الذي أنزله الله تعالى على عيسى، وهو بالنسبة للتوراة كالمكمل لها كما قال تعالى فيما يأتي من الآيات «وَلأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ» آل عمران ، فهو كالمتمم للتوراة، لأنه في الحقيقة نزل على بني إسرائيل الذين أنزلت عليهم التوراة، ومن المعلوم أن حال بني إسرائيل تغيرت من وقت موسى إلى عيسى، فكان في الإنجيل أشياء فيها تعديل أو زيادة فهو متمم للتوراة
وصلى الله وسلم على محمد وعلى آله وصحبه وسلم

حيد العدد لسنة الثامنة والثلاثون

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
القصة في كتاب الله
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
القصة في كتاب الله
يونس عليه السلام نداء من الأعماق
اعداد عبد الرازق السيد عيد

الحمد لله الذي وسع سمعه جميع الأصوات، يسمع دبيب النملة السوداء على الصخرة الصمَّاء في الليلة الظلماء، وسمع دعاء عبده يونس من أعماق البحر وهو في بطن الحوت في ظلمة الليل البهيم في ظُلمات ثلاث، والصلاة والسلام على نبينا محمد، وآله وصحبه وسلم
وبعد
وقفنا معًا في اللقاء السابق على الحالة التي كان عليها نبيُّ الله يونس عليه السلام من الرغبة الأكيدة في الفرار إلى الله وبخاصة بعد علمه برحمة الله التي وسعت قومه، فأراد أن يفرَّ إلى هذه الرحمة وهو على يقين أنه سيدركها وتدركه، حتى لو كان في عمق البحر .

لكلمة الخامسة « لاَ إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ»
نريد هنا أن نقرر أن المؤمن يستشعر هفوته وذنبه مهما كان صغيرًا يحمله على رأسه كالجبل، بينما المنافق لا يشعر بذنبه مهما كان كبيرًا وإن شعر فإنه يشعر به كالريشة فوق رأسه، وبهذا يتفاوت الناس في إيمانهم وعلاقتهم بربهم من الأنبياء فالأمثل فالأمثل، أما الاستغفار والتوبة فهي زاد المؤمن حتى لو كان من المقربين، ألم تر إلى خير رسل الله محمد بن عبد الله كيف كان يكثر من الاستغفار والتوبة، حتى كان يُحصَى له في المجلس الواحد أكثر من مائة استغفار، وهو مَن غفر الله له ما تقدم وما تأخر من ذنبه، وها هو عبد الله ورسوله يونس يجد نفسه في عمق البحر وفي بطن الحوت، فماذا يفعل ؟ هتف من أعماقه « لاَ إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ»، علم يونس عليه السلام أنه لا ملجأ من الله إلا إليه، ولا منقذ له مما هو فيه إلا الله، فناداه نداء العبد الوجل المقر بذنبه والمقر قبل ذلك بوحدانية ربه وعبوديته له، وهو على يقين أن الله يسمعه ويراه، وأنه سبحانه يجيب دعاء المضطر إذا دعاه، ولم يخيِّب الله رجاء عبده الصادق فاستجاب له ونجاه، وقال سبحانه «فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ»، فجاءت الإجابة سريعة، وهذا عهده سبحانه مع عباده المؤمنين في كل زمان ومكان

الكلمة السادسة «فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ»

اعرف ربك في الرخاء يعرفك عند البلاء

قد سمع الله دعاء عبده يونس من فوق سبع سماوات، بينما كان يونس في أعماق البحر وفي بطن الحوت وفي ظلمة الليل
روى ابن أبي حاتم بسنده أن يزيد الرقاشي قال سمعتُ أنس بن مالك، ولا أعلم إلا أن أنسًا يرفع الحديث إلى رسول الله أن يونس النبي عليه السلام حين بدا له أن يدعو بهذه الكلمات وهو في بطن الحوت قال اللهم لا إله إلا أنت سبحانك إني كنت من الظالمين، فأقبلت هذه الدعوة تحت العرش، فقالت الملائكة يا رب، صوت ضعيف معروف من بلاد غريبة، قال أما تعرفون ذاك ؟ قالوا لا يا رب ومن هو ؟ قال عبدي يونس، قالوا عبدك يونس الذي لم يزل يُرفعُ له عمل صالح متقبل ودعوة مُجابة، قالوا يا رب، أو لا ترحم ما كان يصنع في الرخاء فننجيه من البلاء ؟ قال بلى، فأمر الحوت فطرحه في العراء أورده ابن كثير في تفسيره

فضل دعوة ذي النون

نقل الإمام ابن كثير أيضًا في تفسيره من مسند الإمام أحمد من حديث سعد بن أبي وقاص وعثمان بن عفان رضي الله عنهما عن النبي قال «دعوة ذي النون إذ هو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين، لم يدع بها مسلم ربَّه في شيء قط إلا استجيب له» .

ة يونس له ولجميع المسلمين

وروى ابن جرير بسنده إلى سعيد بن المسيب قال سمعت سعد بن أبي وقاص يقول سمعت رسول الله يقول «اسم الله الذي إذا دعي به أجاب وإذا سئل به أعطى دعوة يونس بن متى» قال قلت يا رسول الله، هي ليونس خاصة أم لجماعة المسلمين ؟ قال «هي ليونس بن متى خاصة ولجماعة المؤمنين عامة إذا دعوا بها، ألم تسمع قول الله عز وجل «فَنَادَى فِي الظُّلُمَاتِ أَنْ لاَ إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ»، فهو شرط من الله لمن دعاه به» .

لكلمة السابعة «فَلَوْلاَ أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ» أي فلولا ما تقدم له من كثرة العبادة والعمل الصالح قبل وقوعه في بطن الحوت، وتسبيحه أيضًا ولجوءه إلى الله بالذكر والدعاء حال وقوعه في بطن الحوت لمكث في بطن الحوت وصار له قبرًا إلى يوم البعث المعلوم، بل لاختلطت عظامه بعظام الحوت ولحمه بلحم الحوت ودماؤه بدماء الحوت حيث يهضمه الحوت ويصير أثرًا بعد عين، يا سبحان الله ، ولكنه سبحانه أوحى إلى الحوت ألا يكسر له عظمًا، وألا يهضم له لحمًا، وأمره في النهاية أن يلفظه على الشاطئ كما التقمه من البحر، فالحوت جند من جند الله كما أن الريح والماء والنار والسماوات والأرض والجبال من جند الله وكلها تسبِّح بحمده ولكن لا نفقه تسبيحهم .
اعرف ربك في الرخاء والجأ إليه عند البلاء يُنْجِك من كل كرب يقع بك، والمولى سبحانه وتعالى قد وعد بذلك ووعده حق، وبذلك أيضًا أخبر النبي من سأله، فقال «هي ليونس بن متى خاصة، ولجماعة المؤمنين عامة إذا دعوا بها» فادع الله وأنت على يقين كما فعل يونس عليه السلام، وهو في أعماق البحر وبطن الحوت يعلم أن الله يسمعه ويراه كما كان مع موسى وهارون يسمع ويرى، وكما كان مع إبراهيم ونوح ومحمد وسائر النبيين وسائر عباده المخلصين، ألم يستجب لقوم يونس حين تضرعوا؟

الكلمة الثامنة «فَلَوْلاَ كَانَتْ قَرْيَةٌ آَمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آَمَنُوا »
لولا هنا هي بمعنى «هلا» التي تأتي للتحْضيض كما قال الأخفش والكسائي وغيرهما، ومما يؤكد هذا المعنى أنها جاءت في مصحف أُبي بن كعب وابن مسعود «فهلا قرية»، والمقصود هو توبيخ القرى التي أهلكها الله قبل قوم يونس بسبب عدم إيمانهم، أما قوم يونس فقد آمنوا فنجوا، قال تعالى «فَلَوْلاَ إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ» الأنعام
نعوذ بالله من غضبه وعقابه وشر عباده، آمين، وإلى لقاء
هامش
وهذا الحديث فيه إخبار بأمور لا تكون إلا بوحي فيتأكد رفعه والله أعلم

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
متابعات
  • إن الدين عند الله الإسلام
  • لطائف من سورة آل عمران
  • والتحذير من الخروج على الأئمة
  • إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة
  • اخى على المعاش
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
متابعات
من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم
اعداد عبده الاقرع
الحمد لله وحده، وأصلي وأسلم على من لا نبيَّ بعده، نبينا محمد صلى الله عليه وآله وسلم، وبعد
فمع المحبط السابع للأعمال وهو
مشاقة الرسول
قال الله تعالى « إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ » محمد
يخبر الله تعالى عمن كفر وصد عن سبيل الله وخالف الرسول وشاقَّه، أي عاداه وخرج عن طاعته من بعد ما ظهر لهم صدقُه وأنه رسول الله ؛ إنه لن يضر الله شيئًا، وإنما يضر نفسَه ويخسرها يوم معادها وسيحبط الله عمله فلا يثيبه عليه
فعدم احترام النبي والاستخفاف به أو الاستهزاء به ردّة عن الإسلام وكفر بالله
قال الله تعالى في الذين استهزءوا بالنبي وسخروا منه في غزوة تبوك لما ضلت راحلته « وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ » التوبة ،
وأخبر الله تعالى أن من كفر برسوله ، فهو كمن كفر بالله عز وجل، ومن كذّب رسوله ، فقد كذب الله عز وجل
فقال تعالى في قصة المنافقين « وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلاَ تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ » التوبة
وقال تعالى « وَجَاءَ الْمُعَذِّرُونَ مِنَ الأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ » التوبة
ثم أخبر الله تعالى أن من خان رسول الله فهو كمن خان الله عز وجل، قال تعالى « يَا أَيُّهَا الَّذِينَ آَمَنُوا لاَ تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ » الأنفال
ثم حذر الله الخلق عن إيذاء رسول الله ، في حياته، أو بعد موته، وأخبر سبحانه أن المؤذي لرسول الله كمن آذى الله عز وجل، وأخبر سبحانه أن المؤذي لله ولرسوله مستحق للعنة في الدنيا والآخرة، فقال تعالى « وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلاَ أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا » الأحزاب
وأخبر سبحانه وتعالى أنه من حادَّ الرسول بالعداوة فقد حادَّ الله عز وجل، قال تعالى « لاَ تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ » المجادلة
وبين سبحانه وتعالى عاقبة من حاد الله ورسوله، فقال سبحانه « إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ »
المجادلة
وقال تعالى « إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ » المجادلة
وقال تعالى « أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ » التوبة
وقال تعالى « وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا » النساء
وأخبر سبحانه وتعالى عن أهل النار إذا دخلوها كيف يتأسَّفون ويتحسرون على ترك طاعتهم لله عز وجل ولرسوله فندموا حيث لم ينفعهم الندم، وأسفوا حيث لم ينفعهم الأسف، فقال تعالى « يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولاَ » الأحزاب
وقال تعالى «فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاَءِ شَهِيدًا يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأَرْضُ وَلاَ يَكْتُمُونَ اللَّهَ حَدِيثًا» النساء ،
وفرض الله سبحانه على جميع الخلق طاعته، وحرَّم عليهم معصيته، وقرن طاعة رسوله بطاعته عز وجل، وأعلمهم أنه من عصى رسول الله فقد عصى الله فقال تعالى « قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لاَ يُحِبُّ الْكَافِرِينَ »
آل عمران
وقال تعالى « وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ »
آل عمران ،
وقال تعالى « تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ » النساء ،
وقال تعالى « يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلاَ تُبْطِلُوا أَعْمَالَكُمْ » محمد
وأوجب الله تعالى على كل من حكم عليه النبي حكمًا، ألا يكون في حَرَج أو ضيق مما حكم به الرسول ، بل يسلم لحكمه ويرضى، فقال سبحانه « فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا » النساء
وأخبر سبحانه وتعالى عن أهل الكتابين؛ اليهود والنصارى، أنهم يجدون صفة رسول الله في التوراة والإنجيل، وأنه نبي، وأوجب عليهم اتباعه ونصرته
فقال تعالى «قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآَيَاتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ» الأعراف
وقد أخذ الله العهد والميثاق على جميع الأنبياء إذا بعث محمدًا وهم أحياء أن يتبعوه وأقروا بذلك قال تعالى «وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آَتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ» آل عمران
وأخبر سبحانه وتعالى أنه يظهر دين نبيه محمد على كل دين خالفه فقال سبحانه « هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ » التوبة
ثم أخبر سبحانه وتعالى أنه لا يتم لأحد الإيمان بالله عز وجل وحده حتى يؤمن بالله ورسوله فقال تعالى «إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آَمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ» النور ، وقال تعالى « إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آَمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ » الحجرات
ثم إن الله عز وجل رفع قدر نبيه وأوجب على الناس أن يصلوا على رسول الله وأخبرهم سبحانه أنه يصلي عليه هو وملائكته فقال تعالى «إِنَّ اللَّهَ وَمَلاَئِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا » الأحزاب
كما أوجب الله تعالى تقديم حب النبي على كل شيء فقال تعالى «قُلْ إِنْ كَانَ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ» التوبة
عن عبد الله بن هشام قال كنا مع النبي وهو آخذٌ بيد عمر بن الخطاب ؟ فقال له عمر يا رسول الله، لأنت أحب إليَّ من كل شيء إلا من نفسي، فقال النبيُّ «لا والذي نفسي بيده حتى أكون أحبَّ إليك مِن نفسك» فقال عمر فإنه الآن والله لأنت أحبُّ إليَّ من نفسي، فقال النبي «الآن يا عمر» البخاري
وإليك أخي بعض فضائل نبينا الكريم لتحفزنا على أن نتخذه قدوة حسنة لنا في كل شئون حياتنا
منها أنه ساد الكلَّ
قال «أنا سيد الناس يوم القيامة»
البخاري ، ومسلم
وقال «أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع، وأول مشفع» صحيح الجامع
والسيدُ من اتصف بالصفات العليَّة والأخلاق السنيَّة، ولما كانت مناقب النفس إنما تذكر افتخارًا في الغالب، أراد أن يقطع وَهِمَ من توهم من الجهلة أن يذكر ذلك افتخارًا، فقال «أنا سيد ولد آدم يوم القيامة ولا فخر» صحيح الجامع ، والصحيحة
ومنها أنه أول شافع، وأول مشفع
قال «أنا سيدُ ولد آدم يوم القيامة ولا فخر، وبيدي لواء الحمد ولا فخر، وما من نبي يومئذ ؛ آدم فمن سواه إلا تحت لوائي، وأنا أول شافع، وأول مشفع، ولا فخر» صحيح الجامع
ومنها إيثاره أُمته على نفسه
وقال «لكل نبيٍّ دعوةٌ مستجابة، فتعجل كل نبي دعوته، وإني خبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إن شاء الله من مات من أمتي لا يُشرك بالله شيئًا» مسلم
ومنهــــــا أن الله تعالـــــــى أقســــــم بحياتـــــه ولم يثبت هــــــذه لغيره
فقال تعالى « لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ» الحجر ، والإقسام بحياة المُقْسَم به يدل على شرف حياته وعزتها عند المُقْسِم بها
ومنها أن الله أرسل كل نبي إلى قومه خاصة، وأرسله إلى الجن والإنس
قال الله تعالى « وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ» الأنبياء
وقال «أعطيت خمسًا لم يُعطهن أحدٌ قبلي نُصِرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدًا وطهورًا، فأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم، ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة»
البخاري ، ومسلم
ومنها أن الله أثنى على خُلُقه
فقال تعالى « وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ » القلم
ومنها أنَّ كتابه مشتمل على ما اشتملت عليه التوراة والإنجيل والزبور
قال «أُعطيت مكان التوراة السبع الطوال، وأعطيت مكان الزبور المئين، وأعطيت مكان الإنجيل المثاني، وفضلت بالمفصَّل» صحيح الجامع
ومنها أنه يدخل من أمته الجنة سبعون ألفًا بغير حساب
ولم يثبت ذلك لغيره ، قال «وعدني ربي أن يدخل الجنة من أمتي سبعين ألفًا بلا حساب عليهم ولا عذاب، مع كل ألفٍ سبعون ألفًا، وثلاث حثياتٍ من حثيات ربي» صحيح الجامع
ومنها أن أمته أقل عملاً ممن قبلهم، وأكثر منهم أجرًا
قال «مثل المسلمين واليهود والنصارى، كمثل رجل استأجر قومًا يعملون له عملاً إلى الليل، فعملوا إلى نصف النهار، فقالوا لا حاجة لنا إلى أجرك الذي شرطت لنا وما عملنا لك، فقال لهم لا تفعلوا، أكملوا بقية عملكم، وخذوا أجركم كاملاً، فأبوا وتركوه، فاستأجر أجراء بعدهم، فقال اعملوا بقية يومكم ولكم الذي شرطت لهم من الأجر، فعملوا، حتى إذا كان حين صلاة العصر قالوا لك ما عملنا، ولك الأجر الذي جعلت لنا فيه، فقال أكملوا بقية عملكم، فإنما بقي من النهار شيء يسير، فأبوا، فاستأجر قومًا أن يعملوا له بقية يومهم، فعملوا بقية يومهم حتى غابت الشمس واستكملوا أجر الفريقين كليهما، فذلك مثلهم، ومثل ما قبلوا من هذا النور» البخاري
قال الحافظ ابن كثير في «البداية والنهاية» «والمراد من هذا التشبيه بالعمال تفاوت أجورهم، وأنَّ ذلك ليس منوطًا بكثرة العمل وقلته ؛ بل بأمور أخرى معتبرة عند الله تعالى، وكم من عمل قليل أجدى ما لا يجديه العمل الكثير، هذه ليلة القدر العمل فيها أفضل من عبادة ألف شهر في سواها، فهذه الأمة إنما شرفت وتضاعف ثوابها ببركة سيادة نبيها وشرفه وعظمته، كما قال الله تعالى «يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَآَمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ لِئَلاَّ يَعْلَمَ أَهْلُ الْكِتَابِ أَلاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ»
ومنها أن الله تعالى أرسله رحمة للعالمين
فأمهل عصاة أمته ولم يعاجلهم إبقاء عليهم، قال الله تعالى « وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ » الأنفال
فَأَمَّنَ أعداءه من العذاب مدة حياته عليه السلام فيهم، فلم يُعذِّبهم مع استعجالهم إياه تحقيقًا لما نعته به، فلما ذهب عنهم إلى ربه تعالى أنزل الله بهم ما عذبهم به من قتل وأسر، وذلك قوله تعالى « فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ » الزخرف
بخلاف من تقدمه من الأنبياء، فإنهم لما كُذِّبوا عوجل مكذِّبهم، كما وقع لقوم نوح وغيرهم، قال تعالى « فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآَيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ » الأعراف
وقال في هود وقومه عاد « فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ » الأعراف
وقال في ثمود قوم صالح «فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لاَ تُحِبُّونَ النَّاصِحِينَ» الأعراف ،
ومنها أنَّ الله تعالى نزَّل أمته منزل العدول من الحكام، وهذه الخصيصة لم تثبت لأحد من الأنبياء
قال «يجيء النبي يوم القيامة ومعه الرجل، والنبي ومعه الرجلان، والنبي ومعه الثلاثة، وأكثر من ذلك، فيقال له هل بلغت قومك ؟ فيقول نعم، فَيُدْعى قومه، فيقال لهم هل بلغكم هذا ؟ فيقولون لا، فيقال له من يشهد لك ؟ فيقول محمد وأمته، فَيُدْعى محمد وأمته، فيقال لهم هل بلغ هذا قومه ؟ فيقولون نعم، فيقال وما علمكم بذلك ؟ فيقولون جاءنا نبينا فأخبرنا أن الرسل قد بلغوا فصدقناه، فذلك قوله « وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا » البقرة
ومنها أن الكتاب المنزل عليه محفوظٌ في التحريف والزيادة والنقصان
قال الله تعالى « إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ » الحجر
وأما غيره من الكتب فلم يثبت لها هذا
قال تعالى « أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ » البقرة
ومنها أنه كمال الأنبياء
قال «إن مثلي ومثل الأنبياء من قبلي كمثل رجل بنى بيتًا فأحسنه وأجمله إلا موضع لبنة من زاوية، فجعل الناس يطوفون به ويعجبون له، ويقولون هلا وُضعت هذه اللبنة، فأنا اللبنة وأنا خاتم النبيين» البخاري ، ومسلم
ومنها أنه أكثر الأنبياء تبعًا
قال «أنا أكثر الأنبياء تبعًا يوم القيامة، وأنا أول من يقرع باب الجنة» صحيح الجامع
وقال «آتي باب الجنة فأستفتح، فيقول الخازن من أنت ؟ فأقول محمد، فيقول بك أمرت أن لا أفتح لأحد قبلك» مسلم
فبعثته رحمة للعالمين، فتح الله به أعينًا عُميًا، وآذانًا صُمًا، وقلوبًا غُلفًا، وهدى به بعد ضلالة، قال الله تعالى « وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ » الأنبياء
وقال «أنا محمد، وأحمد، والمقفي، والحاشر، ونبي التوبة، ونبي الرحمة» مسلم
وهذا يدل على أنه ما أرسل هذا النبي الكريم صلوات الله وسلامه عليه إلا رحمة لهم ؛ لأنه جاءهم بما يسعدهم وينالون به كل خير من خير الدنيا والآخرة إن اتبعوه، ومن خالف ولم يتبعْ فهو الذي ضيع على نفسه نصيبه من تلك الرَّحمة العظمى، وضرب بعض أهل العلم لهذا مثلاً ؛ قال لو فجرَّ الله عينًا للخلق غزيرة الماء، سهلة التناول، فسقى الناس زروعهم ومواشيهم بمائها، فتتابعت عليهم النعم بذلك، وبقي أناس مفرطون كسالى عن العمل، فضيعوا نصيبهم من تلك العين ؛ فالعين المفجرة في نفسها رحمة من الله، ونعمة للفريقين، ولكن الكسلان محنة على نفسه ؛ حيث حرمها ما ينفعها، ويوضح ذلك قوله تعالى « أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ » إبراهيم
ومن رحمته لما قيل له يا رسول الله، ادع على المشركين، قال «إني لم أبعث لعانًا، وإنما بُعثتُ رحمةً» مسلم
فرسول هذه بعض خصائصه يشاق ؟
فمن شاقه بعد ذلك فيسنتقم الله منه في الدنيا والآخرة
ومن أمثلة عقوبة الدنيا ما رواه أنس رضي الله عنه قال كان رجلٌ نصرانيًا فأسلم وقرأ البقرة وآل عمران، فكان يكتب للنبي ، فعاد نصرانيًا، فكان يقول ما يدري محمد إلا ما كتبت له، فأماته الله فدفنوه، فأصبح وقد لفظته الأرض، فقالوا هذا فعل محمد وأصحابه، لما هرب منهم نبشوا عن صاحبنا فألقوه، فحفروا له فأعمقوا، فأصبح ولقد لفظته الأرض، فقالوا هذا فعلُ محمدٍ وأصحابه نَبشوا عن صاحبنا لما هرب منهم فألقوه، فحفروا له وأعمقوا له في الأرض ما استطاعوا، فأصبح قد لفظته الأرض، فعلموا أنه ليس من الناس فألقوه
البخاري
وعن ابن مسعود رضي الله عنه قال بينما رسول الله يصلِّي عند البيت يومًا، وأبو جهل ونفرٌ من أصحابه جلوسٌ، إذ قال أبو جهل أيكم يقوم إلى سلا جزور بني فلانٍ لجمل ذبح بالأمس فيضعه بين كتفي محمد إذا سجد، فانبعث أشقاهم، حتى أتى بسلا الجزور، فلما سجد النبي وضعه بين كتفيه، فاستضحكوا حتى مال بعضهم على بعض من الضحك قال ابن مسعود فلو كانت لي منعةٌ لوضعته عن ظهر رسول الله ، فلم يرفع رسول الله رأسه من السجود حتى أتى إنسان فاطمة رضي الله عنها فأخبرها، فأقبلت، فطرحت الأذى عن ظهر رسول الله ، ثم أقبلت إليهم تسبهم، فلما انصرف رسول الله من صلاته دعا عليهم، وكان إذا دعا دعا ثلاثًا، وإذا سأل سأل ثلاثًا، فقال «اللهم عليك بقريشٍ، اللهم عليك بقريشٍ، اللهم عليك بقريشٍ» فلما سمعوا دعاءه غاب عنهم الضحك وخافوا من دعوته، ثم سمى بعض النفر فقال «اللهم عليك بأبي جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأمية بن خلف، وعقبة بن أبي معيط» قال ابن مسعود فوالذي بعثه بالحق لقد رأيتهم يوم بدرٍ صرعى، ثم سحبوا فألقوا في القليب قليب بدر متفق عليه
وأما في الآخرة فقد قال الله تعالى « وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا » النساء
وقال تعالى « إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا» الأحزاب
عن فضالة بن عبيد رضي الله عنه أن رسول الله قال «اللهم من آمن بك، وشهد أني رسولك، فحبب إليه لقاءك، وسهل عليك قضاءك، وأقلل له من الدنيا، ومن لم يؤمن بك، ولم يشهد أني رسولك، فلا تُحبب إليه لقاءك، ولا تسهل عليه قضاءك، وأكثر له من الدنيا»
صحيح الترغيب ، وصحيح الجامع
وعن أبي سعيد رضي الله عنه قال قال رسول الله «مَن قال رضيتُ بالله ربًا، وبالإسلام دينًا، وبمحمدٍ نبياًّ وجبت له الجنة»
صحيح الجامع
التوحيد ربيع أول هــ

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
واحة التوحيد
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
واحة التوحيد
واحة التوحيد
اعداد الشيخ علاء خضر
من نور كتاب الله
قال الله تعالى «مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ» العنكبوت ،

من هدي رسول الله

أذكار تمنع دخول الشيطان البيت
عن جابر رضي الله عنه، أنه سمع النبي يقول «إذا دخل الرجل بيته فذكر الله عز وجل عند دخوله، وعند طعامه، قال الشيطان لا مبيت لكم ولا عشاء، وإذا دخل فلم يذكر الله عند دخوله، قال الشيطان أدركتم المبيت، وإن لم يذكر الله عند طعامه قال الشيطان أدركتم المبيت والعشاء» رواه مسلم

هيبة العلماء

قال محمد بن مسلم «كنا نهاب أن نرد على أحمد بن حنبل في الشيء أو نحاجه في شيء من الأشياء» يعني لجلالته ولهيبة العلم الذي رزقه الآداب الشرعية

من فضائل الصحابة، رضي الله عنهم

الاقتداء بهم وقبول أخبارهم
عن حذيفة رضي الله عنه أن النبي قال «اقتدوا باللذين من بعدي أبي بكر، وعمر، واهتدوا بهدي عمار، وما حدثكم ابن مسعود فاقبلوه » صحيح الجامع

حكم ومواعظ

عن عبد الله بن المبارك رحمه الله قال حُسن الخلق هو طلاقة الوجه، وبذل المعروف، وكف الأذى وأن تحتمل ما يكون من الناس
عن صالح بن عبد الكريم، قال مثل القلب مثل الإناء إذا ملأته ثم زدت فيه شيئاً فاض، وكذلك القلب إذا امتلأ من حب الدنيا لم تدخله المواعظ
دخل رجل على عمر بن عبد العزيز رحمه الله فجعل يشكو إليه رجلاً ظلمه ويقع فيه، فقال عمر «إنك تلقى الله ومظلمتك كما هي خير لك أن تلقاه وقد اقتصصتها»
من نصائح السلف

عن سعيد بن المسيب كتب إليّ بعض إخواني من أصحاب رسول الله قال أن ضع أمر أخيك علي أحسنه ما لم يأتك ما يغلبك ولا تظنن بكلمة خرجت من امرئٍ مسلم شراً وأنت تجد لها في الخير محملاً، ومن عرض نفسه للتهم فلا يلومن إلا نفسه، ومن كتم سره كان الخيرة في يده شعب الإيمان

من دعائه

عن أبي اليسر رضي الله عنه أن رسول الله كان يدعو فيقول «اللهم إني أعوذ بك من الهرم والتردي والهدم والغم والحريق والغرق، وأعوذ بك أن يتخبطني الشيطان عند الموت، وأن أقتل في سبيلك مدبرًا، وأعوذ بك أن أموت لديغًا»
رواه النسائي
من مكائد الشيطان

إن الشيطان يُجْلِبُ على القارئ بخيله ورجله حتى يشغله عن المقصود بالقرآن وهو تدبره وتفهمه ومعرفة ما أراده الله سبحانه وتعالى فيحرص بجهده على أن يحول بين قلبه وبين مقصود القرآن فلا يكمل انتفاع القارئ به فأُمر أي القارئ للقرآن عند الشروع أن يستعيذ بالله عز وجل منه إغاثة اللهفان، لابن القيم

نصائح للبائعين

عن ذي النون قال ثلاثة من أعلام الخير في التاجر، ترك الذم إذا اشترى، والمدح إذا باع، خوفاً من الكذب، وبذل النصيحة للمسلمين، حذراً من الخيانة، والوفاء في الوزن إشفاقاً من التطفيف العفة

حكم الاحتفال بالمولد النبوي

قال الإمام أبو الوليد سليمان الباجي شارح كتاب «الموطأ»، والمتوفى سنة هـ، وقد سُئل عن بدعة المولد فقال، رحمه الله لا أعلم لهذا المولد أصلا في كتاب و لا سنة، و لا ينقل عمله عن أحد من علماء الأمة الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطالون، وشهوة نفس اعتنى بها الأكالون… إلى أن قال وهذا لم يأذن فيه الشرع ولا فعله الصحابة، ولا التابعون ولا العلماء المتدينون فيما علمت
من الطب النبوي
عن أبي سعيد وجابر رضي الله عنهما قالا قال رسول الله صلي الله عليه وسلم «العجوة من الجنة وفيها شفاء من السم والكمأة من المن وماؤها شفاء للعين» رواه الترمذي
قال ابن القيم إن هذا في عجوة المدينة، وهي أحد أصناف التمر بها والكمأة هو نبات يكثر بأرض العرب ويسمونها نبات الرعد، والاكتحال بها نافع من ظلمة البصر والرمد الحار

من فقه الدعوة

عن كثير بن مرة قال لا تتحدّث بالباطل للحكماء فيمقتوك، ولا تتحدّث بالحكمة للسفهاء فيكذبوك، ولا تمنع العلم أهله فتأثم، ولا تضعه في غير أهله فتجهل، إن عليك في علمك حقا كما أن عليك في مالك حقا رواه الدارمي
توحيد ربيع أول هــ

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
دراسات شرعية
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
دراسات شرعية
أثر السياق فى فهم النص
اعداد متولى البراجيلى
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وبعد
ذكرنا في الحلقة السابقة أن القرائن غير اللفظية الحالية ، وهي ما يسمى بسياق الحال أو المقام، وهي جميع ما يحيط بالنص من ظروف وملابسات، تشمل حال المتكلم والمستمع والغرض من الكلام، وأسباب النزول وأسباب الورود
وبيَّنا مدى أهمية هذه القرائن في فهم النص، وأنها تنقسم إلى قسمين قرائن حالية متصلة بالخطاب وضربنا أمثلة لها ، وقرائن حالية منفصلة عن الخطاب وهي القرائن التي لا تكون في النص ذاته وإنما في نصوص أخرى وتساهم في فهم النص محل الدراسة ، ومن عناصر القرائن المنفصلة
أولاً أسباب النزول
ذكرنا فيها قاعدة هامة تتعلق بها، وهي أن العبرة بعموم الألفاظ لا بخصوص الأسباب، وليس معنى ذكر أسباب النزول أن معاني الألفاظ والآيات مقصورة عليها، بل هي مما يدخل فيها، ومن جملة ما يراد بها، وصورة السبب سبب النزول قطعية الدخول في النص
ومن أدلة هذه القاعدة أن الرجل الذي قَبَّل الأجنبية، وذهب إلى النبي ، معترفًا بإثمه معلنًا توبته، ونزل فيه قوله تعالى «أَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ» هود
فقال الرجل للنبي أَلِىْ هذا؟ فقال النبي «لجميع أمتي كلهم» متفق عليه
فمعرفة سبب النزول يعين على فهم الآية
وسبب النزول يعرف من حديث النبي ، أو عن الصحابي، فإن إخبار الصحابي عن سبب نزول الآية له حكم الرفع
يقول ابن الصلاح في كتابه «علوم الحديث» ما قيل إن تفسير الصحابي حديث مسند، فإنما ذلك في تفسير يتعلق بسبب نزول الآية، يخبر به الصحابي أو نحو ذلك، كقول جابر رضي الله عنه كانت اليهود تقول من أتى امرأته من دبرها في قبلها جاء الولد أحول، فأنزل الله عز وجل « نِسَاؤُكُمْ حَرْثٌ لَكُمْ » الآية، فأما سائر تفاسير الصحابة التي لا تشتمل على إضافة شيء إلى رسول الله فمعدود في الموقوفات، والله أعلم
أمثلة على أسباب النزول
المثال الأول

قوله تعالى « إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ » البقرة
فأشكل معنى الآية على بعض الصحابة كعروة رضي الله عنه كما بالبخاري فسأل خالته عائشة رضي الله عنها أرأيت قول الله تعالى « إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا »، فوالله ما على أحد جناح ألا يطوف بالصفا والمروة، فقالت بئس ما قلت يا ابن أختي، إن هذه الآية لو كانت كما أولتها عليه كانت لا جناح عليه ألا يتطوف بهما، ولكنها أنزلت في الأنصار كانوا قبل أن يسلموا يهلون لمناة الطاغية التي كانوا يعبدونها بالمشلل فكان من أهلَّ يتحرج أن يطوف بالصفا والمروة فلما أسلموا سألوا رسول الله عن ذلك، قالوا يا رسول الله، إنا كنا نتحرج أن نطوف بالصفا والمروة فأنزل الله تعالى « إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ » الآية قالت عائشة رضي الله عنها وقد سنَّ رسول الله الطواف بينهما فليس لأحد أن يترك الطواف بينهما
فكما ترى من ظاهر الآية « فَلاَ جُنَاحَ عَلَيْهِ » أي يرفع عنه الإثم، أي الجواز، فرفع الإثم لا يدل على الفرضية، وهذا هو الذي فهمه عروة حتى بينت له أم المؤمنين عائشة سبب النزول الذي جلَّى معنى الآية
المثال الثاني

في قوله تعالى « وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ » البقرة
فالآية يتضح معناها تمامًا بمعرفة سبب نزولها، كما بحديث البراء رضي الله عنه يقول نزلت هذه الآية فينا، كانت الأنصار إذا حجّوا فجاءوا لم يدخلوا من قبل أبواب بيوتهم ولكن من ظهورها، فجاء رجل من الأنصار فدخل من قبل بابه فكأنه عُيِّر بذلك فنزلت « وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا » متفق عليه
لكن معنى الآية لا ينحصر في سبب نزولها فقط، وإنما تشمل كل من يتعبد عبادة لم يشرعها الله تعالى ولا رسوله فهو آتٍ للبيوت من غير مداخلها، وتلك هي البدع، وما شرعه الله ورسوله هو الطريق الصائب والمدخل السليم الذي يدلف منه
«ويستفاد من إشارة الآية إلى أنه ينبغي في كل أمر من الأمور، أن يأتيه الإنسان من الطريق السهل القريب، الذي قد جعل له موصلاً، فالآمر بالمعروف، والناهي عن المنكر، ينبغي أن ينظر في حال المأمور، ويستعمل معه الرفق والسياسة التي بها يحصل المقصود أو بعضه، والمتعلم والمعلم، ينبغي أن يسلك أقرب طريق وأسهله، يحصل به مقصوده
وهكذا، كل من حاول أمرًا من الأمور وأتاه من أبوابه، وثابر عليه، فلا بد أن يحصل له المقصود بعون الملك المعبود» تفسير السعدي
المثال الثالث

في قوله تعالى « وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاَثَ وَرُبَاعَ » النساء
فالآية يتضح معناها بمعرفة سبب نزولها، كما بالبخاري عن عائشة رضي الله عنها أن رجلاً كانت له يتيمة فنكحها، وكان لها عذق نخل ، وكان يمسكها عليه، ولم يكن لها من نفسه شيء، فنزلت فيه « وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى » أحسبه هو شك من هشام بن يوسف أحد رواة الحديث كما بالفتح قال كانت شريكته في ذلك العذق وفي ماله
وقد جلَّت هذا المعنى أم المؤمنين عائشة لابن أختها عروة بن الزبير، عندما سألها عن الآية كما بالبخاري ، فقالت يا ابن أختي، هذه اليتيمة تكون في حجر وليها تشركه في ماله ويعجبه مالها وجمالها، فيريد وليها أن يتزوجها بغير أن يقسط في صداقها فيعطيها مثل ما يعطيها غيره، فنُهوا عن أن ينكحوهن إلا أن يقسطوا لهن ويبلغوا لهن أعلى سنّتهن في الصداق، فأمروا أن ينكحوا ما طاب لهم من النساء سواهن
فوائد في الآية قال الله تعالى « فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ »، ولم يقل «من طاب لكم»، كما هو المتبادر في استعمال «مَنْ» للعاقل، و«ما» لغير العاقل ؛ لأن «ما» تأتي لصفات من يعقل، وقد وصفهن بالطيب، فصح استعمال «ما»، وهذا يسمَّى في البلاغة بالتغليب
في قوله تعالى « مَثْنَى وَثُلاَثَ وَرُبَاعَ »، هذه صفات معدولة عن أعداد مكررة، ولذلك منعت من الصرف، أي اثنتين اثنتين، وثلاثًا ثلاثًا، وأربعًا أربعًا
والذين لا يعرفون أسرار اللغة العربية قالوا بجواز التزوج بتسعٍ لأنهم جمعوا اثنتين وثلاثًا وأربعًا جملتها تسع، ولأن النبي مات عن تسع، وهذا من جهلهم، لأنك إذا قلت جاء القوم مثنى وثلاث ورباع، لا تقصد أن من جاء تسعة، بل معناه أنهم جاءوا اثنين اثنين، وثلاثة ثلاثة، وأربعة أربعة، فتنصب ذلك على الحال، فأنت تريد أن تبين كيف مجيئهم ولا تقصد الجمع
أما جمع النبي لأكثر من أربع، فهذا من خصائصه كما قال الشافعي وقد دلت سنة رسول الله المبينة عن الله أنه لا يجوز لأحد غير رسول الله أن يجمع بين أكثر من أربع نسوة، وهذا الذي قاله الشافعي مجمع عليه بين العلماء تفسير القرآن الكريم لابن كثير، وإعراب القرآن الكريم للدويش بتصرف يسير
المثال الرابع

في قوله تعالى « أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا » الإسراء
أسباب النزول توضح لنا من « أُولَئِكَ الَّذِينَ يَدْعُونَ »، كما في صحيح مسلم عن عبد الله، قال كان نفر من الإنس يعبدون نفرًا من الجن، فأسلم النفر من الجن واستمسك الإنس بعبادتهم، فنزلت « أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ »
ولمسلم من طريق أخرى فيه فأسلم الجنيون، والإنس الذين كانوا يعبدونهم لا يشعرون، فنزلت
وإن كان في أسباب النزول أنها خاصة بمن يعبد الجن، فإن معناها لا ينحصر في هذا فقط، بل إنها عامة تشمل كل من يعبد نبيًا، أو ملكًا أو صالحًا من دون الله تعالى، فهؤلاء المعبودون يتقربون إلى الله بطاعته ويخافونه ويرجونه، وهم بريئون ممن يعبدونهم من دون الله تعالى
المثال الخامس

قوله تعالى « وَلاَ تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ » النور
قد نفهم من الآية بمفهوم المخالفة أنه يجوز إكراه الإماء على البغاء إن لم يردن تحصنًا، وإنما المنع لمن تريد الإحصان فقط وهذا ليس بصحيح
ففي أسباب النزول كما في مسلم عن جابر رضي الله عنه، أن جارية لعبد الله بن أبي ابن سلول يقال لها مسيكة، وأخرى يقال لها أميمة، فكان يكرههما على الزنا، فشكتا ذلك إلى النبي فأنزل الله الآية
والقيد في الآية وهو قوله تعالى « إِنْ أَرَدْنَ تَحَصُّنًا » خرج مخرج الغالب، وذلك لأن إرادة التحصن هي غالب أحوال الإماء المؤمنات إذ كنّ يحببن التعفف، كما في قصة جاريتي ابن سلول، ولأنه لا يتصور إكراهها إلا إذا أبت وأرادت التحصن، أما إذا لم ترد تحصنًا فإنها تكون بغيًا، يجب على سيدها أن يمنعها
المثال السادس

في قوله تعالى « إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ » لقمان
في سبب نزولها كما بالبخاري بسنده عن عبد الله قال لما نزلت « الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ »، قال أصحاب رسول الله أينا لم يظلم نفسه ؟ فأنزل الله عز وجل « إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ » إذ فهم الصحابة أولاً كل أنواع الظلم لأن النكرة في سياق النفي تفيد العموم فبيَّن الله تعالى أن المقصود في الآية هو الشرك
المثال السابع

في قوله تعالى « قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى » الشورى
قد يفهم من ظاهر الآية أن النبي يطلب المودة في آل بيته كما فهمها بعضهم وليس هذا هو المراد، وسبب النزول يجلّي لنا معناها الصحيح، كما في «مسند أحمد» بسنده عن ابن عباس رضي الله عنهما أن رجلاً سأله عن معنى قوله عز وجل « قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى »، فقال سعيد بن جبير قربى محمد ، قال ابن عباس عجلت، إن رسول الله لم يكن بطن من قريش إلا لرسول فيهم قرابة، فنزلت « قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى » إلا أن تصلوا قرابة ما بيني وبينكم والحديث أصله في البخاري
المثال الثامن

قوله تعالى « فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ » الدخان
هل هذا الدخان يكون يوم القيامة، أم ماذا، سبب النزول يبين أنه كان في أيام النبي ، كما «بالبخاري» بسنده عن عبد الله رضي الله عنه قال إنما كان هذا لأن قريشًا لما استعصوا على النبي دعا عليهم بسنين كسني يوسف، فأصابهم قحط وجهد حتى أكلوا العظام، فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد، فأنزل الله تعالى « فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ »
قال فأُتِيَ رسول الله ، فقيل يا رسول الله، استسق الله لمضر فإنها هلكت، قال «لمضر ؟ إنك لجريء»، فاستسقى فسقوا فنزلت « إِنَّكُمْ عَائِدُونَ »، فلما أصابتهم الرفاهية عادوا إلى حالهم حين أصابتهم الرفاهية، فأنزل الله عز وجل « يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ» الدخان قال يعني يوم بدر
فرأينا في هذه الأمثلة المضروبة أن أسباب النزول وهي من القرائن المنفصلة عن الخطاب تعين على فهم النص وتجلّي معناه، مع ملاحظة عدم حصر المعنى فيه فقط
ثانيًا أسباب ورود الحديث
وهو من القرائن الحالية المنفصلة التي تعين على توضيح دلالة النص وبيان معناه، ومن أمثلة ذلك
المثال الأول

ورد في حديث النبي «إن الميت ليعذب ببكاء أهله عليه» صحيح البخاري
لكن في رواية للحديث ورد فيها سبب الورود ظهر فيها المعنى المراد بالبكاء وأنه ليس البكاء على إطلاقه، بل البكاء المصحوب بالتسخط والاعتراض على أقدار الله تعالى
ففي «البخاري» بسنده عن عبد الله بن عمر رضي الله عنهما قال اشتكى سعد بن عبادة شكوى له، فأتاه النبي يعوده مع عبد الرحمن بن عوف وسعد بن أبي وقاص وعبد الله بن مسعود رضي الله عنهم، فلما دخل عليه فوجده في غاشية أهله، فقال قد قضى ؟ فقالوا لا يا رسول الله، فبكى النبي ، فلما رأى القوم بكاء رسول الله بكوا، فقال ألا تسمعون؟ إن الله لا يعذب بدمع العين ولا بحزن القلب، ولكن يعذب بهذا وأشار إلى لسانه أو يرحم، وإن الميت يعذب ببكاء أهله عليه
المثال الثاني

حديث النبي في صحيح مسلم من سن في الإسلام سنة حسنة فله أجرها، وأجر من عمل بها بعده، من غير أن ينقُصَ من أجورهم شيء، ومن سنَّ في الإسلام سنة سيئة، كان عليه وزرها ووزر من عمل بها من بعده، من غير أن ينقص من أوزارهم شيء
فبعض الناس قد فهم من هذا الحديث جواز الابتداع في الدين، وسمَّى ذلك بالبدعة الحسنة، مستدلاً بهذا الحديث، لكنَّ سبب وروده يبين لنا المعنى المقصود من الحديث
ففي صحيح مسلم بسنده عن جرير بن عبد الله رضي الله عنه قال كنا عند رسول الله في صدر النهار، قال فجاءه قوم حفاة عراة مجتابي النِّمار أو العباء متقلدي السيوف عامتهم من مضر، بل كلهم من مضر، فتمعّر وجه رسول الله لما رأى بهم من الفاقة، فدخل ثم خرج، فأمر بلالاً فأذَّن وأقام فصلى ثم خطب، فقال «يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا»، والآية التي في «الحشر» « اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ » تصدّق رجل من ديناره من درهمه من ثوبه من صاع برّه من صاع تمره، حتى قال ولو بشق تمرة، قال فجاء رجل من الأنصار بصرّة كادت كفه تعجز عنها بل عجزت، قال ثم تتابع الناس حتى رأيت كومين من طعام وثياب، حتى رأيت وجه رسول الله يتهلل كأنه مذهبة، فقال رسول الله «من سنَّ في الإسلام سنة حسنة» الحديث
فسبب الورود بيّن معنى الحديث، وأن المقصود ليس هو ابتداع عمل في الدين ليس له أصل، وإنما هو المسارعة والمسابقة في أصل مشروع وهو في الحديث الصدقة قد يتباطأ الناس فيه أو يتغافلون عنه، فيكون له أجر تحقيق الأصل المشروع والبدء به
المثال الثالث

حديث النبي في صحيح البخاري بسنده عن ابن عمر رضي الله عنهما قال وجدت امرأة مقتولة في بعض مغازي رسول الله ، فنهى رسول الله عن قتل النساء والصبيان
فهل النهي في الحديث عن قتل المرأة على العموم، لقد ذهب بعض أهل العلم إلى ذلك، وأنه لا يجوز قتل المرأة في جميع الحالات، وأن حديث «من بدل دينه فاقتلوه»، مخصص بالنهي عن قتل النساء
لكن في سبب ورود الحديث ما يجلِّي معنى الحديث، ففي المسند لأحمد بسنده عن رباح بن الربيع رضي الله عنه قال خرجنا مع رسول الله في غزوة غزاها، وخالد بن الوليد في المقدمة، فمر رباح وأصحاب رسول الله على امرأة مقتولة، مما أصابت المقدمة، فوقفوا ينظرون إليها ويتعجبون من خلقها، حتى كفّهم رسول الله على ناقة له، فأخروا عن المرأة، فوقف رسول الله ، ثم قال ها ما كانت هذه تقاتل؟ ثم نظر في وجوه القوم، فقال لأحدهم الحق خالد بن الوليد، فلا يقتل ذرية ولا عسيفًا
بيّن سبب ورود الحديث أن النهي عن قتل المرأة، إنما هو إذا لم تشارك في الحرب، وأن النهي ليس على العموم، وأما حديث «من بدل دينه فاقتلوه» البخاري ، فهذا يشمل كل مرتد رجلاً كان أو امرأة
ثالثًا بيئة الخطاب
وهي من القرائن الحالية المنفصلة، وتشمل حال المخاطِبين والمخاطَبين وعاداتهم وأعرافهم في ما يعهدونه من معان للألفاظ عند سماعهم لها، ولقد راعى الشارع جل وعلا هذا الأمر حيث جاءت نصوص الكتاب والسنة حسب معانيها في العرف اللغوي المعهود عند العرب في زمن نزول النص الموافقات
ويقول الشافعي فإنما خاطب الله بكتابه العرب بلسانها على ما تعرف من معانيها الرسالة
وعلى هذا لا يجوز أن يؤخذ من اللفظ معنى إلا إذا كان ذلك المعنى مستعملاً عند العرب ومنضبطًا بقواعد اللسان العربي ومواصفاته الدلالية عند نزول النصوص
وأما ما يطرأ من تغيير في الاستعمال اللغوي بمرور الزمن فلا عبرة به، لأن الفهم ينبغي أن يتم على أساس ما كان باعتبار أن الخطاب ورد عليه لا على أساس ما آل إليه الأمر
لذا فإنه ينبغي أن نتعلم اللغة العربية لأن فهم مراد الله تعالى ورسوله متوقف على فهم لغة العرب ومعرفة علومها
يقول الشافعي في «الرسالة» لأنه لا يعلم من إيضاح مجمل علم الكتاب أحد جهل سعة لسان العرب وكثرة وجوهه وجماع معانيه وتفرقها، ومن علمه انتفت عنه الشبه التي دخلت على من جهل لسانها الرسالة
قاعدة هامة في معاني الألفاظ في اللغة العربية
اللفظ العربي له أقسام ينبغي الوقوف عليها، فهذه الأقسام هي
الحقيقة اللغوية الوضعية
الحقيقة الشرعية
الحقيقة العرفية
المجاز
فاللفظ العربي إذا بقى على أصل وضعه فهذه هي الحقيقة اللغوية الوضعية كلفظ «أسد» فإنه يطلق في أصل الوضع واللغة على الحيوان المفترس
ومثال الحقيقة الشرعية لفظ الصلاة والصيام والحج، فإنها تطلق ويراد بها تلك العبادات المعروفة، مع أن لهذه الألفاظ معاني أخرى في أصل وضعها اللغوي، فالصلاة الدعاء، والصيام الإمساك، والحج القصد
ومثال الحقيقة العرفية، لفظ الدابة، فإنه يطلق ويراد به عرفًا ذوات الأربع من الحيوان، مع أن معناه الأصلي في اللغة يشمل كل ما يدب على الأرض
يقول الله تعالى « وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ » هود
ومثال المجاز، وهو استعمال اللفظ في غير معناه اللغوي الوضعي لفظ «أسد»، عندما يطلق على الرجل الشجاع
فخطاب الشارع وألفاظه تحمل على الحقيقة الشرعية، فإن تعذر حمله عليها فتحمل على الحقيقة العرفية، ثم الحقيقة اللغوية، ثم المجاز إن دلت عليه قرينة
والمهم هو وجوب الرجوع إلى بيان الشارع لهذه الأسماء الألفاظ وتفسيره لها
يقول ابن تيمية والاسم إذا بيَّن النبي حد مسمَّاه لم يلزم أن يكون قد نقله عن اللغة أو زاد فيه، بل المقصود أنه عُرف مراده بتعريفه هو كيف ما كان الأمر، فإن هذا هو المقصود
وهذا كاسم الخمر الذي ورد في حديث النبي كل مسكر خمر، وكل خمر حرام
رواه مسلم
فإنه قد بيّن أن كل مسكر خمر، فعرف المراد بالقرآن، وسواء كانت العرب قبل ذلك تطلق لفظ الخمر على كل مسكر أو تخص به عصير العنب لا يحتاج إلى ذلك، إذ المطلوب معرفة ما أراد الله ورسوله بهذا الاسم، وهذا قد عرف ببيان الرسول الفتاوى
فبيان الشارع لألفاظه وتفسيره لها مقدم على أي بيان
يقول شيخ الإسلام ابن تيمية فالنبي قد بيَّن المراد بهذه الألفاظ بيانًا لا يحتاج معه إلى الاستدلال على ذلك بالاشتقاق وشواهد استعمال العرب ونحو ذلك، فلهذا يجب الرجوع في مسميات هذه الأسماء إلى بيان الله ورسوله فإنه شاف كاف الفتاوى
وقد بَيَّن شيخ الإسلام أن طريقة أهل البدع إنما هي تفسير ألفاظ الكتاب والسنة برأيهم وبما فهموه وتأولوه من اللغة، والإعراض عن بيان الله ورسوله ، فهم يعتمدون على العقل واللغة وكتب الأدب الفتاوى
وللحديث بقية إن شاء الله رب العالمين
التوحيد ربيع أول هــ

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
ركن الأسرة
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
ركن الأسرة
تعدد الزوجات
اعداد الشيخ جمال عبد الرحمن

الحمد لله والصلاة والسلام على رسول الله، وبعد
ذكرنا في المقال السابق حديث بريرة مع زوجها مغيث، وأنهما كانا عبدين، فاشترت نفسها من وليها مكاتَبةً، ثم فارقت زوجها لذلك مغاضَبةً، وعرض عليها النبي الرجوع إلى زوجها الذي كان يبكي فراقها، فأبت لما علمت أن النبي يشفع فقط ولا يأمرها والآن مع بيان الفوائد التي استخرجها العلماء من هذا الحديث الذي سنذكر به الآن قبل الشروع في البيان
عَنْ عَائِشَةَ، زَوْجِ النَّبِيِّ ورضي الله عنها أَنَّهَا قَالَتْ جَاءَتْنِي بَرِيرَةُ، فَقَالَتْ إِنِّي كَاتَبْتُ أَهْلِي عَلَى بَيْعِ تِسْعِ أَوَاقٍ فِي كُلِّ عَامٍ أُوقِيَّةٌ، فَأَعِينِينِي، فَقَالَتْ عَائِشَةُ إِنْ أَحَبَّ أَهْلُكِ أَنْ أَعُدَّهَا لَهُمْ عَدَدْتُهَا لَهُمْ، وَيَكُونُ لِي وَلاؤُكِ، قَالَتْ فَذَهَبَتْ بَرِيرَةُ إِلَى أَهْلِهَا، فَقَالَتْ لَهُمْ، فَأبَوْا عَلَيْهَا، فَجَاءَتْ مِنْ عِنْدِ أَهْلِهَا وَرَسُولُ اللَّهِ جَالِسٌ، فَقَالَتْ إِنِّي قَدْ عَرَضْتُ عَلَيْهِم ذَلِكَ، فَأَبَوْا إِلا أَنْ يَكُونَ الْوَلاءُ لَهُمْ، فَسَمِعَ ذَلِكَ رَسُولُ اللَّهِ فَسَأَلَهَا، فَأَخْبَرَتْهُ عَائِشَةُ، فَقَالَ رَسُولُ اللَّه خُذِيهَا، وَاشْتَرِطِي لَهُمُ الْوَلاءَ، فَإِنَّمَا الْوَلاءُ لِمَنْ أَعْتَقَ قَالَتْ عَائِشَةُ ثُمَّ قَامَ رَسُولُ اللَّه فِي النَّاسِ فَحَمِدَ اللَّهَ، وأَثْنَى عَلَيْهِ، ثُمَّ قَالَ أَمَّا بَعْدُ، فَمَا بَالُ رِجَالٍ يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَابِ اللَّهِ، مَا كَانَ مِنْ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ، فَهُوُ بَاطِلٌ، وإِنْ كَانَ مِائَةَ شَرْطٍ، قَضَاءُ اللَّهِ أَحَقُّ، وَشَرْطُ اللَّه أَوْثَقُ، وإنَّمَا الْوَلاءُ لِمَنْ أَعْتَقَ هَذَا حَدِيثٌ مُتَّفَقٌ عَلَى صِحَّتِهِ

فوائد من حديث بريدة

وفي حديث بريرة هذا من الفوائد الآتي جواز كتابة الأمة كالعبد يعني يكون بينها وبين سيدها عقد شراء نفسها منه بمال ، وهذا تصديق قول الله تعالى « وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا » فإذا أرادت الأَمَة أن يكون بينها وبين سيدها كتابٌ تريد فيه شراء نفسها منه بمال ليعتقها جاز لها ذلك، شأنها في ذلك شأن الرجال العبيد، لها ذلك ولو كانت متزوجة، ولو لم يأذن الزوج، وليس له منعها من كتابتها ولو كانت الكتابة تؤدي إلى فراقها منه وفسخ عقد الزواج بينها وبينه كما أنه ليس للعبد المتزوج منع السيد من عتق أمته زوجته التي تحته وإن أدى ذلك إلى بطلان نكاحها وفسخه كما تقدم، ويستنبط من تمكينها من السعي في مال الكتابة أنه ليس عليها خدمة زوجها في ذلك الوقت حتى تُتم اكتساب مال عتقها، وفيه جواز سعي المكاتبة، وسؤالها الناس أن يساعدوها في ذلك، واكتسابها وتمكين السيد لها من ذلك بعد معرفة حل كسبها وجهته،

وعلى ذلك فالنهي الوارد عن كسب الأمة محمول على من لا يعرف وجه كسبها أو شك في حرمة كسبها، أو لم تكن مكاتبة،ومن الفوائد أن للمُكاتب أن يسأل الإعانة والمساعدة من حين الكتابة،، ولا يشترط في ذلك عجزه خلافا لمن شرطه وفيه جواز السؤال للمحتاج بسبب دَيْن أو غُرْم أو نحو ذلك، وفيه أنه لا بأس بتعجيل مال الكتابة، وفيه جواز المساومة في البيع وتشديد صاحب السلعة فيها، وأن المرأة الرشيدة تتصرف لنفسها في البيع وغيره ولو كانت متزوجة خلافا لمن أبي ذلك، وأن من لا يتصرف بنفسه فله أن يقيم غيره مقامه في ذلك كما فعلت أم المؤمنين عائشة رضي الله عنها مع بريرة، وفي الحديث أيضًا أن العبد إذا أذن السيد له في التجارة جاز تصرفه،

وفيه جواز رفع الصوت عند إنكار المنكر، وأنه لا بأس لمن أراد أن يشتري من أجل العتق أن يظهر ذلك لأصحاب الرقبة ليتساهلوا له في الثمن، ولا يعد ذلك من الرياء، وفيه إنكار القول الذي لا يوافق الشرع وانتهار الرسول الذي جاء بالخبر المنكر، وفيه أن الشيء إذا بيع بالنقد كانت الرغبة فيه أكثر مما لو بيع بالنسيئة وهو التقسيط والتأخير ، وأن للمرء أن يُقضى عنه دينه برضاه، وفيه جواز الشراء والبيع بالنسيئة التقسيط ، وأن المكاتَب العبد أو الجارية لو عجل بعض ثمن كتابته قبل حلول موعد الأداء على أن يضع عنه سيده الباقي لم يُجبَر السيد على ذلك،

وجواز الكتابة على قدر قيمة العبد وأقل منها وأكثر، لأن بين الثمن المنجز والمؤجل فرقا ومع ذلك فقد بذلت عائشة المؤجل ناجزا فدل على أن قيمتها كانت بالتأجيل أكثر مما كوتبت به، وكان أهلها باعوها بذلك، ومن الفوائد أيضًا أن المراد بالخير في قوله تعالى إن علمتم فيهم خيرا القوة على الكسب والوفاء بما وقعت الكتابة عليه، وليس المراد به المال، ويؤيد ذلك أن المال الذي في يد المكاتب لسيده فكيف يكاتبه بماله ؟ وفي الحديث أيضا جواز كتابة من لا حرفة له وفاقا للجمهور؛ وذلك أن بريرة جاءت تستعين على كتابتها ولم تكن قضت منها شيئا، فلو كان لها مال أو حرفة لما احتاجت إلى الاستعانة، وقد ورد عند الطبري من طريق أبي الزبير عن عروة أن عائشة اشترت بريرة مكاتبةً وهي لم تقض من كتابتها شيئا، وفيه جواز أخذ الكتابة من مسألة الناس والرد على من كره ذلك

وزعم أنه أوساخ الناس، وفيه مشروعية معونة المكاتبة بالصدقة، وفيه جواز الكتابة بقليل المال وكثيره، وجواز التقسيط على الشهور في الديون في كل شهر مثلاً، كذا من غير بيان أول الشهر أو وسطه، ولا يكون ذلك مجهولا لأنه يتبين بانقضاء الشهر حلول السداد ويبقى احتمال أن يكون قول بريرة في كل عام أوقية أي في غرته مثلا وقد نهى النبي عن السلف إلا إلى أجل معلوم، ومن الفوائد أن العد في الدراهم الصحاح المعلومة الوزن يكفي عن الوزن الكلي وأن المعاملة في ذلك الوقت كانت بالأواقي، والأوقية أربعون درهما وفيه جواز البيع على شرط العتق بخلاف البيع بشرط أن لا يبيعه لغيره ولا يهبه مثلا، وأن من الشروط في البيع ما لا يبطل ولا يضر البيع وفيه جواز مناجاة المرأة دون زوجها سرًا إذا كان المناجي ممن يؤمن،

كما سأل النبي بريرة أن تراجع زوجها مغيثًا فأبت وفيه قبول خبر المرأة ولو كانت أمة وكذلك العبد بطريق الأولى، وفيه أن عقد الكتابة قبل الأداء لا يستلزم العتق، وأن بيع الأمة ذات الزوج ليس بطلاق وإنما هو فسخ وخلع ، وفيه البداءة في الخطبة بالحمد والثناء وقول أما بعد فيها والقيام فيها، وجواز تعدد الشروط لقوله مائة شرط، وأن الإيتاء الذي أمر به السيد ساقط عنه إذا باع مكاتبه للعتق كما في قول الله تعالى وآتوهم من مال الذي آتاكم فالأمر في هذه الحالة للمسلمين أن يعينوا العبيد على الأداء والسداد، وفيه أن لا كراهة في السجع في الكلام إذا لم يكن عن قصد ولا متكلفا، وفيه أنه كان يظهر الأمور المهمة من أمور الدين ويعلنها ويخطب بها على المنبر لإشاعتها، ويراعي مع ذلك قلوب أصحابه، لأنه لم يعين أصحاب بريرة بل قال «ما بال رجال»،

ولأنه يؤخذ من ذلك تقرير شرع عام للمذكورين وغيرهم في الصورة المذكورة وغيرها، وهذا بخلاف قصة علي في خطبته بنت أبي جهل فإنها كانت خاصة بفاطمة فلذلك عَيَّنَها، والقصة أن المسور بن مخرمة قال إن على بن أبى طالب رضي الله عنه خطب ابنة أبي جهل وعنده فاطمة بنت النبي فلما سمعت بذلك فاطمة أتت رسول الله فقالت له إن قومك يتحدثون أنك لا تغضب لبناتك، وهذا علي ناكح ابنة أبي جهل، قال المسور فقام رسول الله ، فسمعته حين تشهد ثم قال «أما بعد؛ فإني أنكحت أبا العاص فحدثني فصدقني، وإن فاطمة بنت محمد بضعة مني وإني أكره أن يفتنوها، وإنه والله لا تجتمع ابنة رسول الله وابنة عدو الله عند رجل واحد أبدًا»، فترك علي رضي الله عنه الخِطبة رواه البخاري في الصحيح عن أبى اليمان ورواه مسلم
وفي رواية «إن فاطمة بضعة مني وأنا أتخوف أن تُفتن في دينها وإني لست أحرم حلالاً ولا أحل حرامًا، ولكن والله لا تجتمع بنت رسول الله وبنت عدو الله عند رجل واحد أبدًا»
أحمد، والبخاري، ومسلم
وفيه حكاية الوقائع لتعريف الأحكام وأن اكتساب المكاتب له لا لسيده، وجواز تصرف المرأة الرشيدة في مالها بغير إذن زوجها، ومراسلتها الأجانب من النساء في أمر البيع والشراء كذلك، كما أرسلت عائشة بريرة لتساوم سيدها، وجواز شراء السلعة للراغب في شرائها بأكثر من ثمن مثلها، لأن عائشة بذلت ما قُرر نسيئة على جهة النقد مع اختلاف القيمة بين النقد والنسيئة، وفيه جواز استدانة من لا مال له عند حاجته إليه فتح الباري ابن حجر .

تعدد الزوجات وحدوده

قال البخاري رحمه الله باب لا يتزوج أكثر من أربع لقوله تعالى « مَثْنَى وَثُلاَثَ وَرُبَاعَ » النساء وقال علي بن الحسين عليهما السلام يعني مثنى أو ثلاث أو رباع صحيح البخاري
صح أن غيلان بن سلمة أسلم وتحته عشر نسوة فقال له النبي «اختر منهن أربعًا وفارق سائرهن»
الظاهر من الآية التخيير بين الأعداد المذكورة بدليل قوله تعالى في الآية نفسها « فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً »، ولأنه إذا قيل جاء القوم مثنى وثلاث ورباع؛ أراد القائل بذلك أنهم جاؤوا اثنين اثنين، وثلاثاً ثلاثاً، وأربعاً أربعاً، فالمراد تبيين حقيقة مجيئهم وأنهم لم يجيئوا جملة ولا فرادى، وعلى هذا فمعنى الآية أنكحوا اثنتين اثنتين وثلاثًا وثلاثًا وأربعًا أربعًا، فالمراد جميع هذه الحالات لا المجموع، ولو أريد مجموع العدد المذكور لكان قوله مثلا تسعًا أرشق وأبلغ واحتجاجهم بأن الواو للجمع لا يفيد مع وجود القرينة الدالة على عدم الجمع، وهي قول علي بن الحسين رضي الله عنهما إن المعنى مثنى أو ثلاث أو رباع، وأما احتجاجهم بكونه جمع بين تسع نسوة فمردود بأمره الذي أسلم .

وفي عصمته أكثر من أربع نسوة أن يفارق مَن زاد على الأربع، وقد وقع ذلك لغيلان بن سلمة وغيره كما عند الترمذي وابن ماجه، فدل على خصوصيته بذلك، وقوله « أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاَثَ وَرُبَاعَ » ظاهر في أن المراد به تنويع الأعداد لا أن لكل واحد من الملائكة مجموع العدد المذكور كما بسورة فاطر، وقول علي بن الحسين بن علي بن أبي طالب يعني مثنى أو ثلاث أو رباع أراد أن الواو بمعنى أو فهي للتنويع، والتقدير فانكحوا ما طاب لكم من النساء مثنى وانكحوا ما طاب من النساء ثلاث الخ، وهذا من أحسن الأدلة في الرد على الرافضة لكونه من تفسير زين العابدين وهو من أئمتهم الذين يرجعون إلى قولهم ويعتقدون عصمتهم .

وعن عائشة رضي الله عنها لما سألها عروة بن الزبير عن قول الله تعالى « وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ » قالت يا ابن أختي هي اليتيمة تكون في حجر وليها تشاركه في ماله فيعجبه مالها وجمالها فيريد وليها أن يتزوجها بغير أن يقسط في صداقها فيعطيها مثل ما يعطيها غيره فنهوا أن ينكحوهن إلا أن يقسطوا لهن ويبلغوا بهن سُنَّتهن أي عادتهن في مهور أمثالهن من الصداق، وأمروا أن ينكحوا ما طاب لهم من النساء سواهن، قال عروة قالت عائشة ثم إن الناس استفتوا رسول الله بعد هذه الآية فيهن فانزل الله عز وجل «يَستفتُونَكَ فِي النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن» قالت والذي ذكر الله تعالى أنه يتلى عليكم في الكتاب الآية الأولى التي قال الله فيها «وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء» قالت عائشة وقول الله في الآية الأخرى «وترغبون أن تنكحوهن» رغبة أحدكم عن اليتيمة التي تكون في حجره حين تكون قليلة المال والجمال، فنُهوا أن ينكحوا ما رغبوا في مالها وجمالها من يتامى النساء إلا بالقسط من أجل رغبتهم عنهن إذا كن قليلات المال والجمال

التحريم بالرضاعة
قال البخاري باب « وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ » النساء ، ويحرم من الرضاعة ما يحرم من النسب
وفي رواية «تُحَرِّم ما تحرم الولادة» أي وتبيح ما تبيح، وهو بالإجماع فيما يتعلق بتحريم النكاح وتوابعه وانتشار الحرمة بين الرضيع وأولاد المرضعة وتنزيلهم منزلة الأقارب في جواز النظر والخلوة والمسافَرة، ولكن لا يترتب عليه باقي أحكام الأمومة من التوارث ووجوب الإنفاق والعتق بالملك والشهادة والعقل وإسقاط القصاص
صحيح البخاري
عن عمرة بنت عبد الرحمن أن عائشة زوج النبي أخبرتها أن رسول الله كان عندها وأنها سمعت صوت رجل يستأذن في بيت حفصة قالت فقلت يا رسول الله، هذا رجل يستأذن في بيتك، فقال النبي «أراه فلانًا» لعم حفصة من الرضاعة، قالت عائشة لو كان فلان حيًا لعم عائشة من الرضاعة دخل عليَّ ؟ فقال «نعم؛ الرضاعة تحرم ما تحرم الولادة» .
إِنَّهَا إنَّمَا أَنْكَرَتْ أَنْ يَسْتَأْذِنَ عَمُّ حَفْصَةَ عَلَيْهَا لَمَّا اعْتَقَدَتْ أَنَّهُ لَيْسَ لَهُ تِلْكَ الرُّتْبَةُ مِنْ الْعُمُومَةِ الَّتِي يَسْتَحِقُّ بِهَا الدُّخُولَ عَلَيْهَا، فَلَمَّا رَأَتْ النَّبِيَّ لَمْ يُنْكِرْ ذَلِكَ سَأَلَتْهُ عَنْ عَمٍّ كَانَ لَهَا فِي مِثْلِ دَرَجَتِهِ فَأَعْلَمَهَا النَّبِيُّ أن لَوْ كَانَ حَيًّا لَدَخَلَ عَلَيْهَا بِمِثْلِ ذَلِكَ السَّبَبِ .
في رواية أنها رَضِيَ اللَّهُ عَنْهَا قَالَتْ اسْتَأْذَنَ عَلَيَّ أَفْلَحُ أَخُو أَبِي الْقُعَيْسِ بَعْدَمَا أُنْزِلَ الْحِجَابُ، فَقُلْتُ لا آذَنُ لَهُ حَتَّى أَسْتَأْذِنَ فِيهِ النَّبِيَّ ، فَإِنَّ أَخَاهُ أَبَا الْقُعَيْسِ لَيْسَ هُوَ أَرْضَعَنِي، وَلَكِنْ أَرْضَعَتْنِي امْرَأَةُ أَبِي الْقُعَيْسِ، فَدَخَلَ عَلَيَّ النَّبِيُّ ، فَقُلْتُ لَهُ يَا رَسُولَ اللَّهِ، إِنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْسِ اسْتَأْذَنَ فَأَبَيْتُ أَنْ آذَنَ لَهُ حَتَّى أََسْتَأْذِنَكَ، فَقَالَ النَّبِيُّ وَمَا مَنَعَكِ أَنْ تَأْذَنِي ؟ عَمُّكِ قُلْتُ يَا رَسُولَ اللَّهِ، إِنَّ الرَّجُلَ أبا القعيس لَيْسَ هُوَ أَرْضَعَنِي وَلَكِنْ أَرْضَعَتْنِي امْرَأَةُ أَبِي الْقُعَيْسِ ، فَقَالَ ائْذَنِي لَهُ، فَإِنَّهُ عَمُّكِ، تَرِبَتْ يَمِينُكِ مسلم .

فأخبرها النبي أن لبن الفحل الزوج يُحَرِّم أخاه بقوله « إنه عمك فأذني له »
قال ابن التين سئل الشيخ أبو الحسن عن قول عائشة لو كان فلان حيًا ؛ أين هو من الحديث الآخر الذي فيه فأبيت أن آذن له ؟ فالأول ذكرت أنه ميت والثاني ذكرت أنه حي، فقال هما عَمَّان من الرضاعة أحدهما رضع مع أبي بكر الصديق وهو الذي قالت فيه لو كان حيًا، والآخر أخو أبيها من الرضاعة وقال القرطبي هما سؤالان وقعا مرتين في زمنين عن رجلين، وتكرر منها ذلك إما لأنها نسيت القصة الأولى وإما لأنها جوزت تغير الحكم فأعادت السؤال اهـ والسؤال الأول كان قبل الوقوع والثاني بعد الوقوع .

قال العلماء سبب اللبن هو ماء الرجل والمرأة جميعًا، فوجب أن يكون الرضاع منهما كما كان الولد لهما وإن اختلف سببهما، كما أن الجد لما كان سببًا في الولد تعلق تحريم ولد الولد به كتعلقه بولده، كذلك حكم الرجل والمرأة، وقد سُئل ابن عباس عن رجل له امرأتان، فأرضعت إحداهما غلامًا والأخرى جارية، فقال لا يجوز للغلام أن يتزوج الجارية؛ لأن اللقاح واحد، أي الأمهات وإن افترقن فإن الأب واحد الذي هو سبب اللبن للمرأتين، فالغلام والجارية أخوان لأب من الرضاع .
قد وقع في رواية عند أحمد من وجه آخر عن عائشة «يحرم من الرضاع ما يحرم من النسب من خال أو عم أو أخ» قال القرطبي في الحديث دلالة على أن الرضاع ينشر الحرمة بين الرضيع والمرضعة وزوجها، يعني الذي وقع الإرضاع بين ولده منها، فتحرم على الصبي لأنها تصير أمه وأمها لأنها جدته فصاعدًا، وأختها لأنها خالته وبنتها لأنها أخته وبنت بنتها فنازلا لأنها بنت أخته وبنت صاحب اللبن لأنها أخته وبنت بنته فنازلا لأنها بنت أخته وأمه فصاعدا لأنها جدته وأخته لأنها عمته ولا يتعدى التحريم إلى أحد من قرابة الرضيع فليست أخته من الرضاعة أختا لأخيه ولا بنتا لأبيه إذ لا رضاع بينهم والحكمة في ذلك أن سبب التحريم ما ينفصل من أجزاء المرأة وزوجها وهو اللبن فإذا اغتذى به الرضيع صار جزءا من أجزائهما فانتشر التحريم بينهم بخلاف قرابات الرضيع
والسؤال لو تزوج رجل أخته من الرضاع دون أن يعلم، وبعد بضع سنوات وبعد أن رُزق هذا الرجل منها أولادًا عرف أن زوجته هذه أخته في الرضاع .

فماذا يفعلان في هذه الحالة؟ وما حكم الأولاد بالنسبة للنسب وبالنسبة للتربية؟ وهل يرث الأولاد في هذه الحالة من أبيهم ومن أمهم ؟ وهل يثبت للوالدة حكم البر وكذلك للأب ؟ وماذا يثبت للوالدة هذهِ من الحقوق المالية على من كان زوجها أخوها من الرضاع في حالة الفسخ ؟.

والجواب عليهما أولاً التأكد من الرضاعة هل حصلت فعلاً أم لا، وهل هي خمس رضعات أم لا، وهل هي في الحولين أي السنتين الأوليين من عمر الطفل أم لا، فإذا تأكد فيجب أن يتفرقا حالاً ما دام أن الرضاع لا شك فيه، ومحرَّم خمس رضعات فأكثر، وفي الحولين، فيجب التفريق بينهما حالاً، والأولاد أولادهما معاً ويرثون من أبيهم وأمهم، ونفقتهم على أبيهم، ويثبت لكل من الوالدين البر والصلة، ولا شبهة في الأبوة والأمومة، وإنما الواجب التفريق بين الرجل والمرأة، لأنه لا يصح أن تبقى زوجة له .

وفي حديث ابن عباس رضي الله عنهما قال قيل للنبي ألا تتزوج ابنة حمزة ؟ قال إنها ابنة أخي من الرضاعة ، مع أن حمزة رضي الله عنه في الأصل عم رسول الله لكنه مع ذلك أخوه من الرضاعة
وعن أم حبيبة بنت أبي سفيان أنها قالت يارسول الله انكح أختي بنت أبي سفيان فقال أوتحبين ذلك؟ فقالت نعم لست لك بمخلية وأحب من شاركني في الخير أختي فقال النبي إن ذلك لا يحل لي قلت فإنا نُحَدِّث أنك تريد أن تنكح بنت أبي سلمة ؟ قال بنت أم سلمة ؟ قلت نعم فقال لو أنها لم تكن ربيبتي في حجري ما حلت لي، إنها لابنة أخي من الرضاعة، أرضعتني وأبا سلمة ثويبة فلا تَعْرِضُن عليَّ بناتكن ولا أخواتكن .

قال عروة وثويبة مولاة لأبي لهب، كان أبو لهب أعتقها فأرضعت النبي فلما مات أبو لهب أُريه بعض أهله بشر حيبة، قال له ماذا لقيت ؟ قال أبو لهب لم ألق بعدكم غير أني سقيت في هذه بعتاقتي ثويبة صحيح البخاري ج ص

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
الفقه
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
الفقه
احكام الطهارة
اعداد د حمدى طه

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله ولي الصالحين، وأشهد أن محمدًا عبده ورسوله، الصادق الوعد الأمين، صلوات ربي وسلامه عليه، وعلى آله وصحبه ومن سار على طريقته وانتهج نهجه إلى يوم الدين، أما بعد
فقد تناولنا في العدد السابق بعض الأمور المتعلقة بأحكام الطهارة، ونكمل حديثنا في هذا العدد في الكلام عن النجاسة وحكمها وأقسامها وكيفية التطهير منها

أولاً تعريف النجاسة

في اللغة يقول ابن فارس «نجس» النون والجيم والسين أصل صحيح يدل على خلاف الطهارة، وشيء نَجِس ونَجَس قذر والنَّجَس القذر معجم مقاييس اللغة
تقول تنجس الشيء صار نجسًا، والنجاسة القذارة المعجم الوسيط نجس
شرعًا مستقذر يمنع صحة الصلاة حيث لا مرخص حاشية القليوبي على المنهاج وعرفها البعض بأنها صفة حكمية توجب لموصوفها منع استباحة الصلاة به أو فيه
الشرح الكبير للدسوقي
ثانيًا حكم إزالة النجاسة

يجب إزالة النجاسة ؛ لقوله تعالى « وَثِيَابَكَ فَطَهِّرْ » المدثر ، ولحديث عبد الله بن عباس رضي الله عنهما قال مر رسول الله بقبرين جديدين، فقال «إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستنزه من بوله، وأما الآخر فكان يمشي بالنميمة» متفق عليه
وفي رواية لمسلم «لا يستتر من بوله»
ثالثًا أقسام النجاسة

جرى الفقهاء على تقسيم النجاسة إلى نجاسة حقيقية أي عينية ونجاسة حكمية، والعينية تعني الخبث وعرفوه بأنه عين مستقذر شرعًا، والحكمية تعني الحدث وعرفوه بأنه وصف شرعي يحل في الأعضاء يزيل الطهارة حاشية ابن عابدين
أو هو أمر اعتباري يقوم بالأعضاء يمنع من صحة الصلاة حيث لا مرخص الفقه الإسلامي وأدلته
والحدث ينقسم إلى قسمين الحدث الأكبر، والحدث الأصغر، أما الحدث الأكبر فهو الجنابة والحيض والنفاس وهو يوجب الغسل، وأما الحدث الأصغر فهو البول والغائط والريح والمذي والودي وهو يوجب الوضوء فقط الموسوعة الفقهية
أما الخبث وهو النجاسة العينية فله تقسيمات شتى عند الفقهاء بحسب الاعتبار
تقسيم النجاسة الحقيقية العينية إلى نجاسة مغلظة ونجاسة مخففة
من أدق التقسيمات في هذا ما ذهب إليه الشافعية إلى تقسيم النجاسة إلى نجاسة مغلظة ونجاسة مخففة ونجاسة متوسطة، وهذا باعتبار ما تحتاج إليه في إزالتها
القسم الأول النجاسة المغلظة

وهي ما تنجس بملاقاة شيء من كلب أو خنزير أو ما تولد منهما أو من أحدهما حيث تحتاج في إزالتها إلى الغسل بالماء والتراب

القسم الثاني النجاسة المخففة

وهي ما تنجس ببول صبي لم يطعم غير لبن أو الثوب إذا تنجس من المذي، حيث يكفي في إزالتها النضح أو الرش بالماء
القسم الثالث النجاسة المتوسطة
وهي ما تنجس بغيرهما من بول كبير أو أنثى ولو كانت صغيرة أو غائط إلى غير ذلك من أنواع النجاسات مغني المحتاج للشربيني
تقسيم النجاسة الحقيقية إلى نجاسة متفق عليها ونجاسة مختلف فيها
قبل أن نبدأ في الكلام على هذا التقسيم نود أن نذكِّر بقاعدة هامة في هذا الباب وهي «أن الأصل في الأعيان الطهارة»، فالأصل في كل ما خلق الله من إنسان وحيوان ونبات وجماد الطهارة، لأن الله عز وجل ذكرها في معرض الامتنان، فقال تعالى « وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعًا مِنه»، فإذا أردنا أن ننقل حكم الطهارة عن هذه الأشياء فلا بد من دليل على ذلك من كتاب أو سنة أو إجماع أو قياس معتبر، وما أحسن ما ذكره الإمام الشوكاني في هذا الشأن حيث قال «والنجاسة حكم شرعي ناقل عن الحكم الذي يقتضيه الأصل والبراءة أي الأصلية فلا يقبل قول مدعيها إلا بدليل يصلح للنقل عنهما» نيل الأوطار
القسم الأول النجاسات المتفق عليها
ونريد بها تلك الأعيان التي أجمع أهل العلم على نجاستها أو كان عليه الرأي عند أكثر أهل العلم وكان الخلاف فيه ضعيفًا وغير معتبر

بول الآدمي وغائطه

أجمع المسلمون على نجاسة بول الآدمي وغائطه، ووجوب اجتنابه، لا فرق بين الكبير والصغير، والذكر والأنثى، ولم يخالف في نجاسة بول الصبي الذي لم يطعم إلا داود الظاهري موسوعة الإجماع لسعدي حبيب وقد دلت السنة على ذلك، أما البول فلحديث ابن عباس المتقدم وفيه «كان أحدهما لا يستنزه من بوله» وكذلك حديث أنس رضي الله عنه أن النبي رأى أعرابيًا يبول في المسجد، فقال «دعوه حتى إذا فرغ دعا بماء فصبه عليه» متفق عليه
وأما نجاسة الغائط فلحديث أنس رضي الله عنه أيضًا قال «كان النبي إذا تبرز لحاجته أتيته بماء فيغسل به» متفق عليه
ولقوله في حديث الأعرابي كما عند مسلم «هذه المساجد لا تصلح لشيء من هذا البول والقذر؛ إنما هي لذكر الله والصلاة وقراءة القرآن» صحيح مسلم

سؤر الكلب والخنزير

السؤر هو فضلة الشرب وهو ما يتبقى في الإناء بعد الشرب منه، وسؤر الكلب نجس باتفاق أهل العلم لحديث أبي هريرة رضي الله عنه «طُهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب» صحيح مسلم ، وألحق أهل العلم بسؤر الكلب سؤر الخنزير لأنه أشد منه نجاسة
ميتة الحيوان
فميتة الحيوان نجسة باتفاق أهل العلم لحديث ميمونة رضي الله عنها أن رسول الله سُئل عن فأرة سقطت في سمن، فقال «ألقوها وما حولها وكلوا سمنكم»، البخاري ولحديث ابن عباس رضي الله عنهما قال سمعت رسول الله يقول «أيما إهاب أي جلد دبغ فقد طهر» فدل ذلك على نجاسة الميتة وجلدها
وألحق أهل العلم بحكم الميتة ما قطع من البهيمة قبل ذبحها لحديث أبي واقد الليثي رضي الله عنه قال قال النبي «ما قطع من البهيمة وهي حية فهو ميتة» ص أبي داد
فعلى هذا ما يقطع من إلية الضأن قبل الذبح أو ما يفعله بعض من يتولون الذبح في المذابح العامة من قطع أذن، أو بتر قدم ونحوه يدخل في حكم الميتة، فلا يحل أكله وهو نجس تمام المنة عادل عزازي
ويستثنى من الميتة ما يأتي
أ ميتة الآدمي اتفق الفقهاء إلا الحنفية على طهارة ميتة الآدمي ولو كافرًا ؛ لقوله تعالى « وَلَقَدْ كَرَّمْنَا بَنِي آَدَمَ » الإسراء ، وتكريمهم يقتضي طهارتهم ولو أمواتًا، لقوله «إن المسلم لا ينجس»، رواه الجماعة إلا البخاري أما قوله تعالى « إِنَّمَا الْمُشْرِكُونَ نَجَسٌ » التوبة ، فيراد به نجاسة الاعتقاد، لا نجاسة الأبدان الفقه الإسلامي وأدلته
ب ميتة الحيوان المائي والجراد فإن ميتتهما طاهرة باتفاق الفقهاء لحديث عبد الله بن عمر رضي الله عنهما قال قال رسول الله «أحلت لنا ميتتان ودمان أما الميتتان فالحوت والجراد، وأما الدمان فالكبد والطحال» أخرجه أحمد ، والبيهقي ، فقوله «أحلت لنا ميتتان» دل على طهارتهما لأن النجس لا يجوز أكله والانتفاع به
جـ ميتة ما لا نفس له سائلة كالذباب والبعوض والعقرب واستدلوا على ذلك بحديث أبي هريرة رضي الله عنه قال قال رسول الله «إذا وقع الذباب في شراب أحدكم فليغمسه، ثم لينزعه، فإن في إحدى جناحيه داء وفي الأخرى شفاء»، البخاري ووجه الدلالة أنه لا يأمر بغمس ما ينجس ما مات فيه، لأن ذلك عمد إفساد
لحم الحيوان غير المأكول اللحم
فحكمه حكم الميتة حتى لو ذكى بالذبح لحديث أنس رضي الله عنه قال أصبنا من لحم الحُمُر يعني يوم خيبر فنادى منادي رسول الله إن الله ورسوله ينهيانكم عن لحوم الحُمر فإنها رجس أو نجس» متفق عليه وفي رواية سلمة بن الأكوع قال «أهريقوها واكسروها يعني الآنية التي تطبخ فيها لحوم الحُمر فقال رجل يا رسول الله، أو نهريقها ونغسلها؟ فقال «أو ذاك» متفق عليه
قال الإمام الشوكاني رحمه الله في شرح الحديثين وقد أوردهما المصنف هنا للاستدلال بهما على نجاسة لحم الحيوان الذي لا يؤكل لأن الأمر بكسر الآنية أولاً، ثم الغسل ثانيًا، ثم قوله «فإنها رجس أو نجس»، ثالثًا يدل على النجاسة، ولكنه نص في الحمر الإنسية وقياس في غيرها مما لا يؤكل بجامع عدم الأكل نيل الأوطار

لحم الخنزير

وإن ذبح ذبحًا شرعيًا، لأنه بالنص القرآني نجس العين، قال الله تعالى « قُلْ لاَ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ »، والرجس النجس والضمير في قوله تعالى « فَإِنَّهُ رِجْسٌ » يرجع إلى أقرب مذكور في الآية وهو « لَحْمَ خِنْزِيرٍ »، فيكون لحمه وجميع أجزائه من شعر وعظم وجلد ولو مدبوغ نجسًا الفقه الإسلامي وأدلته

المذي

وهو ماء أبيض رقيق يخرج عند ثوران الشهو أو تذكر الجماع بلا تدفق ولا يعقبه فتور وهو نجس باتفاق أهل العلم للأمر بغسل الذكر أي القبل منه والوضوء كما في حديث علي بن أبي طالب رضي الله عنه قال «كنت رجلاً مذاء، وكنت استحيي أن أسأل النبي لمكان ابنته، فأمرت المقداد بن الأسود فسأله، فقال يغسل ذكره ويتوضأ» متفق عليه ولأنه خارج من سبيل الحدث لا يخلق منه طاهر فهو كالبول الموسوعة الفقهية الكويتية
الودي
وهو ماء أبيض كدر ثخين يخرج عقب البول، أو عند حمل شيء ثقيل، وهو نجس كالمذي لما ورد عن ابن عباس رضي الله عنهما أنه قال «المني والودي والمذي، أما المني فهو الذي منه الغسل، وأما الودي والمذي ففيهما الوضوء ويغسل ذكره»، مصنف ابن أبي شيبة ، ولأنه يخرج مع البول أو بعده فله حكمه

دم الحيض والنفاس والاستحاضة

اتفق الفقهاء على نجاسة دم الحيض والنفاس والاستحاضة أما دم الحيض فهو دم جبلة يخرج من أقصى رحم المرأة بعد بلوغها على سبيل الصحة من غير سبب في أوقات معلومة، مغني المحتاج وهو نجس بالإجماع لحديث أسماء رضي الله عنها قالت جاءت امرأة إلى النبي فقالت أرايت إحدانا تحيض في الثوب كيف تصنع ؟ قال «تحته ثم تقرصه بالماء وتنضحه وتصلي فيه»، وقوله «تحته» أي تحكه، وقوله «تقرصه» أي تدلك موضع الدم بأطراف أصابعها ليتحلل بذلك ويخرج ما يشربه منه
أما دم النفاس فهو الدم الخارج عقيب الولادة، وقد صرح الفقهاء بأن الأحكام التي تجري على الحائض هي نفس الأحكام التي تجري على النفساء، وذلك لأن دم النفاس هو دم الحيض إنما امتنع خروجه مدة الحمل لكونه ينصرف إلى غذاء الحمل الموسوعة الفقهية الكويتية وعليه فيأخذ دم النفاس حكم دم الحيض ويكون نجسًا
أما دم الاستحاضة فهو دم يخرج من فرج المرأة على سبيل المرض القوانين الفقهية لابن جزي ص ، وهو نجس باتفاق الفقهاء لحديث عائشة رضي الله عنها قالت جاءت فاطمة بنت أبي حبيش إلى النبي فقالت يا رسول الله، إني امرأة أستحاض فلا أطهر، أفأدع الصلاة، فقال رسول الله لا، إنما ذلك عرق وليس بحيض، فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي» فدل أمره لها بغسل الدم عنها على أنه نجس
أما سائر الدماء غير التي ذكرنا فسنتكلم على حكم نجاستها عند الكلام على أنواع النجاسات المختلف فيها
بول وروث الحيوان غير مأكول اللحم
ذهب أكثر أهل العلم إلى القول بنجاسة بول وروث غير مأكول اللحم، لما ثبت من حديث عبد الله بن مسعود رضي الله عنه قال أتى النبي الغائط فأمرني أن آتيه بثلاثة أحجار، فوجدت حجرين والتمست الثالث فلم أجد، فأخذت روثة فأتيته بها فأخذ الحجرين وألقى الروثة وقال هذه ركس البخاري وفي رواية أخرى أنها رجس، والركس والرجس أي النجس، قال الإمام الشوكي رحمه الله وأما الروث فعلة النهي عنه النجاسة، والنجاسة لا تزال بمثلها نيل الأوطار
ويبقى أن نتكلم عن أنواع النجاسات المختلف فيها، ثم كيفية تطهير النجاسات، وهو ما سنتناوله في العدد القادم إن شاء الله وهو من وراء القصد، وهو يهدي السبيل

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
الداعية والقصص الواهية
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
الداعية والقصص الواهية
قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال
اعداد على حشيش

نواصل في هذا التحذير تقديم البحوث العلمية الحديثية للقارئ الكريم حتى يقف على حقيقة هذه القصة التي اشتهرت على ألسنة القصاص والوعاظ وفي كتب السير، وتطعن هذه القصة المنكرة في أخلاق النبي فيما نسبوه إليه من الهم بقتل نفسه بالتردي من رءوس شواهق الجبال، وهذه العملية الانتحارية المنسوبة كذبًا إلى رسول الله تقدح في الشرع، وللقارئ الكريم تخريج وتحقيقها هذه القصة الواهية

أولاً متن القصة

يُرْوَى عن ابن عباس رضي الله عنهما أن رسول الله لما نزل عليه الوحي بحراء مكث أيامًا لا يرى جبريل، فحزن حزنًا شديدًا حتى كان يغدو إلى ثبير مرة وإلى حراء مرة يريد أن يلقي نفسه منه، فبينا رسول الله كذلك عامدًا لبعض تلك الجبال إلى أن سمع صوتًا من السماء، فوقف رسول الله صعقًا للصوت، ثم رفع رأسه، فإذا جبريل على كرسي بين السماء والأرض متربعًا عليه يقول يا محمد، أنت رسول الله حقًا وأنا جبريل قال فانصرف رسول الله وقد أقر الله عينه وربط جأشه، ثم تتابع الوحي بعد وحمي اهـ
ثانيًا التخريج

الحديث الذي جاءت به هذه القصة الواهية أخرجه ابن سعد في «الطبقات» أخبرنا محمد بن عمر قال حدثني إبراهيم بن محمد بن أبي موسى عن داود بن الحصين عن أبي غطفان بن طريف عن ابن عباس أن رسول الله لما نزل عليه القصة
ثالثًا التحقيق

هذه القصة واهية وفيها علتان
الأولى محمد بن عمر وهو الواقدي، فقد نقل الحافظ ابن حجر أقوال أئمة الجرح والتعديل فيه، حيث قال في «تهذيب التهذيب»
قال زكرياء بن يحيى الساجي محمد بن عمر الواقدي متهم
وقال الشافعي فيما أسنده البيهقي كتب الواقدي كلها كذب
وقال النسائي في الضعفاء الكذابون المعروفون بالكذب على رسول الله أربعة الواقدي بالمدينة، ومقاتل بخراسان، ومحمد بن سعيد المصلوب بالشام، وذكر الرابع
وقال ابن عدي أحاديثه غير محفوظة والبلاء منه
وقال ابن المديني عنده عشرون ألف حديث يعني ما لها أصل، وقال في موضع آخر ليس هو بموضع للرواية
وقال أبو داود لا أكتب حديثه ولا أحدث عنه
وقال إسحاق بن راهويه هو عندي ممن يضع
وحكى أبو العرب عن الشافعي قال كان بالمدينة سبع رجال يضعون الأسانيد أحدهم الواقدي
وقال أبو زرعة الرازي وأبو بشر الدولابي والعقيلي متروك الحديث
وقال أبو حاتم الرازي وجدنا حديثه عن المدنيين عن شيوخ مجهولين مناكير
وحكى ابن الجوزي عن ابن أبي حاتم أنه قال كان يضع
وقال الدارقطني الضعف يتبين على حديثه
وقال الذهبي في الميزان استقر الإجماع على وهن الواقدي اهـ
قُلْتُ وبالبحث في «الميزان» للإمام الذهبي نجده يقول «واستقر الإجماع على وهن الواقدي»
وعلة أخرى إبراهيم بن محمد بن أبي موسى وهو ابن أبي يحيى واسمه سمعان الأسلمي مولاهم أبو إسحاق المدني وهو متروك أيضًا مثل الواقدي أو أشد، قال فيه الحافظ أيضًا «متروك»
ونقل الحافظ ابن حجر في «التهذيب» أقوال الأئمة الطاعنين فيه وهي تكاد تكون مجمعة على تكذيبه، ومنها قول الحربي «رغب المحدثون عن حديثه، وروى عنه الواقدي ما يشبه الوضع، ولكن الواقدي تالفٌ»
قُلْتُ وإبراهيم بن محمد قال فيه بشر بن المفضل سألت فقهاء أهل المدينة عنه فكلهم يقولون كذاب، وقال علي بن المديني عن يحيى بن سعيد كذاب
رابعًا الحديث الصحيح في قصة بدء الوحي

إن الرواية الصحيحة في قصة بدء الوحي لم يوجد بها هذا الخبر الباطل المنسوب إلى النبي من الهم بقتل نفسه بالتردي من رءوس شواهق الجبال
فقد أخرج الرواية الصحيحة في قصة بدء الوحي الإمام البخاري في «صحيحه» كتاب بدء الوحي، باب كيف كان بدء الوحي إلى رسول الله ح ، حيث قال
حدثنا يحيى بن بكير قال حدثنا الليث عن عقيل عن ابن شهاب عن عروة بن الزبير عن عائشة أم المؤمنين أنها قالت أول ما بدئ به رسول الله من الوحي الرؤيا الصالحة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، ثم حبب إليه الخلاء، وكان يخلو بغار حراء فيتحنث فيه وهو التعبد الليالي ذوات العدد قبل أن ينزع إلى أهله ويتزود لذلك، ثم يرجع إلى خديجة فيتزود لمثلها حتى جاءه الحق وهو في غار حراء، فجاءه الملك، فقال اقرأ، قال «ما أنا بقارئ» قال فأخذني فغطني حتى بلغ مني الجهد، ثم أرسلني فقال اقرأ قلت «ما أنا بقارئ» فأخذني فغطني الثانية، حتى بلغ مني الجهد، ثم أرسلني فقال « اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ » فرجع بها رسول الله يرجف فؤاده، فدخل على خديجة بنت خويلد رضي الله عنها، فقال «زملوني، زملوني» فزملوه، حتى ذهب عنه الروع، فقال لخديجة وأخبرها الخبر «لقد خشيت على نفسي» فقالت خديجة كلا والله ما يخزيك الله أبدًا، إنك لتصل الرحم، وتحمل الكل، وتكسب المعدوم، وتقري الضيف، وتعين على نوائب الحق، فانطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى ابن عم خديجة، وكان امرأً قد تنصر في الجاهلية، وكان يكتب الكتاب العبراني، فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخًا كبيرًا قد عمي، فقالت له خديجة يا ابن عم، اسمع من ابن أخيك، فقال له ورقة يا ابن أخي ماذا ترى ؟ فأخبره رسول الله خبر ما رأى فقال له ورقة هذا الناموس الذي نَزَّلَ الله على موسى، يا ليتني فيها جَذَعًا، ليتني أكون حيًا إذ يخرجك قومك فقال رسول الله «أَوَ مُخرجيَّ هم؟ » قال نعم، لم يأت رجل قط بمثل ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرًا مؤزرًا، ثم لم ينشب ورقة أن توفي وفتر الوحي اهـ
قُلْتُ وهذا الحديث الذي جاءت به هذه القصة الصحيحة أخرجه الإمام البخاري في «صحيحه» ح من رواية عقيل بن خالد عن ابن شهاب أيضًا، ولم يوجد بها الخبر الباطل المنسوب إلى النبي من الهم بقتل نفسه بالتردي من رءوس شواهق الجبال
وكذلك أخرجه الإمام البخاري في «صحيحه» ح ، ح ، ح من رواية عقيل بن خالد عن ابن شهاب أيضًا، ولم يوجد بها هذا الخبر الباطل
خامسًا القصة عند الإمام مسلم

وأخرج هذه القصة الصحيحة الإمام مسلم في «صحيحه» كتاب «الإيمان» باب بدء الوحي إلى رسول الله من رواية يونس بن يزيد عن ابن شهاب، ولم يوجد بها هذا الخبر الباطل
حيث قال الإمام مسلم في «صحيحه» ح حدثني أبو طاهر أحمد بن عمرو بن عبد الله بن عمرو بن سَرْح، أخبرنا ابن وهب قال أخبرني يونس عن ابن شهاب، قال حدثني عروة بن الزبير أن عائشة زوج النبي أخبرته أنها قالت «كان أول ما بُدئ بها رسول الله من الوحي الرؤيا الصادقة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح » القصة
إلى قول رسول الله أو مخرجي هم ؟ قال ورقة نعم، لم يأت رجل قط بما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرًا مؤزرًا» اهـ
قُلْتُ ثم أخرج الإمام مسلم هذه القصة الصحيحة من رواية عقيل بن خالد عن ابن شهاب كتاب «الإيمان»، باب «بدء الوحي» ح حيث قال وحدثني عبد الملك بن شعيب بن الليث، قال حدثني أبي عن جدي، قال حدثني عقيل بن خالد، قال ابن شهاب سمعت عروة بن الزبير يقول قالت عائشة زوج النبي فرجع إلى خديجة يرجف فؤاده واقتص الحديث بمثل حديث يونس »
قُلْتُ هكذا أخرج الإمام مسلم القصة الصحيحة من حديث يونس بن يزيد، ومن حديث عقيل بن خالد، وبين التوافق بين الحديثين بقوله
«واقتص الحديث بمثل حديث يونس»
قلت والإمام البخاري رحمه الله جمع طريق عقيل وطريق يونس في الحديث حيث قال حدثنا يحيى بن بكير، حدثنا الليث عن عقيل عن ابن شهاب ح ، وحدثني سعيد بن مروان، حدثنا محمد بن عبد العزيز بن أبي رزمة، أخبرنا أبو صالح سلمويه قال حدثني عبد الله عن يونس بن يزيد قال أخبرني ابن شهاب أن عروة بن الزبير أخبره أن عائشة زوج النبي قالت «كان أول ما بدئ به رسول الله الرؤيا الصادقة في النوم » القصة
قلت وبهذا يتبين أن القصة الصحيحة الخالية من هذا الخبر الباطل جاءت في أعلى درجات الصحة المتفق عليها عند علماء الحديث
سادسًا أوهام من لا دراية له بعلل الحديث وعلومه

لقد وقع الكثير في خطأ فاحش لعدم جمع الروايات حول هذه القصة كما بينا آنفًا، بل وصل الحد بأحد الوعاظ أن صعد المنبر ليطعن في أمير المؤمنين في الحديث الإمام البخاري، وهو معذور بجهله بعلل الحديث، فظن بجهله أن الإمام البخاري أخرج قصة التردي الباطلة في صحيحه، ولا يدري المسكين ولا أمثاله من الطاعنين في جبل الحفظ الإمام البخاري الذي لا يعرف قدره في هذا العلم إلا أهله، ففي «البداية والنهاية» نجد قول أحمد بن حمدون «جاء مسلم بن الحجاج إلى البخاري فقبل بين عينيه، ثم سأله عن بعض الأحاديث فذكر له علتها، فلما فرغ قال مسلم «لا يبغضك إلا حاسد، يا أستاذ الأستاذين، ويا سيد المحدثين، وطبيب الحديث في علله» اهـ
قلت فالإمام البخاري رحمه الله بين طرق القصة الصحيحة في الأحاديث التي على شرطه في «صحيحه»، وهي ح ، ، ، ، ، ، واتفق معه الإمام مسلم كما بينا آنفًا
ثم أراد الإمام البخاري وهو طبيب الحديث في علله أن يكشف عن علة هذه القصة الباطلة التي يزيدها البعض على قصة الوحي الصحيحة التي بيناها آنفًا وهي زيادة باطلة كشفها الإمام البخاري وبين علتها في كلمة بين السطور لا يعرفها إلا من له دراية بعلم الحديث
حيث بين هذه العلة الإمام البخاري في الحديث رقم ، فبعد أن أخرج القصة الصحيحة التي انتهت بقول النبي «أَوَ مخرجي هم؟» فقال ورقة نعم، لم يأت رجل قط بمثل ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرًا مؤزرًا ثم لم ينشب ورقة أن توفي وفتر الوحي
قلت إلى هنا انتهت القصة الصحيحة كما بينا آنفًا في الحديث رقم من رواية عقيل بن خالد، ثم أخرج الإمام البخاري الزيادة التي بها القصة الباطلة مبينًا علتها، فغفل عن هذه العلة الغافلون متوهمين أنها على شرط البخاري، لكن هيهات، فقد ذكر الزيادة وهي وفتر الوحي فترة حتى حزن النبي فيما بلغنا حزنًا غدا منه مرارًا كي يتردى من شواهق الجبال، فكلما أوفى بذروة جبل لكي يُلقي فيه نفسه تَبَدَى له جبريل فقال يا محمد إنك رسول الله حقًا، فيسكن لذلك جأشه وتقر نفسه فيرجع، فإذا طالت عليه فترة الوحي غدا لمثل ذلك فإذا أوفى بذروة جبل تَبَدَّى له جبريل، فقال له مثل ذلك
سابعًا تحقيق هذه الزيادة المنكرة

لقد جمع الإمام البخاري وهو طبيب الحديث في علله طرق قصة بدء الوحي في سبعة أحاديث، كما بينا آنفًا من حديث عقيل بن خالد عن ابن شهاب، ومن حديث يونس بن يزيد عن ابن شهاب، ومن حديث معمر بن راشد عن ابن شهاب، ولقد بينا الرواية الصحيحة المتفق عليها بغير هذه الزيادة الباطلة
وهذه الزيادة الباطلة بين علتها الإمام البخاري من جمعه لطريق الحديث، حيث جاء في متنها «حزن النبي فيما بلغنا حزنا غدا منه مرارًا كي يتردى من شواهق الجبال »
قلت وتظهر العلة جلية من بين السطور لمن له دراية بعلم الحديث وبمنهج الإمام البخاري في لفظة «فيما بلغنا»، فأصبحت هذه الزيادة من البلاغات، فأصبح هنا سقط في الإسناد تصبح الرواية به ساقطة واهية
لذلك قال الحافظ ابن حجر في «الفتح» «والذي عندي أن هذه الزيادة خاصة برواية معمر»
قلت وفي «تهذيب التهذيب» في ترجمة عقيل بن خالد نقل الحافظ ابن حجر قول الإمام ابن أبي حاتم «سئل أبي أيما أثبت عقيل أو معمر، فقال عقيل أثبت، كان صاحب كتاب» اهـ
قلت ونقل أيضًا الحافظ ابن حجر في «تهذيب التهذيب» في ترجمة يونس بن يزيد «قال يعقوب بن شيبة عن أحمد بن العباسي قلت لابن معين معمر أو يونس قال يونس أسندهما وقال ابن أبي خيثمة عن ابن معين يونس ومعمر عالمان بالزهري وقال أحمد بن صالح نحن لا نقدم في الزهري على يونس أحدًا» اهـ
قلت لذلك بين الحافظ في «الفتح» أن هذه الزيادة المنكرة لم تكن في رواية عقيل ولا في رواية يونس وهما من أثبت الناس في الزهري ولا يقدم عليهما في الزهري أحدٌ حيث قال «والذي عندي أن هذه الزيادة خاصة برواية معمر فقد أخرج طريق عقيل أبو نعيم في مستخرجه من طريق أبي زرعة الرازي عن يحيى بن بكير شيخ البخاري فيه أول الكتاب بدونها وأخرجه مقرونًا هنا برواية معمر وبين أن اللفظ لمعمر وكذلك صرح الإسماعيلي أن الزيادة في رواية معمر وأخرجه مسلم وأحمد والإسماعيلي وغيرهم وأبو نعيم أيضًا من طريق جمع من أصحاب الليث بدونها، ثم إن القائل فيما بلغنا هو الزهري، ومعنى الكلام أن في جملة ما وصل إلينا من خبر رسول الله في هذه القصة وهو من بلاغات الزهري وليس موصولاً» اهـ
قلت بهذا التحقيق يتبين أن هذه الزيادة باطلة بما بينه الإمام البخاري رحمه الله من جمع طرق الحديث وتفرد معمر بهذه الزيادة دون يونس وعقيل، ومع هذا التفرد فهي ساقطة بالسقط في الإسناد لأنها من بلاغات الزهري
وفي «التدريب» مراسيل الزهري قال ابن معين ويحيى بن سعيد القطان ليس بشيء
لذلك قال الألباني رحمه الله في الرد على البوطي في كتابه «فقه السيرة» ص نستنج مما سبق أن لهذه الزيادة علتان

الأولى تفرد معمر بها دون يونس وعقيل، فهي شاذة
الأخرى أنها مرسلة معضلة، فإن القائل فيما بلغنا إنما هو الزهري كما هو ظاهر من السياق، وبذلك جزم الحافظ في الفتح وقال «وهو من بلاغات الزهري وليس موصولاً»
ثم قال الألباني وهذا مما غفل عنه الدكتور أو جهله فظن أن كل حرف في «صحيح البخاري» هو على شرطه في الصحة، ولعله لا يفرق بين الحديث المسند فيه والمعلق كما لم يفرق بين الحديث الموصول فيه والحديث المرسل الذي جاء فيه عرضًا كحديث عائشة هذا الذي جاءت في أخره هذه الزيادة المرسلة
واعلم أن هذه الزيادة لم تأتِ من طريق موصولة يحتج بها كما بينته في «سلسلة الأحاديث الضعيفة برقم اهـ
قُلْتُ والطريق الموصول هو الذي أخرجه ابن سعد في الطبقات كما بينا آنفًا، وهو طريق تالف بما فيه من الكذابين
وقال الألباني رحمه الله في الضعيفة ح إنه حديث باطل اهـ
قلت وهناك إدراج لهذه القصة الواهية في تفسير ابن مردويه خلط الصحيح بالباطل فيتوهم من لا معرفة له أن الطريق موصول ولم يفصل كما فصل الإمام البخاري في رواية معمر الصحيح المسند عن البلاغات الساقطة الإسناد، وبين هذا الإدراج الحافظ ابن حجر في «الفتح» حيث قال ووقع عند ابن مردويه في التفسير من طريق محمد بن كثير عن معمر بإسقاط قوله «فيما بلغنا»، ولفظه «فترة حزن النبي منها حزنًا غدا منه» إلى آخره فصار كله مدرجًا على رواية الزهري وعن عروة عن عائشة
قلت والذي أدرجه محمد بن كثير وهو الصنعاني المصيصي
نقل الحافظ ابن حجر في «التهذيب» عن عبد الله بن أحمد قال ذكر أبي محمد بن كثير فضعفه جدًا، وضعف حديثه عن معمر جدًا، وقال هو منكر الحديث، وقال حاتم بن الليث عن أحمد ليس بشيء يحدث بأحاديث مناكير ليس لها أصل اهـ

ثامنًا : بهذا يتبين أن القصة واهية منكرة

وأن ما نسبوه إلى رسول الله من الهم بقتل نفسه بالتردي من فوق شواهق الجبال ؛ كذب وباطل من سقط في الإسناد، وطعن في الراوي، وتظهر هذه النكارة من الحديث الصحيح الذي أخرجه الإمام البخاري ح ، ، ومسلم في «صحيحه» ح حيث قال حدثنا أبو بكر بن أبي شيبة وأبو سعيد الأشج قالا حدثنا وكيع عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله «من قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدًا مخلدًا فيها أبدًا، ومن شرب سمًا فقتل نفسه فهو يتحساه في نار جهنم خالدًا مخلدًا فيها أبدًا، ومن تردى من جبل فقتل نفسه فهو يتردى في نار جهنم خالدًا مخلدًا فيها أبدًا»
وبهذا يتبين قول الإمام السخاوي في «فتح المغيث» «وبما تقدم تأيد حمل قول البخاري «ما أدخلت في كتابي إلا ما صح» على مقصوده به وهو الأحاديث الصحيحة المسندة دون التعاليق والآثار الموقوفة على الصحابة فمن بعدهم، والأحاديث المترجم بها، ونحو ذلك» اهـ
وبهذا يتبين دقة جمع الإمام البخاري لطرق الحديث في أماكنه المتفرقة وبيان علل الحديث، فهو طبيب الحديث في علله، وبهذا يتبين أن قصة التردي واهية
هذا ما وفقني الله إليه وهو وحده من وراء القصد

حيد ربيع أول هــ

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
متابعات
  • من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم
  • لطائف من سورة آل عمران
  • والتحذير من الخروج على الأئمة
  • إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة
  • اخى على المعاش
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
متابعات
إن الدين عند الله الإسلام
اعداد شوقى عبد الصادق

الحمد لله الذي أتم علينا نعمته، ورضي لنا الإسلام دينًا، والصلاة والسلام على رسولنا ونبينا محمد، وعلى آله وصحبه أجمعين، وبعد
فإن الله سبحانه وتعالى خلق الخلق وتعبدهم بدين الإسلام، كما قال تعالى «وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً » المائدة ، وجعل سبحانه وتعالى ما عداه كفرًا وضلالاً، كما قال « وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآَخِرَةِ مِنَ الْخَاسِرِينَ » آل عمران ، والإسلام هو الدين الوحيد لأسباب وحكم أوردها الله تعالى في كتابه بيانها كما يلي .

أولاً هو دين أهل السماوات والأرض
فقد قال تعالى «إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآَيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ» آل عمران
يقول ابن كثير رحمه الله هو إخبار منه تعالى بأنه لا دين عنده يقبله من أحد سوى الإسلام وهو اتباع الرسل فيما بعثهم الله به في كل حين حتى ختموا بمحمد الذي سد جميع الطرق الموصلة إليه سبحانه إلا من جهة محمد فمن لقي الله بعد بعثة محمد بدين على غير شريعته، فليس بمتقبل كما قال تعالى «وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ»، وقال في هذه الآية مخبرًا بانحصار الدين المتقبل عنده في الإسلام، وابن عباس قرأها «شهد الله إنه لا إله لا إله إلا هو والملائكة وألوا العلم قائمًا بالقسط لا إله إلا هو العزيز الحكيم أن الدين عند الله الإسلام» بكسر إنه وفتح أن الدين عند الله الإسلام أي شهد هو وملائكته وأولو العلم من البشر بأن الدين عند الله الإسلام، والجمهور قرؤوها بالكسر على الخبر وكلا المعنيين صحيح، ولكن هذا على قول الجمهور أظهر الشيخ السعدي .

وقرأها الكسائي بفتح «أن الدين عند الله الإسلام» والإسلام هو الاستسلام لله بتوحيده وطاعته التي دعت إليها رسله وحثت عليها كتبه، وهو الدين الذي لا يقبل من أحد دين سواه، وهو متضمن للإخلاص له في الحب والخوف والرجاء والإنابة والدعاء ومتابعة رسوله في ذلك، وهو دين الرسل كلهم، وقد أنكر الله تعالى على من أراد دينًا سوى هذا الدين المتقبل عند الله كيف يشذ عن الكون كله؟ فقال تعالى «أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ» آل عمران ، فالجميع مستسلم لله سبحانه، فالمؤمن مستسلم بقلبه وقالبه والكافر مستسلم لله كرهًا، وعن ابن عباس في قوله تعالى « وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا » قال حين أخذ الميثاق
فكيف يبغي عاقل اليوم دينًا غير الدين الذي اختاره أهل السماوات والأرض؟ وكما أنكر الله سبحانه على من اختار غير الإسلام دينًا أثنى ثناءً حسنًا على من دان بالإسلام وأسلم الوجه له سبحانه، فقال «وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً» النساء
وذكر ابن كثير عن ابن عباس في هذه الآية قال تخاصم أهل الأديان فقال أهل التوراة كتابنا خير الكتب، ونبينا خير الأنبياء، وقال أهل الإنجيل مثل ذلك، وقال أهل الإسلام لا دين إلا الإسلام وكتابنا نسخ كل كتاب، ونبينا خاتم النبيين وأمرنا أن نؤمن بكتابكم ونعمل بكتابنا فقضى الله بينهم، وقال «لَيْسَ بِأَمَانِيِّكُمْ»، وخير بين الأديان فقال «وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ» ابن كثير
والله الذي فلق النوى لا أحد أحسن دينًا منه، وقد وعد الله من اختار الإسلام وأسلم وجهه لله بأعظم الأجر، فقال تعالى «بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ» البقرة ، وأسلم وجهه يعني أخلص دينه وهو محسن، أي متبع للرسول ، فإن شرط العمل المتقبل أن يكون خالصًا لله، وأن يكون صوابًا موافقًا للشريعة، والإسلام هو دين الملائكة وشهدت بذلك .

ثانيًا هو دين الأنبياء
فهذا إبراهيم عليه السلام أمره الله تعالى بالإخلاص والاستسلام والانقياد، فأجاب «إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ» البقرة ، بل إن إبراهيم عليه السلام لم يكتف بأن يسلم هو فأوصى ابنيه وهما نبيان أيضًا «وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ» البقرة ، وكذلك يعقوب حفيد إبراهيم عليه السلام هو نبي وَصَّى أبناءه لما حضرته الوفاة أوصاهم بالإسلام حتى الموت، فقال تعالى «أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آَبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ» البقرة ، ويعقوب هو إسرائيل، ويأمر بالإسلام ويوصي به أبناءه، وأبناءُ إسرائيل يشهدون جميعًا أن إبراهيم وإسماعيل وإسحاق ويعقوب كان دينهم جميعًا الإسلام، وهم كذلك مسلمون، فالإسلام ليس دين العرب، ولكن دين العرب والعجم والإسرائيليين المنتسبين حقًا إلى نبي الله يعقوب إسرائيل وهو الدين الذي اختاره إبراهيم لنفسه ولأبنائه ودعا الله أن يجعله على ذلك الدين، قال تعالى «رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ» البقرة .

وهذا نبي الله سليمان عليه السلام وهو من أنبياء بني إسرائيل يقر بأن دينه هو الإسلام «فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ» النمل ، وقالت ملكة سبأ «إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ»، وكذلك قوله تعالى في جميع الأنبياء بأنهم مسلمون، قال تعالى «إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ» المائدة ، والشاهد من الآية الكريمة قوله تعالى «النَّبِيُّونَ الَّذِينَ أَسْلَمُوا» أي كلهم .

وهذا رسولنا يعلنها أنه أول المسلمين من هذه الأمة مثل إخوانه النبيين، قال تعالى «فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ» آل عمران ، وقال تعالى «قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ» الأنعام
هو أول المسلمين من هذه الأمة، وأمته ، هي كل الناس الموجودة من يوم بُعث وسمعت به ؛ لحديث أبي هريرة رضي الله عنه عن النبي أنه قال «والذي نفسي بيده لا يَسْمَعُ بي أحدٌ من هذه الأمة يهوديّ ولا نصراني ومات ولم يؤمن بالذي أرسلتُ به إلا كان من أهل النار» مسلم
وقال «بُعثت إلى الأحمر والأسود» مسلم
وقال «كان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة» البخاري ، ومسلم
وللحديث بقية إن شاء الله تعالى

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مجلة التوحيد

■ الصحف الصفراء .. وقانون تجريم الفتوى ■ الدعاء من أعظم اسباب النصر على الأعداد ■ تفسير سورتى التكاثر والعصر ■ محبة النبى صلى الله عليه وسلم ■ تعدد الزوجات ■ قصة مفتراة على النبى صلى الله عليه وسلم فى الترذى من رءوس شواهق الجبال ■ احكام الطهارة ■ واحة التوحيد ■ اخى على المعاش ■ إعلام المصلين والولاة بمن يقدمونه لإمامة الصلاة ■ والتحذير من الخروج على الأئمة ■ لطائف من سورة آل عمران ■ من محبطات الأعمال مشاقة الرسول صلى الله عليه وسلم ■ إن الدين عند الله الإسلام ■ أثر السياق فى فهم النص ■ البنوك الربوية والمضاربة الإسلامية ■ من صحيح الاحاديث القصار ■ يونس عليه السلام نداء من الأعماق في هذا العدد
84 | رقم العدد :
01/03/2009 | تاريخ العدد :
اتبعوا ولا تبتدعوا
البحث في المجلة
بريد المجلة
المجلة
mgtawheed@hotmail.com
رئيس التحرير
Gshatem@hotmail.com
التوزيع والاشتراكات
Ashterakat@hotmail.com
موقع المركز العام
http://www.ELsonna.com
اتبعوا ولا تبتدعوا
بدعة الاحتفال بالمولد النبوى وأثرها على فساد المعتقد

الحمد لله، والصلاة والسلام على رسول الله، وبعد
فقد حرصت جماعة أنصار السنة المحمدية منذ نشأتها الأولى وعلى مدار تاريخها الطويل على دعوة الناس إلى الكتاب والسنة بفهم سلف الأمة وتحذير الناس من الشركيات والخرافات والبدع التي شوهت معالم الإسلام، والبدع مرض خطير يهدد كيان الأمة منذ قرون طويلة، وقد ذاقت الأمة بسببها الويلات والمحن، والمستقرئ لتاريخ المسلمين يجد أن أهل الأهواء والبدع كانوا وما يزالون من أكبر أسباب تفرق المسلمين إلى شيع وأحزاب، فأهل البدع من الخوارج كانوا أول من فارق جماعة المسلمين بمعتقداتهم الباطلة وأفهامهم الفاسدة، ولم يقف الأمر عند هذا الحد، بل تعداه للأسف إلى حمل السيف على أهل السنة مِن أجل ذلك كان السبيل الأمثل لجمع شمل الأمة، والعلاج الناجع لداء فرقتها هو ما وصفه النبي حيث قال «وإنه من يعش منكم بعدي فسيرى اختلافًا كثيرًا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي »
وفي هذه السطور نحذر من بدعة أطلت برأسها على الأمة بعد القرون المفضلة، كانت سببًا وراء إحداث كثير من البدع العقائدية في صفوف الأمة، فنقول مستعينين بالله عز وجل

أولاً كمال الشريعة وكفايتها

يقول الله عز وجل ممتنًا على عباده « الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا » المائدة ، فهذه الآية الكريمة تدل على تمام الشريعة وكمالها وكفايتها لكل ما يحتاجه العباد
يقول ابن كثير في تفسيره هذه أكبر نعم الله تعالى على هذه الأمة، حيث أكمل الله تعالى لهم دينهم، فلا يحتاجون إلى دين غيره، ولا إلى نبي غير نبيهم صلوات الله وسلامه عليه، ولهذا جعله الله تعالى خاتم الأنبياء، وبعثه إلى الإنس والجن، فلا حلال إلا ما أحله، ولا حرام إلا ما حرمه، ولا دين إلا ما شرعه، وكل شيء أخبر به فهو حق وصدق، لا كذب فيه، ولا خلاف، كما قال تعالى « وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلاً » الأنعام ، أي صدقًا في الأخبار، وعدلاً في الأوامر والنواهي، فلما أكمل لهم الدين تمت عليهم النعمة» انتهى
فلا يتصور أن يجيء إنسان ويخترع في الشريعة شيئًا ؛ لأن الزيادة عليها تعد استدراكًا على الله تبارك وتعالى، وتوحي بأن الشريعة ناقصة، وهذا يخالف ما جاء به كتاب الله تبارك وتعالى، فلا يتصور إنسان يزيد على شرع الله ويكون غير مذموم
وعن طارق بن شهاب قال «قالت اليهود لعمر إنكم تقرؤون آية في كتابكم لو علينا معشر اليهود نزلت ؛ لاتخذنا ذلك اليوم عيدًا قال وأي آية ؟ قالوا « الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا » قال عمر واللهِ إني لأعلم اليوم الذي نزلت على رسول الله فيه، والساعة التي نزلت فيها نزلت على رسول الله عشية عرفة، في يوم الجمعة» رواه البخاري
وأخرج الطبراني في «معجمه الكبير» عن أبي ذر الغفاري رضي الله عنه قال تركنا رسول الله وما طائر يقلب جناحيه في الهواء ؛ إلا وهو يذكر لنا منه علمًا قال فقال رسول الله «ما بقي شيء يُقَرِّبُ من الجنة ويباعد من النار ؛ إلا وقد بُيِّن لكم»
فهذا الحديث النبوي الشريف فيه التصريح الجلي الواضح بأن كل ما يقرب إلى الجنة ويباعد من النار قد بينه لنا رسول الله
فأي إحداث أو ابتداع أو تقليد لأحد إنما هو استدراك على الشريعة، وجرأة شنيعة ينادي بها صاحبها أن الشريعة لم تكتمل، فاحتاجت إلى إحداثه وابتداعه
وهذا ما فهمه تمامًا أصحاب النبي ؛ كما صح عن ابن مسعود رضي الله عنه أنه قال «اتبعوا ولا تبتدعوا ؛ فقد كفيتم، وكل بدعة ضلالة»
«فإذا كان ذلك كذلك ؛ فالمبتدع إنما محصول قوله بلسان حاله أو مقاله إن الشريعة لم تتم، وإنه بقي منها أشياء يجب استدراكها ؛ لأنه لو كان معتقدًا لكمالها وتمامها من كل وجهٍ لم يبتَدع، ولا استدرك عليها، وقائل هذا ضال عن الصراط المستقيم
قال ابن الماجشون سمعت مالكًا يقول من ابتدع في الإسلام بدعة يراها حسنة ؛ فقد زعم أن محمدًا خان الرسالة ؛ لأن الله يقول « الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ »، فما لم يكن يومئذٍ دينًا، فلا يكون اليوم دينًا» الاعتصام للشاطبي
«فطرق الدين والعبادات الصحيحة إنما هي ما بينه الذي خلق الخلق على لسان رسوله محمد ، فمن زاد على هذا أو نقص ؛ فقد خالف الحكيم الخلاق العليم، بتركيبه الأدوية من عند نفسه، ربما صار دواؤه داءً، وعبادته معصية، وهو لا يشعر ؛ لأن الدين قد كمل تمام الكمال، فمن زاد شيئًا فيه ؛ فقد ظن الدين ناقصًا، وهو يكمله باستحسان عقله الفاسد وخياله الكاسد» مفتاح الجنة للمعصومي ص
وقال الشوكاني في «القول المفيد» ص مناقشًا بعض المبتدعين في شيء من آرائهم «فإذا كان الله قد أكمل دينه قبل أن يقبض نبيه ؛، فما هذا الرأي الذي أحدثه أهله بعد أن أكمل الله دينه؟ إن كان من الدين في اعتقادهم فهو لم يكمل عندهم إلا برأيهم، وهذا فيه رد للقرآن، وإن لم يكن من الدين ؛ فأي فائدة في الاشتغال بما ليس من الدين ؟ وهذه حجة قاهرة، ودليل عظيم، لا يمكن لصاحب الرأي أن يدفعه أبدًا، فاجعل هذه الآية الشريفة أول ما تصك به وجوه أهل الرأي وترغم به آنافهم وتدحض به حججهم»

ثانياً الغلو في النبي وأثره في فساد المعتقد

نهى النبي عن الغلو في شخصه فقال «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله» أي لا تغلوا في مدحي وتعظيمي كما غلت النصارى في مديح المسيح وتعظيمه فقد كان الإطراء هو بداية الغلو في عيسى، والادعاء أنه الله، أو ابن الله، أو ثالث ثلاثة، والإطراء هو مجاوزة الحد في المدح والكذب فيه
ولذلك كانت الحيطة التي لم ينتفع بها البعض كصاحب البردة «البوصيري» حين قال
فإن من جودك الدنيا وضرتها
ومن علومك علم اللوح والقلم
فجعل الدنيا والآخرة من عطاء النبي وإفضاله، وجزم بأنه يعلم ما في اللوح المحفوظ، ومن عجيب الأمر أن الشيطان زين لهم أعمالهم وأظهر لهم ما يصنعون في صورة محبة النبي وتعظيمه
ثم قال مبالغًا في غلوه
يا أكرم الرسل ما لي من ألوذ به
سواك عند حلول الحادث العمم
فتأمل ما في هذا البيت من الشرك
أنه نفى أن يكون له ملاذ إذا حلت به الحوادث إلا النبي ، وليس ذلك إلا لله وحده لا شريك له، فهو الذي ليس للعباد ملاذ إلا هو، قال الشاعر
لذ بالإله ولا تلذ بسواه
من لاذ بالملك الجليل كفاه
أنه دعا النبي وناداه بالتضرع وإظهار الفاقة والاضطرار إليه، وسأله هذه المطالب التي لا تطلب إلا من الله، وذلك هو الشرك في الإلهية
ثم انظر وتدبر وتحسر على أحوال المسلمين وكيف انصرفوا عن رب العالمين وراحوا يتوسلون بالنبي توسلاً شركيًا ويطلبون منه بعد موته كشف الضر عنهم، ويبثون إليه شكواهم، وينشدون في ذلك الأشعار كحال هذا الذي يخاطب الرسول قائلاً
يا صاحب القبر المنير بيثرب
يا منتهى أملي وغاية مطلبي
يا من به في النائبات توسلي
وإليه في كل الحوادث مهربي
يا من يجود على الوجود بأنعم
خضر تعم عموم صوب الصيب
يا غوث من في الخافقين وغيثهم
وربيعهم في كل عام مجدب
يا من نناديه فيسمعنا على
بعد المسافة سمع أقرب أقرب
ويقول أيضًا
مولاي مولاي فرج كل معضلة
عني فقد أثقلت ظهري الخطيات
واعطف عليَّ وخذ يا سيدي بيدي
إذا دهتني الملمات المهمات
شرح ديوان البرعي في المدائح الربانية والنبوية للشاعر عبد الرحمن البرعي ص
وهكذا كان الغلو سببًا في نشر العقائد الهدامة في صفوف الأمة بدعوى محبة النبي التي استغلها الصوفية أسوأ استغلال في إظهار كثير من البدع مثل الحضرات والموالد والتوسل البدعي والشركي وصيغ الصلوات المبتدعة حتى أفسدوا على الناس عقائدهم ولبسوا عليهم دينهم.

ثالثاً الاحتفال بالمولد النبوي النشأة والأسباب

من الأعياد التي أُحدثت في الإسلام بعد القرون الثلاثة المفضلة عيد المولد النبوي ؛ أحدثه الشيعة الفاطميّون العبيديون، ولا يزال المبتدعة خاصة الصوفية منهم يحتفلون به، وبعضهم يغالي في الاحتفال به، حتى جعله أفضل من العيدين الشرعيين العظيمين «الفطر، والأضحى»
ومن العجيب أن بعض الأقليات المسلمة في بعض الدول يبالغون في الاحتفال بعيد المولد ويجعلونه أفخم أعياد المسلمين، كما يفعل مسلمو اليابان؛ حيث يقيمون احتفالاته ومباهجه في أفخم فنادق طوكيو
وكان إحداث هذا العيد الذي أصبح فتنة للمسلمين فيما بعد في المائة الرابعة أي بعد القرون الثلاثة المفضلة على يد الحاكم العبيدي الملقب بـ «المعز لدين الله» الذي حكم مصر، وبنيت القاهرة المعزية له، وسبب إحداثه لهذا العيد أنه لما انتزع مصر من الخلافة العباسية إبان ضعفها فكر في وسيلة يستميل بها القلوب، ويمتلك النفوس، ويستثير العواطف حتى يألف أهل مصر هذه الحكومة الجديدة، ويرضوا عن سياستها في إدارة البلاد، ولما كان أقرب الأسباب للوصول إلى رضا العامة واستمالة قلوبهم عمل شيء يدل على الولاء للنبي وآل بيته، فإن هذا الحاكم استغل هذا الأمر، فأحدث جملة من الأعياد كان أولها المولد النبوي، ثم توسع هو ومن بعده في الموالد حتى كان منها مولد علي، ومولد الحسن، ومولد الحسين، ومولد فاطمة، رضي الله عنهم وأرضاهم؛ إضافة إلى مولد خليفتهم الحاضر، وقد جعل هذا العبيدي مراسم وشعائر للاحتفال بالمولد النبوي من توزيع للأموال، والهدايا والصدقات، وإقامة الزينات، والمآدب والولائم، وتلاوة القرآن في المساجد الجامعة، وأنواع الذكر والتسابيح والصلاة على النبي وتسيير المواكب العظيمة والجند الكثيرة بأعلامهم وأبواقهم وطبولهم، وعمل فيه ما لا يعمل في العيدين الشرعيين، فاستولى هذا الضجيج وتلك الشعائر على قلوب العامة ففتنتهم،

ووافقت هذه المراسم والشعائر حاجة في الناس ومجاعة فاستفادوا مما يوزع وما يقام من مأدبات في تلك الموالد والاحتفالات، فوافقوا على هذه البدعة التي دخلت على المسلمين
واستمرت هذه البدعة لا تُعرف إلا في العبيدين، حتى انتقلت إلى الدولة الأيوبية في القرن السادس الهجري ؛ حيث كان يحتفل به الملك مظفر الدين صاحب إربل ، ويبالغ في ذلك مبالغة عظيمة، كما ذكر عدد من المؤرخين كـسبط ابن الجوزي، وابن خلكان، الذي ذكر وصفًا لاحتفالاته، ثم قال فإن الوصف يقصر عن الإحاطة به، ثم ذكر أن أهل البلاد كانوا سمعوا بحسن اعتقاده فيه أي في المولد فكان في كل سنة يصل إليه من البلاد القريبة من إربل مثل بغداد والموصل والجزيرة وسنجار ونصيبين وبلاد العجم وتلك النواحي خلقٌ كثير من الفقهاء والصوفية والوعاظ والقراء والشعراء، ولا يزالون يتواصلون من المحرم إلى أوائل شهر ربيع الأول، ثم ذكر أعمالاً وشعائر كثيرة تقام في ذلك الاحتفال العظيم أنظر الإبداع في مضار الابتداع، تاريخ الاحتفال بالمولد النبوي لحسن السندوبي
فمما سبق يتضح ما يلي :-

أ أن بدعة المولد النبوي حدثت بعد القرون الثلاثة المفضلة.

ب أن أول من أحدثها الحاكم العبيدي الملقب بالمعز لدين الله في القرن الرابع الهجري، ومعلوم ما يكنه العبيديون لأهل الإسلام من كراهية وحقد، وما يبطنونه من عقائد فاسدة يسترونها بإظهار محبة آل البيت والولاء لهم.

جـ أن دوافع إحداث هذه البدعة سياسية ؛ إذ أراد بها المعز العبيدي أن يكسب ود أهل مصر، وأن يضع لحكومته الباطنية وتصرفاتها الشاذة قبولاً عند المسلمين بهذا الاحتفال الذي حرك به عواطف العوام والرعاع بادعاء محبة النبي.

د أن هذه البدعة تسربت إلى الملك المظفر صاحب إربل في القرن السادس الهجري عن طريق أحد كبار الصوفية، والذي يظهر أنه أخذها عن العبيديين الأعياد وموقف المسلم منها لإبراهيم الحقيل.

رابعاً احتفالات وضلالات معاصرة

ولقد كان لاحتفالات الروافض العبيدين وانحرافاتهم العقدية امتداد بلغ إلى عصرنا الحاضر، قال الأستاذ البنا عفا الله عنه «وأذكر أنه كان من عادتنا أن نخرج في ذكرى مولد الرسول بالموكب ونحن ننشد القصائد المعتادة في سرور كامل وفرح تام» مذكرات الدعوة والداعية .
وقد وصف أخوه الأستاذ عبد الرحمن البنا عفا الله عنه هذه المواكب وذكر بعض القصائد، فقال «فسار في الموكب أي الأستاذ البنا ينشد مدح الرسول ، وذلك أنه حين يهل هلال ربيع الأول كنا نسير في موكب مسائي في كل ليلة حتى ليلة الثاني عشر، ننشد القصائد في مدح الرسول ، وكان من قصائدنا المشهورة في هذه المناسبة المباركة
صلى الإله على النور الذي ظهرا
للعالمين ففاق الشمس والقمرا
كان هذا البيت الكريم تردده المجموعة، بينما ينشد أخي وأنشد معه
هذا الحبيب مع الأحباب قد حضرا
وسامح الكل فيما قد مضى وجرى
لقد أدار على العشاق خمرته
صرفا يكاد سناها يذهب البصرا
يا سعد كرر لنا ذكر الحبيب لقد
بلبلت أسماعنا يا مطرب الفقرا
وما لركب الحمى مالت معاطفه
لا شك أن حبيب القوم قد حضرا
حسن البنا بأقلام تلامذته ومعاصريه ص ،
وتأمل هذا النشيد تجده مفعمًا برائحة عقائد الصوفية الخربة
أ فقوله «هذا الحبيب مع الأحباب قد حضرا» إشارة إلى ما ادعاه المتصوفة من أن رسول الله يحضر الحضرة إما بروحه وإما يقظة بجسده وروحه
وانظر إليه يؤكد ذلك بقوله «لا شك أن حبيب القوم قد حضرا»
ونحن نسأل هل هذا الكلام عليه دليل أو قال به أحد من السلف؟
ب وقوله «وسامح الكل فيما قد مضى وجرى» إشارة إلى دعواهم أن النبي غفر لهم ذنوبهم، وكفر عنهم سيئاتهم، وسامحهم في معاصيهم وهل يملك ذلك أحد إلا الله تعالى ؟ قال تعالى « وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ »
آل عمران
جـ وقوله «لقد أدَار على العشاق خمرته » إشارة لحالهم عند التواجد والغناء وهم يضربون الأرض بأقدامهم كالسكارى
وقال الأستاذ محمود عبد الحليم وكنا نذهب جميعًا كل ليلةٍ إلى مسجد السيدة زينب فنؤدي صلاة العشاء، ثم نخرج من المسجد ونصطف صفوفًا، يتقدمنا الأستاذ المرشد ينشد نشيدًا من أناشيد المولد النبوي، ونحن نردده من بعده في صوتٍ جهوري يلفت النظر
الإخوان المسلمون أحداث صنعت التاريخ
وهكذا يُضَلَلُ الناس ممن يظن فيهم أنهم للإسلام دعاة، وللدين حماة، فإنا لله وإنا إليه راجعون.

خامساً بدعية الاحتفال بمولده

وخلاصة القول أن الاحتفال بذكرى المولد النبوي بدعة منكرة يجب على المسلمين منعها وذلك لما يلي
الاحتفال بالمولد مخالف لأمر النبي الذي دعانا إلى التمسك بسنته وسنة الخلفاء الراشدين المهديين من بعده، ونهانا عن الإحداث في الدين ما ليس منه
وقال «من أحدث في أمرنا هذا ما ليس منه فهو رد» متفق عليه
اتخاذه عيدًا شرعيًا، والأعياد الشرعية يومان الفطر، والأضحى، كما جاء بذلك النص، قال «إن الله أبدلكم بهما يومي الفطر والأضحى»
جعله عبادة شرعية وقربة إلى الله، حتى إنهم في بعض البلدان يتهمون من لم يحضر المولد بالجفاء والمروق من الدين أحيانًا
عدم فعل السلف له، مع أنهم أعرف الناس بحقوقه ، ولو كان خيرًا لسبقونا إليه، فإنهم كانوا أشد محبة للنبي وتعظيمًا له منا، وهم على الخير أحرص، وإنما كانت محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته باطنًا وظاهرًا ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان، فإن هذه طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان قال تعالى « قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ » آل عمران
ولم ينقل الاحتفال بهذه البدعة عن أحد من علماء الأمة الذين هم القدوة في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطالون، وبشهوة نفس اغتنى بها الأكالون
إن عمل المولد يتضمن أمورًا منهيًا عنها شرعًا كإنشاد القصائد الشركية والغلو فيه وتشويه صورة الدين بأعمال الخرافيين والمشعوذين والدجالين على ما يجري عمله في أكثر البلاد
إن الاحتفال بالمولد فيه مشابهة للنصارى في احتفالهم بمولد المسيح عليه السلام لأن دينهم المحرف قام على الغلو في الأشخاص، وديننا ينهانا عن الغلو ويحذرنا التشبه بهم
وقد استغلت الصوفية وسائل الدعاية للترويج لهذه البدعة بدعوى أنها من مظاهر محبة النبي ، فألفوا فيها الرسائل والكتب، ونعتوا كل ناقد ومحذر من هذه البدعة بعدم الحب والولاء للنبي ، وما كتبنا هذا إلا حبًا لنبينا واتباعًا لسنته واقتفاءً لأثره وتحذيرًا للأمة من البدع وخطرها على سلامة المعتقد، سائلين المولى عز وجل أن يحيينا على سنته، وأن يميتنا على ملته ويحشرنا في زمرته، أمين
والحمد لله رب العالمين
العدد لسنة الثامنة والثلاثون

لإرسال المقال لصديق

  • الصفحة الأولى
  • افتتاحية العدد
  • كلمة التحرير
  • باب التفسير
  • باب السنة
  • متابعات
  • ركن الأسرة
  • الداعية والقصص الواهية
  • موضوعات الغلاف
  • واحة التوحيد
  • القصة في كتاب الله
  • الفقه
  • دراسات شرعية
  • اتبعوا ولا تبتدعوا
  • تيسير حفظ السنة
العدد الأخير

الأعداد السابقة


مركز الفتاوي

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

عدد الأسئلة | أسماء العلماء المفتون | الرقم
15 | محمد صفوت نور الدين | 1
75 | محمد بن صالح العثيمين | 2
13 | الازهر الشريف | 3
127 | اللجنة الدائمة | 4
75 | عبد العزيز بن عبد الله بن باز | 5
58 | صالح الفوزان | 6
9 | عبد الله بن جبرين | 7
1 | العلامة محمد ناصر الدين الألبانى | 8
685 | لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | 9
0 | د/جمال المراكبى | 10
0 | العلامة/عبد الرزاق عفيفي | 11
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الايمان و النذر
س: هناك بعض أشخاص ينذر بجزء من المال أو فدية ذبيحة إلى تحصيل الطلب الذي يريده منهم من يطلب الشفاء ومنهم من يطلب حقاً ضائعاً أو غير ذلك وأحد ينذر بها لله وفي حب الله ينذر بها لفلان أو بنت فلان ، أفيدونا عن النذر وماذا يجب جزاكم الله خير الدنيا ونعيم الأخرة.
السؤال
جـ :أولاً : لا يشرع النذر للمسلم لما ثبت أن النبي صلى الله عليه وسلم قال : (إن النذر لا يأتي بخير وإنما يستخرج به من البخيل) لكن إذا نذر طاعة وجب عليه الوفاء بالنذر لقول النبي صلى الله عليه وسلم : (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه) رواه البخاري. ثانياً: النذر لغير الله شرك أكبر ؛ لأنه عبادة وصرفها لغير الله شرك. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
فتاوى اللجنة الدائمة (1/114). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: كيف أقضي الصلاة الفائتة حيث إنني أحياناً أتأخر عن أدائها بسبب الدراسة؟ وكما تعلمون فإنه لا يوجد في البلدان غير الإسلامية وقت للصلاة . جزاكم الله خيراً. | السؤال
جـ: قد أوضح الله - سبحانه وتعالى - ورسوله صلى الله عليه وسلم أوقات الصلاة في كل مكان، والواجب على الطلبة أن يصلوها في وقتها كغيرهم من المسلمين ، ولا يجوز تأخيرها عن وقتها من أجل الدراسة ، بل يجب أن تصلي في الوقت عملاً بقوله سبحانه وتعالى: (حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين) [سورة البقرة ، الآية: 238]، وقوله - عز وجل : (إن الصلاة كانت على المؤمنين كتابا موقوتا) [سورة النساء ، الآية: 103]. وعملاً بالأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم التي أوضح فيها عليه الصلاة والسلام جميع الأوقات. والجاهل من الطلبة يسأل أهل العلم ويسأل زملاءه الذين يفهمون الأوقات حتى تؤدي الصلاة في وقتها على بصيرة . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : (العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر)، أخرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح، وخرج مسلم في صحيحه عن جابر بن عبد الله - رضي الله عنهما - عن النبي صلى الله عليه وسلم أنه قال: (بين الرجل وبين الكفر والشرك ترك الصلاة) والأحاديث في ذلك كثيرة ، أصلح الله حال الجميع. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/141-142) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: هل يجوز للمسلم ترك صلاة الجماعة لانشغاله بالدراسة ومواعيد الدروس؟
السؤال
جـ: يجب على المسلم أن يؤدي الصلاة المفروضة في جماعة مع المسلمين في المساجد ، ولا يجوز له أن يتخلف عنها إلا لعذر شرعي ؛ كمرض أو خوف. وأما الاشتغال بالدراسة فلا يسوغ ترك الجماعة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (8/56 - 57) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تفسير
س: ما معنى قوله تعالى : { وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفًا } [ النساء : 8 ] ؟
السؤال
الجواب : يقول السعدي في تفسير الآية الكريمة : إذا حضر قسمة المواريث الأقارب غير الوارثين المستحقون من الفقراء فأعطوهما ما تيسر من هذا المال الذي جاءكم بغير كد ولا تعب ولا عناء ولا نصب ، فإن نفوسهم متشوفة إليه ، وقلوبهم متطلعة ، فاجبروا خواطرهم بما لا يضركم وهو نافعهم ، ويلاحظ في هذا المعنى أن كل من له تطلع وتشوف إلى ما حضر بين يدي الإنسان ، ينبغي له أن يعطيه منه ما تيسر كما كان النبي صلى الله عليه وسلم يقول : (( إذا جاء أحدكم خادمُه بطعامه فليجلسه معه ، فإن لم يجلسه معه فليناوله لقمة أو لقمتين )) . أو كما قال صلى الله عليه وسلم . وكان الصحابة رضي اللَّه عنهم إذا بدت باكورة أشجارهم أتوا بها رسول اللَّه صلى الله عليه وسلم فبرك عليها ، ونظر إلى أصغر وليد عنده فأعطاه ذلك ، علمًا منه بشدة تشوفه إلى ذلك ، وهذا كله مع إمكان الإعطاء ، فإن لم يمكن ذلك لكونه حق سفهاء أو ثم أهم من ذلك فليقولوا لهم قولاً معروفًا يردونهم ردًّا جميلاً بقول حسن غير فاحش ولا قبيح . ( انتهى كلام السعدي ) . فالنظر في قول السعدي ، رحمه اللَّه تعالى ، يفيد أن العطاء يكون من غير مال القصَّر ، وأن يكون مما يقبل ذلك ، فلا يعطى من عقار أو أرض ، إنما يكون ذلك من ثوب تركه المتوفى ، أو متاع لا يضر الورثة بذله للمخالطين من المتشوفين لذلك ، وهذا حاصل ما ذكره كثير من المفسرين ، وقد ذكر ابن كثير أن الجمهور على أن الآية منسوخة .
الإجابة
مجلة التوحيد العدد الاول لسنة 1421 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: في شهر رمضان المعظم المؤذنون في قريتنا يؤذنون الفجر مع أذان الإذاعة ، وعند المغرب يتمهلون في الأذان ، فما الصحيح في ذلك ؟ | السؤال
الجواب : أن السائل من (( سند بسط )) ، وهي قرية على خط طول قريب جدًّا من خط طول القاهرة بين 31ْ: 31.30ْ، وهذا يعني التشابه مع مواقيت القاهرة ، إلا أن العبرة في المغرب بغروب الشمس ، وفي الفجر بطلوع الفجر الصادق ، وأن يظهر خيط على خط الأفق يتفجر من الظلمة الشديدة في مكان شروق الشمس . ونسوق في ذلك كلامًا لابن حجر من (( فتح الباري )) في شرحه للحديث رقم ( 1958 ) قال : ( تنبيه ) : من البدع المنكرة ما أحدث في هذا الزمان من إيقاع الأذان الثاني قبل الفجر نحو ثلث ساعة في رمضان وإطفاء المصابيح التي جعلت علامة لتحريم الأكل والشرب على من يريد الصيام ، زعمًا ممن أحدثه أنه للاحتياط في العبادة ، ولا يعلم بذلك إلا آحاد الناس ، وقد جرهم ذلك إلى أن صاروا لا يؤذنون إلا بعد الغروب بدرجة لتمكين الوقت زعموا ، فأخروا الفطر وعجلوا السحور ، وخالفوا السنة ، فلذلك قل عنهم الخير ، وكثر فيهم الشر . واللَّه المستعان . ( انتهى ) . هذا ، وإن فروق التوقيت معتبرة ، والأدلة الكونية على المواقيت ظاهرة ، فضلاً عما يسر اللَّه عز وجل به من أجهزة تزيد الأمر وضوحًا . والحمد للَّه رب العالمين . | الإجابة
مجلة التوحيد العدد الاول لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
( طه )) و(( يس )) ليسا من أسماء النبي صلى الله عليه وسلم
س: هل (( طه )) اسم من أسماء الرسول صلى الله عليه وسلم ؟
السؤال
الجواب : أخرج أبو نعيم وابن مردويه في (( تفسيره )) والديلمي في (( مسند الفردوس )) عن أبي الطفيل قال : قال رسول اللَّه صلى الله عليه وسلم : (( لي عشرة أسماء عند ربي أنا محمد ، وأحمد ، والفاتح ، والخاتم ، وأبو القاسم ، والحاشر ، والعاقب ، والماحي ، ويس ، وطه )) . قال الهراس رحمه اللَّه تعالى في تعليقه على (( الخصائص الكبرى )) : الصحيح أن (( طه ويس )) ليسا من أسمائه عليه السلام ، ولكنهما من جملة الفواتح التي افتتح اللَّه بها بعض سور كتابه ؛ فهما كـ (( حم ، وطس ، والم .. )) إلخ . وقال صاحب (( سبل الهدى والرشاد )) (( طه )) ذكره خلائق في أسمائه صلى الله عليه وسلم ، وورد في حديث رواه ابن مردويه بسند ضعيف عن أبي الطفيل رضي اللَّه عنه ، وقد ذكر أن فيه سيف بن وهب وأبا يحيى إسماعيل بن إبراهيم التيمي وهما ضعيفان . قال في (( الظلال )) : مطلع رضى ندى ، يبدأ بالحروف المقطعة : (( طا . ها )) للتنبيه إلى أن هذه السورة ، كهذا القرآن مؤلفة من مثل هذه الحروف على نحو ما أوردنا في مطالع السور ، ويختار هنا حرفان ينتهيان بإيقاع كإيقاع السورة ويقصران ولا يمدان لتنسيق الإيقاع كذلك . يتلو هذين الحرفين حديث عن القرآن ، كما هو الحال في السور التي تبدأ بالحروف المقطعة في صورة خطاب إلى الرسول صلى الله عليه وسلم . اهـ . قال القاسمي : في هذه الحروف المقطعة التي افتتحت بها السور أنها أسماء لها ، وفيه إشارة إلى أنها مؤلفة منها ، ومع ذلك ففي عجزهم عن محاكاتها أبلغ آية على صدقها . قال الشنقيطي : أظهر الأقوال فيه عندي أنه من الحروف المقطعة في أوائل السور ، ويدل لذلك أن الطاء والهاء المذكورتين في فاتحة هذه السورة جاءتا في مواضع أخر لا نزاع فيها في أنهما من الحروف المقطعة ، أما الطاء ففي فاتحة (( الشعراء )) (( طسم )) وفاتحة (( النمل )) { طس } ، وفاتحة (( القصص )) { طسم } ، وأما الهاء ففي فاتحة (( مريم )) في قوله تعالى : { كهيعص } . وقال الشيخ شلتوت - رحمه اللَّه -: جاءت الأحرف المقطعة التي بدئت بها السور كلها على أنواع : منها ما هو ذو حرف واحد مثل { ص وَالْقُرْآنِ ذِي الذِّكْرِ } ، { ق وَالْقُرْآنِ الْمَجِيدِ } ، { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } ، ومنها ما هو ذو حرفين مثل : { طه @ مَا أَنزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى } ، { يس @ وَالْقُرْآنِ الْحَكِيمِ } ، { حم @ تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } ، ومنها ما هو ذو ثلاثة أو أكثر مثل : (( الم )) ، (( الر )) ، (( المص )) ، (( المر )) ، (( كهيعص )) ، (( حم عسق )) . وبعد أن سرد افتتاح السور التي بدأت بالأحرف المقطعة قال : اقرأ ذلك إن شئت تجد هذه السور كلها تتحدث عن القرآن وتنزيل القرآن أو إنزاله ، وهو الكتاب الذي كان موضع الأخذ والرد فيما بينهم وبين الرسول صلى الله عليه وسلم ، وهو الكتاب الذي جاء ليصرفهم عما هم فيه من ضلال وبغي . والخلاصة : أن (( طه )) و(( يس )) ليست أسماء للنبي صلى الله عليه وسلم ، ولم يصح في ذلك حديث ، وإنما هي من الأحرف المقطعة التي بدأت بها بعض سور القرآن الكريم مثل : (( ق )) ، (( ن )) ، (( ص )) ، (( حم )) ، (( الم )) ، (( الر )) وغيرها . واللَّه أعلم .
الإجابة
مجلة التوحيد العدد الاول لسنة 1421 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم شرب الدخان
س: ما حكم شرب الدخان ؟
السؤال
التدخين حرام قطعًا !!التدخين إدمان وشركات التدخين تربي المدخنين قبل سن العشرين!! يتجدد الحديث بين وقت وآخر في بعض البلدان حول مدى حرمة التدخين ؛ إذ يذهب بعض الأدعياء إلى أنه مجرد مكروه كراهية تحريم ، أو أنه لا يصل إلى درجة التحريم ، والمشكلة أن هذه الآراء الشاذة تجد من يتناقلها ومن يسوق لها ومن يدعو لها ، وقد تجد من يقتنع بها من أجل نشر هذه السموم والخبائث بين المسلمين ، ولكي نقف على الحكم الشرعي كانت هذه الفتاوى لفضيلة الشيخ نصر فريد واصل - مفتي الجمهورية - والذي أكد أن حرمة التدخين قطعية ، فهو حرام شرعًا ، ولا مجال للاجتهاد في هذا الحكم بعد ثبوت أن التبغ ومشتقاته في مجال التحريم كالخمر والمخدرات ، موضحًا أن الفرق بينهما في العقوبة ، فعقوبة التدخين تعزيرية ، أما حرمته فقطعية . القول بتحليل التدخين ردّة على اللَّه في حكمه وشرك به !! وعن القول بتحليل التدخين قال فضيلة المفتي : إن القول بتحليل التدخين ردة على اللَّه في حكمه ، وشرك بعد أن أكد أهل الخبرة أنه لا صحة لما يتردد عن وجود منافع للتدخين مثل علاج السمنة مثلاً . وأضاف فضيلته : أن التدخين من وسائل الإدمان ؛ لأن شركات التبغ العالمية تربي المدخنين قبل سن العشرين ، بحيث يصعب عليهم الإقلاع عن التدخين ، كما تقوم بزيادة نسبة النيكوتين المخدر في السجائر مما يدفع إلى إدمانها . التدخين يفسد النفس والمال !! وقد أكدت الأبحاث الطبية أضرار التدخين ، وأنه السبب الرئيسي لأمراض القلب والسرطان ، مما أدى إلى وجود أكثر من 10 ملايين شخص يموتون سنويًّا بسبب الأمراض الناتجة عن التدخين الذي يعد بذلك قاتلاً للنفس ومضيعًا للأموال . وطالب فضيلة الدكتور نصر فريد بضرورة إجماع العلماء على تحريم التدخين ، وعن وجود فتاوى سابقة لا تحرم التدخين قال : إن الفتوى تتغير بتغير الزمان والمكان والنوع ، وقد أثبت العلم الحديث بما لا يدع مجالاً للشك وجود فساد وأضرار التدخين على صحة الإنسان والعلاقات الاجتماعية والزوجية ، من حيث النسل والخصوبة والرجولة ، كما أن أهل الخبرة من العلماء والباحثين والأطباء في العالم وبخاصة في منظمة الصحة العالمية أجمعوا على ذلك ، ويجب على علماء الدين أن يجمعوا أيضًا على تحريم التدخين وإلحاقه بالمخدرات لوجود القاعدة الفقهية : ( كل ما فيه إفساد فهو حرام ) . ولقول اللَّه تعالى : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } [ الأعراف : 157 ] . ولا شك أن التدخين من الخبائث ، وقد قال صلى الله عليه وسلم : (( لا ضَرَرَ ولا ضِرَار )) . وأضرار التدخين واضحة وبينة في إفساد النفس والمال ، وهما من الكليات الخمس التي جاءت الشريعة بحفظها . وقال فضيلة الدكتور نصر فريد : هناك أشياء حرمها اللَّه في جميع الأديان السماوية حفاظًا على صحة الإنسان ، ولا مجال للعقل في تحليلها ، ويكون الإشكال والاجتهاد فيما لم يأت فيه نص صريح ، وبالخضوع للقياس الشرعي إذا كان هناك إجماع على تحريم الحشيش والأفيون وغيرهما ، فإن التدخين لحداثة ظهوره اعترته الأحكام الفقهية ولم تقطع الفتاوى القديمة بتحريمه لعدم التأكد من ثبوت أضراره .
الإجابة
مجلة التوحيد العدد الاول لسنة 1421 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: هل يجوز إطالة الأظافر مع المداومة على نظافتها دائمًا ؟ | السؤال
قص الأظافر من سنن الفطرة ، فلا يجوز إطالة الأظافر حتى مع العناية بنظافتها ، وذلك لما أخرجه البخاري ومسلم من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال : (( الفطرة خمس : الختان : والاستحداد ، وقص الشارب ، وتقليم الأظفار ، ونتف الإبط )) . | الإجابة
مجلة التوحيد العدد الاول لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام النكاح
س:- هل يجوز الزواج من شاب سبق له الزنا بعد توبته ؟ | السؤال
الشاب الذي سبق له الوقوع في الفاحشة ننصحه بالتوبة والتعجيل بالزواج ، وأن يغض بصره ويتجنب مخالطة النساء من غير المحارم ، وأن يصوم حتى يتيسر له الزواج . هذا ، والتائب من ذنبه إذا أخلص التوبة محيت عنه ذنوبه ، ورفعت له درجته . | الإجابة
مجلة التوحيد العدد الاول لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: هل تعادل صلاة اثنتين أو ثلاثة من النساء في المنزل أجر صلاة الجماعة ؟ | السؤال
وأما عن صلاة النساء جماعة في المنزل فهي جائزة ، وصلاة المرأة في بيتها خير من صلاتها في المسجد ، ولو كانت منفردة ، فلا يقال تعادل الصلاة ، ولكن يقال : خير من صلاتها في المسجد . | الإجابة
مجلة التوحيد العدد الاول لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النفاس والحيض
س:هل يجوز للحائض قراءة أذكار اليوم والليلة ، أو قراءة كتب تفسير أو حديث ؟ | السؤال
الحائض لا تمنع من أذكار الصباح والمساء أو قراءة كتب التفسير والحديث . | الإجابة
مجلة التوحيد العدد الاول لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: غالباً ما تفوتني صلاة العصر ، وأصليها في المنزل، وذلك بسبب عملي الذي لا ينتهي إلا بأذان العصر، وأخرج من العمل وأنا مرهق وليس لدي وقت للراحة والأكل ، ولا أقدر على الصلاة في وقتها. فهل يصح لي الصلاة في البيت وتأخير الصلاة عن وقتها؟ | السؤال
جـ: ليس ما ذكرته عذراً يسوغ لك تأخير الصلاة مع الجماعة، بل الواجب عليك أن تبادر إليها مع إخوانك المسلمين في بيوت الله عز وجل ، ثم تكون الراحة وتناول الطعام بعد ذلك، لان الله سبحانه أوجب عليك أداء الصلاة في وقتها مع إخوانك المسلمين في الجماعة ، وليس ما ذكرته عذراً شرعيا في تأخيرها ، ولكن ذلك من خداع الشيطان والنفس الأمارة بالسوء، ومن ضعف الإيمان وقلة الخوف من الله عز وجل ، فاحذر هواك وشيطانك ونفسك الأمارة بالسوء تحمد العاقبة ، وتفوز بالنجاة والسعادة في الدنيا والاخرة. وقاك الله شر نفسك وأعاذك من نزغات الشيطان. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/371 - 372) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل يجوز الاستماع للقرآن عبر الإذاعة أو المسجل أثناء الانشغال بأعمال أخرى كالمذاكرة
س: هل يجوز الاستماع للقرآن عبر الإذاعة أو المسجل أثناء الانشغال بأعمال أخرى كالمذاكرة ؟ | السؤال
أما عن سماع القرآن الكريم أثناء الانشغال بالمذاكرة فإن العمل الذهني لا يجتمع مع التدبر فيما يسمع . | الإجابة
مجلة التوحيد العدد الاول لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الأناشيد والموسيقى والغناء
س: ما حكم سماع الموسيقى ، أو الاستماع إليها مصاحبة لكلمات عفيفة ؟ | السؤال
لا يجوز الاستماع إلى الموسيقى ، وإنما استثني منها الدف في الأفراح والأعياد ، ولا يجوز فيما سوى ذلك . واللَّه تعالى أعلم . | الإجابة
مجلة التوحيد العدد الاول لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اكل اموال الناس بالباطل
س: ظهرت في هذه الأيام شركة إيطالية تسمى (( فيوتشر ستراتيجيز )) ش . م . م . مسجلة في غرفة التجارة والصناعة الإيطالية في مدينة مودنا منذ عام 1994م . يشترك من أراد فيها بأن يشتري استمارة بمبلغ 40 دولارًا ويرسل على عنوان الشركة 40 دولارًا ، ويرسل للذي في مركز القمة 40 دولارًا ، وتقوم الشركة بإرسال ثلاث استمارات يبيع كل منهما 40 دولارًا ليحصل على المبلغ بالكامل الذي دفعه ، ثم ينتظر حتى يصل لمركز القمة ليحول له 87480 دولارًا ، فهل هذا جائز شرعًا ، حيث إن كثيرًا من الشباب يشتركون فيها ؟ | السؤال
الجواب : هذه المعاملة المذكورة مع تلك الشركة أكل لأموال الناس بالباطل ، ولا يحل التعامل معها ، ولا ذلك المال لمن أخذه ، ويجب التحذير منها ، وهي خدعة لا بد أن يكون عدد المتضررين منها أضعاف عدد المستفيدين ، وصاحب المال الذي دفعه لم يدفعه على سبيل التبرع والهبة ولا الصدقة ، والآخذ لم يأخذه باستحقاق شرعي ، وهو وهم يُغرق فيه من يحب المال ولو من طريق حرام . واللَّه أعلم . | الإجابة
مجلة التوحيد العدد الاول لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لتلتحديث
س: ماذا عما ورد في باب الفتاوى من ذكر دعاء بعد الوضوء : (( اللهم اجعلني من التوابين واجعلني من المتطهرين )) ، وينقل أن في (( فقه السنة )) نقل قول الترمذي في سنده اضطراب ؟ | السؤال
الجواب : أن الحديث صحيح ، أصله في (( مسلم )) . وقال ابن القيم في (( زاد المعاد )) : وكل حديث في أذكار الوضوء الذي يقال عليه فكذب مختلق ، لم يقل رسول اللَّه صلى الله عليه وسلم شيئًا منه ولا علمه لأمته ولا ثبت عنه غير التسمية في أوله ، وقوله : (( أشهد أن لا إله إلا اللَّه وحده لا شريك له ، وأشهد أن محمدًا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين )) في آخره . وقال المعلق عن حديث الترمذي بزيادته : وزيادة الترمذي حسنة لها شاهد تتقوى به ، ونقل ذلك عن الحافظ ابن حجر في (( التلخيص )) . وفي (( تحفة الأحوذي )) قال المباركفوري عن حديث الترمذي : فهو حديث سالم من الاضطراب وساق كلامًا طويلاً ختمه بكلام ابن القيم الذي نقلناه من (( زاد المعاد )) . وقد نبه على ذلك العلاّمة الألباني - رحمه اللَّه تعالى - في (( تمام المنة )) ، وقال : إسنادها صحيح ، ثم قال : ولذلك جزم ابن القيم في (( زاد المعاد )) بثبوت الحديث مع هذه الزيادة من النبي صلى الله عليه وسلم . | الإجابة
مجلة التوحيد العدد الثاني لسنة 1421 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم تعدد زوجات النبي
س: في حجة الوداع طاف النبي صلى الله عليه وسلم على نسائه التسع ، ثم اغتسل غسلاً واحدًا ، ويقول أحد الخطباء : إن ذلك ليس جماعًا ، ولكن كان يطوف على بيت كل واحدة فيسألها في حجرتها : ألك حاجة ، وينتقل للأخرى . نرجو الإفادة بالمعنى الصحيح ، وجزاكم اللَّه خيرًا ؟
السؤال
الجواب : أن ما ذُكر إنما هو حول أمرين مختلفين : الأول : ما أخرجه البخاري عن هشام عن أنس رضي اللَّه عنه قال : كان النبي صلى الله عليه وسلم يدور على نسائه في الساعة الواحدة من الليل والنهار وهن إحدى عشرة . قال : قُلت لأنس : أو كان يطيقه ؟ قال : كنا نتحدث أنه أعطي قوة ثلاثين . وفي البخاري ومسلم من حديث عائشة رضي اللَّه عنها قالت : طيبت رسول اللَّه صلى الله عليه وسلم عند إحرامه ، ثم طاف على نسائه ثم أصبح محرمًا . يقول ابن القيم : فلما أراد الإحرام اغتسل غسلاً ثانيًا لإحرامه غير غسله للجماع . والثاني : ما رواه البخاري من حديث عائشة رضي اللَّه عنها : كان رسول اللَّه صلى الله عليه وسلم يحب العسل والحلوى ، وكان إذا انصرف من العصر دخل على نسائه فيدنو من إحداهن ، فدخل على حفصة بنت عمر فاحتبس أكثر . وفي (( سنن أبي داود )) من حديث عائشة رضي اللَّه عنها قالت : كان رسول اللَّه صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم من مكثه عندنا ، وكان قَلَّ يوم إلا وهو يطوف علينا جميعًا ، فيدنو من كل امرأة من غير مسيس حتى يبلغ إلى التي هو يومها فيبيت عندها . الأمران مختلفان ؛ الأول عن جماعه لزوجاته جميعًا في ليلة واحدة ، وهو ما حدث في ذي الحليفة من العام العاشر للهجرة ، وكان عمره عندئذ ثلاثًا وستين عامًا ، والأمر الثاني كان يتكرر في كل يوم يمر على زوجاته يسأل كلاًّ منهن عن حالها. وعن الحال الأول قال الحافظ في (( الفتح )) : وهو دليل على كمال البنية وصحة الذكورية ، والحكمة من كثرة أزواجه أن الأحكام التي ليست ظاهرة يطلعن عليها فينقلنها ، وقد جاء عن عائشة من ذلك الكثير الطيب . وأيضًا ذُكر جماعه صلى الله عليه وسلم لزوجاته في الحديث الذي رواه أحمد وأبو داود وابن ماجه وغيرهم من حديث أبي رافع مولى النبي صلى الله عليه وسلم قال : طاف النبي صلى الله عليه وسلم على نسائه في ليلة فاغتسل عند كل امرأة منهن غسلاً ؟ فقلت : يا رسول اللَّه ، لو اغتسلت غسلاً واحدًا ، فقال : (( هذا أطهر وأطيب )) . وفي رواية أبي داود قال : (( هذا أزكى وأطيب وأطهر )) . وقال الألباني : حسن . قال الحافظ في (( الفتح )) عند حديث (5069) : كان مع كونه أخشى الناس للَّه وأعلمهم به يكثر التزويج لمصلحة تبليغ الأحكام التي لا يطلع عليها الرجال ولإظهار المعجزة البالغة في خرق العادة لكونه كان لا يجد ما يَشبع به من القوت غالبًا ، وإن وجد كان يؤثر بأكثره، ويصوم كثيرًا ويواصل ، ومع ذلك كان يطوف على نسائه في الليلة الواحدة ، ولا يطاق ذلك إلا مع قوة البدن ، وقوة البدن تابعة لما يقوم به من استعمال المقويات من مأكول ومشروب ، وهي عنده نادرة معدومة . وجاء في (( سبل الهدى والرشاد )) (9/75) : روى الحافظ في (( الفتح )) قال : كل من كان أتقى للَّه كان أشد شهوة . قال القاضي أبو بكر بن العربي في (( سراج المريدين )) : قد أتى اللَّهُ تعالى رسوله خصيصة عظيمة وهي قلة الأكل والقدرة على الجماع ، فكان أقنع الناس في إلفه ، وتقنعه العُلْقة وتشبعه الحزة ، وكان أقوى الناس على الوطء . وقال القاضي عياض : متفق على المدح بكثرته - أي الجماع - والفخر بوفوره شرعًا وعادة ، فإنه دليل على الكمال وصحة الذكورية ، ولم يزل التفاخر بكثرته عادة معروفة والتمدح به سيرة ماضية ، وأما في الشرع فسنة مأثورة حتى لم يره العلماء مما يقدح في الزهد . وسأل بلال بن أبي بردة محمد بن واسع : ما بال القرى أغلم الناس ؟ قال : لأنهم لا يزنون . وقيل لرقية بن مسلمة : ما بال القرى أكثر نهمة وأكثر شيء غلمة ؟ قال : أما النهمة فإنهم يصومون ، وأما الغلمة(1) فإنهم لا يزنون . وقال الغزالي : وأنت لو حفظت عينيك وفرجك كما يحفظون لنكحت كثيرًا كما ينكحون . هذا ، وننقل من كلام ابن حجر في (( الفتح )) عشرة حِكَم لتعدد زوجات النبي صلى الله عليه وسلم : قال ابن حجر : أحدها : أن يكثر من يشاهد أحواله الباطنة ، فينتفي عنه ما يظن به المشركون من أنه ساحر أو غير ذلك . ثانيها : لتتشرف به قبائل العرب بمصاهرته فيهم . ثالثها : للزيادة في تألفهم(1) لذلك . رابعها : للزيادة في التكليف ، حيث كلف أن لا يشغله ما حبب إليه منهن عن المبالغة في التبليغ . خامسها : لتكثر عشيرته من جهة نسائه ، فتزاد أعوانه على من يحاربه . سادسها : نقل الأحكام الشرعية التي لا يطلع عليها الرجال ؛ لأن أكثر ما يقع مع الزوجة مما شأنه أن يختفي مثله . سابعها : الاطلاع على محاسن أخلاقه الباطنة ، فقد تزوج أم حبيبة ، وأبوها إذ ذاك يعاديه ، وصفية بعد قتل أبيها وعمها وزوجها ، فلو لم يكن أكمل الخلق في خلقه لنفرن منه ، بل الذي وقع أنه كان أحب إليهن من جميع أهلهن . ثامنها : ما تقدم مبسوطًا من خرق العادة له في كثرة الجماع مع التقلل من المأكول والمشروب وكثرة الصيام والوصال ، وقد أمر من لم يقدر على مؤن النكاح بالصوم ، وأشار إلى أن كثرته تكسر شهوته ، فانخرقت هذه العادة في حقه صلى الله عليه وسلم . تاسعها وعاشرها : ما تقدم نقله عن صاحب (( الشفاء )) من تحصينهن والقيام بحقوقهن واللَّه أعلم .
الإجابة
مجلة التوحيد العدد الثاني لسنة 1421 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
السحر وعلاجه والرقية
سئل فضيلة الشيخ ابن عثيمين : هل العين تصيب الإنسان ؟ وكيف تعالج ؟ وهل التحرز منها ينافي التوكل؟
السؤال
فأجاب بقوله : رأينا في العين أنها حق ثابت شرعاً وحسا قال الله تعالى: (وإن يكاد الذين كفروا ليزلقونك بأبصارهم)[سورة القلم، الآية: 51]. قال ابن عباس وغيره في تفسيرها أي يعينوك بأبصارهم ، ويقول النبيe : (العين حق ولو كان شئ سابق القدر سبقته العين وإذا استغسلتم فاغسلوا) رواه مسلم. ومن ذلك ما رواه النسائي وابن ماجة أن عامر بن ربيعة مر بسهل بن حنيف وهو يغتسل فقال: (لم أر كاليوم ولا جلد مخبأة) فما لبث أن لبط به فأتى به رسول الله E فقيل له : أدرك سهلاً صريعاً فقال : (من تتهمون؟) قالوا عامر بن ربيعة فقال النبي E : (علام يقتل أحدكم أخاه إذا رأى أحدكم من أخيه ما يعجبه فليدع له بالبركة). ثم دعا بماء فأمر عامراً أن يتوضاً فيغسل وجهه ويديه إلى المرفقين ، وركبتيه وداخلة إزاره وأمره أن يصب عليه وفي لفظ: يكفأ الإناء من خلفه . والواقع شاهد بذلك ولا يمكن إنكاره. وفي حالة وقوعها تستعمل العلاجات الشرعية وهي: 1- القراءة: فقد قال النبي E : (لا رقية من عين أو حمه) . وقد كان جبريل يرقي النبي E ، فيقول: (باسم الله أرقيك، من كل شئ يؤذيك ، من شر كل نفس ، أو عين حاسد، الله يشفيك ، باسم الله أرقيك). 2- الاستغسال: كما أمر به النبي E، عامر بن ربيعة في الحديث السابق ثم يصب على المصاب. أما الأخذ من فضلاته العائدة من بوله أو غائطه فليس له أصل ، وكذلك الأخذ من أثره ، وإنما الوارد ما سبق من غسل أعضائه وداخلة إزاره ولعل مثلها داخلة غترته وطاقيته وثوبه والله أعلم. والتحرز من العين مقدماً لا بأس به ولا ينافي التوكل بل هو التوكل ؛ لأن التوكل الاعتماد على الله - سبحانه - مع فعل الأسباب التي أباحها أو أمر بها وقد كان النبي E ، يعوذ الحسن والحسين ويقول : (أعيذكما بكلمات الله التامة من كل شيطان وهامة ، ومن كل عين لامة) ويقول هكذا كان إبراهيم يعوذ إسحاق وإسماعيل عليهما السلام . رواه البخاري.
الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (2/117- 118). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الزكاة
س : هناك إسراف من بعض النساء في لبس الذهب ، مع أن لبسه حلال ، فما حكم الزكاة في الذهب؟
السؤال
جـ : الذهب والحرير قد أحلا للإناث دون الرجال ، كما ثبت عن رسول الله E أنه قال : (أحل الذهب والحرير لإناث أمتي ، وحرم على ذكورها) خرجه أحمد والنسائي والترمذي، وصححه من حديث أبي موسى الأشعري رضي الله عنه. واختلف العلماء في الزكاة هل تجب في الحلي أم لا؟ فذهب بعض العلماء إلى أنها لا تجب في الحلي الذي تلبسه المرأة وتعيره . وقال آخرون إنها تجب ، وهذا هو الصواب ؛ أي وجوب الزكاة فيه إذا بلغ النصاب ، وحال عليه الحول لعموم الأدلة. والنصاب هو عشرون مثقالاً من الذهب ، ومائة وأربعون مثقالاً من الفضة ، فإذا بلغ الحلي من الذهب من القلائد أو الأساور أو نحوها عشرين مثقالاً وجبت فيها الزكاة ، والعشرون مثقالاً تعادل أحد عشر جنيها ونصفا من الجنيهات السعودية. ومقداره بالجرام 92 جراماً.. فإذا بلغ الحلي من الذهب هذا المقدار - 92 جراماً أو أحد عشر جنيها ونصفا - فإنه تجب فيه الزكاة . والزكاة ربع العشر من كل ألف خمسة وعشرون كل حول. وقد ثبت عن رسول الله E أن امرأة دخلت عليه وفي يد ابنتها مسكتان من ذهب ، فقال : (أتعطين زكاة هذا)؟. قالت : لا . فقال : (أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار)؟ قال الراوي وهو عبدالله بن عمرو بن العاص رضي الله عنهما : (فخلعتهما فألقتهما إلى النبي E وقالت : (هما لله ولرسوله) رواه أبو داود والنسائي بإسناد صحيح. وقالت أم سلمة رضي الله عنها، وكانت تلبس أوضاحاً من ذهب: أكنز هذا يا رسول الله؟. فقال عليه الصلاة والسلام : (ما بلغ أن تؤدي زكاته فزكي فليس بكنز) رواه أبو داود والدار قطني وصححه الحاكم. وأخرج أبو داود من حديث عائشة رضي الله عنها بسند صحيح قالت: دخل علي رسول الله E وفي يدي فتخات من ورق ، فقال : (ما هذا يا عائشة)؟ فقلت : صنعتهن أتزين لك رسول الله .. قال : (أتؤدين زكاتهن)؟. قلت: لا، أو ما شاء الله . قال : (هو حسبك من النار) وقد صححه الحاكم كما ذكر ذلك الحافظ ابن حجر في بلوغ المرام ، والمراد بالورق : الفضة. فدل ذلك على أن الذي لا يزكي هو كنز يعذب به صاحبه يوم القيامة والعياذ بالله . نسأل الله للجميع التوفيق والإعانة والهداية وصلاح العمل ، كما نسأله سبحانه أن يوفقنا وجميع المسلمين لما فيه خير الإسلام ، وأن يتوفانا الله جميعاً على الإسلام. إنه سميع قريب وصلى الله وسلم على محمد وعلى آله وصحبه أجمعين.
الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (5/59-61). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
سؤال: يعيب بعض علماء المسلمين على المسلم الذي يصوم ولا يصلي، فما دخل الصلاة في الصيام ، فأنا أريد أن أصوم لأدخل مع الداخلين من باب الريان ، ومعلوم أن رمضان إلى رمضان مكفرات لما بينهن ، أرجو التوضيح وفقكم الله؟
السؤال
جـ: الذي عابوا عليك أنك تصوم ولا تصلي على صواب فيما عابوه عليك ، وذلك لأن الصلاة عمود الإسلام ، ولا يقوم الإسلام إلا بها ، والتارك لها كافر خارج من ملة الإسلام ، والكافر لا يقبل الله منه صياماً ، ولا صدقة ، ولا حجاً ولا غيرها من الأعمال الصالحة لقول الله تعالى: (وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله ، ولا يأتون الصلاة إلا وهم كسالى ، ولا ينفقون إلا وهم كارهون) [التوبة: 54]. وعلى هذا فإذا كنت تصوم ولا تصلي، فإننا نقول لك أن صيامك باطل غير صحيح ، ولا ينفعك عند الله ، ولا يقربك إليه . وأما ما توهمته من أن رمضان إلى رمضان مكفراً لما بينهما فإننا نقول لك: إنك لم تعرف الحديث الوارد في هذا فإن رسول الله E يقول : (الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر). فاشترط النبي عليه الصلاة والسلام لتكفير رمضان إلى رمضان اشترط أن تجتنب الكبائر وأنت أيها الرجل الذي لا تصلي وتصوم لم تجتنب الكبائر ، فأي كبيرة أعظم من ترك الصلاة ، بل إن ترك الصلاة كفر ، فكيف يمكن أن يكفر الصيام عنك ، فترك الصلاة كفر . ولا يقبل منك الصيام . فعليك يا أخي أن تتوب إلى ربك . وأن تقوم بما فرض الله عليك من صلاتك ثم بعد ذلك تصوم. ولهذا لما بعث النبي E معاذاً إلى اليمن قال : (ليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله . وأن محمداً رسول الله ، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات لكل يوم وليلة) فبدأ بالصلاة ثم الزكاة ، بعد ذكر الشهادتين.
الإجابة
فتاوى الشيخ ابن عثيمين (1/555-556) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
س: رجل جامع زوجته في نهار رمضان في يومين متتاليين فيصبح عليه كفارتان عن اليومين، فالرجل سوف يخرج إطعام 120 مسكيناً ، فهل يجوز له أن يعطي طعام (60) مسكيناً بدلاً من (120) بحيث أنه يعطي للفرد مقدار الإثنين معا ، أم لا بد عليه أن يعطي للفرد الواحد وجبة واحدة ، وبذلك يطعم (120) مسكيناً؟ وتفضلوا بالرد على هذه الفتوى ، ولفضيلتكم جزيل الشكر.
السؤال
جـ: يجب على من جامع في نهار رمضان التوبة والاستغفار وقضاء عدد الأيام التي جامع فيها مع دفع كفارة عن كل يوم ، والكفارة هي عتق رقبة مؤمنة ، فإن لم يجد فيصوم شهرين متتابعين ، فإن لم يستطع فيطعم ستين مسكيناً ، ولا مانع من دفع الكفارتين أو أكثر إلى ستين مسكيناً. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
فتاوى اللجنة الدائمة (10/326) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: شخص جامع زوجته أثناء رمضان وقيل له إن عليك كفارة إطعام ستين مسكينا فهل يكون إطعام المساكين في مكة أم في غيرها وهل على زوجته كفارة أيضا؟ | السؤال
جـ: نعم عليهما جميعا إذا جامع في رمضان عليهما جميعا كفارة وهي عتق رقبة مؤمنة ، وإن عجزا فعليهما صيام شهرين متتابعين على كل واحد إذا كانت مختارة مطاوعة ، فإن عجزا فعليهما إطعام ستين مسكينا ، كل واحد منهما عليه إطعام ستين مسكينا ، ثلاثين صاعا، عليهما جميعا ستون صاعا لستين فقيراً ، كل فقير صاع ، نصفه عن الرجل ونصفه عن المرأة ، عند العجز عن العتق والصيام . وعليهما قضاء اليوم الذي حدث فيه الجماع ، عليهما قضاؤه مع التوبة إلى الله والانابة إليه والندم والإقلاع والاستغفار ، لأن الجماع في رمضان منكر عظيم لا يجوز في الصيام. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (5/201) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: لدي زوجة وفي شهر رمضان عام 1409هـ أصابتها عادة الحيض وأفطرت 14يوماً، وبعد ذلك تمكنت من صيام سبعة أيام وبقي عليها سبعة أيام ، وهي الآن حامل في الشهر السادس. أرجو إفادتي هل كفارة الصيام تجزئ عن ذلك أم ماذا أفعل؟ جزاكم الله خيرا. | السؤال
جـ: يجب على زوجتك قضاء بقية الأيام التي أفطرتها من رمضان بسبب الحيض ، وإذا كان تأخيرها القضاء إلى رمضان آخر بدون عذر شرعي فيجب عليها مع القضاء كفارة عن كل يوم تقضيه ، والكفارة هي إطعام مسكين ، عن كل يوم مقدار نصف صاع من تمر أو بر ونحوه من قوت البلد ، يدفع لفقراء البلد ولو لفقير واحد ، أما إن كان التأخير من أجل الحمل أو المرض فلا شئ عليها سوى القضاء . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (10/157-158). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: ما حكم من ترك قضاء صيام رمضان حتى دخل رمضان الذي بعده ، ولم يكن له عذر ، هل تكفيه التوبة مع القضاء أم تلزمه كفارة؟ | السؤال
جـ: بسم الله والحمد لله: عليه التوبة إلى الله سبحانه . وإطعام مسكين عن كل يوم مع القضاء وهو نصف صاع بصاع النبي E من قوت البلد من تمر أو بر أو أرز أو غيرها، ومقداره كيلو ونصف الكيلو على سبيل التقريب . وليس عليه كفارة سوى ذلك، كما أفتى بذلك جماعة من الصحابة - رضي الله عنهم منهم ابن عباس - رضي الله عنه - أما إن كان معذوراً لمرض أو سفر ، أو كانت المرأة معذورة بحمل أو رضاع يشق عليها الصوم معهما ، فليس عليهما سوى القضاء. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (5/222) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: امرأة أفطرت في رمضان سبعة أيام وهي نفساء ، ولم تقضي حتى أتاها رمضان الثاني وطافها من رمضان الثاني سبعة أيام وهي مرضع ولم تقضي بحجة مرض عندها فماذا عليها وقد أوشك دخول رمضان الثالث أفيدونا أثابكم الله؟ | السؤال
جـ: إذا كانت هذه المرأة كما ذكرت عن نفسها أنها في مرض ولا تستطيع القضاء فإنها متى استطاعت صامته لأنها معذورة حتى ولو جاء رمضان الثاني أما إذا كان لا عذر لها وإنما تتعلل وتتهاون فإنه لا يجوز لها أن تؤخر قضاء رمضان إلى رمضان الثاني قالت عائشة رضي الله عنها (كان يكون علي الصوم فما أستطيع أن أقضية إلا في شعبان) وعلى هذا فعلى المرأة هذه أن تنظر في نفسها إذا كان لا عذر لها فهي آثمة وعليها أن تتوب إلى الله وأن تبادر بقضاء ما في ذمتها من الصيام وإن كانت معذورة فلا حرج عليها ولو تأخرت سنة أو سنتين. | الإجابة
فتاوى الشيخ ابن عثيمين (1/540 - 541) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم التصرف فى الوديعة (الأمانة) بدون علم صاحبه
س: ما حكم التصرف فى الوديعة (الأمانة) بدون علم صاحبه ؟ | السؤال
ج1:وجواب السؤال الأول : أن الانتفاع بالأمانة التى أودعها صاحبها عند غيره ليحفظها له لا يجوز إلا بإذن صاحب الوديعة أو التأكد من رضاه عن ذلك ؛ وقد سئل ابن تيمية رحمه الله عن الاقتراض من الوديعة بلا إذن صاحبها . فأجاب : " وأما الاقتراض من مال المودع ، فإن علم المودع (بفتح الدال) علما اطمأن إليه قلبه أن صاحب المال راض بذلك فلا بأس . وهذا إنما يعرف من رجل اختبرته خبرة تامة ، وعلمت منزلتك عنده كما نقل مثل ذلك عن غير واحد ، وكما كان النبى صلى الله عليه وسلم يفعل فى بعض بيوت أصحابه . ومتى وقع فى ذلك شك لم يجز الاقتراض "(1) وقال فى منهاج المسلم " لا يجوز للمودع عنده أن ينتفع بالوديعة بأى وجه من وجوه النفع إلا بإذن صاحبها ورضاه " (2) والله أعلم. | الإجابة
مجلة التوحيد العددالثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم شرب الدخان وبيعه
س: ما حكم بيع الدخان طاعة للاب ؟ | السؤال
فمعلوم أنه لا طاعة لمخلوق فى معصية الخالق فإذا علم أن تعاطى الدخان حرام لأنه من الخبائث ، فكذلك بيعه وشراؤه لأنه من التعاون على الإثم والعدوان الذى حرمه الله . ومع هذا فإنه تجب المصاحبة بالمعروف للوالدين لقوله تعالى : " وصاحبهما فى الدنيا معروفا " وبهذا يعلم أنه لا يجوز للسائل بيع الدخان طاعة لأبيه ، ويجب عليه المصاحبة بالمعروف وحسن المعاملة . والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الأكل من الذبائح التى تذبح فى 27 رجب ، 12 ربيع الأول وعيد الأضحى
س: ما حكم الأكل من الذبائح التى تذبح فى 27 رجب ، 12 ربيع الأول وعيد الأضحى ؟ | السؤال
: إن الأضحية سنة مؤكدة يسن الأكل منها والإهداء والصدقة . وأما تخصيص السابع والعشرين من رجب أو الثانى عشر من ربيع الأول بالذبح فبدعة منكرة ، لأنه لم يثبت فيها شئ يدل على فضيلتها أو مشروعية تخصيصها بالذبائح . ومع هذا فإن هذه الذبائح فى ذاتها صحيحة ما دامت مستوفية لشروط الذبح الشرعى . والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الصلاة فى عنابر الشركة جماعة مع وجود مسجد بالشركة
س: ما حكم الصلاة فى عنابر الشركة جماعة مع وجود مسجد بالشركة ؟ | السؤال
وأما الصلاة فى عنابر الشركة ؛ فمن المعلوم أن سنة رسول الله صلى الله عليه وسلم أداء الصلاة جماعة فى المسجد ، وقد هم صلى الله عليه وسلم أن يحرق على المتخلفين عنها بيوتهم بالنار ، وثبت عنه أنه لم يأذن لأعمى بالصلاة فى بيته ما دام يسمع النداء ، وبذلك يعلم وجوب الصلاة جماعة فى المسجد إذا لم يكن هناك عذر يمنع من ذلك . والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حد اللواط ، وهل يجب على من تاب
س: ما حكم حد اللواط ، وهل يجب على من تاب ؟ | السؤال
وأما حد اللواط : فقال مالك والشافعى (فى أحد القولين) وأحمد فى رواية : حده الرجم بكل حال سواء كان بكرا أو ثيبا . وقال الشافعى (فى القول الآخر) وأحمد فى الرواية الأخرى : حده حد الزنى . وقال أبو حنيفة : يعزر فى أول مرة ، فإن تكرر منه قتل . قال ابن هبيرة(3) والصحيح عندى أنه يرجم بكرا أو ثيبا ؛ فإن الله سبحانه وتعالى شرع فيه الرجم بقوله : " لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ " أهـ . وأقول لا يثبت اللواط إلا بإقرار فاعله أو أربعة شهود عدول من الرجال ؛ ولا يجب على مرتكب الحد أن يقر بمعصيته عند الحاكم أو القاضى ؛ بل ولا يستحب بل ينبغى له أن يتوب سرا فيما بينه وبين الله ما دام أن الله قد ستر عليه . والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
س: هل من صام ستة أيام من شوال بعد شهر رمضان إلا أنه لم يكمل صوم رمضان ، حيث قد أفطر من شهر رمضان عشرة أيام بعذر شرعي ، هل يثبت له ثواب من أكمل صيام رمضان وأتبعه ستاً من شوال ، وكان كمن صام الدهر كله ؟ أفيدونا جزاكم الله خيراً.
السؤال
جـ: تقدير ثواب الأعمال التي يعملها العباد لله هو من اختصاص الله جل وعلا ، والعبد إذا التمس الأجر من الله جل وعلا واجتهد في طاعته فإنه لا يضيع أجره ، كما قال تعالى: (إنا لا نضيع أجر من أحسن عملاً)[سورة الكهف، الآية:30]. والذي ينبغي لمن كان عليه شئ من أيام رمضان أن يصومها أولا ثم يصوم ستة أيام من شوال ، لأنه لا يتحقق له اتباع صيام رمضان لست من شوال إلا إذا كان قد أكمل صيامه. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (10/392-393) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

سرياقوس هل هو من الصحابة
س: سرياقوس هل هو من الصحابة ؟ | السؤال
: ليس هذا الميت المذكور من الصحابة والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاعتكاف
س: ما حكم اعتكاف النساء ومبطلاته ، وهل هو فى المنزل أو فى المسجد ؟ | السؤال
الاعتكاف سنة مؤكدة ، فى حق الرجال والنساء ، وهو لزوم المسجد لطاعة الله تعالى فيه ، ولا يجب إلا بالنذر . وقد اعتكف نساء النبى صلى الله عليه وسلم معه . ولا يجوز الاعتكاف بالمنزل ، لأن من شروط الاعتكاف أن يكون بالمسجد ، ويصح من المرأة فى كل مسجد ، ولا يصح من الرجل إلا فى مسجد تقام فيه الجماعة . ويبطل الاعتكاف بالخروج من المسجد لغير حاجة وبمباشرة النساء " وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الصوفية
س: هل كانت الطرق الصوفية على عهد النبى صلى الله عليه وسلم والخلفاء الراشدين أم أنها طرق مبتدعة ؟ | السؤال
: لم يكن على عهد رسول الله صلى الله عليه وسلم والخلفاء الراشدين سوى طريقة واحدة ، حث النبى صلى الله عليه وسلم عليها فقال : " إنه من يعش منكم بعدى فسيرى اختلافا كثيرا فعليكم بسنتى وسنة الخلفاء الراشدين المهديين من بعدى عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة" . وهذه هى الطريقة التى عليها أهل السنة والجماعة ، يقتدون فيها بالصحابة والسلف الصالح ، وهى ظاهرة واضحة " لا تزال طائفة من أمتى ظاهرين على أمر الله ، لا يضرهم من خالفهم حتى يأتى أمر الله وهم على ذلك | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم البقشيش الذى يعطى للعمال فى محال الأكل والشرب
س: ما حكم البقشيش الذى يعطى للعمال فى محال الأكل والشرب - الكافتريا ؟ | السؤال
البقشيش الذى يأخذه العامل حلال ، ولكن لا يحل للعامل أن يطلبه أو يفرضه على الزبون ، لأنه يدخل فى حكم الهبة أو العطية والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الجنة ونعيمها
س: هل يتناكح أهل الجنة وهل ينزل المنى من الرجال ؟ | السؤال
نعم يتناكح أهل الجنة ، فينكح الرجل زوجه أو زوجاته من أهل الدنيا إن كانت من أهل الجنة ، وينكح الحور العين . قال تعالى : " وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ " " لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانّ " " وحور عين كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ جَزَاءً بِمَا كَانُوا يَعْمَلُون " " إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً * فَجَعَلْنَاهُنَّ أَبْكَارًا *عُرُبًا أَتْرَابًا لِأَصْحَابِ الْيَمِينِ " . وهل يكون النكاح بمنى ينزل من الرجال ؟ هذا لم يرد فيه شئ وأهل الجنة منزهون عن كل ما يتقزز منه بنو آدم والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم زيارة القبور
س: هل أمر النبى صلى الله عليه وسلم أصحابه بزيارة القبور؟ وهل يوجد وقت محدد للزيارة ؟ وما يفعل الزائر وما يقول ؟
السؤال
أمر النبى صلى الله عليه وسلم أصحابه بزيارة القبور ، بعد أن كان قد نهاهم عن ذلك لقرب عهدهم بعادات أهل الشرك فقال : " كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة " وليس للزيارة وقت محدد . ويقول الزائر عند الدخول : " السلام على أهل الديار من المسلمين والمؤمنين ، يرحم الله المستقدمين منا والمستأخرين ، وإنا إن شاء الله بكم لاحقون" مسلم . أو يقول : " السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العاقبة" مسلم . هذا ما كان النبى صلى الله عليه وسلم يقوله ويعلمه لأصحابه . وينبغى أن يتأدب الزائر بآداب الإسلام ، فيستشعر عظمة الله المحيى المميت ، ويتذكر الموت ، ويتذكر حال الموتى ، ويعلم أنه سيأتى عليه يوم يكون من أهل القبور . ويحرم على الزائر أن يقول أو يفعل ما نهى الله عنه من النواح وشق الجيب ونحوه والله أعلم . فائدة: زيارة القبور على ثلاثة أنواع : (1) الزيارة الشرعية : وهى التى يقصد بها تذكر الآخرة والدعاء للميت ، واتباع السنة . (2) الزيارة البدعية : وهى التى يقصد بها عبادة الله عند القبور كما يفعله جهلة الناس لظنهم أن للعبادة عندها مزية على العبادة فى المساجد التى هى أحب البقاع إلى الله لذا ورد النهى عن الصلاة عند القبور واتخاذها مساجد . (3) الزيارة الشركية : وهى التى يقصد بها تعظيم القبور ودعاء الموتى ، والذبح والنذر لهم ، وغير ذلك من العبادات التى لا تصلح إلا لله تعالى
الإجابة
مجلة التوحيد العدد الاول لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم بيع الذهب
س: ما حكم بيع وشراء الذهب فى هذا الزمان ، وهل فيه شئ من الربا ؟
السؤال
الربا قسمان : ربا النسيئة الجلى - وربا الفضل الخفى . والنسيئة هى التأجيل ، فكل زيادة فى المال مقابل الأجل فهو من ربا النسيئة ، وهو واضح وظاهر لذلك يقال له الربا الجلى . والفضل هو الزيادة ، وقد حرص الإسلام على تحريم كل بيع _ أو صرف - يشتمل على الربا. قال النبى صلى الله عليه وسلم " لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض (4) ولا تبيعوا الورق (الفضة) بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض ، ولا تبيعوا منها غائبا بناجز" متفق عليه . وقال " لا بأس ببيع الذهب بالفضة والفضة أكثرهما إذا كان يدا بيد أما نسيئة فلا" ويؤخذ من هذا : * أن بيع الذهب بالذهب لا يجوز إلا مثلا بمثل ، ويدا بيد ولو كان ذهبا جديدا وآخر قديما ، أو سبائك بمصنوع. * أن بيع الذهب بالفضة ، أو بأى عملة أخرى يجوز مع التفاضل فىالوزن أو الكم ، ولكن بشترط أن يكون يدا بيد . * وقد بين النبى صلى الله عليه وسلم الطريقة التى تعفى من الوقوع فى ربا الفضل وذلك عن طريق إدخال سلعة أو عملة وسيطة . فقال : " بع الجمع بالدراهم ، واشتر بها جنيبا "فالجمع تمر ردئ والجنيب تمر جيد . * فمن أراد أن يبيع الذهب القديم ويشترى ذهبا جديدا فليحرص على أن يبيع الذهب القديم بالنقود - وهى العملة الوسيطة - ويشترى بالنقود ذهبا جديدا مسبوكا أو مصنوعا والله أعلم
الإجابة
مجلة التوحيد العدد الاول لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: ما حكم الغسل من الجنابة ، وأنه نسى أن يغسل رأسه ، فهل يعيد الاغتسال أم يكتفى بغسل رأسه وهل غسل الرأس فرض أم سنة ؟ | السؤال
غسل الرأس فرض ، ففرائض الغسل هى : النية وتعميم الجسد بالماء . فإذا نسى غسل رأسه لم يكتمل الغسل ، فإذا تذكر فتدارك غسل رأسه فإن ذلك يكفيه . أما إذا تذكر بعد مدة طويلة ، فيجب عليه أن يعيد الغسل . ولا يجب على المرأة أن تنقض شعرها (ضفائرها) لغسل الجنابة وإنما يكفيها أن تحثو على رأسها الماء . ويجب على الرجل أن يغسل فروة الرأس فى الغسل ، لأنها من ظاهر البدن والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم إرضاع النساء أطفالهن أمام المارة من الرجال
س: ما حكم إرضاع النساء أطفالهن أمام المارة من الرجال ؟ وفى نهار رمضان ؟ | السؤال
لقد أمر الله تعالى النساء بالتستر ، وعدم إبداء الزينة للأجانب . فقال تعالى : " وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى " . وقال " وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِن .. " الآية . وهذا أمر من الله تعالى بإخفاء الزينة ، وإسدال الخمار (غطاء الرأس) من على الرأس ليغطى الجيب (فتحة العنق) سواء فى رمضان أو فى غيره . والثدى عورة بإجماع ، فلا يحل لامرأة تؤمن بالله أن تكشف عنه ، ولو بحجة إرضاع الطفل . ويمكن للمرأة أن تستتر عن الأعين عند إرضاع الطفل بكل سبيل . وعليك أن تغض بصرك عن المحارم فى كل حال . ويؤمر الرجال بتعليم النساء ذلك وأمرهن به " فكلكم راع وكلكم مسئول عن رعيته" والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذاعن الإمام الذى يخطئ فى القراءة ، هل يرده المأموم أم يتركونه يخطئ ؟ | السؤال
ذهب بعض أهل العلم إلى عدم جواز الفتح على الإمام فى الصلاة . قال الشافعى : إلا فى فاتحة الكتاب ، أما فى غيرها فلا . وينبغى على الإمام أن يترك القراءة ويركع . وذهب البعض إلى جواز الفتح على الإمام مستدلين بما رواه أبو داود بسند جيد عن ابن عمر أن رسول الله صلى الله عليه وسلم صلى صلاة فقرأ فيها فلبس عليه ، فلما انصرف قال لأبى - بن كعب - أصليت معنا ؟ قال : نعم . قال : فما منعك . ورجح صاحب المغنى الجواز . قال : لأنه تنبيه لإمامه بما هو مشروع فأشبه التسبيح . (المغنى ج2 ص | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: هل يجوز صيام ستة من شوال قبل صيام ما علينا من قضاء رمضان؟ | السؤال
جـ: قد اختلف العلماء في ذلك ، والصواب أن المشروع تقديم القضاء على صوم الست وغيرها من صيام النفل ، لقول النبي E : (من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر) خرجه مسلم في صحيحه . ومن قدم الست على القضاء لم يتبعها رمضان ، وإنما أتبعها بعض رمضان ، ولأن القضاء فرض وصيام الست تطوع ، والفرض أولى بالاهتمام والعناية وبالله التوفيق. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (5/273) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ما حكم الإسلام فى الفتاة التى تصوم رمضان بغير ختان ؟ | السؤال
الختان من سنن الفطرة . عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال : " خمس من الفطرة : الاستحداد والختان وقص الشارب ونتف الإبط وتقليم الأظفار" متفق عليه وقد ذهب كثير من العلماء إلى أنه واجب لأنه من شعار الدين . وكان ابن عباس يشدد فى أمره . وذهب البعض إلى أنه سنة . وكان الحسن يرخص فيه ، يقول : إذا أسلم لا يبالى أن لا يختتن ويقول : أسلم الناس الأسود والأبيض لم يفتش أحد منهم ولم يختتنوا . ورجح صاحب المغنى أنه واجب فى حق الرجال ، مكرمة فى حق النساء وليس بواجب عليهن . فهو مستحب للمرأة ، وليس بواجب عليها . وعلى هذا فلا يحكم على الفتاة المسلمة التى تركت الاختتان بالكفر أو الردة ولا يقال إنها عاصية . وعلى كل فترك الختان لا يفسد الصيام | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ما حكم الإسلام فى الرجل الذى يترك صلاة الجماعة ويصلى منفردا فى المسجد ، ويقول لا أصلى وراء شاب عازب أو حاسر الرأس ؟ | السؤال
صلاة الجماعة فرض عين عند كثير من أئمة الدين . وهى تفضل صلاة المنفرد بسبع وعشرين درجة . فتاركها مسىء مفرط وتعليل تركها بأنه لا يصلى خلف الأعزب خطأ عظيم ، فالزواج ليس من شروط صحة الإمامة ، ولا هو شرط تفضيل كما يزعم بعض الناس . وصلاة حاسر الرأس صحيحة | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تفسير
س: هل كلم الله تبارك وتعالى عبد الله بن حرام - والد جابر - بدون حجاب وكيف نوفق بين ذلك وبين قول الله تعالى " وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ " الآية ؟ ولماذا اهتز العرش لموت معاذ بن جبل ؟ | السؤال
قال ابن كثير فى تفسير الآية : وفى الصحيح أن رسول الله صلى الله عليه وسلم قال لجابر بن عبد الله رضى الله عنهما " ما كلم الله أحدا إلا من وراء حجاب ، وأنه كلم أباك كفاحا" كذا جاء فى الحديث ، وكان قد قتل يوم أحد شهيدا ، ولكن هذا فى عالم البرزخ ، والآية إنما هى فى دار الدنيا . اهـ. وثبت فى الصحيح أن رسول الله صلى الله عليه وسلم قال : " اهتز عرش الرحمن لموت سعد بن معاذ " وليس معاذ بن جبل ، فإن معاذا مات فى خلافة عمر بالشام فى طاعون عمواس . والحديث فيه فضيلة لسعد بن معاذ وتكريم من الله تعالى له ، والمراد من اهتزاز العرش استبشاره وسروره بقدوم روحه . وقد قال جبريل : من هذا الميت الذى فتحت له أبواب السماء واستبشر به أهلها . أخرجه الحاكم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أكبر الكبائر وهل لها كفارة
س: ما هي أكبر الكبائر وهل لها كفارة ؟ وهل يكفى الحج لغفران الكبائر؟
السؤال
:الكبائر نوعان : (1) نوع لا يغفره الله ولا يكفره عمل صالح وهو الشرك " إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ " . (2) ونوع يغفره الله ، وتكفره الحدود ، والمصائب والعمل الصالح وهو سائر الذنوب كبيرها وصغيرها . قال النبى صلى الله عليه وسلم " بايعونى على ألا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ، ولا تعصوا فى معروف فمن وفى فأجره على الله ، ومن أصاب من ذلك شيئا فعوقب به فى الدنيا فهو كفارة له ، ومن أصاب من ذلك شيئا ثم ستره الله . فهو إلى الله إن شاء عفا وإن شاء عاقبه " (متفق عليه). والتوبة تمحو جميع الذنوب ، والتوبة من الشرك تكون بالإسلام . ومن مات من غير توبة ، فإن مات مشركا خلده الله فى النار ، وإن مات على التوحيد وقارف الكبائر ، فهو فى مشيئة الله إن شاء عفا عنه وإن شاء عاقبه ، ولا يخلد بذنوبه فى النار . يقول الله " أخرجوا من النار من قال لا إله إلا الله ، وكان فى قلبه ما يزن حبة من خردل من خير" متفق عليه . فالعقوبة فى الدنيا كفارة ، والمصائب مكفرات ، والحسنات الماحية ، والتوبة المقبولة ، والشفاعة المقبولة ، ودعاء الغير له ، كل ذلك من الكفارات والحج من الحسنات الماحية ( الحج المبرور المقبول ) " من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" وظاهر الحديث غفران الصغائر والكبائر والتبعات وهو الراجح والله أعلم بالصواب
الإجابة
مجلة التوحيد العدد الاول لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل يقر الإسلام تحنيط جثة الميت
س: هل يقر الإسلام تحنيط جثة الميت ؟ | السؤال
هذا من عمل الفراعنة المشركين . ولا يقر الإسلام ذلك والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام البيوع
س:هل البيع بالمزادات حلال أم حرام ؟ | السؤال
البيع بالمزاد حلال ، وقد زايد النبى صلى الله عليه وسلم حينما باع متاع الرجل الذى جاءه سائلا ، وأمره أن يحتطب وقال : " لأن يحمل أحدكم حبله فيحتطب خير له من أن يسأل الناس أعطوه أو منعوه". قال تعالى " وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا " فكل البيع حلال إلا ما نهى عنه الشارع ، ولم يرد نص فى النهى عن البيع بالمزاد . ولكن نهى النبى صلى الله عليه وسلم عن النجش ، وهو الزيادة فى ثمن السلعة من غير نية الشراء بقصد رفع ثمنها ، أو العكس ، وهذا كثيرا ما يحدث فى البيع بالمزاد . وهو حرام لقول النبى صلى الله عليه وسلم " ولا تناجشوا " والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الجماعات الإسلامية
س: وردت إلينا أسئلة كثيرة حول الجماعات الإسلامية التى تعمل على الساحة ، وحكم الانتماء إليها والعمل من خلالها وهل هى الفرق التى عناها النبى صلى الله عليه وسلم بقوله " وتفترق أمتى على ثلاث وسبعين فرقة كلها فى النار إلا واحدة هى الجماعة ؟
السؤال
: إن كلمة الجماعة تحمل أحد معنيين : الأول : جماعة التمكين التى يقودها الإمام الممكن : فيسير الجند ويقيم الحدود ... إلخ . وهذه الجماعة لا يجوز تعددها فى البلد المسلم . الثانى : جماعة الدعوة ، وهى الجماعة الإصلاحية التى تدعو الناس إلى الرجوع إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم . والشرع الحنيف يدعو إلى التعاون على البر والتقوى ، فالعمل فى مثل هذه الجماعات العاملة فى مجال الدعوة إلى الخير من قبيل التعاون على البر والتقوى .فجماعات الدعوة الإسلامية مدارس للدعوة إلى الله ، قائمة على أساس قول الله تعالى " وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ " ، وقوله " قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي " وقول النبى صلى الله عليه وسلم " مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة ...... " الحديث . ومدارس الدعوة قديمة النشأة ومستمرة إلى اليوم . وهى ليست من الفرق الضالة التى عناها النبى صلى الله عليه وسلم بقوله " وتفترق أمتى على ثلاث وسبعين فرقة ... " الحديث والانتماء إلى هذه الجماعات ليس انتماء لفرق ضالة ، ولا ينطبق عليه قول النبى صلى الله عليه وسلم لحذيفة بن اليمان " فاعتزل تلك الفرق كلها " وينبغى على هذه الجماعات أن تتحرى منهج أهل السنة والجماعة فى الاعتقاد والتعبد ، وأن يرجع المخطئ منهم إلى الحق إذا عرفه ، لقول النبى صلى الله عليه وسلم : (انصر أخاك ظالما أو مظلوما . قالوا يا رسول الله هذا نصرته مظلوما فكيف ننصره ظالما ؟ قال : تأخذ على يديه حتى يعطى الحق ) . وعلى المسلم أن يتحرى الحق والصواب ولا يتعصب لمنهج جماعة معينة لقول النبى صلى الله عليه وسلم " لا يكن أحكم إمعه يقول أنا مع الناس إن أحسن الناس أحسنت وإن أساءوا أسأت ، ولكن وطنوا أنفسكم ، إن أحسن الناس أن تحسنوا ، وإن أساءوا أن تجتنبوا إساءتهم " والله أعلم بالصواب
الإجابة
مجلة التوحيد العدد الاول لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
س: ما حكم الصلاة فى المساجد التى بها قبور ، سواء كان القبر فى الأمام أو الخلف أو الجانبين . وهل الصلاة فى هذه المساجد من قبيل الشرك بالله .؟
السؤال
قال رسول الله صلى الله عليه وسلم " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد ، ألا إنى أنهاكم عن ذلك " . وقال " لا تصلوا إلى القبور ولا تجلسوا عليها " . وعلى هذا فلا ينبغى للمؤمن أن يصلى فى مكان لعن رسول الله صلى الله عليه وسلم من بناه واتخذه مسجدا . ولا يجوز لأحد أن يصلى فى هذه المساجد لأن فى ذلك تكثير لسواد أهل البدع والمعاصى . ولا يقال لمن صلى فى مسجد به قبر أنه أشرك بالله بهذا الفعل ، ولكن نحذر السائلين فإن مثل هذه الأماكن تكثر بها الأعمال الشركية كالتوسل بالميت وسؤاله والطواف بقبره ... إلخ . فليحذر من يحرص على دينه . أما عن حكم الصلاة فى مثل هذا المسجد : فلا يخلوا حال المصلى فيها عن أمرين : الأول : أن يقصد الصلاة من أجل القبر ، والتبرك بالبقعة التى بها القبر كما يفعله كثير من الناس . ولا شك فى تحريم الصلاة فى هذه الأماكن وبطلانها ، ولأنه إذا نهى النبى عن بناء المساجد على القبور ولعن من فعل ذلك ، فالنهى عن قصد الصلاة فيها أولى ، والنهى هنا يقتضى البطلان . الثانى: أن يصلى فيها اتفاقا ، لا قصدا للقبر ، وهنا ذهب أكثر المحققين من أهل العلم إلى كراهة الصلاة فيها ، والله أعلم
الإجابة
مجلة التوحيد العدد الاول لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لتلتحديث
س: ما مدي صحة الحديث الذى يفيد أن النبى صلى الله عليه وسلم صلى على الميت فى قبره .؟ | السؤال
الحديث فى الصحيحين عن أبى هريرة فى قصة المرأة التى كانت تقم المسجد ، فسأل عنها النبى صلى الله عليه وسلم فقالوا ماتت . فقال : أفلا كنتم آذنتمونى ؟ فكأنهم صغروا أمرها . فقال : دلونى على قبرها فصلى عليها . وفى رواية مسلم " إن هذه القبور مملوءة ظلمة على أهلها ، وإن الله ينورها لهم بصلاتى عليهم " . والحديث دليل على صحة الصلاة على الميت بعد دفنه ، وبه قال الشافعى وأحمد وغيرهما من أهل العلم ، ولكن اختلفوا فى المدة التى تشرع فيها الصلاة ، قيل : إلى شهر ، وقيل : إلى أن يبلى وقيل ، أبدا لأن المراد من الصلاة عليه الدعاء ، وهو جائز فى كل وقت . وذهب بعض أهل العلم إلى عدم جواز ذلك وقالوا هو من خصائصه صلى الله عليه وسلم . وهذا القول له وجاهته ، فالصلاة على الميت فرض كفاية ، إذا قام به البعض سقط عن الباقين ، وقد تحقق بصلاة من حضرها من الصحابة فلم يعد للصلاة بعد ذلك معنى ، وذلك بخلاف الدعاء . ولا يستثنى من ذلك إلا رسول الله صلى الله عليه وسلم لأن شفاعته مقبولة ودعاءه مستجاب لذلك قال " إن هذه القبور مملوءة ظلمة على أهلها ، وإن الله ينورها بصلاتى عليهم " والله أعلم بالصواب | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ما حكم الإسلام فيمن يدرك الركوع خلف الإمام ويحتسب ذلك ركعة ، وقول النبى صلى الله عليه وسلم " كل صلاة لا يقرأ فيها بأم القرآن فهى خداج ؟
السؤال
من أدرك الإمام راكعا تحتسب ركعة ، لما رواه البخارى عن أبى بكرة أنه انتهى إلى النبى صلى الله عليه وسلم وهو راكع ، فركع قبل أن يصل إلى الصف ، فذكر ذلك للنبى صلى الله عليه وسلم فقال : زادك الله حرصا ولا تعد . فلو كانت الصلاة ناقصة ركعة لأمره بها ، كيف وقد أمر المسئ صلاته بإعادتها ثلاث مرات مع أنه كان جاهلا ، ولم يفوت ركعة فى صلاته . أما حديث أبى هريرة المذكور فهو عام ، فلا يقوم هذا الخصوص . وهذا مذهب جمهور أهل العلم ، وحكى بعضهم الإجماع على ذلك ، وقد خالف فى ذلك ابن حزم وقال : لا يعتد بتلك الركعة ، وتمسك بمثل هذا العموم . المحلى ج3 ص 243 عن زيد بن وهب قال : دخلت أنا وابن مسعود المسجد ، والإمام راكع فركعنا ثم مضينا حتى استوينا بالصف ، فلما فرغ الإمام قمت أقضى ، فقال ابن مسعود : قدأدركته . تعليق لرئيس التحرير: أحب أن يقف القارئ على الرأى الآخر فى مسألة احتساب الركعة التى يدرك المصلى ركوعها : (1) فى نيل الأوطار للشوكانى ( باب ما جاء فى قراءة المأموم وإنصاته إذا سمع إمامه ) يقول ( ... ومن هنا يتبين لك ضعف ما ذهب إليه الجمهور أن من أدرك الإمام راكعا دخل معه واعتد بتلك الركعة وإن لم يدرك شيئا من القراءة ). ثم يقول الشوكانى ( وقد روى البخارى فى القراءة خلف الإمام من حديث أبى هريرة أنه قال " إن أدركت القوم ركوعا لم تعتد بتلك الركعة " قال الحافظ : وهذا هو المعروف عن أبى هريرة موقوفا ، وأما المرفوع فلا أصل له ... ) . وفى سياق كلام الشوكانى الذى يسوق فيه الحجج على عدم احتساب الركعة فى حالة إدراك ركوعها يقول ( وأما احتجاج الجمهور بحديث أبى بكرة حيث صلى خلف الصف مخافة أن تفوته الركعة ، فقال صلى الله عليه وسلم " زادك الله حرصا ولا تعد " ولم يؤمر بإعادة الركعة فليس فيها ما يدل على ما ذهبوا إليه ، لأنه كما لم يأمره بالإعادة لم ينقل إلينا أنه اعتد بها ، والدعاء له بالحرص لا يستلزم الاعتداد بها ... ) إلى أن قال ( على أن النبى صلى الله عليه وسلم قد نهى أبا بكرة عن العود إلى مثل ذلك . والاعتداد بشئ قد نهى عنه لا يصح ) ثم ساق بعد ذلك ما ذكره ابن حزم فى المحلى حيث ذهب إلى أنه لا بد فى الاعتداد بالركعة من إدراك القيام والقراءة . (2) فى فتح البارى عند شرحه لقول رسول الله صلى الله عليه وسلم " وما أدركتم فصلوا وما فاتكم فأتموا " يقول الحافظ ابن حجر (... واستدل به على أن من أدرك الإمام راكعا لم تحتسب له تلك الركعة للأمر بإتمام ما فاته ، لأنه فاته الوقوف والقراءة فيه ، وهو قول أبى هريرة وجماعة ، بل حكاه البخارى فى " القراءة خلف الإمام " عن كل من ذهب إلى وجوب القراءة خلف الإمام ... ) . (3) ولو أن الاختلاف فى الأمور الفقهية وارد إلا أنى أرى أن الأرجح هو رأى الذين يقولون بعدم احتساب الركعة التى يدرك المصلى ركوعها والله أعلم .
الإجابة
مجلة التوحيد العدد الاول لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: ما حكم الإيداع في البنوك بربح معين ؟ | السؤال
جـ: الإيداع في البنوك بربح معين لا يجوز ؛ لأن هذا عقد يشتمل على ربا ، وقد قال الله: (وأحل الله البيع وحرم الربا)[سورة البقرة ، الآية : 275]. وقال تعالى: (ياأيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين * فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تَظْلِمُونَ ولا تُظْلَمُونَ)[سورة البقرة ، الآيتان: 278،279]. وهذا القدر الذي يأخذه الدافع للوديعة لا بركة فيه ، قال تعالى : (يمحق الله الربا ويربى الصدقات)[سورة البقرة ، الآية :276]. هذا النوع من الربا ربا نسيئة وفضل ؛ لأن المودع يدفع نقوده للبنك بشرط بقائها مدة معلومة بربح معلوم. | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: ما حكم المسلم الذى يزور البدوى وينذر له ويذبح عنده ؟ | السؤال
إن الطواف حول القبور والنذر لها والتمسح بها شرك نهى الشرع عنه ، وفاعله قد فعل فعلا من أفعال المشركين . ولكن لا يقال له أنت مشرك ، وإنما يقال له فعلت فعلا من أفعال المشركين ، فهو فعل بعض أفعال المشركين ، مع أنه قائم بأفعال المؤمنين . وينبغى على المسلم ألا يتورط فى تكفير المسلم المعين ولو عمل عملا من أعمال الكفر | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

عن وضع الزهور حكم وضع الزهور والجريد على القبور
س: ما حكم وضع الزهور والجريد على القبور ، وهل فعل الرسول صلى الله عليه وسلم والصحابة ذلك ؟ | السؤال
جاء فى صحيح البخارى عن ابن عباس قال : مر النبى صلى الله عليه وسلم بحائط من حيطان المدينة ، فسمع صوت إنسانين يعذبان فى قبورهما ، فقال : إنهما يعذبان وما يعذبان فى كبير ، كان أحدهما لا يستتر من البولة وكان الآخر يمشى بالنميمة . ثم دعا بجريدة فكسرها كسرتين ، فوضع على كل قبر منهما كسرة فقيل له : لم فعلت هذا ؟ قال : لعله أن يخفف عنهما ما لم تيبسا . وقد أوصى بريدة أن يجعل فى قبره جريد . وهذا من خصوصيات النبى صلى الله عليه وسلم ، لأنه لم يغرز الجريد إلا على قبر علم أن صاحبه يعذب ، ولم يفعل ذلك فى سائر القبور ، ولو كان سنة لفعله بالجميع ، ولو فعله لنقل إلينا ولحرص الصحابة على فعله والمبادرة إليه . وقد قيل إن صاحبى القبرين لم يكونا مسلمين . أما ما فعله بريدة ، فهو اجتهاد منه ، خالفه فيه جماهير أعيان الصحابة ، والاجتهاد يخطئ ويصيب . والصواب ترك ذلك والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الصلاة خلف إمام مدخن أو به بعض المخالفات
س: هل الصلاة جائزة خلف إمام مسجد يشرب الدخان ، ويأمر المؤذن بالمدح فى رسول الله صلى الله عليه وسلم بعد الآذان ؟ | السؤال
هذه البدع والمعاصى لا تمنع الصلاة خلف الإمام . جاء فى صحيح البخارى . باب إمامة المفتون والمبتدع : قال الحسن " صل وعليه بدعته : عن عبد الله بن عدى أنه دخل على عثمان رضى الله عنه وهو محصور فقال : إنك إمام عامة ، ونزل بك ما نرى ، ويصلى لنا إمام فتنة ونتحرج . فقال : الصلاة أحسن ما يعمل الناس ، فإن أحسن الناس فأحسن معهم ، وإذا أساءوا فاجتنب إساءتهم. فتأمل كيف أمره بالصلاة خلف إمام الفتنة لأنه أحسن عندما أدى الصلاة ، وأمره باجتناب إساءته والتى أشدها الخروج على الإمام .وهذا فيما إذا كان ترك الصلاة خلف الإمام الفاسق يؤدى إلى ترك الجماعة ويعطلها . وفى حالة السائل فالأولى أن يصلى خلف إمام يقيم السنة ويلتزم بالطاعة . ويترك من كان على خلاف ذلك زجرا له ، وحرصا على سلامة صلاته والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم قراءة القرءان في الجنازات
س: ما حكم قراءة القرآن عند القبر ؟ | السؤال
إن قراءة القرآن من العبادات البدنية المحضة لا تجوز النيابة فيها بخلاف العبادات المالية كالصدقة ، أو المالية والبدنية معا كالحج والعمرة ، وهى التى وردت الأدلة بمشروعيتها . فقد تصدق سعد بن عبادة عن أمه ببستان . وقد قال للنبى صلى الله عليه وسلم : (إن أمى افتلتت نفسها ، وأظنها لو تكلمت لتصدقت ، أفأتصدق عنها ؟ قال : نعم) . ولم يقل أو ولد صالح يتلو له أو يصلى له أو يصوم له والسياق فى سياق العمل ، فدل ذلك على أن الأفضل أن يدعو الإنسان للميت ، لا أن يجعل له شيئا من الأعمال الصالحة ، والإنسان محتاج إلى ثواب هذا العمل يوم القيامة لنفسه. أما ما يفعله بعض الناس من استئجار القارئ ليقرأ على القبر أو فى البيت ، فإن ذلك بدعة منكرة ، ولا يصل للميت منها شئ بل إن مثل هذه القراءة من العمل الحابط الذى يريد به عامله عرضا من الدنيا ، فلا أجر له ، ولا أجر للميت ولا لغيره . والله أعلم بالصواب | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الشروط التى تجب فى المؤذن
س: ما هي الشروط التى تجب فى المؤذن؟ | السؤال
يشترط فى المؤذن أن يكون مسلما ، عاقلا ، ذكرا ، ولا يشترط أن يكون بالغا ، فيصح أذان الصبى المميز خلافا للمالكية سواء أذن بنفسه أو اعتمد على مؤذن بالغ . وقال الحنابلة : يحرم أن يؤذن غير المؤذن الراتب إلا بإذنه إلا أن يخاف فوات وقت التأذين . ويشترط ألا يكون ملحونا لحنا يغير المعنى. والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الجنائز
س : هل يصح الصلاة على ميت مات وعليه دين أم لا ؟ | السؤال
: الصلاة واجبة على كل من مات من المسلمين . وقد كان النبى صلى الله عليه وسلم لا يصلى على المدين فى بادئ الأمر ويقول صلوا على صاحبكم . فلما فتح الله عليه الفتوح قال : أنا أولى بالمؤمنين من أنفسهم فمن مات وترك دينا فعلى قضاؤه ، ومن ترك مالا فلورثته . وعلى كل الأحوال فلا تترك الصلاة على من مات وعليه دين ، وإنما كان النبى صلى الله عليه وسلم يتورع عن الصلاة عليه ، ويأمر أصحابه بالصلاة عليه ، ثم ترك ذلك وتولى سداد ديون المدينين من بيت المال . والله أعلم | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الحج
س: هل يمكن للشخص الحى أن يحج عن الميت ويتصدق عنه ؟ | السؤال
تجوز النيابة فى الحج عن الميت ، وكذلك عن الحى الذى لا يستطيع تحمل مشاق الحج . ولا يجوز للشخص أن يحج عن غيره قبل أن يحج عن نفسه . ولا أن يحج مرة واحدة ويجعلها لشخصين. والصدقة عن الميت جائزة بلا خلاف لأنها من الأعمال المالية التى تقبل النيابة . وفى الصحيح أن سعد بن عبادة قال للنبى صلى الله عليه وسلم ، إن أمى انفلتت نفسها ، ولو تكلمت تصدقت ، أفأتصدق عنها ؟ قال صلى الله عليه وسلم : نعم . والله أعلم بالصواب. لجنة الفتوى | الإجابة
مجلة التوحيد العدد الاول لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الحجاب الشرعى
س: فتاة تريد لبس الحجاب الشرعى ، وأمها تمنعها بحجة أنها لن تتزوج إذا تحجبت ؟ | السؤال
لا طاعة لمخلوق فى معصية الخالق . والله تعالى يقول " وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا " وعليك أن تبذلى الجهد لإقناع أمك بصحة الطريق الذى تسيرين فيه . ونوصى الأم أن تعلم يقينا أن الله سبحانه كتب كل شئ عنده قبل أن يخلق الخلق ، فلا الحجاب يؤخر زواجا أو يصرفه ، ولا التبرج يسرع بالزوج أو يجلبه . وإن ما عند الله لا ينال إلا بطاعته والله نسأل أن يشرح صدر الأم وابنتها لما فيه طاعة الله ومرضاته | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الحدود والجنايات
س: ما حكم من ينزل منه قطرات بول لا يستطيع التحكم فيها أثناء الصلاة ؟ | السؤال
: لقد رفع الله سبحانه الحرج عن هذه الأمة " وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ " وهذه الحالة تعرف بـ ( سلس البول ) وعلى المريض أن ينظر ، فإن كان وقت نزول البول بصفة متقطعة ، فعليه أن يتوضأ ويصلى فى الوقت الذى لا ينزل فيه البول . وإن كان بصورة دائمة ، أو كان عاجزا عن أن يضبط ذلك ، فعليه أن يحفظ ثيابه من البول النازل أثناء الصلاة بقدر الإمكان ، ويجب عليه أن يتوضأ لكل صلاة مفروضة ، ويصلى معها النافلة بوضوء واحد . وصلاته صحيحة وإن نزل منه بول أثناء الصلاة . " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا "والله أعلم | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الصلاة خلف إمام مدخن أو به بعض المخالفات
س: رجل يعمل بالمحاماة ، وهو خطيب المسجد ، فهل تصح الصلاة خلفه رغم أنه غير متمسك بالسنة ؟ | السؤال
الصلاة خلف هذا الرجل صحيحة . وينبغى أن ندعو هذا وأمثاله إلى السنة ونبين له فضل التمسك بها ونناصحه فيما إذا كان يأتى فى مهنته مخالفة للشرع . فالدين النصيحة ، ولا شك أن أحق من يناصح فى الله من يخطب الناس ويعظهم ، بشرط أن تكون النصيحة بالتى هى أحسن | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
س: هل يجوز الإيداع بالبنك بدون أخذ ربح ؟
السؤال
جـ: إن أمكن من عنده نقود أن يودعها عند من يغلب على ظنه أنه لا يستعملها في البيوع المحرمة ؛ تعين عليه ذلك ، فإن لم يأمن على بقائها عنده ولم يتمكن من إيداعها عند من يستعملها في المعاملات المشروعة ، وخشي عليها الضياع فليتحر بقدر الإمكان في جعلها عند أقل البنوك تعاملاً في المحرمات. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة | عضو | عضو
عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن منيع
الإجابة
فتاوى اللجنة الدائمة (13/342 - 343) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم أخذ الأجر على تحفيظ القرآن الكريم
س: ما حكم أخذ الأجر على تحفيظ القرآن الكريم ؟ | السؤال
أخذ الأجر على تحفيظ القرآن الكريم جائز ، خاصة فى زمان يقل فيه من يقوم بذلك تطوعا | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ما حكم رجل يصلى ويصوم ، ولكنه يعمل فى فرقة موسيقية بالفنادق ؟ | السؤال
هذا العمل حرام ، ومنكر لا يرضاه الله عز وجل ، فينبغى عليه أن ينتهى عنه ويستمر على طاعة الله سبحانه بالصلاة والصوم وغيرهما | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: اسم عبد الموجود ، وعبد الرسول وعبد النبى : هل هذه الأسماء مخالفة لدين الله عز وجل ؟ وعن حديث " خير الأسماء ما عبد وما حمد ؟
السؤال
الموجود ليس اسم من أسماء الله سبحانه وهذا لا يتنافى مع وجود الله تعالى فأسماء الله توقيفية ، ولم يرد نص فى القرآن ولا فى السنة بأن الموجود اسم من أسماء الله تعالى ، وأسماء الله تعالى حسنى ، فلا بد أن تشتمل على وصف ومعنى هو أحسن ما يكون من الأوصاف والمعانى فى دلالة هذه الكلمة . والوجود معنى مشترك ، يشترك فيه الخالق والمخلوق ، فكل ما فى الكون موجود ، وكل أحد يصدق عليه أنه موجود . وإن كان وجود الله الخالق غير وجود المخلوق وكل اسم معبد لغير الله ، كعبد عمرو ، وعبد الحارث ، وعبد الكعبة ، وعبد النبى وما أشبه ذلك فحرام ، وهذا شرك فى التسمية ، وهو شرك فى طاعة الله لا فى عبادته ، وعليه فالواجب تغيير هذه الأسماء ، كما فعل النبى صلى الله عليه وسلم مع أبى شريح الخزاعى ، كان يكنى أبا الحكم فغيره النبى إلى أبى شريح وقال إن الله هو الحكم ( أبو داود رقم 4955 ) وسنده صحيح . وفى الصحيح " خير الأسماء عبد الله وعبد الرحمن " أما ما اشتهر على ألسنة الناس من قولهم " خير الأسماء ما عبد وما حمد " فلا يعرف ولا أصل له . وفى فتوى لفضيلة الشيخ حسنين مخلوف بتاريخ 22 رجب 1367هـ - إبريل 1949م " إنه لا يجوز التسمية شرعا بعبد النبى خشية اعتقاد العبودية بالنبى صلى الله عليه وسلم كما لا تجوز التسمية بعبد المسيح ، على ما ذهب إليه الجمهور ". مختصر فتاوى دار الإفتاء المصرية ص 65 ، س 60 م
الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
شرح حديث
س: ما الفرق بين الحديث القدسى والقرآن؟
السؤال
لا شك أن كل ما جاء به النبى صلى الله عليه وسلم موحى به من الله عز وجل " وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى " . ولكن القرآن موحى به بلفظه ومعناه ، وليس للرسول صلى الله عليه وسلم إلا تبليغ آياته للناس كما تلقاها من الله سبحانه وتعالى . ولهذا لا تجوز روايته بالمعنى ولا يجوز ترجمته ، ولا تسمى ترجمة القرآن قرآنا . والأحاديث على اختلافها - نبوية وقدسية - من تعبير النبى صلى الله عليه وسلم وألفاظها من كلامه ، أما المعنى فموحى به من عند الله تعالى . والحديث القدسى يختلف عن الحديث النبوى من ناحية أن النبى صلى الله عليه وسلم يبلغه عن ربه مصرحا بنسبته إليه ، وسمى قدسيا لإضافته إلى الذات العلية المقدسة تمييزا له عن الحديث النبوى الذى يجئ على لسان النبى صلى الله عليه وسلم دون نسبته إلى الله . ويختلف القرآن عن الحديث - النبوى والقدسى - من حيث الثبوت . فالقرآن منقول إلينا بالتواتر لفظا ومعنى : وهذا التواتر يفيد القطع واليقين بصحة نقله وثبوته . بعكس الحديث فمعظمه منقول بطريق الآحاد . والقرآن الكريم متعبد بتلاوته " من قرأ حرفا من كتاب الله كتبت له به حسنة والحسنة بعشر أمثالها " ولا تصح الصلاة إلا به . وليس هذا للحديث النبوى أو القدسى
الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

السحر وعلاجه والرقية
س: كيف تعذب الشياطين فى النار وهى مخلوقة منها؟ | السؤال
فهذه قدرة الله تعالى ، لا يقف دونها شئ ، وهو سبحانه قد جمع لأهل النار بين عذاب الحريق وبرد الزمهرير . مع أن العقول تحيل دون اجتماع الحرارة والبرودة . والله سبحانه غالب على أمره ، ولا يسأل عما يفعل | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التفسير
س: تفسير قوله تعالى " سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُود ؟ | السؤال
ورد فى معنى هذه الآية أقوال أقربها أنه السمت الحسن والخشوع والتواضع والوقار فى الدنيا وبياض وجوههم يوم القيامة وأنهم يبعثون غرا محجلين من أثر الطهور . والله أعلم . | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الطهارة
س: هل تصلى أم تنتظر حتى يخرج وما معنى الأخبثين ؟ | السؤال
: قال النبى صلى الله عليه وسلم " لا يصلى أحدكم بحضرة الطعام ، ولا وهو يدافعه الأخبثان " والأخبثان هما البول والغائط . وفى الحديث " إذا وجد أحدكم فى بطنه شيئا فأشكل عليه أخرج منه شئ أم لا ، فلا يخرج من المسجد حتى يسمع صوتا أو يجد ريحا " والمراد هنا أن يتيقن من الحدث . وينبغى على المسلم أن يدخل الصلاة وقد أخلى أعضاءه مما يشغله فى صلاته حتى يفرغ قلبه لربه سبحانه وتعالى . وأحب أن أوضح أن السنة هى الوضوء لكل صلاة ، لحديث أنس أن النبى صلى الله عليه وسلم كان يتوضأ لكل صلاة ، وحديث أبى هريرة عن النبى صلى الله عليه وسلم قال : " لولا أن أشق على أمتى لأمرتهم عند كل صلاة بوضوء . ومع كل وضوء بسواك " ولعل فى هذه السنة ما يدفع عنك الحرج الذى تجدينه من تكرار الوضوء . والله أعلم | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل المرض يكفر خطايا الإنسان أم لا
س: هل المرض يكفر خطايا الإنسان أم لا ؟ | السؤال
: المرض يكفر خطايا المؤمن وذلك لقول النبى صلى الله عليه وسلم " ما يصيب المسلم من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه " . البخارى . ولكن هل يكفر المرض بنفسه أم الصبر على قضاء الله والرضا به للعلماء قولان . والحق أن المرض وغيره من المصائب يكفر الخطايا والذنوب . والصبر على المصيبة من شيم المؤمنين ، ويرفع الله به منازلهم فإن اقترن الصبر بالرضا فهذا من كمال الإيمان. أما التسخط والاعتراض على قدر الله عند المصائب فهو من كبائر الإثم ، أعاذنا الله وإياكم . | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: نذرت لولى من الصالحين فقلت : يارب (علشان خاطر) وليك فلان اقض لى حاجتى ، فهل هذا حرام ؟ وأين تذهب أموال النذور ؟ | السؤال
: النذر عبادة مالية كالصدقة ونحوها ولا تجوز العبادة لغير الله تعالى . وعبادة الله لا يحتاج فيها لواسطة أحد من الخلق حيا أو ميتا فقولك يارب علشان خاطر فلان اقض لى حاجتى حرام قطعا ، فإنه توسل بخاطر هذا الإنسان وجاهه عند الله . وليس لأحد عند الله تعالى جاه أو خاطر ، وإنما هو محض فضل الله ورحمته . وقد قال النبى صلى الله عليه وسلم " لن يدخل أحدا الجنة عمله " قالوا : ولا أنت يا رسول الله ؟ قال : " ولا أنا إلا أن يتغمدنى الله بفضل منه ورحمة " متفق عليه . أما أين تذهب أموال النذور ؟ فهذا يسأل عنه سدنة القبور ومن يأكلون أموال الناس بالباطل. والله أعلم | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ما حكم صلاة التسابيح ، والأحاديث الواردة فيها . وهل هى سنة ؟
السؤال
: روى أبو داود فى سننه ، والبغوى فى شرح السنة حديث العباس فى فضل صلاة التسابيح وكيفية هذه الصلاة . وقد اختلف أهل العلم فى قبول هذا الحديث ورده فعده ابن الجوزى فى الموضوعات وقال العقيلى : ليس فى صلاة التسابيح حديث يثبت ، وقال ابن العربى : ليس فيها حديث صحيح ولا حسن وقال الإمام أحمد : ليس فيها شئ يصح ، ونفض يده كالمنكر . وقال ابن حجر : لا بأس بإسناد حديث ابن عباس ، وهو من شرط الحسن فإن له شواهد تقويه . وقال السيوطى : والحق أن طرقه كلها ضعيفة ، وأن حديث ابن عباس يقرب من شرط الحسن ، إلا أنه شاذ لشدة الفردية فيه ، وعدم المتابع والشاهد من وجه معتبر ، ومخالفة هيئتها هيئة الصلاة العادية . وقد نص الإمام أحمد وأئمة الصحابة على كراهة صلاة التسابيح ولم يستحبها إمام ، وأما أبو حنيفة ومالك والشافعى فلم يستحبوها بالكلية واستحبها ابن المبارك على صفة لم يرد بها الخبر وقال صاحب المغنى لا بأس بها فإن الفضائل لا يشترط صحة الحديث فيها . وعلى هذا فالقول بأنها سنة فيه تجاوز وتساهل شديد فلم يثبت الخبر عن رسول الله صلى الله عليه وسلم أنه فعلها . ولا عن أحد من أصحابه ، والخبر الوارد عن العباس ضعيف وشاذ والأصل فى مثل هذه الصلاة أن تنقل بالتواتر أو بالاستفاضة لأن الدواعى تتوافر على نقل مثل هذا . أضف إلى ذلك شذوذ هذه الروايات ، ومخالفة هيئتها لهيئة باقى الصلاة . والله أعلم
الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: ما حكم الزيادة التي تأخذها البنوك؟ فقد حصل فيه اختلاف عندنا في أفريقية . | السؤال
جـ: الفائدة التي تأخذها البنوك من المقترضين ، والفوائد التي تدفعها للمودعين عندها ، هذه الفوائد من الربا الذي ثبت تحريمه بالكتاب والسنة والإجماع. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (13/349) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الفرق
س: ما حكم تفرق المسلمين ، واختلاف الجماعات ، والمخرج من ذلك ؟عن حديث افتراق الأمة ، وكيف يميز الإنسان الفرقة الناجية وكيف يعرف جماعة المسلمين ويعرف إمامهم ؟
السؤال
: ثبت عن النبى صلى الله عليه وسلم قوله " افترقت اليهود على إحدى وسبعين فرقة كلها فى النار إلا واحدة ، وافترقت النصارى على ثنتين وسبعين فرقة كلها فى النار إلا واحدة ، وافترقت أمتى على ثلاث وسبعين فرقة كلها فى النار إلا واحدة " قيل : ومن هم يا رسول الله ؟ قال : الجماعة . وفى رواية : من كان على ما أنا عليه وأصحابى . رواه أصحاب السنن وغيرهم بأسانيد حسان . ولا شك أن الجماعة التى أرشدالنبى صلى الله عليه وسلم إلى لزومها فى مثل قوله " الزم جماعة المسلمين وإمامهم " متفق عليه وقوله " ثلاث لا يغل عليهن قلب امرئ مسلم : إخلاص العمل لله ، والنصيحة للمسلمين ، ولزوم جماعتهم ، فإن دعوتهم تحيط من ورائهم " قال الترمذى حسن صحيح هى ما كان على طريقته وسنته ، وطريقة خلفائه الراشدين أى من كان على ما هو عليه وأصحابه . وقد تنبأ النبى صلى الله عليه وسلم بالاختلاف وحذر منه وبين أنه واقع ، ثم دلنا على المخرج منه فقال : " إنه من يعش منكم بعدى فسيرى اختلافا كثيرا ، فعليكم بسنتى وسنة الخلفاء الراشدين المهديين بعدى ، عضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة " أبو داود ، والترمذى وقال : حسن صحيح. وجماعة المسلمين موجودة متميزة ، ظاهرة على الحق بمنهجها وحجتها ، وهم الذين عناهم النبى صلى الله عليه وسلم بقوله " لا تزال طائفة من أمتى ظاهرين على الحق لا يضرهم من خالفهم ، حتى يأتى أمر الله وهم على ذلك " فهم الطائفة المنصورة الناجية إلى قيام الساعة ، أهل السنة والجماعة ، وهم من كانوا على مثل ما كان عليه النبى صلى الله عليه وسلم وأصحابه ، وهم الذين أخذوا بوصيته فتمسكوا بسنته وهديه وسنة الخلفاء الراشدين من بعده . ولا شك أن معرفة منهج هذه الجماعة يحتاج أولا إلى العلم بما كان عليه النبى صلى الله عليه وسلم وأصحابه . ويحتاج ثانيا إلى العمل بمثل ما كانوا عليه . لهذا قال البخارى رحمه الله ، هم أهل العلم . وقال أحمد : إن لم يكونوا أهل العلم فمن هم . وهذه الجماعة قد تكون منتظمة ممكنة كما كان زمن النبى صلى الله عليه وسلم وخلفائه ، وهذه هى الغاية ، لأجل ذلك قال النبى صلى الله عليه وسلم لحذيفة بن اليمان : تلزم جماعة المسلمين وإمامهم ، قلت : فإن لم يكن لهم جماعة ولا إمام ؟ قال : فاعتزل تلك الفرق كلها. وقد توجد الجماعة ولا يوجد الإمام الذى ينتظم به أمرها . وهذا هو حال المسلمين بعد زوال الخلافة . ولا تزول هذه الجماعة إلا عند قيام الساعة ، عندما يبعث الله ريحا تقبض روح كل مؤمن ، فلا يبقى إلا شرار الخلق عليهم تقوم الساعة . وأبرز خصائص الفرقة الناجية - الجماعة - التمسك بما كان عليه النبى صلى الله عليه وسلم وأصحابه . ففى العقيدة تتمسك بما دل عليه كتاب الله وسنة رسوله من التوحيد الخالص فى ألوهيته وربوبيته وأسمائه وصفاته ، وفى العبادات تتمسك بهدى النبى صلى الله عليه وسلم . فلا تزيد ولا تنقص ولا تقدم ولا تؤخر . وكذلك فى الأخلاق التى أمر بها النبى صلى الله عليه وسلم وحث عليها .وفى المعاملات التى شرعها الله عز وجل ، وتحرم ما حرم الله تعالى من أكل أموال الناس بالباطل ، وهذا مما يطول تفصيله . والله أعلم
الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطلاق
س: ما هي ألفاظ الطلاق غير الصريحة ؟ | السؤال
والجواب أن الزواج ثبت بيقين فلا يزول إلا بيقين مثله . وعلى ذلك فالألفاظ الصريحة فى الطلاق كقول الرجل لزوجته أنت طالق يقع بها الطلاق ، ولا تحتاج إلى نيه . وليس لها كفارة . أما الألفاظ غير الصريحة ، كالمذكورة فى السؤال فهى تحتاج إلى نية فإن كانت نية قائلها الطلاق وقع بها الطلاق ، وإن لم ينوها الطلاق لم يقع الطلاق . والدليل على ذلك أن النبى صلى الله عليه وسلم قال لابنة الجون - الحقى بأهلك - يريد الطلاق فكان طلاقا . وقال كعب بن مالك لامرأته - الحقى بأهلك - ولم يعد طلاقا | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

العمل في أعمال محرمة
س: أعمل فى رسم لوحات بسيطة على الزجاج وأبيعها ، فهل هذا حرام؟ | السؤال
قال رسول الله صلى الله عليه وسلم " كل مصور فى النار ، تجعل له بكل صورة صورها نفس فيعذبه فى جهنم " متفق عليه وقد قال ابن عباس : إن كنت لا بد فاعلا فاصنع الشجرة ومالا روح فيه . وفى المجموع الثمين جـ2 ص 246 : فالتصوير باليد حرام ، من كبائر الذنوب ، لأن النبى صلى الله عليه وسلم لعن فاعله ولا فرق بين أن يكون للصورة ظل أو تكون مجرد رسم على القول الراجح لعموم الحديث إهـ. ويستثنى من ذلك ما كان وسيلة تعليم لا يستغنى عنها بغيرها أو لعبة أطفال ممتهنة . والله أعلم | الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: ما الحكم فى إنسان نذر أن يصوم عشرة أيام إذا نجح ثم لما نجح قرأ حديثا نبويا أن النذر يؤخذ من البخيل فهل إذا صام يثاب على صومه أم لا ؟
السؤال
إن النذر على ثلاثة أقسام : القسم الأول : وهو النذر الفاضل وهو أن تنذر لله تعالى نذرا غير مشروط ومثاله قول الله تعالى " إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ ... الآيات " . وقوله تعالى " فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا " القسم الثانى : وهو النذر المشروط وهو الذى يقع من عامة الناس اليوم كأن يقول إن شفى مريضى أو رد غائبى أو نجح ولدى فلله على كذا . هذا وإن كان يكره النذر به إلا أنه يجب الوفاء به عند وقوع الشرط لعموم قول النبى صلى الله عليه وسلم : " من نذر أن يطيع الله فليطعه ومن نذر أن يعصى الله فلا يعصه " . القسم الثالث : وهو النذر الحرام ، وهو ثلاثة أقسام . الأول : أن ينذر معصية كقتل أو سرقة وغير ذلك . والثانى : أن ينذر مالا يملك كأن ينذر بناء مسجد فى أرض لا يملكها أو ينحر شاة لا يملكها . والثالث وهو أشده : أن ينذر لغير الله تعالى . وعلى ذلك فعلى صاحب السؤال صوم العشرة أيام التى نذر صيامها لتحقق الشرط . والله أعلم
الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: شيخ سأل عن قول مدد يا رسول الله ، فقال ( مشرك ) ثم سأل آخر فقال : لا تتعصبوا ولا تغالوا فى الدين ، فالذى يقول مدد لا يقصد اللفظ ؟
السؤال
: والجواب : أن رب العزة سبحانه ذكر فى كتابه الكريم مخاطبا رسوله الأمين بكلمة ( قل ) التى جاءت إعلاما للأمة فى القرآن " قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ " . " قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا " . " قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ " . وفى صحيح البخارى عن النبى صلى الله عليه وسلم : " يا معشر قريش اشتروا أنفسكم لا أغنى عنكم من الله شيئا ، يا بنى عبد مناف لا أغنى عنكم من الله شيئا ، يا عباس بن عبد المطلب لا أغنى عنك من الله شيئا ، ويا صفية عمة رسول الله لا أغنى عنك من الله شيئا ، ويا فاطمة بنت محمد سلينى من مالى لا أغنى عنك من الله شيئا " وفى الترمذى " إذا سألت فاسأل الله . وإذا استعنت فاستعن بالله " وفى الصحيح " لا يستغاث بى ، وإنما يستغاث بالله عز وجل " . هذا ولقد ثبت بالقرآن والسنة أن الدعاء هو العبادة كما فى قوله تعالى " وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا * فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا " . فدعاء النبى صلى الله عليه وسلم - وهو أفضل خلق الله وخاتم الرسل والذى جعلت محبته على الأمة فريضة ، ولا يصح إيمان عبد إلا بتقديم حبه على كل محبوب سوى الله عز وجل - دعاؤه بقول " مدد ونظرة وأغثنى وأدركنى " كل ذلك شرك ، فضلا عن دعاء غيره ممن هو دونه من البشر ، بل والملائكة والجن . ولا يلتفت إلى تعليلات المبتدعة وتأويلاتهم الباطلة . ولا يترتب على الحكم بأن هذا الفعل شرك أن يكون فاعله بالضرورة مشركا لاحتمال وجود موانع تمنع من الحكم عليه بالشرك كالجهل أو الخطأ أو سوء الفهم أو التلبيس بسبب ما يسمعه من المبتدعة ودعاة السوء . والله أعلم. لجنة الفتوى
الإجابة
مجلة التوحيد العدد الثاني لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البدع
س: ما حكم الجهر بالصلاة على النبى صلى الله عليه وسلم عقب الأذان ؟
السؤال
أحدث هذا التسليم عقب الأذان أرباب البدع من ورثة العبيديين - غلاة الشيعة والرافضة - الذين اشتهروا باسم الفاطميين . وكان أول من أحدثه ابن البرلسى محتسب القاهرة بعد سنة 760 هـ . وقد استحسن بعض الصوفية ذلك ، فقال قائل : أتحبون أن يكون هذا السلام بعد كل أذان ؟ قالوا : نعم . فبات تلك الليلة ، وأصبح متواجدا يزعم أن رسول الله صلى الله عليه وسلم جاءه فى المنام وأمره أن يذهب إلى المحتسب بالقاهرة ويبلغه أمر رسول الله صلى الله عليه وسلم بذلك . وكان المحتسب يومئذ نجم الدين الطنبدى ، وكان رجلا جهولا سيئ السيرة . فذهب إليه الرجل ، وأخبره بما رأى ، وأمره بذلك ، فأعجب الجاهل هذا القول ، وجهل أن النبى صلى الله عليه وسلم لا يأمر بعد وفاته بشرع جديد. وقد قال صلى الله عليه وسلم : " إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة ". فأمر المحتسب بذلك فى شعبان سنة 791 هـ وتمت هذه البدعة واستمرت فى جميع مصر وبلاد الشام حتى صارت العامة وأهل الجهالة ترى أن ذلك من جملة الأذان الذى لا يحل تركه . ( الإبداع للشيخ على محفوظ ). وخلاصة القول أن الأذان من شعائر الإسلام المنقولة بالتواتر منذ عهد النبى صلى الله عليه وسلم ، وكلماته معدودة مجمع عليها ، لا تجوز الزيادة عليها ولا النقصان منها ، لأن ذلك بدعة منكرة ، وكل بدعة ضلالة ، وكل ضلالة فى النار . والله أعلم
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
شرح حديث
س: ما حكم إيجار الأرض الزراعية وقول النبى صلى الله عليه وسلم " من كانت له أرض فليزرعها أو ليمنحها أخاه ، فإن أبى فليمسك أرضه " رواه البخارى ؟
السؤال
كراء الأرض - إيجارها - جائز سواء كانت الأجرة نقدا ، أو كانت عينا ، ولو كان بعض ما يخرج من الأرض ، وهو ما يعرف بالمزارعة . وقد صح عن النبى صلى الله عليه وسلم أنه عامل أهل خيبر أن يزرعوا الأرض على نصف ما يخرج منها ، واستمر ذلك مدة خلافة أبى بكر وصدرا من خلافة عمر حتى أجلاهم منها . وقد ورد فى النهى عن المزارعة أحاديث ، منها ما أورده السائل وأصرح منه ما رواه مسلم عن ثابت بن الضحاك:( أن رسول الله صلى الله عليه وسلم نهى عن المزارعة ، وأمر بالمؤاجرة ). وهذا النهى خاص بالمزارعة الفاسدة التى يشترط فيها خراج جزء معين من الأرض يدل على ذلك ما رواه مسلم عن حنظلة بن قيس قال :( سألت رافع بن خديج عن كراء الأرض بالذهب والفضة فقال : لا بأس به . إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم على الماذيانات (1) وإقبال الجداول ، وأشياء من الزرع ، فيهلك هذا ويسلم هذا ، ويسلم هذا ويهلك هذا ، ولم يكن للناس كراء إلا هذا ، فلذلك زجر عنه فأما شئ معلوم مضمون فلا بأس به) . قال ابن حجر : فى هذا الحديث بيان لما أجمل فى المتفق عليه من إطلاق النهى عن كراء الأرض. وذهب بعض أهل العلم إلى أن النهى عن المزارعة كان فى أول الأمر لحاجة الناس ، وكون المهاجرين ليس لهم أرض فأمر الأنصار بالتكرم بالمواساة . وهذا كما نهوا عن ادخار لحوم الأضحية ليتصدقوا بذلك . ثم بعد توسع حال المسلمين زال الاحتياج ، فأبيح لهم المزارعة وتصرف المالك فى ملكه بما شاء من إجارة ونحوها . وقال الخطابى : وقد عقل المعنى ابن عباس ، وأنه ليس المراد تحريم المزارعة بشطر ما تخرجه الأرض ، وإنما أريد بذلك أن يتمانحوا وأن يرفق بعضهم ببعض (2) والله أعلم
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاطعمة والأشربه
إذا كان صاحب الزرع يأخذ صدقة نظير ما يأكله الحيوان والطير والإنسان ، فما حكم من يأكل من هذا الزرع من غير علم صاحبه وإذنه ؟ | السؤال
: لا شك أن أكل الإنسان من زرع غيره من غير إذنه من السرقة المحرمة شرعا . وكون صاحب الزرع يثاب على ما يؤكل من زرعه لا يعنى أن من أكل بغير علمه وإذنه غير آثم . ولا يستثنى من ذلك إلا الأشياء الحقيرة المأذون فيها عرفا . والله تعالى أعلم بالصواب | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام النكاح
س: هل يجوز شرعا أن تكون العصمة فى يد الزوجة لكى تطلق زوجها فى أى وقت تشاء ؟وهل من الجائز أن تشترط الزوجة ما تشاء من الشروط عند كتابة العقد كأن تشترط ألا يتزوج بأخرى ؟
السؤال
جعل الشارع الحكيم الطلاق بيد الزوج يوقعه بإرادته ، وذلك لأن الرجل أملك لنفسه من المرأة التى تغلب عليها العاطفة ، كما أن الطلاق يرتب على عاتق الزوج أعباء مالية تجعله لا يقدم عليه إلا للحاجة والضرورة . وعلى هذا فلا يتصور أن تكون العصمة فى يد الزوجة تطلق زوجها فى أى وقت تشاء . ولكن يجوز أن يخير الزوج زوجته كما فعل النبى صلى الله عليه وسلم مع أزواجه حين نزل قول الله تعالى " يَاأَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا* وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا " (الأحزاب) قالت عائشة : خيرنا النبى صلى الله عليه وسلم فاخترنا الله ورسوله فلم يعد ذلك علينا شيئا . ( متفق عليه ). قال البغوى : اختلف أهل العلم فيمن خير امرأته فاختارت نفسها فذهب أكثرهم إلى أنه يقع به طلقة واحدة رجعية ، وذهب قوم إلى أنه يقع به طلقة بائنة . وقال بعضهم يقع به الثلاث . أما إذا اختارت الزوج ، فلا يقع شئ عند الأكثرين ، وإذا فوض الرجل طلاق امرأته إليها (3) فقال لها : طلقى نفسك أو خيريها ، أو قال لها أمرك بيدك ، وأراد به تفويض الطلاق ، فطلقت نفسها فى المجلس يقع . ولو فارقت المجلس قبل أن تطلق نفسها ، خرج الأمر من يدها ، ولا يقع طلاقها بعد . وهذا قول الجمهور . وذهب قتادة والحسن إلى أن خيارها لا يبطل بمفارقة المجلس ولها تطليق نفسها بعده . ( شرح السنة ج9 ص 217 - 218) . والتفويض والتخيير لا يسلب حق الزوج فى إيقاع الطلاق لأن الوكالة لا تمنع الموكل - الأصيل - حقه فى التصرف . وأما الشروط فى النكاح . فقد صح عن النبى صلى الله عليه وسلم أنه قال " إن أحق الشروط أن توفوا ما استحللتم به الفروج " ( متفق عليه ) ونهى أن تشترط المرأة طلاق أختها . ( متفق عليه ) فتضمن هذا وجوب الوفاء بالشروط التى شرطت فى العقد ما لم تتضمن تغييرا لحكم الله ورسوله صلى الله عليه وسلم . فمن الشروط الواجب الوفاء بها تعجيل المهر أو تأجيله . ومن الشروط التى يحرم الوفاء بها شرط عدم الوطء أو عدم المهر أو عدم النفقة . وهناك شروط اختلف أهل العلم فى الوفاء بها كأن تشترط الزوجة الإقامة فى بلدة معينة ، أو تشترط أن لا يتزوج عليها . فذهب الإمام أحمد إلى وجوب الوفاء ، فإذا لم يف بها كان لها حق فسخ العقد ، ووافق فى ذلك بعض المالكية ، وانتصر ابن تيمية وابن القيم لهذا الرأى . وذهب الأحناف والشافعية إلى عدم الوفاء بهذه الشروط لأنها شروط غير صحيحة فى نظرهم . والأول أولى وأرجح والله أعلم
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س: توفى أحد أقاربى قرب غروب الشمس ، واختلف الناس هل يعجلون بدفنه أم ينتظرون للصباح؟
السؤال
أمر النبى صلى الله عليه وسلم بالإسراع بالجنازة وتعجيل دفن الميت فقال : " أسرعوا بالجنازة ، فإن تك صالحة فخير تقدمونها إليه ، وإن تك سوى ذلك فشر تضعونه عن رقابكم " متفق عليه . ومقصود الحديث أن لا يتباطأ بالميت عن الدفن ، ولأن البطء ربما أدى إلى التباهى والاختيال . ويدخل فى ذلك السير بالجنازة من أطول طريق . ونهى النبى صلى الله عليه وسلم عن الدفن ليلا إلا لضرورة فقال : " لا تدفنوا موتاكم بالليل إلا أن تضطروا " ابن ماجه . وفى صحيح مسلم أن النبى صلى الله عليه وسلم خطب يوما ، فذكر رجلا من أصحابه قبض ، وكفن فى كفن غير طائل ، وقبر ليلا ، وزجر النبى صلى الله عليه وسلم أن يقبر الرجل بالليل حتى يصلى عليه إلا أن يضطر الإنسان إلى ذلك . وظاهر أن النهى خاص بما إذا كان الدفن ليلا سيفضى إلى التقصير فى حق الميت بترك الصلاة عليه ، أو عدم إحسان الكفن ونحو ذلك . فإن كان فى تأخير الدفن مصلحة راجحة ، كتكثير عدد المصلين والمشيعين ، وحضور من يرجى دعاؤه ، وكان فى تعجيل الدفن مفسدة كالتقصير فى حق الميت استحب التأخير . أما إذا كان فى التأخير مفسدة كتغير جسد الميت وإدخال المشقة على أهله ، ولم يكن فى تعجيل الدفن تقصير فى حق الميت ، فالأولى التعجيل وقد دفن الصحابة أبا بكر ليلا ودفنت فاطمة بنت رسول الله صلى الله عليه وسلم ليلا . فالدفن ليلا مرخص فيه خاصة مع وجود الاضطرار
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: ما حكم الإسلام في أخذ قرض من البنوك بالربا لبناء بيت متواضع ؟ | السؤال
جـ: يحرم أخذ قرض من البنوك وغيرها بربا ، سواء كان أخذه القرض للبناء أم للاستهلاك في طعام أو كسوة أو مصاريف علاج ، أم كان أخذه للتجارة به وكسب نمائه ، أم غير ذلك ؛ لعموم آيات النهي عن الربا ، وعموم الأحاديث الدالة على تحريمه ، كما إنه لا يجوز إيداع مال في البنوك ونحوها بالربا. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س: ما حكم الدين فى بناء المقابر بالطوب الأحمر ، وارتفاعها عن الأرض حوالى 1.5 متر ، وهل يجوز الدفن فيها ؟
السؤال
المشروع فى الدفن أن يدفن الميت فى باطن الأرض ، وأن يرفع القبر عن الأرض قدر شبر ، ليعرف أنه قبر فلا يمتهن . وقد قيل لسعد بن أبى وقاص فى مرض موته : ألا نتخذ لك شيئا كأنه الصندوق من الخشب ؟ فقال : اجعلوا لى لحدا ، وانصبوا على اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم . ( رواه مسلم ) وقد أمر النبى صلى الله عليه وسلم بتسوية القبور ، عن ثمامة بن شفى قال : كنا مع فضالة بن عبيد بأرض الروم فتوفى صاحب لنا ، فأمر فضالة بن عبيد بقبره فسوى ثم قال : سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها ( رواه مسلم ) . وعن أبى الهياج الأسدى قال : قال لى على بن أبى طالب : ألا أبعثك على ما بعثنى عليه رسول الله صلى الله عليه وسلم ، ألا تدع تمثالا إلا طمسته ، ولا قبرا مشرفا إلا سويته . (مسلم) . وقد كان قبر رسول الله صلى الله عليه وسلم مرفوعا عن الأرض قدر شبر ( رواه ابن حبان والبيهقى ) . قال القاسم بن محمد : دخلت على عائشة ، فقلت يا أماه اكشفى لى عن قبر رسول الله صلى الله عليه وسلم وصاحبيه . فكشفت له عن ثلاثة قبور ، لا مشرفة - عالية - ولا لاطئة ( رواه أبو داود والحاكم ) . وقد نهى رسول الله صلى الله عليه وسلم أن يجصص القبر أو أن يقعد عليه ، وأن يبنى عليه ( رواه مسلم ). وعند الترمذى " نهى رسول الله صلى الله عليه وسلم أن تجصص القبور ، وأن يكتب عليها ، وأن يبنى عليها ، وأن توطأ " . وقد حمل كثير من المتأخرين الأمر بتسوية القبور على الاستحباب والنهى عن بنائها وتجصيصها والكتابة عليها على الكراهة . وهذا يخالف ما اصطلحوا عليه من أن الأمر للإيجاب ، والنهى للتحريم مالم يصرفه عن ذلك صارف . وهذه أمور عمت بها البلوى ، لذا وجب التنبيه عليها . ولا يجوز الدفن فى مثل هذه القبور المنهى عنها إلا إذا اقتضت الضرورة ذلك . والله أعلم
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التفسير
س: ما هى السورة المنجية من عذاب القبر والسورة التى تعدل ثلث القرآن؟
السؤال
روى فى فضل سورة الملك "تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " أحاديث مفادها أنها تجادل عن قارئها فى القبر . ولكنها أحاديث ضعيفة . وأصح ما ورد فى فضلها ما أخرجه الأربعة أصحاب السنن وأحمد عن أبى هريرة عن النبى صلى الله عليه وسلم أنه قال " إن سورة فى القرآن ثلاثين آية شفعت لصاحبها حتى غفر له " تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " قال الترمذى هذا حديث حسن . أما السورة التى تعدل ثلث القرآن فهى سورة الإخلاص " قُلْ هُوَ اللَّهُ أَحَدٌ " صح ذلك عن النبى صلى الله عليه وسلم من عدة طرق عند البخارى ومسلم والترمذى وأحمد . وفى هذا بيان فضل هذه السورة العظيمة ، ورد على من قلل من شأن قراءتها لقصرها وقلة مبناها . ولكن لا ينبغى لمسلم أن يهجر باقى آيات القرآن تلاوة وتدبرا ، ويكتفى بهذه السورة وأمثالها . وقد كان النبى صلى الله عليه وسلم يقرأ فى ركعتى سنة الفجر وركعتى الطواف وسنة الوتر بسورتى (قُلْ يَا أَيُّهَا الْكَافِرُونَ ) و (قُلْ هُوَ اللَّهُ أَحَدٌ) . وأقر النبى صلى الله عليه وسلم فعل الرجل الذى كان يختم فى صلاته بسورة الإخلاص لأنها صفة الرحمن . ولكن النبى صلى الله عليه وسلم لم يفعل ذلك ولم يلتزمه ، وخير الهدى هدى محمد صلى الله عليه وسلم ، والله أعلم
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاستخارة
س:ما هى كيفية صلاة الاستخارة ؟ | السؤال
أما عن كيفية صلاة الاستخارة فهى ركعتان كسائر الصلوات ، من غير الفريضة ، يدعو بعدها المصلى ويسمى حاجته ، ويلتزم الدعاء المأثور : عن جابر رضى الله عنه قال : كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة فى الأمور كلها كما يعلمنا السورة من القرآن ، يقول : إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ، ثم ليقل : اللهم إنى أستخيرك بعلمك . وأستقدرك بقدرتك . وأسألك من فضلك العظيم . فإنك تقدر ولا أقدر ، وتعلم ولا أعلم وأنت علام الغيوب . اللهم إن كنت تعلم أن هذا الأمر خير لى فى دينى ومعاشى وعاقبة أمرى - أو قال : عاجل أمرى وآجله - فاقدره لى ويسره لى ثم بارك لى فيه . وإن كنت تعلم أن هذا الأمر شر لى فى دينى ومعاشى وعاقبة أمرى فاصرفه عنى واصرفنى عنه واقدر لى الخير حيث كان ثم رضنى به قال : ويسمى حاجته . رواه البخارى | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: كيف يصلى أهل المناطق القطبية وقد قيل إنهم لا يرون الشمس إلا كل ستة أشهر ؟ | السؤال
إذا كان النهار أو الليل يطول فى مثل هذه المناطق هذه الفترة الطويلة التى تقدر بالشهور ونحوها فإن على أهل هذه المناطق أن يقدروا وقت الصلاة ، إما على توقيت أقرب البلاد إليهم ، أو على توقيت بلد كمكة مثلا . والأول أرجح . وقد أخبر النبى صلى الله عليه وسلم فى حديثه عن الدجال أنه يمكث أياما يوم كسنة ويوم كشهر . فقيل له : وكيف نصلى فى مثل هذا اليوم ؟ فقال اقدروا له . فهذه فتوى رسول الله صلى الله عليه وسلم وهى تسع ما ورد بالسؤال والله أعلم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ما مدي صحة صلاة المفترض خلف المتنفل ؟
السؤال
صلاة المفترض خلف المتنفل جائزة عند أكثر أهل العلم . والدليل ما ورد فى الصحيحين وغيرهما عن جابر بن عبد الله قال : " كان معاذ بن جبل يصلى مع النبى صلى الله عليه وسلم عشاء الآخرة ثم يرجع فيؤم قومه ... " الحديث متفق عليه . وفى رواية " ثم يرجع فيؤم قومه فيصلى بهم الصلاة هى له تطوع ولهم فريضة " ( عبد الرزاق والشافعى والطحاوى والدارقطنى ) وظاهر السياق أن معاذا كان يصلى العشاء مع النبى صلى الله عليه وسلم ثم يذهب إلى أهله فيصلى بهم العشاء - ينوى بها النافلة - ولا نظن بمعاذ أنه كان يصلى الفريضة مرتين ، خاصة وقد نهى النبى صلى الله عليه وسلم عن ذلك " لا تصلوا الصلاة فى اليوم مرتين " وقد اذن النبى صلى الله عليه وسلم لمن دخل المسجد وقد صلى فوجد القوم يصلون ، أن يصلى معهم وتكون صلاته نافلة . فقد روى أصحاب السنن أن النبى صلى الله عليه وسلم قال لرجلين وجدهما جالسين فى المسجد ولم يصليا مع الجماعة : " إذا صليتما فى رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها نافلة " . أما عن موقف المأموم - إذا كان واحدا - من الإمام ، فهو أن يقف عن يمين الإمام بحذائه . وذلك لما صح عن ابن عباس أنه قام عن يسار النبى صلى الله عليه وسلم فأخذ النبى صلى الله عليه وسلم برأسه فأقامه عن يمينه . وقد استحب بعض الشافعية أن يتأخر المأموم عن الإمام قليلا حتى تتضح هيئة الجماعة ، ولا دليل على ذلك ، والأول أرجح . قال ابن جريج : قلت لعطاء: الرجل يصلى مع الرجل ، أين يكون منه ؟ قال : إلى شقه - جانبه . قلت : أيحاذيه حتى يصف معه لا يفوت أحدهما الآخر ؟ قال : نعم. قلت : بحيث أن لا يبعد حتى يكون بينهما فرجة . قال : نعم. وروى مالك عن ابن مسعود قال : دخلت على عمر بالهاجرة فوجدته يسبح ، فقمت وراءه ، فقربنى حتى جعلنى حذاءه عن يمينه . ( فتح البارى ج2 ص 223 - سبل السلام ج2 ص 420 ،
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: صلينا الظهر ونحن أربعة أفراد وقد وقفنا فى صف واحد على يمين الإمام ، فهل صلاتنا صحيحة ؟ | السؤال
الصحيح أن يقف المصلون خلف الإمام إذا كانوا جمعا أما إذا كان المأموم واحدا فيقف على يمين الإمام . عن أنس قال : صلى رسول الله صلى الله عليه وسلم ، فقمت أنا ويتيم خلفه ، وأم سليم خلفنا . ( متفق عليه ) وعن ابن عباس قال : صليت مع رسول الله صلى الله عليه وسلم ذات ليلة فقمت عن يساره ، فأخذ رسول الله صلى الله عليه وسلم برأسى فجعلنى عن يمينه . ( متفق عليه ) وأما عن صحة صلاتكم ، فهى صحيحة إن شاء الله ، حيث أنكم معذورون بعدم العلم . قال فى سبل السلام : ويدل على صحة صلاة من قام عن يسار الإمام ، لأنه صلى الله عليه وسلم لم يأمر ابن عباس بالإعادة ، لأنه معذور بجهله | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: فى أى وقت تكون صلاة الضحى ، وما هو ميعادها بالساعة ؟ | السؤال
: يبدأ وقت صلاة الضحى من طلوع الشمس وارتفاعها حتى تزول الشمس - أى قبيل أذان الظهر - وتستحب فى شدة الحر إذا مضى ربع النهار ، لقول النبى صلى الله عليه وسلم " صلاة الأوابين حين ترمض الفصال " ( مسلم ) وقد نهى النبى صلى الله عليه وسلم عن الصلاة حين تطلع الشمس حتى ترتفع ، وحين الزوال . فعن عقبة بن عامر قال : ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلى فيهن وأن نقبر - ندفن - فيهن موتانا : حين تطلع الشمس بازغة حتى ترتفع ، وحين يقوم قائم الظهيرة حتى تزول الشمس ، وحين تتضيف الشمس للغروب . ( مسلم ) ولا تصح صلاة الضحى ولا غيرها من النوافل فى هذين الوقتين لنهى النبى صلى الله عليه وسلم عن الصلاة فيهما . وعلى هذا يكون وقت صلاة الضحى فيما بين هذين الوقتين | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: كيف أصلى الصبح عندما تظهر الشمس ؟ | السؤال
أولا : إذا أدركت من الصبح ركعة قبل أن تطلع الشمس فقد أدركت الوقت ، لقول النبى صلى الله عليه وسلم " من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح " ( رواه البخارى ) ثانيا : إذا نمت عن الصلاة أو نسيتها حتى فات وقتها فينبغى عليك أن تصليها حين تستيقظ أوحين تتذكر لقول النبى صلى الله عليه وسلم " من نام عن صلاة أو نسيها فليصلها إذا ذكرها فذلك وقتها " الترمذى . وقوله " ليس فى النوم تفريط " مسلم . وإنما يكون التفريط حال اليقظة ، كمن يبيت ليلته ساهرا ثم ينام قبيل الفجر ، وهو يعلم أنه لن يستيقظ للصلاة . وقد نام النبى صلى الله عليه وسلم عن صلاة الصبح فى إحدى أسفاره فصلاها حين ارتفعت الشمس كما كان يصليها قبل ذلك فى وقتها بأذان وإقامة ، وفى جماعة كما هو ثابت فى الصحيحين وغيرهما . فتنبه لذلك والله تعالى أعلم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: إذا نسيت فى صيام التطوع فأكلت ، فهل أفطر أم أكمل صيامى؟ | السؤال
: إن من أكل أو شرب ناسيا فى أثناء صومه فليتم صومه ولا شئ عليه . قال رسول الله صلى الله عليه وسلم " من نسى وهو صائم فأكل أو شرب فليتم صومه ، فإنما أطعمه الله وسقاه " متفق عليه وهذا عام ويشمل صوم الفرض وصوم التطوع. وقد ذهب بعض المالكية إلى القول بفساد الصوم فى مثل هذه الحالة لأن ركن الصوم وهو الإمساك قد تخلف ، والنسيان إنما يرفع الإثم ، ولكن لا يصح العمل مع تخلف ركنه . وهذا القول مردود بصريح قول النبى صلى الله عليه وسلم ، خاصة وقد ورد فى بعض المرويات عن النبى صلى الله عليه وسلم " فلا قضاء عليه ولا كفارة ". وقد أخرج أحمد عن أم إسحاق أنها كانت عند النبى صلى الله عليه وسلم فأتى بقصعة من ثريد فأكلت منها ، ثم تذكرت أنها صائمة ، فقال لها ذو اليدين : الآن بعد ما شبعت ؟ فقال لها النبى صلى الله عليه وسلم : أتمى صومك فإنما هو رزق ساقه الله إليك . وظاهر من السياق أن ذلك فى غير رمضان . وروى عبد الرزاق أن إنسانا جاء إلى أبى هريرة فقال له : أصبحت صائما وطعمت ، فقال ، لا بأس . قال الرجل : ثم دخلت على إنسان فنسيت فطعمت ؟ قال أبو هريرة : أنت إنسان لم تتعود الصوم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالملائكة
س:كيف عرفت الملائكة أن الإنسان سوف يفسد فى الأرض ويسفك الدماء قبل بدء الخليقة ؟ | السؤال
: روى أن الجن قد أفسدوا فى الأرض قبل بنى آدم ، فقالت الملائكة ذلك على سبيل القياس . والراجح والله أعلم أن الملائكة عرفت ذلك الأمر لأن الله تعالى أخبرهم وأعلمهم به ، وأذن لهم فى السؤال عنه . ( تفسير ابن كثير ج1 ص | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: هل يجوز لي شرعاً أن آخذ قرضاً من البنك بفوائد ربوية ، لكي افتح به محلاً استغني به عن الخدمة في مثل هذه الأعمال التي يقوم عليها شخص كافر؟ | السؤال
جـ: لا يجوز لك أن تأخذ قرضاً بفائدة من بنك أو غيره ، لا للغرض الذي ذكرت ، ولا لغيره ؛ لأن القرض بفائدة من الربا المحرم بالكتاب والسنة والإجماع. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: ما حكم الإسلام فيما يذيعه أصحاب الطرق الصوفية فى رؤية النبى صلى الله عليه وسلم فى المنام؟
السؤال
به . وفى الصحيح " من رآنى فى المنام فقد رآنى ، فإن الشيطان لا يتمثل بى ، ورؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة " البخارى. وفيه " من رآنى فى المنام فقد رآنى ، فإن الشيطان لا يتكوننى " وهذا إذا كان المرئى على صفة النبى صلى الله عليه وسلم . لذا فقد كان ابن سيرين إذا قص عليه رجل أنه رأى النبى صلى الله عليه وسلم فى المنام ، قال : صف لى الذى رأيته ، فإن وصف له صفة لا يعرفها ، قال : لم تره . علقه البخارى ، وروى موصولا بإسناد صحيح . وعن عاصم بن كليب قال : حدثنى أبى قال : قلت لابن عباس : رأيت النبى صلى الله عليه وسلم فى المنام . قال : صفه لى قال : ذكرت الحسن بن على فشبهته به . قال : قد رأيته . قال ابن حجر : إسناده جيد . ( فتح البارى ج12 ص 399 وما بعدها ). وعلى هذا فإذا كان المرأى على غير صفة النبى صلى الله عليه وسلم أو جاء فى صفة قبيحة أو مذمومة ، أو أمر بمعصية الله ورسوله ، أو أخبر عن شئ يخالف ما صح عنه ... إلخ كل ذلك لا يكون حقا وإنما هو من تلبيس الشيطان . ومن أعظم الضلال أن يدعى أناس رؤية النبى صلى الله عليه وسلم فى اليقظة : وقد يدعى بعضهم رؤية الله عز وجل . وهذا من الضلال المبين . والله أعلم بالصواب
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: هل تجوز صلاة العشاء بعد منتصف الليل ؟ | السؤال
كان النبى صلى الله عليه وسلم يستحب تأخير العشاء إلى نصف الليل ، وإلى ثلث الليل . وقد روى مسلم عن ابن عمر حديث المواقيت وفيه " ووقت صلاة العشاء إلى نصف الليل الأوسط " وكتب عمر بن الخطاب إلى أبى موسى الأشعرى " ... وأن صل العشاء ما بينك وبين ثلث الليل ، وإن أخرت فإلى شطر الليل - نصفه - ولا تكن من الغافلين " أخرجه مالك بسند صحيح . وواضح من هذه النصوص وغيرها أن وقت صلاة العشاء يمتد إلى نصف الليل ، وأن تأخير العشاء أفضل من صلاتها أول الوقت . وعلى هذا فلا يجوز تأخير العشاء إلى ما بعد منتصف الليل لغير عذر شرعى . أما من نام أو نسى فليصلها متى ذكرها والله أعلم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س: من هن زوجات النبى صلى الله عليه وسلم ؟ | السؤال
تزوج النبى صلى الله عليه وسلم خديجة بنت خويلد قبل بعثته ولم يتزوج عليها حتى ماتت . 2. ثم تزوج سودة بنت زمعة وبنى بها بمكة . 3. ثم تزوج عائشة بنت أبى بكر بمكة ، وبنى بها بعد الهجرة بسبعة أشهر فى شوال ، ولم يتزوج بكرا غيرها . 4. ثم تزوج حفصة بنت عمر بعد الهجرة بسنتين وأشهر . 5. ثم تزوج زينب بنت خزيمة - أم المساكين - وتوفيت فى حياته بعد ضمه لها بشهرين . 6. وتزوج أم سلمة بنت أبى أمية سنة أربع . 7. وتزوج زينب بنت جحش سنة خمس ، وهى أول نسائه موتا بعده ، زوجها الله تعالى منه . 8. ثم تزوج جويرية بنت الحارث بن أبى ضرار سنة ست . 9. ثم تزوج أم حبيبة بنت أبى سفيان سنة سبع . 10. ثم تزوج صفية بنت حيى سنة سبع . 11. ثم تزوج ميمونة بنت الحارث الهلالية . وهى آخر من تزوج ، تزوجها بمكة بعد عمرة القضاء وبنى بها بسرف ، وبها ماتت فى خلافة معاوية . 12. وله من سراريه مارية القبطية - المصرية - وهى أم إبراهيم وريحانة بنت عمر القرظية . ومات رسول الله صلى الله عليه وسلم عن تسع منهن . والله أعلم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: ماذا تحديد النسل الشرعى كيف يكون ؟
السؤال
ويحسن هنا أن ننقل للقارئ فتوى هيئة كبار العلماء بالمملكة العربية السعودية : نظرا إلى أن الشريعة الإسلامية ترغب فى انتشار النسل وتكثيره ، وتعتبر النسل نعمة كبرى ومنه عظيمة من الله بها على عباده ، فقد تضافرت بذلك النصوص الشرعية من كتاب الله وسنة رسوله مما أوردته اللجنة الدائمة للبحوث العلمية والإفتاء فى بحثها المعد للهيئة والمقدم لها . ونظرا إلى أن القول بتحديد النسل ومنع الحمل مصادم للفطرة الإنسانية التى فطر الله الخلق عليها ، وللشريعة الإسلامية التى ارتضاها الرب تعالى لعباده ، ونظرا إلى أن دعاة القول بتحديد النسل أو منع الحمل فئة تهدف بدعوتها إلى الكيد للمسلمين بصفة عامة ، وللأمة العربية المسلمة بصفة خاصة حتى تكون لهم القدرة على استعمار البلاد وأهلها . وحيث أن الأخذ بذلك ضرب من أعمال الجاهلية وسوء الظن بالله تعالى ، وإضعاف للكيان الإسلامى المتكون من كثرة اللبنات البشرية وترابطها . لذلك كله فإن المجلس يقرر بأنه لا يجوز تحديد النسل مطلقا ولا يجوز منع الحمل إذا كان القصد من ذلك خشية الإملاق لأن الله تعالى هو الرزاق ذو القوة المتين " وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا " . أما إذا كان منع الحمل لضرورة محققة ككون المرأة لا تلد ولادة عادية ، وتضطر معها إلى إجراء عملية جراحية لإخراج الولد ، أو كان تأخيره لفترة ما لمصلحة يراها الزوجان فإنه لا مانع حينئذ من منع الحمل أو تأخيره عملا بما جاء فى الأحاديث الصحيحة ، وما روى عن جمع من الصحابة رضوان الله عليهم من جواز العزل وتمشيا مع ما صرح به بعض الفقهاء من جواز شرب الدواء لإلقاء النطفة قبل الأربعين ، بل قد يتعين منع الحمل فى حالة ثبوت الضرورة المحققة . والله أعلم
الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: ما هو زواج المحلل وما هى الشروط لكى لا يفسد ؟ | السؤال
عن أبى هريرة عن النبى صلى الله عليه وسلم : لعن الله المحلل والمحلل له . ( أحمد ) وروى الترمذى عن ابن مسعود قال : لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له ، وسماه رسول الله صلى الله عليه وسلم بالتيس المستعار . فالنصوص الصريحة تقضى بفساد هذا العقد ، وعدم صحة الزواج ولا يباح به الرجوع للزوج الأول ولولم يشترط التحليل عند العقد ما دام قصد التحليل قائما ، فالعبرة بالمقاصد والنوايا . فائدة : كل زواج اشترط فيه التأقيت فهو باطل ، سواء كان الشرط صريحا أو ضمنيا والله أعلم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: ما حكم الدين فى التوسل بالصالحين؟ | السؤال
التوسل بذواتهم أو جاههم ، أو بدعائهم بعد موتهم مما يفعله كثير من الناس حرام لا يجوز فعله . والله أعلم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: ماذا عن دفن الأظافر بعد قصها ؟ | السؤال
قال فى الفتح : سئل أحمد : الرجل يأخذ من شعره وأظافره أيدفنه أم يلقيه ؟ قال : يدفنه . قيل : بلغك فيه شئ. قال : كان ابن عمر يدفنه ، وروى أن النبى صلى الله عليه وسلم أمر بدفن الشعر والأظافر وقال : لا يتلعب به سحرة بنى آدم . إهـ . قال ابن حجر : وقد استحب أصحابنا دفنها لكونها أجزاء من الادمى .والله أعلم . ( فتح البارى ج 10 ص 358 ، | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

شرح حديث
س: ما حكم قتل البرص ؟ | السؤال
البرص هو الوزغة ، ويصغر فيقال بريص وأبو بريص ( تاج العروس ) . وفى البخارى أن أم شريك استأذنت النبى صلى الله عليه وسلم فى قتل الوزغان ، فأمرها بذلك . وفى الصحيحين أن رسول الله صلى الله عليه وسلم أمرها بقتل الأوزاغ ، وقال : كان ينفخ على إبراهيم . وفى مسلم : من قتل وزغا فى أول ضربه كتب له مائة حسنة وفى الثانية دون ذلك ، وفى الثالثة دون ذلك . ( رياض الصالحين - باب المنثورات والملح حديث رقم 1862 ). لجنة الفتوى | الإجابة
مجلة التوحيد العدد الثالث لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البدع
س: ما حكم الجهر بالصلاة على النبى صلى الله عليه وسلم عقب الأذان ؟
السؤال
: أحدث هذا التسليم عقب الأذان أرباب البدع من ورثة العبيديين - غلاة الشيعة والرافضة - الذين اشتهروا باسم الفاطميين . وكان أول من أحدثه ابن البرلسى محتسب القاهرة بعد سنة 760 هـ . وقد استحسن بعض الصوفية ذلك ، فقال قائل : أتحبون أن يكون هذا السلام بعد كل أذان ؟ قالوا : نعم . فبات تلك الليلة ، وأصبح متواجدا يزعم أن رسول الله صلى الله عليه وسلم جاءه فى المنام وأمره أن يذهب إلى المحتسب بالقاهرة ويبلغه أمر رسول الله صلى الله عليه وسلم بذلك . وكان المحتسب يومئذ نجم الدين الطنبدى ، وكان رجلا جهولا سيئ السيرة . فذهب إليه الرجل ، وأخبره بما رأى ، وأمره بذلك ، فأعجب الجاهل هذا القول ، وجهل أن النبى صلى الله عليه وسلم لا يأمر بعد وفاته بشرع جديد. وقد قال صلى الله عليه وسلم : " إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة ". فأمر المحتسب بذلك فى شعبان سنة 791 هـ وتمت هذه البدعة واستمرت فى جميع مصر وبلاد الشام حتى صارت العامة وأهل الجهالة ترى أن ذلك من جملة الأذان الذى لا يحل تركه . ( الإبداع للشيخ على محفوظ ). وخلاصة القول أن الأذان من شعائر الإسلام المنقولة بالتواتر منذ عهد النبى صلى الله عليه وسلم ، وكلماته معدودة مجمع عليها ، لا تجوز الزيادة عليها ولا النقصان منها ، لأن ذلك بدعة منكرة ، وكل بدعة ضلالة ، وكل ضلالة فى النار . والله أعلم
الإجابة
مجلة التوحيد العدد الرابع لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام النكاح
س: هل يجوز شرعا أن تكون العصمة فى يد الزوجة لكى تطلق زوجها فى أى وقت تشاء ؟وهل من الجائز أن تشترط الزوجة ما تشاء من الشروط عند كتابة العقد كأن تشترط ألا يتزوج بأخرى ؟
السؤال
جعل الشارع الحكيم الطلاق بيد الزوج يوقعه بإرادته ، وذلك لأن الرجل أملك لنفسه من المرأة التى تغلب عليها العاطفة ، كما أن الطلاق يرتب على عاتق الزوج أعباء مالية تجعله لا يقدم عليه إلا للحاجة والضرورة . وعلى هذا فلا يتصور أن تكون العصمة فى يد الزوجة تطلق زوجها فى أى وقت تشاء . ولكن يجوز أن يخير الزوج زوجته كما فعل النبى صلى الله عليه وسلم مع أزواجه حين نزل قول الله تعالى " يَاأَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا* وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا " (الأحزاب) قالت عائشة : خيرنا النبى صلى الله عليه وسلم فاخترنا الله ورسوله فلم يعد ذلك علينا شيئا . ( متفق عليه ). قال البغوى : اختلف أهل العلم فيمن خير امرأته فاختارت نفسها فذهب أكثرهم إلى أنه يقع به طلقة واحدة رجعية ، وذهب قوم إلى أنه يقع به طلقة بائنة . وقال بعضهم يقع به الثلاث . أما إذا اختارت الزوج ، فلا يقع شئ عند الأكثرين ، وإذا فوض الرجل طلاق امرأته إليها (3) فقال لها : طلقى نفسك أو خيريها ، أو قال لها أمرك بيدك ، وأراد به تفويض الطلاق ، فطلقت نفسها فى المجلس يقع . ولو فارقت المجلس قبل أن تطلق نفسها ، خرج الأمر من يدها ، ولا يقع طلاقها بعد . وهذا قول الجمهور . وذهب قتادة والحسن إلى أن خيارها لا يبطل بمفارقة المجلس ولها تطليق نفسها بعده . ( شرح السنة ج9 ص 217 - 218) . والتفويض والتخيير لا يسلب حق الزوج فى إيقاع الطلاق لأن الوكالة لا تمنع الموكل - الأصيل - حقه فى التصرف . وأما الشروط فى النكاح . فقد صح عن النبى صلى الله عليه وسلم أنه قال " إن أحق الشروط أن توفوا ما استحللتم به الفروج " ( متفق عليه ) ونهى أن تشترط المرأة طلاق أختها . ( متفق عليه ) فتضمن هذا وجوب الوفاء بالشروط التى شرطت فى العقد ما لم تتضمن تغييرا لحكم الله ورسوله صلى الله عليه وسلم . فمن الشروط الواجب الوفاء بها تعجيل المهر أو تأجيله . ومن الشروط التى يحرم الوفاء بها شرط عدم الوطء أو عدم المهر أو عدم النفقة . وهناك شروط اختلف أهل العلم فى الوفاء بها كأن تشترط الزوجة الإقامة فى بلدة معينة ، أو تشترط أن لا يتزوج عليها . فذهب الإمام أحمد إلى وجوب الوفاء ، فإذا لم يف بها كان لها حق فسخ العقد ، ووافق فى ذلك بعض المالكية ، وانتصر ابن تيمية وابن القيم لهذا الرأى . وذهب الأحناف والشافعية إلى عدم الوفاء بهذه الشروط لأنها شروط غير صحيحة فى نظرهم . والأول أولى وأرجح والله أعلم
الإجابة
مجلة التوحيد العدد الرابع لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: لقد تزوجت وعقدت عقد النكاح قبل عام من هذا التاريخ ، وأرغب أن أزفها إلى منزلي، ولكن يتطلب قبل ذلك المهر الذي اشترطه والدها علي ، وهو مبلغ كبير ، ما بين مهر لوالدها وشرط لها ، وحيث إن ظروفي الوقت الراهن لا تساعدني على أن أزفها إلى منزلي، وحيث تقدمت إلى أحد البنوك لكي يقدموا لي قرضة ، وأقوم بسدادها بموجب أقساط فأفاد بأنه سيأخذ عليه نسبة من هذا المبلغ الذي سوف يقرضه لي ، وأنا في أمس الحاجة لذلك المبلغ ، وكذلك رغبة مني في سرعة الزواج حتى أسد حاجتي ، ولا أنظر إلى الغير ، آمل إفادتي جزاكم الله خيراً. | السؤال
جـ: لا يجوز لك هذا القرض ، وليس ما ذكرت من حاجتك إلى المهر مبررًا لأخذك قرضاً بنسبة ربوية من البنك أو غيره ، وعليك تقوى الله ، فإنه من يتق الله يجعل له مخرجاً ، ويرزقه من حيث لا يحتسب ، ومن يتوكل على الله فهو حسبه ، إن الله بالغ أمره قد جعل الله لكل شئ قدراً . نسأل الله أن ييسر أمرك، ويفرج كربك ، ويغنيك عن الحرام بالحلال. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث والعلمية والإفتاء بالمملكة العربية السعودية (13/385-388) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س: ما حكم الدين فى بناء المقابر بالطوب الأحمر ، وارتفاعها عن الأرض حوالى 1.5 متر ، وهل يجوز الدفن فيها ؟
السؤال
المشروع فى الدفن أن يدفن الميت فى باطن الأرض ، وأن يرفع القبر عن الأرض قدر شبر ، ليعرف أنه قبر فلا يمتهن . وقد قيل لسعد بن أبى وقاص فى مرض موته : ألا نتخذ لك شيئا كأنه الصندوق من الخشب ؟ فقال : اجعلوا لى لحدا ، وانصبوا على اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم . ( رواه مسلم ) وقد أمر النبى صلى الله عليه وسلم بتسوية القبور ، عن ثمامة بن شفى قال : كنا مع فضالة بن عبيد بأرض الروم فتوفى صاحب لنا ، فأمر فضالة بن عبيد بقبره فسوى ثم قال : سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها ( رواه مسلم ) . وعن أبى الهياج الأسدى قال : قال لى على بن أبى طالب : ألا أبعثك على ما بعثنى عليه رسول الله صلى الله عليه وسلم ، ألا تدع تمثالا إلا طمسته ، ولا قبرا مشرفا إلا سويته . (مسلم) . وقد كان قبر رسول الله صلى الله عليه وسلم مرفوعا عن الأرض قدر شبر ( رواه ابن حبان والبيهقى ) . قال القاسم بن محمد : دخلت على عائشة ، فقلت يا أماه اكشفى لى عن قبر رسول الله صلى الله عليه وسلم وصاحبيه . فكشفت له عن ثلاثة قبور ، لا مشرفة - عالية - ولا لاطئة ( رواه أبو داود والحاكم ) . وقد نهى رسول الله صلى الله عليه وسلم أن يجصص القبر أو أن يقعد عليه ، وأن يبنى عليه ( رواه مسلم ). وعند الترمذى " نهى رسول الله صلى الله عليه وسلم أن تجصص القبور ، وأن يكتب عليها ، وأن يبنى عليها ، وأن توطأ " . وقد حمل كثير من المتأخرين الأمر بتسوية القبور على الاستحباب والنهى عن بنائها وتجصيصها والكتابة عليها على الكراهة . وهذا يخالف ما اصطلحوا عليه من أن الأمر للإيجاب ، والنهى للتحريم مالم يصرفه عن ذلك صارف . وهذه أمور عمت بها البلوى ، لذا وجب التنبيه عليها . ولا يجوز الدفن فى مثل هذه القبور المنهى عنها إلا إذا اقتضت الض
الإجابة
مجلة التوحيد العدد الرابع لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: ما هى كيفية صلاة الاستخارة ؟ | السؤال
كيفية صلاة الاستخارة فهى ركعتان كسائر الصلوات ، من غير الفريضة ، يدعو بعدها المصلى ويسمى حاجته ، ويلتزم الدعاء المأثور : عن جابر رضى الله عنه قال : كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة فى الأمور كلها كما يعلمنا السورة من القرآن ، يقول : إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ، ثم ليقل : اللهم إنى أستخيرك بعلمك . وأستقدرك بقدرتك . وأسألك من فضلك العظيم . فإنك تقدر ولا أقدر ، وتعلم ولا أعلم وأنت علام الغيوب . اللهم إن كنت تعلم أن هذا الأمر خير لى فى دينى ومعاشى وعاقبة أمرى - أو قال : عاجل أمرى وآجله - فاقدره لى ويسره لى ثم بارك لى فيه . وإن كنت تعلم أن هذا الأمر شر لى فى دينى ومعاشى وعاقبة أمرى فاصرفه عنى واصرفنى عنه واقدر لى الخير حيث كان ثم رضنى به قال : ويسمى حاجته . رواه البخارى | الإجابة
مجلة التوحيد العدد الرابع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س: ما عدد زوجات النبى صلى الله عليه وسلم ؟ | السؤال
تزوج النبى صلى الله عليه وسلم خديجة بنت خويلد قبل بعثته ولم يتزوج عليها حتى ماتت . 2. ثم تزوج سودة بنت زمعة وبنى بها بمكة . 3. ثم تزوج عائشة بنت أبى بكر بمكة ، وبنى بها بعد الهجرة بسبعة أشهر فى شوال ، ولم يتزوج بكرا غيرها . 4. ثم تزوج حفصة بنت عمر بعد الهجرة بسنتين وأشهر . 5. ثم تزوج زينب بنت خزيمة - أم المساكين - وتوفيت فى حياته بعد ضمه لها بشهرين . 6. وتزوج أم سلمة بنت أبى أمية سنة أربع . 7. وتزوج زينب بنت جحش سنة خمس ، وهى أول نسائه موتا بعده ، زوجها الله تعالى منه . 8. ثم تزوج جويرية بنت الحارث بن أبى ضرار سنة ست . 9. ثم تزوج أم حبيبة بنت أبى سفيان سنة سبع . 10. ثم تزوج صفية بنت حيى سنة سبع . 11. ثم تزوج ميمونة بنت الحارث الهلالية . وهى آخر من تزوج ، تزوجها بمكة بعد عمرة القضاء وبنى بها بسرف ، وبها ماتت فى خلافة معاوية . 12. وله من سراريه مارية القبطية - المصرية - وهى أم إبراهيم وريحانة بنت عمر القرظية . ومات رسول الله صلى الله عليه وسلم عن تسع منهن . والله أعلم | الإجابة
مجلة التوحيد العدد الرابع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام سجود السهو
س:هل يجوز لمن سها خلف الإمام أن يسجد للسهو بمفرده بعد الفراغ من الصلاة ؟ | السؤال
- قال فى المغنى : المأموم إذا سها دون إمامه فلا سجود عليه فى قول عامة أهل العلم . وحكى عن مكحول أنه قام عن قعود إمامه فسجد . ولنا أن معاوية بن الحكم تكلم خلف النبى صلى الله علية وسلم فلم يأمره بالسجود وروى الدار قطنى فى سننه عن ابن عمر أن النبى صلى الله عليه وسلم قال :( ليس على من خلف الإمام سهو فإن سها إمامه فعليه وعلى من خلفه ). إهـ أما إذا سها المأموم المسبوق فيما ينفرد فيه بالقضاء سجد للسهو لأنه قد صار منفردا فلم يتحمل عنه الإمام أما إذا تيقن فى التشهد أنه ترك ركنا كالركوع أو نحوه ناسيا لزمه أن يأتى بركعة كاملة بعد تسليم الإمام ولا يسجد للسهو لأنه سها فى حال القدوة - الاقتداء بالإمام - ولو سلم الإمام فسلم المأموم المسبوق سهوا ثم تذكر بعد ذلك بنى على صلاته وسجد للسهو لأن سهوه بعد انقضاء القدوة ( | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ما حكم اختلاف نية الإمام عن المأموم وأنها تبطل الصلاة إذا لم ينو الإمام الإمامة وجاء من يأتم به ويصلى خلفه ؟
السؤال
الراجح فى هذه المسألة صحة الصلاة ولا يقال إن الإمام لم ينو الإمامة لأن الإمام فى هذه الحالة يغير نيته من الانفراد إلى الجماعة ودليل ذلك ما رواه البخارى عن ابن عباس رضى الله عنهما قال : بت عند خالتى ميمونة فقام النبى صلى الله علية وسلم يصلى من الليل فقمت أصلى معه ... الحديث (3) قال البخارى : باب إذا لم ينو الإمام أن يؤم ثم جاء قوم فأمهم قال ابن حجر : وهذه المسألة مختلف فيها والأصح عند الشافعية لا يشترط لصحة الاقتداء أن ينوى الإمام الإمامة واستدل ابن المنذر أيضا بحديث أنس :( أن رسول الله صلى الله عليه وسلم صلى فى شهر رمضان قال : فجئت فقمت إلى جنبه وجاء أخر فقام إلى جنبى حتى كنا رهطا .فلما أحس النبى صلى الله علية وسلم بنا تجوز فى صلاته ) الحديث أخرجه مسلم وهناك أحاديث كثيرة فى معناه وهو ظاهر فى أنه لم ينو الإمامة ابتداء وائتموا هم به وأقرهم وذهب أحمد إلى التفرقة بين النافلة والفريضة فشرط أن ينوى الإمامة فى الفريضة دون النافلة لأن الأحاديث الواردة فى ذلك كلها فى صلاة النافلة ولكن يرد علية حديث أبى سعيد أن النبى صلى الله علية وسلم رأى رجلا يصلى وحدة فقال : ألا رجل يتصدق على هذا فيصلى معه أخرجه أبو داود وحسنه الترمذى وصححه ابن خزيمة وابن حبان والحاكم واعلم يا أخى وفقك الله أن أحكام الشرع لا تخضع لرفض العقل أو قبوله والله أعلم
الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ما حكم الشرع فى خصاء البهائم ؟ | السؤال
خصاء البهائم مكروه إلا أن تظهر فيه مصلحة فيجوز حينئذ وقد نهى النبى صلى الله عليه وسلم عن صبر الروح وخصاء البهائم (4) وكان ابن عمر يكره خصاء البهائم ويقول : لا تقطعوا نامية خلق الله وثبت أن النبى صلى الله عليه وسلم ضحى بكبشين موجوئين (5) ولم يعرض بالإنكار على خصائه لهذا ذهب أكثر أهل العلم إلى جواز خصاء الحيوان للمصلحة قالوا لأن الخصاء ذهاب عضو غير مستطاب يطيب اللحم بذهابه ويكثر ويسمن . قال صاحب المغنى وبهذا قال الحسن وعطاء والشعبى والنخعى ومالك والشافعى وأبو ثور وأصحاب الرأى ولا نعرف فيه مخالفا . قال البيهقى ومتابعة قول ابن عمر وابن عباس رضى الله عنهما مع ما فيه من السنة المروية أولى وبالله التوفيق . ويحتمل جواز ذلك إذا اتصل به غرض صحيح كما حكينا عن التابعين وإذا أمكن استخدام وسائل العلم عند خصاء الحيوان لكى لا يكون فيه تعذيب له فهو أولى وأرفق خاصة وقد أمرنا بالإحسان فى الذبح والقتل والله أعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: ما حكم الخطبة التى يشهر بها وتقدم فيها شبكة هل تقوم مقام العقد ويستباح بها الجلوس مع المخطوبة فى وجود محرم ؟ | السؤال
- الخطبة وعد بالزواج مهما كان ذلك مشهرا أو مضمرا ولا يترتب عليها حقوق العاقد وإن صاحبها ماديات من هدايا ونحوه لأن عقد الزواج هو الأصل فى إيجاب الحقوق والواجبات على كل من طرفيه والعقد له ألفاظ مشروعة يعبر بها عن الإيجاب والقبول ويشترط فيه الإشهاد . وعلى ذلك فإن الخطبة لا تعطى للخاطب سوى حقا واحدا هو ألا يجوز للغير أن يخطب على خطبته لنهى النبى صلى الله عليه وسلم عن أن يخطب الرجل على خطبة أخيه وبعد ذلك فالخطبة لا تعطى الخاطب حقا على مخطوبته وإنما هو كالأجنبى لا يحل له أن يخلو بها والله اعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: ما حكم عمل المرءة ؟ | السؤال
رعاية الأطفال وتعليمهم من الأمور التى حث عليها الشرع ويؤجر عليها العبد وكلنا مطالب بتقوى الله تعالى واجتناب ما حرم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: هل يلقى السلام على تارك الصلاة ؟ | السؤال
ترك السلام فرع من فروع الهجر ، والهجر المشروع هو الذى يتحقق به الزجر ، فإن كان بالهجر يؤدى الصلاة التى تهاون فيها صار الهجر مشروعا . وإن كان إلقاء السلام يفتح باب قبول النصيحة صار الإلقاء مندوبا والهجر مكروها . ولا ينبغى أن نحكم على المسلم بترك الصلاة بمجرد الظن أو لمجرد عدم إجابة المؤذن للصلاة وحسب | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الجنائز
ما حكم زراعة الأشجار وسط المقابر ؟ | السؤال
زراعة الأشجار وسط المقابر إذا كانت لمنفعة المقبرة كان يستظل بها الناس الزائرون - ولا تؤثر على الوظيفة الأساسية للمقابر وهى الدفن - فهى جائزة . أما إذا كثرت هذه الأشجار بحيث تؤثر على وظيفة المقبرة كأن تتحول المقبرة إلى حقل يستغل فى الزراعة فهذا لا يجوز لأنه إخراج للمال الموقوف عن شرط الواقف . وطبقا لما ورد فى سؤالك ، فإن هذه الأشجار لا يتضرر منها الموتى ولا تؤثر فى طبيعة المقبرة ، وعلى هذا فلا حاجة تدعو لقطع هذه الأشجار التى يستفيد منها الناس غالبا فى توقى حرارة الشمس عند الدفن والزيارة . وينبغى أن نعلم أن زراعة الأشجار ونحوها لا تنفع الموتى ، كما يعتقد كثير من الناس ويزرعونها لهذا الغرض . والله أعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: ما حكم العمل في البنوك الربوية ومعاملتها ؟ | السؤال
جـ: العمل فيها محرم لأنه إما إعانة على الربا فإذا كان إعانة على الربا فإنه يكون داخلاً في لعنة المعين حيث صح عن النبي عليه الصلاة والسلام (أنه لعن آكل الربا وموكله وشاهديه وكاتبه وقال هم سواء). وإن لم يكن إعانة فهو رضا بهذا العمل وإقرارا له ولا يجوز التوظف في البنوك التي تتعامل بالربا وأما وضع الفلوس عندهم للحاجة فلا بأس إذا لم نجد مأمناً سوى هذه البنوك فإنه لا بأس به بشرط أن لا يأخذ الإنسان منه الربا فإن أخذ الربا فهو حرام. | الإجابة
فتاوى الشيخ ابن عثيمين (2/703) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

شرح حديث
س: ما الفرق بين إنكار المنكر وتغيير المنكر ؟ | السؤال
قال رسول الله صلى الله عليه وسلم :( من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فان لم يستطيع فبقلبه وذلك أضعف الإيمان ) رواه مسلم . والإنكار أعم من التغيير فقد يعجز المسلم عن تغيير بعض المنكرات وإزالتها ، ولكنه مع ذلك يبقى قادرا على إنكارها بلسانه فيبين فسادها ويقيم الحجة بإنكاره وقد يعجز المسلم عن التغيير باللسان ومع ذلك يبقى منكرا بقبله بأن يعتزل المنكر ولا يشارك فيه . وقد أورد مسلم هذا الحديث عن أبى سعيد الخدرى وفيه قصة توضح ذلك : عن طارق بن شهاب قال : أول من بدأ بالخطبة يوم العيد قبل الصلاة مروان فقام إلية رجل فقال : الصلاة قبل الخطبة . فقال : قد ترك ما هنالك . فقال أبو سعيد : أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول (من رأى منكم منكرا ...) الحديث فهذا الرجل أنكر بلسانه ولم يتغير المنكر بذلك . فزال عنه إثم المشاركة بإنكاره وهذا واضح من قول أبى سعيد : أما هذا فقد قضى ما عليه . والله أعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البدع
س:أنا عامل بوزارة الأوقاف عملى هو فتح ميكروفون المسجد على الإذاعة قبل الصلوات هل هذا حرام أم بدعة ، وماذا أعمل وأنا مأمور بذلك ؟ | السؤال
هذه بدعة منكرة ، وكل بدعة ضلالة ولا تتعلل بأن هناك من يأمر بذلك فلا طاعة لمخلوق فى معصية الخالق . وعملك هذا يشوش على المصلين ويضر بهم فى صلاتهم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: إذا كان عملى فى مسجد به ضريح فماذا أفعل ، وهل أترك الصلاة فيه مع القيام بفتحه وتنظيفه ؟ | السؤال
الأولى لك أن تترك هذا المسجد ، وتطلب نقلك إلى مسجد أخر ليس به ضريح ، ولا تصل فى هذا المسجد وانصح غيرك بذلك | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: هل يجوز للورثة التنازل عن حقهم فى الميراث لبعض الورثة الذين لم يتزوجوا ؟ | السؤال
نعم يجوز ذلك : ويكون الوارث قد تنازل عن حقه لأخيه أو أخته عن طريق الهبة . والهبة عقد جائز يترتب عليه آثاره بالقبض قبض الموهوب له المال من الواهب وهو من التبرعات التى يثاب عليها المرء يوم القيامة ما لم يكن فيه إثم أو إعانة على إثم . والله أعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س: ما هى ديانة ادم عليه السلام ؟ | السؤال
- ديانة ادم وجميع الأنبياء من بعده هى الإسلام لأن الدين واحد لا يتغير ولا يتبدل (إن الدين عند الله الإسلام) أما الشرائع فقد تتغير بعض أحكامها مع تغير الأمم لهذا قال النبى صلى الله عليه وسلم "الأنبياء أخوة لعلات (6) أمهاتهم شتى ودينهم واحد) متفق عليه ولا نعرف تفاصيل شريعة أدم ولا شرائع الأنبياء من بعده اللهم إلا بعض ما فى شريعة موسى وعيسى عليهما السلام هذا ولا يدخل فى الإيمان بالكتب وبالرسل وجوب معرفة الشرائع السابقة فالعلم بها لا ينفع والجهل بها لا يضر خاصة وقد علمنا ما نابها من تحريف وتغيير والله أعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الجنائز
س : ما حكم الدين فى المرأة التى تنوح وتعدد فى الجنائز ؟ | السؤال
- هذا العمل حرام لعن رسول الله صلى الله عليه وسلم فاعله فعن أبى سعيد قال :( لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة) رواه أبو داود. وعن أم عطية قالت : ( أخذ علينا رسول الله صلى الله عليه وسلم أن لا ننوح :أى حين بايع النساء) متفق عليه | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س: ماذاعن الأنبياء غير المعروفين مع ذكر حروفهم ؟ | السؤال
قال تعالى " وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ " النساء 164 قال ابن كثير قصصناهم عليك من قبل هذه الآية يعنى فى السور المكية وغيرها . وهذه تسمية الأنبياء الذين نص الله على أسمائهم فى القرآن وهم : أدم وإدريس ونوح وهود وصالح وإبراهيم ولوط وإسماعيل وإسحاق ويعقوب ويوسف وأيوب وشعيب وموسى وهارون ويونس وداود وسليمان وإلياس واليسع وزكريا ويحيى وعيسى وكذا ذو الكفل عند كثير من المفسرين وسيدهم محمد صلى الله عليه وسلم . ورسلا لم نقصصهم عليك أى خلقا آخرين لم يذكروا فى القرآن . وقد ورد فى الأثر أن عدد الأنبياء مائة ألف وأربعة وعشرون ألفا الرسل منهم ثلاثمائة وثلاثة عشر صححه ابن حبان وضعفه آخرون والله أعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: كم رضعة تكفى لتحريم الزواج من الأخت من الرضاعة ؟ | السؤال
ذهب بعض أهل العلم إلى أن قليل الرضاع وكثيره سواء فى التحريم لعموم قول الله تعالى " وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ " وقول النبى صلى الله عليه وسلم ( يحرم من الرضاع ما يحرم من النسب ) مسلم قالوا : فإن الشارع جعل الرضاع سببا للتحريم من غير تقييد بعدد ولا مقدار معين وإذا ورد اللفظ فى القرآن والسنة مطلقا فإنه يعمل به على إطلاقه ولا يصح أن يقيد بشئ إلا إذا قام الدليل على هذا التقييد وذهب جمهور أهل العلم إلى أن الرضاع المحرم هو ما كان خمس رضعات مشبعات صح ذلك عن رسول الله صلى الله عليه وسلم ففى صحيح مسلم قال رسول الله صلى الله عليه وسلم (لا تحرم المصة ولا المصتان ) . وفيه عن عائشة (كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفى رسول الله صلى الله علية وسلم وهن فيما يقرأ من القرآن ) وهذا الحديث وغيره يقيد العموم الموجود فى الآية وهذا هو الراجح والله أعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرضاع
س:لى إخوة وأخوات رضعوا جميعا من إحدى النساء ولم أرضع أنا منها فهل يجوز لى الزواج من بنت هذه المرأة التى أرضعت إخوتى ؟
السؤال
- قال رسول الله صلى الله عليه وسلم( يحرم من الرضاع ما يحرم من النسب ) وقد حرم الله من النسب سبعا هن المذكورات فى آية النساء :" حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت " والرضاع له ثلاث طرق : الأم التى أرضعت . والطفل الذى رضع والأب صاحب اللبن - زوج المرضع - فلا يحل للرجل أن يتزوج أمه من الرضاعة ولا بنته من الرضاعة وهى التى رضعت من زوجته ولا أخته من الرضاعة وإن اختلف زمن الرضاع سواء كانت لأمه التى أرضعته أو لأبيه من الرضاع ولو من زوجة غيرها ولا عمته من الرضاع وهى أخت أبيه من الرضاع - زوج المرضع - ولا خالته من الرضاع وهى أخت المرأة التى أرضعته ولا بنت أخيه من الرضاع ولا بنت أخته من الرضاع ولا يتعدى التحريم من الرضاع لغير من رضع فلا يتعدى التحريم لأخيه أو أخته من النسب ولا لأبيه وأمه من النسب لأنهم غرباء أجانب لا صلة لهم بالمرضع . وأنت لم ترضع من هذه المرأة التى أرضعت إخوتك وابنتها لم ترضع من أمك وعلى هذا فهى أجنبية عنك يحل لك الزواج منها وإن كانت أختا فى الرضاع لإخوتك . ومثل هذا يوجد فى قرابة النسب فيجوز للرجل أن يتزوج أخت أخيه نسبا كأن يزوج الرجل أخته لأمه من أخيه لأبيه أو العكس فيكون كل من الزوج والزوجة أخا له من النسب وليس للزوج قرابة تمنع الزواج من زوجته فهى أجنبية عنه والله أعلم
الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: لى ابن عم وهو فى نفس الوقت ابن خالتى وقد رضعت من خالتى رضعات كثيرة فهل يجوز لى الزواج من بنت ابن عمى هذا؟ | السؤال
إذا كنت قد رضعت من خالتك كما هو وارد فى سؤالك فأنت ابن لها من الرضاعة وابن عمك الذى هو ابن خالتك التى أرضعتك أخ لك من الرضاعة وبنت ابن عمك هذا هى بنت أخيك من الرضاعة ومن ثم فلا يحل لك أن تتزوج بها لأنك عمها من الرضاعة قال رسول الله صلى الله عليه وسلم :( إن الرضاعة تحرم ما تحرم الولادة) متفق علية وفى لفظ عند مسلم :(يحرم من الرضاعة ما يحرم من النسب )وفى لفظ عند أحمد :( يحرم من الرضاع ما يحرم من النسب من عم أو خال أو أخ) والله أعلم | الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: هل يجوز العمل في مؤسسة ربوية كسائق أو حارس ؟ | السؤال
جـ: لا يجوز العمل بالمؤسسات الربوية ، ولو كان الإنسان سائقاً أو حارساً ، وذلك لأن دخوله في وظيفة عند مؤسسات ربوية يستلزم الرضا بها ، لأن من ينكر الشئ لا يمكن أن يعمل لمصلحته ، فإذا عمل لمصلحته فإنه يكون راضياً به ، والراضي بالشئ المحرم يناله من إثمه. أما من كان يباشر القيد والكتابة والإرسال والإيداع وما أشبه ذلك فهو لا شك أنه مباشر للحرام ، وقد ثبت عن النبي عليه الصلاة والسلام من حديث جابر رضي الله عنه (أنه لعن آكل الربا وموكله وشاهديه وكاتبه وقال: (هم سواء). | الإجابة
فتاوى الشيخ ابن عثيمين (2/716) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
شرح حديث
س: ماذا عن التوفيق بين حديث (يعمل أحدكم بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ) وبين قول الله تعالى " وَلَا يَظْلِمُ رَبُّكَ أَحَدًا ؟
السؤال
هذه العبارة جزء من حديث متفق عليه من رواية ابن مسعود ونصه (إن أحدكم يجمع خلقة فى بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل إليه الملك فينفخ فيه الروح ويؤمر بأربع كلمات بكتب رزقه وأجله وعمله وشقى أو سعيد فوالله الذى لا إله غيرة إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها) والمعنى الذى يرشد إليه الحديث التحذير من اتكال أهل الطاعة على ثواب طاعة عملوها فيفضى ذلك بهم إلى الاستهانة بالمعصية فيقع فيها غير تائب منها مستهينا بها مصرا عليها مستهينا بأمر ربه فيفضى به ذلك إلى النار وفى الحديث دعوة لأرباب المعاصى ألا يقنطوا من رحمة الله عسى أن يتوبوا فيتوب الله عليهم فيختم لهم بعمل أهل الجنة فيدخلونها . وهذه المعانى لا تعارض قول الله تعالى " وَلَا يَظْلِمُ رَبُّكَ أَحَدًا " ولا قوله تعالى "فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ *وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ " نسأل الله حسن الخاتمة . والله تعالى أعلم
الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
إذا عمل المسيحى عملا صالحا فى الدنيا فهل ذلك يخفف عنه من عذاب القبر وعذاب النار ؟
السؤال
قال تعالى " أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا " سورة الكهف 105 وقال تعالى " وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا " الفرقان 23 فالكافر لا ينفعه عمل صالح ولا يقبل منه فى الآخرة بل يحبط عمله ويصير هباء منثورا . وقد أخرج مسلم فى كتاب الإيمان من صحيحه باب الدليل على أن من مات على الكفر لا ينفعه عمل : عن عائشة : (قلت يا رسول الله ابن جدعان كان فى الجاهلية يصل الرحم ويطعم المسكين ، فهل ذاك نافعه ؟ قال : لا ينفعه إنه لم يقل يوما رب اغفر لى خطيئتى يوم الدين ). فإن قال قائل : هل يستوى فى عدل الله من عمل صالحا وهو كافر ومن لم يعمل مع الكفر سوى الذنوب والمعاصى ؟ فنقول إن الكفر مانع من قبول العمل ، ومع هذا فإن الله تبارك وتعالى لا يستوى عنده من عمل صالحا حال كفره ومن لم يعمل ، بل إنه سبحانه يجزى الكافر بحسنات ما عمل فى الدنيا . وقد أخرج مسلم فى كتاب صفة القيامة ، باب جزاء المؤمن بحسناته فى الدنيا والآخرة ، وتعجيل حسنات الكافر فى الدنيا : عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم (إن الله لا يظلم مؤمنا حسنة يعطى بها فى الدنيا ويجزى بها فى الآخرة وأما الكافر فيطعم بحسنات ما عمل بها لله فى الدنيا حتى إذا أفضى إلى الآخرة لم تكن له حسنة يجزى بها ). ويستثنى من ذلك ما ورد بالنص الصحيح من تخفيف العذاب عن أبى طالب بسبب دفاعه عن النبى صلى الله عليه وسلم ففى الصحيحين عن العباس بن عبد المطلب أنه قال : يا رسول الله هل نفعت أبا طالب بشئ فإنه كان يحوطك ويغضب لك ؟ قال : نعم ، هو فى ضحضاح من نار ولولا أنا لكان فى الدرك الأسفل من النار . والله أعلم
الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الزكاة
س: لماذا قاتل أبو بكر الصديق ما نعى الزكاة ، رغم أنهم كانوا يقولون لا إله إلا الله ؟
السؤال
- قال رسول الله صلى الله عليه وسلم (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ، فإن قالوها عصموا منى دماءهم وأموالهم إلا بحقها وحسابهم على الله) متفق عليه . فإذا نطق المرء بالشهادتين عصم دمه وماله ، إلا أن يرتكب ذنبا يعاقب عليه فى الدنيا فى دمه وماله ، وفى الصحيح : (لا يحل دم امرئ مسلم إلا بإحدى ثلاث : الثيب الزانى والنفس بالنفس ، والتارك لدينه المفارق للجماعة) . فمن ترك الصلاة أو الزكاة فقد ترك ركنا من أركان الدين وأخل بحق لا إله إلا الله ، ويجب الضرب على يديه حتى يعاوده ولو كان ذلك بقتله فإن كان التارك فى جماعة ممتنعة وجب على ولى الأمر المسلم قتالهم حتى يذعنوا لأمرالله . ومن هنا قاتل الصديق ما نعى الزكاة الممتنعين بقوتهم وشوكتهم وقد قال له عمر : كيف تقاتلهم وقد قالوا لا إله إلا الله ، ورسول الله صلى الله عليه وسلم يقول .. وذكر الحديث . فقال الصديق : الزكاة حق المال ، والله لأقاتلن من فرق بين الصلاة والزكاة ، والله لو منعونى عناقا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه . وفى الصحيحين عن ابن عمر أن النبى صلى الله عليه وسلم قال : أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة ، فإن فعلوا ذلك عصموا منى دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله ) والله أعلم
الإجابة
مجلة التوحيد العدد الخامس لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الدعوة
س: متى وأين كان الرسول صلى الله عليه وسلم يدعو الجن ؟ وهل آمنوا ؟ | السؤال
من المعلوم أن الرسول صلى الله عليه وسلم أرسل إلى الإنس والجن عامة بدليل قوله تعالى : " وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْءَانَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا .. " الآية وقوله : " قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْءَانًا عَجَبًا .. "الآية . وثبت أن الرسول صلى الله عليه وسلم اجتمع بالجن ودعاهم إلى الله وقد أخبر صلى الله عليه وسلم الصحابة بذلك وأراهم آثارهم . وثبت أيضا أن الجن منهم من آمن ومنهم من كفر بدليل قولة تعالى عنهم " إِنَّا سَمِعْنَا قُرْءَانًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا " والله اعلم | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الطهارة
س: هل النوم فى الثوب النجس يوجب الاغتسال ؟ | السؤال
- لا يوجب الاغتسال لكن يوجب غسل ما يصيب البدن من نجاسة ذلك الثوب قبل الوضوء . وهل يجوز فيه الوضوء ؟ والجواب : يجوز فيه الوضوء إن كانت النجاسة فى ذلك الثوب لم تصب البدن . والأولى تطهيره قبل الوضوء احترازا من النجاسة | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: هل تجوز صلاة ركعتين تحية المسجد أثناء خطبة الجمعة أو أثناء الدروس بالمساجد ؟ | السؤال
- السنة الثابتة أن يصلى الداخل إلى المسجد ركعتين خفيفتين ولا يطول فيهما بالقراءة بعد الفاتحة إذا كان الإمام يخطب . ومثله يقال فى الداخل أثناء درس العلم إلا أنه إذا طول فلا حرج . والله أعلم | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ما حكم الإسلام فيمن يمنع ابنه من صلاة الفجر فى جماعة ؟ | السؤال
إن صلاة الجماعة واجبة علي كل مسلم ذكر مكلف، علي القول الراجح عند أهل العلم ولا يجوز تركها إلا لعذر كنوم أو نسيان أو سفر أو مرض أو حضور طعام000 ونحوه. وطاعة الوالدين واجبة ما لم تكن في معصية. فينبغي علي الوالد أن يفرح بابنه هذا ما دام يسارع في الخيرات ويسابق إلى الطاعات. وعليه أن يبين لابنه السبب الحقيقي من منعه عن الجماعة مع سؤال أهل الذكر. والواجب علي الابن أن يرفق بأبيه وأن يصاحبه بالمعروف | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الفرق
س: جاء في مجلة منار الإسلام " قال الإمام مالك: من تفقه ولم يتصوف فقد تفسق00 الخ الرسالة ما مدي صحة هذا الكلام ؟ | السؤال
- ان الصوفية لم تكن موجودة في القرون الثلاثة الفاضلة. وأنه لم يثبت أن أحدا من الأئمة الأربعة ولا غيرهم من السلف قد مدح الصوفية بل العكس هو الصحيح. وقد سمانا الله عز وجل في كتابه " المسلمين " ولم يسمنا صوفية فيجب علينا أن نرضي لأنفسنا ما رضيه الله لنا. والله أعلم | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س : ما حكم الإسلام في روايات الجيب العالمية " القصص " التي انتشرت ودخلت بيوت المسلمين؟ | السؤال
قال تعالي " ان الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة " فكل من أعان علي نشر هذه القصص الهابطة المفسدة للأخلاق بتأليف أو بيع أو شراء أو هبة أو إهداء أو رضا بالقلب أو اللسان فهو داخل في الوعيد الذي جاء بهذه الآية. والله أعلم | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: بماذا نرد علي من أجاز بناء المساجد علي القبور مستدلا بقوله تعالي: " قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا ؟ | السؤال
- قال ابن كثير رحمه الله " والظاهر أن الذين قالوا ذلك هم أصحاب الكلمة والنفوذ " أهـ . وهؤلاء هم الذين لعنهم الرسول صلى الله عليه وسلم وحذر من فعلهم في قوله في الحديث الصحيح " لعنة الله علي اليهود والنصاري اتخذوا قبور أنبيائهم مساجد " وفي صحيح مسلم " ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: هل يوجد نص في الكتاب والسنة يحرم استعمال بعض العقاقير مثل حبوب منع الحمل؟ وما هي نظرتكم في تحديد النسل ؟ وما العواقب التي تترتب على ذلك؟ إنا إذا نظرنا إلى العالم نجد أن الانفجار السكاني يزيد بنسبة تفوق الاقتصاد الغذائي ، فهل نقول أن الإجماع من العلماء والأطباء قائم كما كان في عهد الصحابة إن كان يصح فرجائي توضيح ذلك؟
السؤال
جـ: صدر قرار من مجلس هيئة كبار العلماء في الدورة الثامنة المنعقدة بالرياض بتاريخ ربيع الأول 1396هـ في حكم منع النسل أو تحديده أو تنظيمه مضمونه : تحريم تحديد النسل مطلقاً لمصادمته للفطرة الإنسانية السليمة التي فطرنا الله عليها ، ولمنافاته لمقاصد الشريعة الإسلامية من الترغيب في النسل ، ولما فيه من إضعاف كيان المسلمين بتقليل عددهم ، ولأنه شبيه بعمل أهل الجاهلية وفيه سوء ظن بالله . ولا يجوز منع الحمل بأي وسيلة من الوسائل إذا كان الحامل عليه خوف الفقر؛ لما في ذلك من سوء ظن بالله وقد قال تعالى : ( إن الله هو الرزاق ذو القوة المتين) [سورة الذاريات، الآية : 58] وقال : (وما من دابة في الأرض إلا على الله رزقها) [سورة هود، الآية : 6] أما إذا كان منع الحمل لضرورة : ككون المرأة لا تلد ولادة طبيعية ، بل تضطر إلى إجراء عملية جراحية لإخراج الولد، فيجوز ذلك . وأما أخذ الأدوية من حبوب ونحوها لتأخير الحمل فترة لمصلحة تعود إلى الزوجة كضعفها ضعفاً لا تقوى معه على أن تتابع الحمل بل يضرها ذلك فلا حرج فيه ، وقد يتعين تأخيره فترة حتى تستجم ، أو منعه بالمرة إذا تحقق الضرر ، فإن الشريعة الإسلامية جاءت بجلب المصالح ودرء المفاسد ، وتقديم أقوى المصلحتين ، وارتكاب أخف الضررين عند التعارض. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
الإجابة
من فتاوى اللجنة الدائمة للبحوث العلمية والافتاء بالمملكة العربية السعودية نقلاً عن كتاب الفتاوى الشرعية في المسائل العصرية من فتاوى علماء البلد الحرام صـ 493- 494. المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: ما حكم التوسل بالرسول صلى الله عليه وسلم وبالأموات الصالحين؟ | السؤال
- التوسل قسمان؛ جائز وممنوع. فأما الجائز فهو التوسل بالواجبات والمستحبات وترك المحرمات والمكروهات والدعاء بأسماء الله الحسني وصفاته والتوسل بالايمان بالله وملائكته وكتبه00 الخ والتوسل بحب الله وحب رسوله صلى الله عليه وسلم واتباعه والصلاة عليه وهذا كله من الدين. وأما الممنوع: فالتوسل بذوات المخلوقين أوجاههم كالتوسل بالرسول صلى الله علية وسلم وبالأموات الصالحين، فهذا القسم حرام. وأما توسل الصحابة بالعباس رضي الله عنه فقد كان توسلا بدعائه أي طلبوا منه أن يدعو الله لهم وهذا جائز. وأما عدم ذهابهم إلى قبر الرسول صلى الله عليه وسلم للتوسل وطلب الدعاء منه ففيه دليل واضح علي عدم جواز التوسل بالأموات00 والله أعلم | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البدع
س: ما حكم التفقير أو التمايل في الذكر؟ | السؤال
إن هذا بدعة وضلالة لا أصل له في دين الله ولم يثبت عن الصحابة رضي الله عنهم شيء من هذا. ومن ادعي خلاف ذلك فعليه الدليل.والله أعلم | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: امرأة لها ولد وبنت قامت هذه المرأة بإرضاع حفيدتها رضعات عديدة أكثر من خمس رضعات هل يحل لهذه البنت - الحفيدة - أن تتزوج ابن خالها أم تعتبر عمة له الرضاع ولا يصح زواجها ؟ | السؤال
هذه البنت التى رضعت من جدتها خمس رضعات فأكثر صارت بنتا لها من الرضاع وأصبح خالها من النسب أخاً لها من الرضاع ومن ثم فلا يحل لهذه الفتاة أن تتزوج ابن خالها لأنه ابن أخيها من الرضاعة وهى عمته من الرضاعة والرضاعة تحرم ما تحرم الولادة وقد قال النبى عن ابنة عمه حمزة إنها لا تحل لي إنها ابنة أخى من الرضاعة أرضعتني وأباها ثويبة | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: من أحق الناس بالإمامة ؟ وما الحكم إذا كرهت الصلاة خلف أحد الأئمة وصليت وحدي وهل تصح صلاة الإمام بغير عمامة؟ | السؤال
- عن أبي مسعود الأنصاري قال: قال رسول الله صلى الله عليه وسلم: " أحق القوم أن يؤمهم أقرؤهم لكتاب الله، فان كانوا في القراءة سواء فأعلمهم بالسنة، فان كانوا في السنة سواء فأقدمهم هجرة، فان كانوا في الهجرة سواء فأقدمهم سنا، ولا يؤم الرجل في سلطانه، ولا يقعد علي تكرمته في بيته إلا بأذنه " وفي الحديث دلالة علي أن القراءة والفقه يقدمان علي قدم الهجرة وتقدم الإسلام وكبر السن في الإمامة. وفيه أن صاحب السلطان في ولايته، وصاحب البيت في بيته، وكذلك الإمام الراتب في مسجده أولي بالإمامة وان كانت الخصال في غيره إذا كان يحسن من القراءة والعلم ما يقيم به الصلاة. ولا يجوز لك أن تصلي وحدك وتترك الصلاة خلف إمام تكرهه. بل ينبغي عليك أن تحافظ علي الصلاة في جماعة، فان كان الإمام فاسقا أو مبتدعا ولا سبيل إلى نصحه وتقويمه فصل في مسجد يقيم إمامه السنة، فإن عجزت عن ذلك فصل خلفه وعليه بدعته، ولا تترك الجماعة بغير عذر. وصلاة الإمام بغير عمامة جائزة وصحيحة، فالعمامة ليست شرطا لصحة الصلاة. والله أعلم | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: ما حكم لبس الدبلة عند الخطوبة والزواج ؟ | السؤال
إن لبس النساء للذهب مباح، وكذلك لباس الحرير لهن. وعلي ذلك فيجوز للمرأة المتزوجة وغير المتزوجة لبس خاتم الذهب، أو الدبلة، ويحرم ذلك علي الرجل. أما جعل الدبلة من مراسم الخطبة والزواج، فهذه بدعة منكرة أخذها كثير من المسلمين عن النصارى والغربيين تقليدا لهم، وتشبها بهم، ومن تشبه بقوم فهو منهم | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: إذا دخلت المسجد للصلاة فأدركت الإمام فى الركعة الثالثة فى السجود ، فكيف تكمل صلاتها ؟ | السؤال
إن المصلى - رجلا أو امرأة - يأتم بالإمام على الحالة التى يدركه عليها ، فإن أدركه أثناء القيام أو الركوع حسبت له ركعة وإن أدركه بعد الركوع تابعه ولم يعتد بتلك الركعة فإذا سلم الإمام ، قام المأموم ليتم صلاته عن أبى هريرة قال : قال رسول الله صلى الله عليه وسلم "إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوه شيئا ومن أدرك الركعة فقد أدرك الصلاة " أخرجه أبو داود رقم 893 وروى عن مالك أنه سأل ابن شهاب ونافعا عن رجل دخل مع الإمام فى الصلاة وقد سبقه الإمام بركعة أيتشهد معه فى الركعتين والأربع وإن كان ذلك له وترا ؟ قالا : نعم قال مالك : وذلك الأمر عندنا ( | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الايمان بالله
س: ماذا عن هو اجس ووساوس تنتابها قد قلبت حياتها جحيما ، مع أنها تصلى وتصوم وتعمل الطاعات ؟ | السؤال
- إنك بحمد الله تعالى مسلمة كما هو واضح من سطور رسالتك فلا داعى للتشكك فى ذلك أما عن وساوس الشيطان فعليك بوصية النبى صلى الله عليه وسلم "لا يزال لسانك رطبا بذكر الله" . فالاستعاذة بالله من الشيطان الرجيم، والمواظبة علي الصلاة، وتلاوة القرآن، والذكر المشروع عند الأكل والشرب والدخول والخروج والنوم والاستيقاظ، وفي كل حال من أعظم ما يندفع به شر الشيطان ووساوسه، وفي الصحيح عن النبي صلى الله عليه وسلم قال: يأتى الشيطان أحدكم فيقول من خلق كذا ؟ من خلق كذا ؟حتى يقول : من خلق ربك ؟ فإذا بلغه فليستعذ بالله ولينته . متفق عليه وفى رواية "فإذا أحس أحدكم بشى من ذلك فليقل : آمنت بالله ورسله" رواه مسلم ونوصى الأخت الكريمة ألا تجارى الشيطان فتبحث عن جواب لكل ما يلقيه من شبهات بل عليها بالاستعاذة والذكر ولتحرص على الطهارة باطنا وظاهرا .ولتصدق فى اعتمادها على الله عز وجل ولتكثر من الدعاء النافع ولتحرص على تجنب الغضب والغفلة التى هى من مداخل الشيطان | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الدعوة
س: ماذاعن خروجة للدعوة لمدة أربعين يوما علما بأن حالته لا تسمح ؟ | السؤال
إن الدعوة إلى الله تعالى واجبة عل كل مسلم وذلك لقول الله تعالى " قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِين " وشرطها أن تكون على بصيرة أى بعلم وفقه وأن تكون على هدى النبى صلى الله عليه وسلم وطريقته وليس الخروج شرطا فيها ولا تحديد مدة الأربعين يوما أو أقل أو أكثر والدعوة كما تكون بالقول تكون بالعمل والسلوك والواجب علينا أن نوافق الشرع فى كل أقوالنا وأعمالنا والله سبحانه الموفق للصواب | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تفسير
س: ما معنى قول الله تعالى " إِنَّ الَّذِينَ ءَامَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ ءَامَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " ؟. " | السؤال
- إن قول الله تعالى " مَنْ ءَامَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ " مفسر بقوله تعالى " وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ " فمعنى آمن بالله واليوم الآخر أى دخل فى الإسلام بعد ما كان عليه من دين سابق لا يضره فساد دين سابق ولا ينقص منه أجر خير عمله قبل إيمانه ودخوله فى الإسلام وفى الصحيحين أن النبى صلى الله عليه وسلم قال لحكيم بن حزام "أسلمت على ما سلف من خير | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س:هل تخرج الزكاة المفروضة على المجنون ؟ | السؤال
الزكاة فى مال المجنون واجبة إذا بلغ المال نصابا وحال عليه الحول . وكذلك الزكاة فى مال الصبى الصغير يخرجها وليه وهذا قول جماهير العلماء سلفا وخلفا وقد روى الترمذى من حديث عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال "من ولى يتيما له مال فليتجر له ولا يتركه حتى تأكله الصدقة" وإسناده ضعيف وله شواهد تقويه . وأخرج مالك في الموطأ شواهد عديدة لهذا الحديث، باب زكاة أموال اليتامي والتجارة لهم فيها. عن عبد الرحمن بن القاسم عن أبيه أنه قال: كانت عائشة تليني وأخا لي يتيمين في حجرها، فكانت تخرج من أموالنا الزكاة | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل سماحة الشيخ ابن باز : ما حكم تحديد النسل؟ | السؤال
جـ: هذه القضية هي قضية الوقت والأسئلة عنها كثيرة ، وقد درس هذه المسألة مجلس هيئة كبار العلماء في دورة سبقت ، وقرر فيها ما يرى في ذلك ، وخلاصة ذلك أنه لا يجوز تعاطي هذه الحبوب لمنع الحمل ، لأن الله - جل وعلا - شرع لعباده تعاطي أسباب النسل وتكثير الأمة، وقد قال النبي E (تزوجوا الولود الودود فإني مكاثر بكم الأمم يوم القيامة)، وفي رواية (الأنبياء يوم القيامة) ، ولأن الأمة في حاجة إلى كثرتها حتى تعبد الله وحتى تجاهد في سبيله ، وحتى تحمي المسلمين - بإذن الله وتوفيقه - من مكائد أعدائهم ، فالواجب ترك هذا الأمر وعدم استجازته واستعماله إلا للضرورة فإذا كان هناك ضرورة فلا بأس ، كأن تكون المرأة مصابة بمرض في رحمها أو غيره يضرها معه الحمل فلا حرج في ذلك على قدر الحاجة ، كذلك إذا كانت ذات أطفال كثيرين قد تراكموا وكثروا ويشق عليها الحمل فلا مانع من أخذها الحبوب مدة معينة كسنة أو سنتين (مدة الرضاعة) حتى يخف عنها الأمر ، وحتى تستطيع التربية كما ينبغي ، أما إذا كان استعمالها لأجل التفرغ للوظيفة ، أو الرفاهية ، أو ما أشبه ذلك مما يتعاطاه النساء اليوم فلا يجوز. | الإجابة
فتاوى المرأة جمع وترتيب محمد المسند (84 - 85). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البدع
س: ما هي السبعة عهود السليمانية ؟ | السؤال
- إن هذه الورقة من الأجنحة والتمائم التي يروجها أرباب البدع، ويعلقها كثير من الجهلة وتتعلق بها قلوبهم وهي من الشرك الذي يجب علي المسلم اجتنابه. وفي الحديث " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعه فلا ودع الله له ". " من تعلق تميمة فقد أشرك " رواه أحمد والحاكم وصححه، وصححه الألباني في السلسلة الصحيحة ( | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: هل كل من خطوة إلى المسجد تمحو عنه سيئة وترفع له درجة وإن لم تصح صلاته؟ | السؤال
ج- انه قد صح الحديث بذلك عند مسلم وغيره. " من تطهر في بيته ثم مضي إلى بيت من بيوت الله ليقضي فريضة من فرائض الله كانت خطواته إحداها تحط خطيئة والأخرى ترفع درجة " وهذا الحديث من الوعد العام الذي جاء به الشرع الحنيف، جعلنا الله من أهله والمستقيمين عليه، ولكن قد تقوم بالشخص موانع وتعتريه أمور تحبط ثواب عمله كالرياء والعجب وعدم الاقتداء بالنبي صلى الله عليه وسلم المفسد للعمل. وعليه فليحرص المسلم علي تصحيح صلاته وإخلاص نيته لله رجاء الثواب، فإن تعمد العبد إفساد صلاته ضاع منه أجرها وأجر ما تعلق به من أعمال | الإجابة
مجلة التوحيد العدد السادس لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الطهارة
س: الرجل البدين لا يتمكن من دلك أجزاء من جسمه، فكيف يتم غسله؟ | السؤال
عليه أن يعمم جسده بالماء مع النية والتدليك ليس شرطا فى صحة الغسل وفى الصحيحين عن عائشة قالت : كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة يبدأ فيغسل يديه ثم يفرغ بيمينه على شماله فيغسل فرجه ثم يتوضأ ثم يأخذ الماء فيدخل أصابعه فى أصول الشعر ثم حفن على رأسة ثلاث حفنات ثم أفاض على سائر جسده ثم غسل رجليه فالسنة فى الغسل أن يبدأ بغسل الفرج وإزالة الأذى ثم يتوضأ ثم يصب الماء على رأسه وسائر جسده مع البدء بالجهة اليمنى وخير الهدى هدى محمد صلى الله عليه وسلم | الإجابة
مجلة التوحيد العدد السابع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: ما الذى يفعله الإنسان ليتجنب الوسوسة والتفكير فى أمور الدنيا وهو فى الصلاة ؟ | السؤال
عليك أن تجاهد نفسك حسب الاستطاعة ولا تسترسل مع التفكير فى الصلاة واعلم أنك واقف بين يدى الملك الجبار تناجيه فلتفرغ قلبك من شواغل الدنيا وتستحضر عظمة الله واحرص على المشروع من وضوء وهيئة قيام وركوع وسجود وليكن نظرك فى موضع سجودك واحرص على فهم وتدبر الآيات والأذكار التى تتلوها فإن ذلك كله يقربك من الله ويصرف عنك الشيطان . فإن عاودك الشيطان فاستعذ بالله من الشيطان الرجيم واتفل عن يسارك ثلاثا وادخل فى حمى ربك وإذا أردت تفصيلا فارجع إلى ما نشرته مجلة التوحيد فى عددى صفر وجمادى الأولى بعنوان "أمور تساعد على الخشوع فى الصلاة" لجنة الفتوى (1) شرح السنة للبغوى ح3 صـ 382. | الإجابة
مجلة التوحيد العدد السابع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ما حكم صرف مجاري المسجد في الترعة؟ | السؤال
هذا العمل لا يجوز لما فيه من الضرر المتيقن وقد قال النبي صلي الله عليه وسلم: (لا ضرر ولا ضرار | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س: كيف صلي النبي صلي الله عليه وسلم بالأنبياء قبل فرض الصلاة؟ | السؤال
الصلاة قد شرعت في صدر الإسلام ثم فرضت بعد ذلك ليلة الإسراء والمعراج. ففي سورة العلق وهي أول ما نزل " أرأيت الذي ينهي عبدا إذا صلي " وفي سورة المزمل وهي من أوائل ما نزل " يأيها المزمل قم الليل إلا قليلا | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تفسير
س: ما معني الأمانة في قول الله تعالي " إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا " الأحزاب 72 ومعني النعمة في قوله تعالي " وان تعدوا نعمة الله لا تحصوها | السؤال
الأمانة هي أمانة الدين التي ائتمن الله العباد عليها من التكاليف الشرعية. ونعمة الله لفظ عام شامل لجنس النعم التي أنعم الله بها علي جميع العباد | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل يجوز أن يشهد علي شيء سمعه أنه رآه
س: هل يجوز أن يشهد علي شيء سمعه أنه رآه ؟ | السؤال
- هذا لا يجوز شرعا، وهو من شهادة الزور، لأن الشهادة لا تكون علي المسموع من الغير بل علي المشهود عيانا أو المسموع مباشرة | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

ماذا عمن شرب خمرا ولم يدفع ثمنها للبائع، ثم تاب فماذا يفعل في ثمن الخمر الذي في ذمته
س: ماذا عمن شرب خمرا ولم يدفع ثمنها للبائع، ثم تاب فماذا يفعل في ثمن الخمر الذي في ذمته ؟ | السؤال
ما حرم شربه حرم ثمنه. فهذه الخمر لا يجوز بيعها، وليس لصاحبها حق في ثمنها، ولا ضمان علي من أتلفها. وعلي السائل أن يتوب إلى الله تعالي، وان تصدق بهذا المال رجاء قبول توبته فذلك خير. واله أعلم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قراءة القرآن
س: ماذا عمن يري قلبه مملوءا بالنور، ويري نفسه أمام الكعبة ويري نورا عندما يقرأ في كتاب الله تعالي ؟ | السؤال
- أخبر رسول الله صلي الله عليه وسلم أن الرؤيا الصالحة من الله، والحلم من الشيطان، فإذا رأي أحدكم ما يحب فلا يحدث بها إلا من أحب وإذا رأي ما يكره فليستعذ بالله وليتفل عن يساره ثلاثا، ولا يحدث به أحدا فإنه لا يضره. والرؤيا لا تكون مصدرا لحكم شرعي بالاستحباب أو الجواز فضلا عن الوجوب والتحريم. وقد تكون الرؤيا استدراجا لكثير من أهل البدع ودفعا لهم إلى المغالاة فيما يبتدعون، والاعتماد علي الرؤيا دون أحكام الشرع، لذا ينبغي علي المؤمن أن يعتصم بنصوص الكتاب والسنة علي كل حال وأن يعلم أن الرؤيا لا تكون بشري إلا لمؤمن عامل بالكتاب والسنة. والله أعلم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم إسقاط الحمل
قال فضيلة الشيخ صالح الفوزان : عن حكم الإجهاض:
السؤال
إن ما شاع في هذا العصر من عمليات الإجهاض عمل محرم، وإذا كان الحمل قد نفخت فيه الروح ومات بسبب الإجهاض فإن ذلك يعتبر قتلاً للنفس التي حرم الله قتلها بغير حق ورتب على ذلك أحكام المسئولية الجنائية من حيث وجوب الدية على تفصيل في مقدارها ومن حيث وجوب الكفارة عند بعض الأئمة وهي عتق رقبة مؤمنة ، فمن لم يجد فصيام شهرين متتابعين وقد سمى بعض العلماء هذا العمل بالمؤودة الصغرى. قال الشيخ محمد بن إبراهيم - رحمه الله - في مجموع الفتاوى : أما السعي لإسقاط الحمل فلا يجوز ذلك ما لم يتحقق موته فإن تحقق ذلك جاز . انتهى. وقد قرر مجلس هيئة كبار العلماء رقم 140 وتاريخ 20/6/1407هـ ما يلي: 1- لا يجوز إسقاط الحمل في مختلف مراحله إلا لمبرر شرعي وفي حدود ضيقه جداً. 2- إذا كان الحمل في الطور الأول وهي مدة الأربعين يوما وكان في إسقاطه مصلحة شرعية أو دفع ضرر جاز إسقاطه . أما إسقاطه في هذه المدة خشية المشقة في تربية الأولاد أو خوفاً من العجز عن تكاليف معيشتهم وتعليمهم أو من أجل مستقبلهم أو اكتفاء بما لدى الزوجين من الأولاد فغير جائز. 3- لا يجوز إسقاط الحمل إذا كان علقه أو مضغة حتى تقرر لجنة طبية موثوقة أن استمراره خطر على سلامة أمه بأن يخشى عليها الهلاك من استمراره جاز إسقاطه بعد استنفاذ كافة الوسائل لتلافي تلك الأخطار. 4- بعد الطور الثالث وبعد إكمال أربعة أشهر لا يحل لك إسقاطه حتى يقرر جمع من الأطباء المتخصصين الموثوقين من أن بقاء الجنين في بطن أمه يسبب موتها ، وذلك بعد استنفاذ كافة الوسائل لإبقاء حياته ، وإنما رخص في الإقدام على إسقاطه بهذه الشروط دفعاً لأعظم الضررين وجلباً لعظمى المصلحتين.
الإجابة
تنبيهات على أحكام تختص بالمؤمنات - للشيخ صالح الفوزان صـ 36 - 38 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لغات الطير التي تعلمها سليمان عليه السلام
س: ما هي لغات الطير التي تعلمها سليمان عليه السلام ؟ | السؤال
نود أن نقول للسائل الكريم: أولا: ينبغي أن يكون السؤال فيما ينبني عليه العمل، حيث أن الله تعالي بعث رسله ليعلموا الناس ما فيه نجاتهم فيعملوه، وما فيه هلاكهم فيحذروه. وكان الصحابة رضوان الله عليهم يقرنون العلم بالعمل، فكانوا اذا تعلموا شيئا عملوا به. وكل علم لا يبني عليه عمل فهو فضل، وصفحات المجلة لا تتسع لذلك البيان. ثانيا: ما سكت عنه الله سبحانه في وحيه فلا خير في البحث عنه. ثالثا: السؤال عن كيفية أمر جعله الله آية لنبي من الأنبياء، وهي لغة الطير والحيوان، يستحيل علينا الإجابة عليه، خاصة وقد جعله الله من خصائص هذا النبي عليه وعلي نبينا الصلاة والسلام. والله أعلم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حياة الخلفاء وحكام المسلمين في الدولة الإسلامية الأموية والعباسية
س: ماذا عن حياة الخلفاء وحكام المسلمين في الدولة الإسلامية الأموية والعباسية، وما نشرته بعض الكتب والأقلام من وجود البذخ، أو وقوع القائد المسلم قطز في حب إحدى الجواري ؟ | السؤال
حكام المسلمين بعد عصر الصحابة كانوا ملوكا، ولم يكونوا معصومين. ومع ذلك فقد كانت سيرة أكثرهم حسنة في الدعوة إلى الإسلام والدفاع عن الدين. وتاريخ المسلمين محفوظ في بطون الكتب المعتبرة كتاريخ الطبري وابن الجوزي وابن كثير. ولكن المستشرقين وأذنابهم قد شوهوا هذا التاريخ عن عمد، وزاد في هذا التشويه القصاص والروائيون. لذا ينبغي الرجوع لما كتبه المحققون من علماء المسلمين في معرفة الوقائع والأحداث التاريخية، لأن غيرهم كثيرا ما يعتمدون غير الصحيح، ويعملون علي تأويل الصحيح علي غير معناه، ويعتمدون في نقلهم علي كتب تجمع الغرائب ككتاب الأغاني للأصفهاني، أحد دعاة التشيع وغيره | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

معني القزع الذي نهي عنه النبي صلي الله عليه وسلم
س: ما معني القزع الذي نهي عنه النبي صلي الله عليه وسلم ؟ | السؤال
القزع هو حلق بعض الرأس كما هو الحال في كثير من القري حيث يحلقون رءوس الصبيان ويتركون مقدم الرأس، وهذا لا يجوز لنهي النبي صلي الله عليه وسلم عن القزع. وقد يعتقد البعض أن قص الشعر بهذه الصورة يسبب حياة للولد ويحميه من الآفات، وهذا من الاعتقادات الشركية التي ينبغي محاربتها. والله أعلم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل يمكن زوال البكارة من غير وطء
س:هل يمكن زوال البكارة من غير وطء؟ | السؤال
- قد تذهب البكارة لأسباب غير الوطء ، فعن الحسن البصري والشعبي والنخعي في الرجل إذا لم يجد امرأته عذراء ليس عليه شيء، فالعذرة تذهبها الوثبة، وكثرة الحيض، والتعيش(1) والحمل الثقيل. وعن عائشة: الحيض قد تذهب العذرة(2). وهذه حقائق يؤكدها العلم الحديث، فضلا عن أن الغشاء قد يكون مطاطا ولا ينفض الا عند الولادة. ومن هنا نعلم أن كثيرا من العادات التي يتعلق بها أهل الريف في هذا الشأن لا علاقة للدين ولا للعفة بها. ولا يجوز اتهام الزوجة لمجرد أن دم البكارة لم يشاهد. والله أعلم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الأناشيد والموسيقى والغناء
س: ما حكم الدين في الموسيقي والغناء ؟
السؤال
بيان حكم الموسيقي والغناء: مما ينبغي أن يعلم أن الأصل في الغناء والموسيقي المنع والتحريم لورود الأدلة الصحيحة الصريحة التي تدل علي ذلك ومنها ما رواه البخاري في صحيحه أن رسول الله صلي الله عليه وسلم قال: " ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف " قال ابن حجر: والمعازف آلات الملاهي، ونقل القرطبي عن الجوهري أن المعازف الغناء، وقال الدمياطي: المعازف الدفوف وغيرها مما يضرب به " وقال الحافظ أيضا: ولا التفات إلى ابن حزم فيما زعمه أن هذا الحديث منقطع فقد أخطأ في ذلك من وجوه0000 وذكر الوجوه(3). ومن الأدلة علي تحريم الغناء والموسيقي بأنواعها ما ذكره المفسرون في تفسير قوله تعالي " واستفزز من استطعت منهم بصوتك " سورة الأسراء. قال القرطبي: " في الآية ما يدل علي تحريم الغناء والمزامير واللهو. وروي نافع عن ابن عمر أنه سمع زمارة راع فوضع أصبعيه في أذنيه وغير طريقه، وبين أن هذا كان يفعله النبي صلي الله عليه وسلم. وقال علماؤنا: اذا كان هذا فعلهم في حق صوت لا يخرج عن الاعتدال فكيف بغناء أهل هذا الزمان وزمرهم" (4) . ومن الأدلة كذلك ما ذكره المفسرون في تفسير قوله تعالي: " وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ " سورة لقمان . قال ابن مسعود وابن عباس رضى الله عنهم : لهو الحديث الغناء ، وقال النحاس : وهو ممنوع بالكتاب والسنة . وقال القرطبى : هذه الآية إحدى الآيات الثلاث التى استدل بها العلماء على كراهة الغناء والمنع منه ، والآية الثانية قولة تعالى " وَأَنْتُمْ سَامِدُونَ " فى سورة النجم قال ابن عباس : هو الغناء بلغة حمير والثالثة "واستفزز من استطعت منهم بصوتك" وقد ذكر العلماء أدلة كثيرة على تحريم الغناء لا يتسع المقام لذكرها ومن أراد المزيد فليرجع إلى كتاب "إغاثة اللهفان" لابن القيم رحمه الله فإن فيه البيان الكافى . ويمكن اختصار كلام أهل العلم فى هذه المسألة فيما يلى : أولا : ثبت بالأدلة الصحيحة وأقوال أهل العلم تحريم جميع آلات الغناء والموسيقى بأنواعها ولم يستثن من ذلك إلا الدف فى الأفراح . ثانيا : إنشاد الشعر جائز بشرط أن يكون كلاما حسنا لا يهدم العقيدة ولا يفسد الخلق . ثالثا : يحرم على المرأة أن تغنى بحضرة الرجال أو تتخذ الغناء حرفة ومهنة لها . ويحرم على الرجل أن يغنى للنساء أو يتخذ الغناء حرفة ومهنة له . رابعا : يجوز للنساء الغناء فى الأفراح - بمعزل عن الرجال وبكلام حسن كما فى حديث عائشة رضى الله عنها . خامسا : يجوز للجوارى - وهن البنات الصغيرات - الغناء فى الأعياد كما فى حديث أبى بكر رضى الله عنه . سادسا : ثبت عن عدد من الصحابة ومن بعدهم القول بتحريم الغناء ، ولم يثبت عن أحد منهم الاستماع له أو القول بإباحته ... والله أعلم
الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الفرق
س: ما حكم قراءة البردة للبوصيرى ؟ | السؤال
والجواب لا تحل قراءتها لاشتمالها على عبارات شركية تؤدى إلى فساد العقيدة ، والصوفية الذين يقرأونها يزدادون بها ضلالا إلى ضلالهم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تنظيم النسل
س: هل تحديد النسل جائز أم لا ؟ | السؤال
- اعلم أن من مقاصد الشريعة انتشار النسل وتكثيره . وقد دل على ذلك نصوص صحيحة من الكتاب والسنة . والقول بتحديد النسل أو منع الحمل يخالف الفطرة ، وإذا اقترن ذلك بالخوف من الفقر فإنه يدل على سوء ظن بالله تعالى . وعلى هذا فالأصل أنه لا يجوز تحديد النسل أو منعه ، ويستثنى من ذلك حالات الضرورة التى يقررها الأطباء الثقات بشرط ألا يكون من بينها الخوف من الفقر أو ضيق الرزق أو قلة الدخل لأن ذلك ينافى التوكل ويخالف الاعتقاد الصحيح المتعلق بتقدير الرزق لكل مخلوق . والله أعلم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التوبة
س: ما هي كيفية التوبة الخالصة لله عز وجل؟ | السؤال
- ان الله تعالي قد أمر عباده المؤمنين بالتوبة فقال " وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون " ومن لم يتب فهو ظالم لقوله تعالي " ومن لم يتب فأولئك هم الظالمون " . ومما ينبغي أن يعلم أن الإصرار علي المعصية معصية وأن التوبة واجبة من كل ذنب. وأما كيفية التوبة فتكون بالإقلاع عن الذنب والندم عليه والاستغفار منه والعزم علي أن لا يعود إليه. وإذا كانت المعصية متعلقة بحق آدمي وجب رده إليه فيطلب عفوه إن كان قد اغتابه ويرد عليه ماله إن كان قد أخذه منه بغير حق000 وهكذا فإن عجز عن رد الحقوق إلى أهلها استغفر لهم وتصدق بأموالهم التي في يده نيابة عنهم000 والله أعلم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ما حكم من صام يوما تطوعا ثم أفطر ؟ | السؤال
من دخل في صيام تطوع، ثم خرج منه وأفطر فلا إثم عليه، ولا كفارة | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ماذا عن من صيام الاثنين والخميس أثناء السفر علما بأن السفر مريح، والمسافة تزيد علي 400 كيلومتر ؟ | السؤال
صيام الاثنين والخميس في السفر جائز، لا نعلم أن أحدا من أهل العلم منع منه. وقد روي مسلم عن حمزة بن عمرو الأسلمي أنه قال: يا رسول الله إني أجد في قوة علي الصوم في السفر، فهل علي جناح؟ فقال: هي رخصة من الله، فمن أخذ بها فحسن، ومن أحب أن يصوم فلا جناح عليه | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: سئل الشيخ عبد العزيز بن باز السؤال التالي: يوجد لدينا عادة سيئة وهي اختلاط الرجال بالنساء والسبب أننا نعمل معهن في كثير من الأعمال وننظر إليهن وهن يؤدين أعمالهن كاشفات الوجوه ونقول إن نياتنا سليمة والشخص فينا ينظر إلى زوجة شقيقه فيعتبرها في مكانة شقيقته في المحرم ، ونساء جيرانه يعدهن في مكانة محارمه اللاتي يحرم الزواج منهن فالرجل فينا يسكن مع شقيقه وابن عمه والذي من جماعته ويأكلون ويشربون معاً الرجال والنساء فما هو الحكم. | السؤال
جـ: هذه الأمور من عادات الجاهلية الأولى ، والواجب شرعاً عدم كشف المرأة وجهها إلا لذوي محرمها . كما أن الواجب على المرأة عدم الاختلاط بالأجانب وهي متكشفة ويجب عليها أيضا أن لا تخلو في مكان مع رجل أجنبي وهو الذي لا يكون محرماً لها ، ولا شك أن اختلاط الرجال بالنساء بالصورة التي ذكرت من الأمور المخالفة للشرع ، لأنه يحدث بسبب ذلك من المفاسد ما لا حصر له . والله ولي التوفيق . | الإجابة
فتاوى إسلامية (3/ 89) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفي والدي قبل وفاة جدي، فهل لي حق في تركة جدي علما بأنه لي أعمام أشقاء والدي ؟ | السؤال
- يشترط للميراث ثلاثة شروط: 1 - تحقق وفاة المورث حقيقة أو حكما. 2 - تحقق حياة الوارث عند وفاة المورث. 3 - وجود سبب للميراث. وبالنسبة لحالتك، فأبوك ليس ضمن الورثة لوفاته قبل وفاة المورث. وأنت فرع محجوب عن الميراث لوجود أعمامك وهم الفرع الأقرب. ولكن إذا لم يكن جدك قد عوضك التعويض المناسب في حياته عن طريق التبرع، ولم يوص لك بعد وفاته فإن قانون الوصية المعمول به في مصر يعطيك الحق في نصيب أبيك من جدك بشرط ألا يزيد عن الثلث. وهذا ما يعرف بالوصية الواجبة وهي ليست من الميراث. وأما كيفية التقسيم فينبغي عليكم الرجوع إلى بعض أهل العلم القريبين منكم للقيام بحصر التركة وحصر الورثة والتقسيم الشرعي | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفي رجل وترك منزلا، وله أربع بنات وولد متزوج، ثم توفيت ثلاث بنات ولهن فروع وارثة، ثم توفي الولد عن زوجته، وليس له أبناء، كيف يقسم المنزل بينهم ؟ | السؤال
- أولا يقسم المنزل - التركة - بين أبناء المتوفي للذكر مثل حظ الأنثتيين، فيكون للولد سهمان أي ثلث المنزل، ولكل واحدة من البنات سهم أي سدس المنزل إن لم يكن في المسألة وارث آخر غيرهم. ثانيا: يقسم نصيب كل واحدة من البنات الثلاث المتوفيات علي فروعها للذكر مثل حظ الانثيين. فإن لم يكن لإحداهن فرع مذكر، يقسم نصيبها بين بناتها للواحدة النصف، وعند التعدد يشتركن في الثلثين ويكون الباقي لأخيها وأختها للذكر ضعف الأنثي. ثالثا: يقسم نصيب الولد المتوفي بين زوجته وأخته للزوجة الربع، وللأخت النصف. والباقي في هذه المسألة يرد علي الأخت، فيصبح لها ثلاثة أرباع تركة أخيها إن لم يكن معهما وارث ذكر | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الحدود والجنايات
س/ رجل قتل آخر، ودخل السجن، فقام أخو المقتول بقتل أخي القاتل بغير ذنب، فهل يدخل هذا المقتول النار لقول النبي صلي الله عليه وسلم " فالقاتل والمقتول في النار ؟ | السؤال
- قال تعالي " ولا تزر وازرة وزر أخري " فأخو القاتل لا يتحمل عنه وزره في الدنيا ولا في الآخرة ما لم يكن شريكا له في القتل. وعلي هذا فهو لا يدخل في الوعيد المشار إليه في هذا الحديث لأن النبي صلي الله عليه وسلم جعل لهذا الحكم علة،وهو إذا حدثت مقاتلة بين الطرفين لأجل الدنيا، فإن المقتول كان حريصا علي قتل القاتل. ولهذا جاء في بعض الروايات " إذا التقي المسلمان بسيفيهما - لأجل الدنيا - فالقاتل والمقتول في النار " ولما سئل: هذا القاتل فما بال المقتول؟ قال :إنه كان حريصا علي قتل صاحبه. واعلم أخي المسلم أن القصاص من القاتل، ليس متروكا لاجتهاد أهل القتيل، وانما هو منوط بتمكين ولي الأمر لهم من ذلك بحكم الشرع، وإلا صار الأمر فوضي. واعلم أن ترك القاتل دون قصاص لعدم القدرة على استيفائه شرعا خير ألف مرة من قتل برئ لا ذنب له ربما لا تستطيع أن تتحلل من دمه يوم القيامة . والله سبحانه يقول "وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا .. " الآية | الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام السقط
س: ما الحالات التى يباح فيها الإجهاض للمرأة الحامل والتى لا يباح فيها ذلك ؟
السؤال
ننقل للقراء الأفاضل - إجابة على هذا السؤال - فتوى هيئة كبار العلماء بالمملكة العربية السعودية الصادرة برقم 140 بتاريخ 20/6/1407 هـ تقول الفتوى : الحمد الله وحده والصلاة والسلام على من لا نبى بعده محمد وعلى آله وصحبه وبعد : فإن مجلس هيئة كبار العلماء فى دورته التاسعة والعشرين المنعقدة فى مدينة الرياض ابتداء من يوم 9/6/1407 هـ حتى نهاية يوم 20/6/1407هـ قد اطلع على الأوراق المتعلقة بالإجهاض الواردة من المستشفى العسكري بالرياض . كما اطلع على كلام أهل العلم فى ذلك ، وبعد التأمل والمناقشة والتصور لما قد يحدث للحامل من أعراض وأخطار فى مختلف مراحل الحمل ولاختلاف الأطباء فى بعض ما يقرونه (والاطلاع على بعض صور قرارات طبية قرر فيها رأى ثم عند اجتماع من قرر الرأى بغيره من الأطباء ومناقشة الرأى اتخذ رأى مخالف للرأى السابق كما فى حالة أمرأة حامل قرر بشأنها قرار أولى من طبيبين ثم عند ضم عدد من الأطباء إليهما اتخذ قرار مخالف . ) واحتياطا للحوامل من الإقدام على إسقاط حملهن لأدنى سبب وأخذا بدرء المفاسد وجلب المصالح ولأن من الناس من قد يتساهل بأمر الحمل رغم أنه محترم شرعا لذا فإن مجلس هيئة كبار العلماء يقرر ما يلى : 1. لا يجوز إسقاط الحمل فى مختلف مراحلة إلا لمبرر شرعى وفى حدود ضيقة جدا . 2. إذا كان الحمل فى الطور الأول وهى مدة الأربعين وكان فى إسقاطه مصلحة شرعية أو دفع ضرر متوقع جاز إسقاطه . أما إسقاطه فى هذه المده خشية المشقة فى تربية الأولاد أو خوفا من العجز عن تكاليف معيشتهم وتعليمهم أو من أجل مستقبلهم أو اكتفاء بما لدى الزوجين من الأولاد فغير جائز . 3. لا يجوز إسقاط الحمل إذا كان علقة أو مضغة حتى تقرر لجنة طبية موثوقة أن استمراره خطر على سلامة أمه بأن يخشى عليها الهلاك من استمراره جاز إسقاطه بعد استنفاد كافة الوسائل لتلافى تلك الأخطار . 4. بعد الطور الثالث وبعد إكمال أربعة أشهر للحمل لا يحل إسقاطه حتى يقرر جمع من الأطباء المتخصصين الموثوقين أن بقاء الجنين فى بطن أمه يسبب موتها وذلك بعد استنفاد كافة الوسائل لإنقاذ حياته . وإنما رخص الإقدام على إسقاطه بهذه الشروط دفعا لأعظم الضررين وجلبا لعظمى المصلحتين . والمجلس إذ يقرر ما سبق يوصى بتقوى الله والتثبت فى هذا الأمر والله الموفق . وصلى الله على نبينا محمد وعلى آله وصحبه وسلم (هيئة كبار العلماء) . لجنة الفتوى (1) المجهود البدنى فى طلب العيش . (2) المغنى ج6 ص 526 . (3) فتح البارى ج10 كتاب الأشربة - باب ما جاء فيمن يستحل الخمر ص 53 وما بعدها . (4) تفسير القرطبى ج10 ص 290 .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الايمان و النذر
س: ما حكم من حلف يمينا كاذبا وهو صائم فى رمضان ؟ | السؤال
- اليمين الكاذب حرام ، وهو من الكبائر سواء صدر فى الصيام أو الفطر ، ولكن الحرمة تشتد وتتأكد فى الصوم ، لأن مثل هذه الذنوب تنافى التقوى التى هى إحدى مقاصد الصوم . فعلى الإنسان أن يصون نفسه عن المحرمات عموما ، وفى رمضان بوجه خاص ، لأنه إذا كان يمتنع بصومه عن بعض المباحات كالأكل والشرب والجماع ، فلأن يمتنع عن المحرمات أولى . ومثل هذا الذنب لا يبطل الصوم ، بمعنى أنه لا يجب على الصائم قضاء اليوم ، ولكن أجر الصوم ينقص وربما يحبط كله لقول النبى صلى الله عليه وسلم " من لم يدع قول الزور والعمل به فليس لله حاجة فى أن يدع طعامه وشرابه " البخارى . والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ما موعد الفطر ، وهل يستحب للصائم أن يمسك حتى ينقضى الأذان ؟ | السؤال
الفطر يحصل بغروب الشمس ودخول الليل ، لقول النبى صلى الله عليه وسلم " إذا أقبل الليل من ها هنا ، وأدبر النهار من ها هنا ، وغربت الشمس فقد أفطر الصائم " والأذان لا يكون إلا عند دخول الوقت ، وتحقق غروب الشمس ، ولا يستحب للصائم أن يمسك حتى ينقضى الأذان أو حتى يصل المؤذن إلى لفظتى الشهادتين ، بل يستحب تعجيل الفطر . والنبى صلى الله عليه وسلم يقول " لايزال الناس بخير ما عجلوا الفطر " متفق عليه وفى الحديث القدسى "أحب عبادى إلى أعجلهم فطرا "والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاعتكاف
س: ما حكم السفر للاعتكاف في مسجد بالقاهرة؟ | السؤال
- شد الرحال لا يجوز إلا للمساجد الثلاثة، المسجد الحرام، والمسجد النبوي، والمسجد الأقصي، وهي المساجد التي يتضاعف بها ثواب الصلاة. فمن سافر من بلده ليعتكف في بلد أخري في غير هذه المساجد، يقال له هذا المسجد ليس أولي من مسجدك الذي تصلي فيه في بلدك. أما من سافر إلي بلد أخري لشأن من شئونه، كطلب علم أو صلة رحم ونحو ذلك، ثم بدا له أن يعتكف في بعض مساجدها، فهذا جائز، لأن شد الرحال لم يقع لأجل المسجد. والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س:هل يقبل صوم تارك الصلاة ؟ | السؤال
أجمع أهل العلم علي كفر تارك الصلاة جحودا وتنازعوا في كفر تاركها كسلا. فتارك الصلاة علي خطر عظيم، فإنها أول ما يحاسب عليه العبد يوم القيامة، فإن قبلت نظر في سائر عمله، وإن ردت رد سائر عمله. وقد كان أصحاب النبي صلى الله عليه وسلم لا يرون من الأعمال عملا تركه كفر إلا الصلاة. فينبغي أن يحذر تارك الصلاة من هذا المصير، إذ يخشي عليه حبوط صومه وسائر عمله. والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: ما حكم من احتلم وهو صائم في رمضان ؟ | السؤال
من احتلم وهو صائم، يغتسل عند قيامه من النوم، ويتم صومه، ولا شئ عليه، وذلك لقول النبي صلى الله عليه وسلم " رفع القلم عن ثلاثة، المجنون حتى يفيق والنائم حتى يستيقظ، والصبي حتى يحتلم " وكذلك من أصبح جنبا ـ أي دخل في الصباح وهو جنب من جماع أو احتلام - فعليه أن يغتسل ويتم صومه ولا شئ عليه. وذلك لما رواه البخاري ومسلم عن عائشة وأم سلمة رضى الله عنهما أن النبى صلى الله عليه وسلم كان يصبح جنبا من جماع ثم يغتسل ويصوم . وفى رواية مسلم : يغتسل ويصوم ولا يقضى . والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم حمل المأموم للمصحف فى صلاة التراويح
س: ما حكم حمل المأموم للمصحف فى صلاة القيام ؟ | السؤال
- المأموم مأموم بالإنصات لقراءة الإمام وعدم التشاغل بغير السماع. وما روي عن السلف من آثار كحمل ذكوان مولى عائشة للمصحف يصلى بها فى القيام ، فيحمل على كونه إماما يحتاج إلى القراءة . ولم يثبت ذلك فى حق المأموم ، بل يترتب على ذلك مفاسد كثيرة . والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئل الشيخ ابن عثيمين السؤال التالي : وسائل النقل في بلدنا جماعية ومختلطة وأحياناً يحدث ملامسة لبعض النساء دون قصد أو رغبة في ذلك ولكن نتيجة الزحام فهل نأثم على ذلك ؟ وما العمل ونحن لا نملك إلا هذه الوسيلة ولا غنى لنا عنها ؟ | السؤال
جـ: الواجب على المرء أن يبتعد عن ملامسة النساء ومزاحمتهن بحيث يتصل بدنه ببدنهن ولو من وراء حائل ، لأن هذا مدعاة للفتنة والإنسان ليس بمعصوم قد يرى من نفسه أنه يتحرز من هذا الأمر ولا يتأثر به ولكن الشيطان يجري من ابن آدم مجرى الدم فربما يحصل منه حركة تفسد عليه أمره ، فإذا اضطر الإنسان إلى ذلك اضطراراً لابد منه وحرص على أن لا يتأثر فأرجو ألا يكون عليه بأس. لكن في ظني أنه لا يمكن أن يضطر إلى ذلك اضطراراً لابد منه إذ من الممكن أن يطلب مكاناً لا يتصل بالمرأة حتى ولو بقي واقفاً ، وبهذا يتخلص من هذا الأمر الذي يوجب الفتنة . والواجب على المرء أن يتقي الله تعالى ما استطاع وأن لا يتهاون بهذه الأمور. | الإجابة
فتاوى إسلامية (3/ 91 - 92). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لتلتحديث
س: ما معنى الحديث " من صام رمضان وأتبعه ستا من شوال فذلك كصيام الدهر " وعن صحته ؟ | السؤال
هذا حديث صحيح أخرجه مسلم فى صحيحه وأحمد وأبو داود والترمذى وابن ماجه. وأخرجه النسائي وابن حبان وغيرهما بألفاظ متقاربة. والحديث دليل علي استحباب صيام ستة أيام من شهر شوال بعد يوم العيد، سواء صامها مجتمعة أو متفرقة. وقد ورد في الخبر مرفوعا معني قول النبي صلى الله عليه وسلم " كأنما صام الدهر" أي كصيام السنة. فالحسنة بعشر أمثالها. فرمضان بعشرة أشهر، وست من ِشوال بشهرين، فذلك تمام السنة. " من صام رمضان فشهره بعشرة، ومن صام ستة أيام بعد الفطر فذلك كصيام السنة " رواه أحمد والنسائي. وعند ابن ماجه: " من صام ستة أيام بعد الفطر، كان تمام السنة. من جاء بالحسنة فله عشر أمثالها " والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: اعتدنا في بلدنا قراءة بعض آيات القرآن الكريم بعد صلاة التراويح مباشرة. ولكن إمام المسجد يمنع من ذلك بدعوي عدم التشويش علي المصلين للسنة ؟ | السؤال
الاستماع إلي القرآن الكريم من الأمور المستحبة شرعا، ونحن نستمع إلي القرآن في الصلاة الجهرية كل يوم ثلاث مرات. وقد سن النبي صلى الله عليه وسلم الاستماع لقراءة القرآن فاستمع لقراءة أبي بن كعب، وابن مسعود، وأبي موسي الأشعري. والنبي صلى الله عليه وسلم لم يجعل للاستماع وقتا معينا، ولم يجعله من شعائر الصلاة كما يظن بعض الناس قبل الفجر وقبل الجمعة، وقبل صلاة العصر. وعلي هذا فاعتياد الناس الاستماع إلي قراءة القرآن في المسجد في وقت معين، من البدع المخالفة لهدي النبي صلى الله عليه وسلم لأن تخصيص العبادة بوقت معين يحتاج إلي توقيف، أي إلي نص شرعي يدل علي هذا التخصيص. أما إذا كانت القراءة تشوش علي المصلين الذين يصلون السنة، أو تحية المسجد، فالواجب منعها، لأن المساجد بنيت لأجل الصلاة، ولا يجوز منع المصلي منها أو التشويش عليه ولو بقراءة القرآن،وقد نهي النبي صلى الله عليه وسلم عن ذلك " لا يجهر بعضكم علي بعض بقراءة القرآن " والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ما حكم استعمال بخاخة الأوكسجين لمرضى الربو هل يفطر بها الصائم ؟ | السؤال
المفطرات هى الطعام والشراب الذى يصل إلى المعدة عن طريق الفم أو الأنف . أما بخاخة ضيق النفس المذكورة فإن ما فيها من الأوكسجين يتبخر ، ولا يصل المعدة بل يصل إلى الرئتين ، وعلى هذا فلا يكون له حكم الغذاء ، ولا يعد استعمالها مفطرا للصائم . والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الطهارة
س: إنها ترى فى نهاية الحيض سائلا لزجا بنى اللون ، ثم ترى سائلا أصفر ، فهل يحق لها أن تتطهر وتصلى وتصوم فى هذه الفترة ؟ | السؤال
لا تطهر المرأة من دم الحيض حتى تري القصة البيضاء أو الجفوف(1). والكدرة والصفرة إذا اتصلت بالحيض كان لها نفس حكم الحيض، أما ظهرت بعد الطهر، فلا اعتبار لها لحديث أم عطية رضي الله عنها " كنا لا نعد الكدرة والصفرة بعد الطهر شيئا " وعليه فلا يجوز للأخت السائلة أن تصوم وتصلي حتى تري الطهر. والله أعلم | الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
س: ماذا عن عن رؤية هلال رمضان: هل لكل بلد رؤيتها أم أنه إذا تمت رؤيته في بلد وجب الصوم في كل بلاد المسلمين تبعا لهذه الرؤية ؟
السؤال
- نجيب عن هذا السؤال بالفتوي التي صدرت عن اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية برقم 1657 في 29 شعبان 1397 هـ. وفيما يلي السؤال الوارد إلي اللجنة وإجابة اللجنة عليه: السؤال: الطلبة المسلمون في الولايات المتحدة وكندا يصادفهم في كل بداية لشهر رمضان مشكلة تتسبب في انقسام المسلمين إلي ثلاث فرق هي: 1- فرقة تصوم بتحري الهلال في البلدة التي يسكنون فيها. 2- فرقة تصوم مع بداية الصيام في المملكة العربية السعودية. 3- فرقة تصوم عند وصول خبر من اتحاد الطلبة المسلمين في الولايات المتحدة الأمريكية وكندا الذي يتحري الهلال في أماكن متعددة في أمريكا وفور رؤيته في إحدي البلاد يعمم علي المراكز المختلفة فيصوم مسلمو أمريكا كلهم في يوم واحد علي الرغم من المسافات الشاسعة التي بين المدن المختلفة. فأي الفرق أولي بالاتباع والصيام برؤيتها وخبرها؟ الجواب: قد سبق أن نظر مجلس هيئة كبار العلماء بالمملكة العربية السعودية هذه المسألة وأصدر فيها قرارا مضمونة ما يلي: 1- اختلاف مطالع الأهلة من الأمور التى علمت بالضرورة حسا وعقلا ولم يختلف فيها أحد من العلماء وإنما وقع الاختلاف بين علماء المسلمين فى اعتبار اختلاف المطالع وعدم اعتباره . 2- مسألة اعتبار اختلاف المطالع وعدم اعتباره من المسائل النظرية التى للاجتهاد فيها مجال والاختلاف فيها واقع ممن لهم الشأن فى العلم والدين وهو من الخلاف السائغ الذى يؤجر فيه المصيب أجرين أجر الاجتهاد وأجر الإصابة . ويؤجر فيه المخطئ أجر الاجتهاد . وقد أختلف أهل العلم فى هذه المسألة على قولين : فمنهم من رأى اعتبار اختلاف المطالع ومنهم من لم ير اعتباره واستدل كل فريق منهما بأدلة من الكتاب والسنة وربما استدل الفريقان بالنص الواحد كاشتراكهما فى الاستدلال بقوله تعالى (يسئلونك عن الأهلة قل هى مواقيت للناس والحج )(2) وبقوله صلى الله عليه وسلم (صوموا لرؤيته وأفطروا لرؤيته ...) الحديث . وذلك لاختلاف الفهم فى النص وسلوك كل منهما طريقا فى الاستدلال به . ونظرا لاعتبارات رأتها الهيئة وقدرتها ونظرا إلى أن الاختلاف فى هذه المسألة ليست له آثار تخشى عواقبها فقد مضى على ظهور هذا الدين أربعة عشر قرنا ، لا تعلم فترة جرى فيها توحيد الأمة الإسلامية على رؤية واحدة فإن أعضاء مجلس هيئة كبار العلماء يرون بقاء الأمر على ما كان عليه وعدم إثارة هذا الموضوع وأن يكون لكل دوله إسلامية حق اختيار ما تراه بواسطة علمائها من الرأيين المشار إليهما فى المسألة . إذ لكل منهما أدلته ومستنداته . 3- نظر مجلس الهيئة فى مسألة ثبوت الأهلة بالحساب وما ورد فى ذلك من أدلة فى الكتاب والسنة واطلعوا على كلام أهل العلم فى ذلك فقرروا بإجماع عدم اعتبار حساب النجوم فى ثبوت الأهلة فى المسائل الشرعية لقوله صلى الله عليه وسلم (صوموا لرؤيته وأفطروا لرؤيته) الحديث وقوله صلى الله عليه وسلم ( لا تصوموا حتى تروه ولا تفطروا حتى تروه) الحديث ... وما فى معنى ذلك من الأدلة .وترى اللجنة الدائمة للبحوث العلمية والإفتاء أن اتحاد الطلبة المسلمين فى الدولة التى حكوماتها غير إسلامية ، يقوم مقام حكومة إسلامية ، يقوم مقام حكومة إسلامية فى مسألة إثبات الهلال بالنسبة لمن يعيش فى تلك الدول من لمسلمين . وبناء على ما جاء فى الفقرة الثانية من قرار مجلس الهيئة يكون لهذا الاتحاد حق اختيار أحد القولين : إما اعتبار اختلاف المطالع وإما عدم اعتبار ذلك ثم يعمم ما رآه على المسلمين فى الدولة التى هو فيها . وعليهم أن يلتزموا بما رآه وعممه عليهم توحيدا للكلمة ولبدء الصيام وخروجا من الخلاف والاضطراب. وعلي كل من يعيش في تلك الدول أن يتحروا الهلال في البلاد التي يقيمون فيها فإذا رآه ثقة منهم أو أكثر صاموا بذلك وبلغوا الاتحاد ليعمم ذلك. وهذا في دخول الشهر. أما في خروجه فلابد من شهادة عدلين برؤية هلال شوال أو إكمال رمضان ثلاثين يوما لقوله صلى الله عليه وسلم (صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين يوما). وصلي الله علي نبينا محمد وآله وصحبه اللجنة الدائمة للبحوث العلمية والإفتاء
الإجابة
مجلة التوحيد العدد التاسع لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ماذا عمن ابتلى بكثرة النظر إلى النساء بشهوة وبالعادة السرية ولا يستطيع التخلص من ذلك ؟ | السؤال
والجواب : أن من وقع فى هذه المعصية - أو غيرها من المعاصى - فإننا ننصح له أن يأخذ بأسباب الهداية بأن يحرص على : الدعاء مع الإلحاح فيه وعدم الاستعجال مع تحرى أوقات الإجابة . قراءة القرآن مع التدبر ففيه الشفاء والهدى والرحمة . النظر فى السيرة النبوية وسيرة السلف الصالح وكتب الرقائق . استشعار مراقبة الله بقدر الاستطاعة مع تذكر الموت وما بعده . صحبة الأخيار واجتناب قرناء السوء . ومن المعلوم أن غض البصر واجب بنص القرآن . والاستمناء باليد " العادة السرية " حرام كذلك عند جمهور أهل العلم ومن ترك شيئاً لله عوضه الله خيراً منه | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
س: ماذا عن القواعد الاقتصادية التى وضعها الإسلام والتى يستغنى بها الإنسان عن النظم الأخرى كالاشتراكية والرأسمالية ونحوها ؟
السؤال
والجواب : أن الإسلام دين شامل ومنهج حياة ينظم حياة الإنسان كلها ، قال تعالى : " وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ " والاقتصاد جزء من الإسلام الذى جاء بحلول لكافة المشاكل التى تعترض الإنسان . وأما القواعد الاقتصادية الإسلامية فيمكن إجمالها فيما يلى : أولاً : الله مالك كل شىء ، والمال مال الله ، والعبد مستخلف فيه قال تعالى : " وإن من شىء إلا عندنا خزائنه وماننزله إلا بقدر معلوم " وقال : " وأنفقوا مما جعلكم مستخلفين فيه " " وآتوهم من مال الله الذى آتاكم". ثانياً : لا يجوز اكتساب المال إلا من طرق حلال ، ولا يجوز إنفاقه إلا فيما أحله الله . والعبد مسئول يوم القيامة عن ماله من أين اكتسبه وفيما أنفقه . ثالثاً : أحل الله البيع وحرم الربا . فكل عقد معاوضة فهو جائز إذا كان مستوفياً لشروط صحته وكل عقد ربوى فهو حرام . رابعاً : النفقة فى كل شىء بالمعروف . لا إسراف ولا تقتير . " وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا " . خامساً : الزكاة حق مفروض فى مال الأغنياء للفقراء . سادساًُ : الملكية الخاصة حق للأفراد ما دامت من طريق حلال سواء كانت بعقد معاوضة كالبيوع ونحوها أو بعقد إرفاق كالميراث والهبة والوصية والهدية والزكاة والصدقة . سابعاً : التواد والتراحم أساس العلاقة بين أفراد المجتمع المسلم والمصلحة العامة مقدمة على المصلحة الخاصة عند التعارض
الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفى رجل عن ثلاثة أولاد ذكور ، ثم توفى أحد الأولاد وترك بنتاً واحدة ، ثم توفى الولد الثانى تاركاً أولاده من الذكور والإناث ؟ | السؤال
توزع تركة الأب بين أولاده الثلاثة بالتساوى إن لم يكن له وارث آخر . 2. توزع تركة الابن المتوفى الأول بين ابنته وأخويه إن لم يكن له وارث آخر ، وذلك على النحو التالى : النصف للإبنة ، والباقى لأخويه بالتساوى . 3. توزع تركة الابن المتوفى الثانى بين أولاده للذكر مثل حظ الأنثيين ، ولا شىء لأخيه ولا لأولاد أخيه . والله أعلم | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
ترديد الاذان
س: قال رسول الله صلى الله عليه وسلم : " إذا سمعتم النداء فقولوا مثل ما يقول المؤذن " ونحن نفعل هذا إلا فى الحيعلتين فنقول : لا حول ولا قوة إلا بالله . فهل هذا صحيح ولماذا ؟
السؤال
والجواب أن النبى صلى الله عليه وسلم أمر بإجابة المؤذن بمعنى أن يقول المستمع مثل ما يقول المؤذن ، والأمر هنا حمله جمهور أهل العلم على الاستحباب ، وذهب بعض العلماء إلى وجوب إجابة المؤذن. وقد أورد مسلم فى صحيحه من حديث عمر بن الخطاب كيفية الإجابة على النحو التالى : قال رسول الله صلى الله عليه وسلم : " إذا قال المؤذن : الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر ، ثم قال أشهد أن لا إله إلا الله قال : أشهد أن لا إله إلا الله ، ثم قال أشهد أن محمداً رسول الله قال : أشهد أن محمداً رسول الله ، ثم قال : حى على الصلاة قال : لا حول ولا قوة إلا بالله ، ثم قال : حى على الفلاح قال : لا حول ولا قوة إلا بالله ، ثم قال : الله أكبر الله أكبر قال : الله أكبر الله أكبر ، ثم قال : لا إله إلا الله قال : لا إله إلا الله من قلبه دخل الجنة " . وهذا الحديث مقيد لإطلاق الحديث الآخر الذى فيه : " فقولوا مثل ما يقول " أى فيما عدا الحيعلة . ولأن ألفاظ الأذان كلها ذكر لله ، فناسب أن يجيب بها المستمع لينال الثواب ، أما لفظ الحيعلة " حى على الصلاة حى على الفلاح " فهو دعاء إلى الصلاة ، والمؤذن هو الداعى والمستمع ليس داعياً وإنما هو مُلب فناسب أن يقول : لا حول ولا قوة إلا بالله . مستعيناً بحول الله وقوته ، فكأنه يقول : هذا أمر عظيم لا أستطيع مع ضعفى القيام به إلا إذا وفقنى الله بحوله وقوته . والله أعلم
الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: هل يجوز للمرأة المشعرة أن تنزع الشعر من وجهها دون الحاجبين ؟ | السؤال
عن عبد الله بن مسعود رضى الله عنه قال : لعن الله الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن ، المغيرات خلق الله ، مالى لا ألعن من لعنه رسول الله صلى الله عليه وسلم وهو ملعون فى كتاب الله . والمتنمصة التى تطلب النماص ، والنامصة التى تفعله . والنماص إزالة شعر الوجه بالمنقاش ( الملقاط ) ويقال إن النماص يختص بإزالة شعر الحاجبين لترفيعهما أو تسويتهما . قال أبو داود فى السنن : النامصة التى تنقص الحاجب حتى ترقه . وعلى هذا فيحرم على المرأة إزالة شعر الحاجبين أو تسويتهما وترقيقهما ، ويكره لها إزالة شعر الوجه بحال . ويستثنى من النماص ما إذا نبتت للمرأة لحية أو شارب أو عنفقة ، فلا يحرم عليها إزالتها بل يستحب ، حتى لا يكون فيه تشبه بالرجال ، وقد لعن النبى صلى الله عليه وسلم المتشبهات من النساء بالرجال . ويجوز للمرأة التجمل لزوجها خاصة بغير ما حرم عليها من نمص ووشم ووصل . والله أعلم | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى المرأة
س: سئل الشيخ محمد بن صالح بن عثيمين : هل يجوز العمل للفتاة في مكان مختلط مع الرجال علماً بأنه يوجد غيرها من الفتيات في نفس المكان ؟
السؤال
جـ: الذي أراه أنه لا يجوز الاختلاط بين الرجال والنساء بعمل حكومي أو بعمل في قطاع خاص أو في مدارس حكومية أو أهلية . فإن الاختلاط يحصل فيه مفاسد كثيرة ، ولو لم يكن فيه إلا زوال الحياء للمرأة وزوال الهيبة من الرجال ؛ لأنه إذا اختلط الرجال والنساء أصبح لا هيبة عند الرجال من النساء ، ولا حياء عند النساء من الرجال ، وهذا (أعني الاختلاط بين الرجال والنساء) خلاف ما تقتضيه الشريعة الإسلامية ، وخلاف ما كان عليه السلف الصالح، ألم تعلم أن النبي E ، جعل للنساء مكاناً خاصا إذا خرجن إلى مصلى العيد ، لا يختلطن بالرجال ، كما في الحديث الصحيح أن النبي E ، حين خطب في الرجال نزل وذهب للنساء فوعظهن وذكرهن وهذا يدل على أنهن لا يسمعن خطبة النبي E أو إن سمعن لم يستوعبن ما سمعنه من رسول الله E ثم ألم تعلم أن النبي E قال : (خير صفوف النساء آخرها وشرها أولها وخير صفوف الرجال أولها وشرها آخرها). وما ذاك إلا لقرب أول صفوف النساء من الرجال فكان شر الصفوف ، ولبعد آخر صفوف النساء من الرجال فكان خير الصفوف ، وإذا كان هذا في العبادة المشتركة فيما بالك بغير العبادة ، ومعلوم أن الإنسان في حالة العبادة أبعد ما يكون عما يتعلق بالغريزة الجنسية، فيكف إذا كان الاختلاط بغير عبادة ، فالشيطان يجري من ابن آدم مجرى الدم، فلا يبعد أن تحصل فتنة وشر كبير في هذا الاختلاط، والذي أدعو إليه إخواننا أن يبتعدوا عن الاختلاط وأن يعلموا أنه من أضر ما يكون على الرجال كما قال الرسول عليه الصلاة والسلام : (ما تركت بعدي فتنة أضر على الرجال من النساء). فنحن والحمد لله - نحن المسلمين - لنا ميزة خاصة يجب أن نتميز بها عن غيرنا ويجب أن نحمد الله - سبحانه وتعالى - أن منَّ علينا بها ويجب أن نعلم أننا متبعون لشرع الله الحكيم الذي يعلم ما يصلح العباد والبلاد ويجب أن نعلم أن من نفروا عن صراط الله - عز وجل - وعن شريعة الله فإنهم على ضلال وأمرهم صائر إلى الفساد ، ولهذا نسمع أن الأمم التي كان يختلط نساؤها برجالها أنهم الآن يحاولون بقدر الإمكان أن يتخصلوا من هذا ولكن أنى لهم التناوش من مكان بعيد، نسأل الله- تعالى- أن يحمي بلادنا وبلاد المسلمين من كل سوء وشر وفتنة.
الإجابة
فتاوى إسلامية (3/93 - 94) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لتلتحديث
س: ماذا عمن يسبل ثوبه دون خيلاء ، هل يدخل فى نطاق الحديث " ما أسفل الكعبين فهو فى النار ؟ | السؤال
والجواب : قال عمر بن الخطاب رضى الله عنه لغلام من الأنصار وقد رأى ذيله مسترخياً . ارفع إزارك فإنه أتقى وأنقى وأبقى . وفى الحديث " إزرة المؤمن إلى أنصاف ساقيه ، لا جناح عليه فيما بينه وبين الكعبين ، وما كان أسفل من ذلك ففى النار" ، فقد جعل النبى صلى الله عليه وسلم الغاية من لباس الإزار الكعب وتوعد ما تحته بالنار ، فما بال رجال يرسلون أذيالهم ويطيلون ثيابهم ثم يتكلفون رفعها بأيديهم ، وهذه حالة الكبر ، وقائده العجب ، وأشد ما فى الأمر أنهم يعصون وينجسون (1) وخلاصة ذلك عموم النهى عن الإسبال | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لتلتحديث
 | السؤال
 | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: ماذاعن عمل حجاب يشفى من مرض روحانى بالذهاب إلى من يسمونهم الأشراف بدراو ؟ | السؤال
والجواب أن هذا شرك لا يجوز فعله ، وذلك لما رواه أحمد عن عقبة بن عامر مرفوعاً " من علق تميمة فلا أتم الله له ومن علق ودعة فلا ودع الله له " . وفى رواية " من تعلق تميمة فقد أشرك " . وفى الترمذى وأحمد " من تعلق شيئاً وُكل إليه " أى : وكله الله إلى ذلك الشىء الذى تعلقه ، وهو وبال عليه وعاقبة ذلك الخذلان والعياذ بالله. أما من تعلق بالله والتجأ إليه وفوض أمره إليه كفاه ، وقرب إليه كل بعيد ، ويسر له كل عسير . والله حسبنا وكافينا ، نعم المولى ونعم الوكيل | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: هل يجوز أن أسلم على أقاربى من النساء مثل زوجة العم والخال ، وبنات العم والخال ، وغير ذلك ؟ | السؤال
والجواب أن السلام بالقول دون المصافحة جائز لمثل هؤلاء اللاتى ذكرتهن فى السؤال . أما المحارم كالأم والأخت والبنت والعمة والخالة وبنت الأخ وبنت الأخت من النسب أو من الرضاع فتجوز الخلوة بهن ، وكذلك النظر إلى الزينة الظاهرة وكذلك المصافحة . والله أعلم | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س: هل سيدنا يوسف عليه السلام تزوج من إمرأة العزيز ؟ وهل إخوته كلهم أنبياء ؟ | السؤال
والجواب : قال ابن كثير رحمه الله : " قيل إنه لما مات - أى العزيز - زوجه - أى الملك - زليخا وهى امرأة العزيز فوجدها عذراء لأن زوجها كان لا يأتى النساء فولدت ليوسف عليه السلام رجلين . وعند أهل الكتاب : أن الملك زوجه امرأة عظيمة الشأن وهذه الأقوال لا يوجد دليل على إثباتها أو نفيها . وأما إخوة يوسف فالراجح أنهم ليسوا أنبياء لأن ما ذكر عنهم من الأقوال والأفعال فى قصة يوسف يدل على هذا ونصوص الكتاب والسنة لا تثبت النبوة لغير يوسف من أبناء يعقوب عليهما السلام . والله أعلم | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: ما حكم أبى الأب فى الرضاعة ؟ | السؤال
والجواب أن الرضاعة تحرم ما تحرم الولادة فمتى رضعت طفلة من امرأة ، صارت هذه المرأة أماً لها فى الرضاعة ، وصار زوج هذه المرأة أباً لها فى الرضاعة ، وصار أبوه جداً لها فى الرضاعة . وفى الصحيح أن النبى صلى الله عليه وسلم سُئل عن ابنة عمه حمزة فقال : إنها ابنة أخى من الرضاعة أرضعتنى وأباها ثويبة . وعلى هذا فأبو الأب رضاعاً يحرم عليه الزواج ببنت ابنه من الرضاع ، ويحل له أن يخلو بها ، وأن يسافر معها كمحرم . والله أعلم | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تفسير
س: ماذا عن قول الله تعالى : " وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ " الآية ؟
السؤال
التفسير : فجميع طعام اليهود والنصارى من غير فرق بين اللحم وغيره حلال للمسلمين ، فذبائحهم حلال . وقال على وعائشة وابن عمرو : إذا سمعت الكتابى يسمى غير الله - عند الذبح - فلا تأكل . وقال مالك : إنه يكره ولا يحرم . وأما مع عدم العلم فهى حلال ، وقد أكل النبى صلى الله عليه وسلم من الشاة التى أهدتها إليه اليهودية ، وهو فى الصحيح . والمجوس لا تؤكل ذبائحهم ، وكذا أهل الأوثان والملحدون وكل كافر غير اليهود والنصارى ، ولا نتزوج نساءهم لأنهم ليسوا بأهل كتاب ، أما غير الذبائح من طعامهم فهو حلال بالإجماع " وَطَعَامُكُمْ حِلٌّ لَهُمْ " أى وطعام المسلمين حلال لأهل الكتاب " وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَات" العفيفات دون الفاجرات أى : هن حلال لكم أيها المؤمنون . " وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ " أى : هن حلال لكم أيضاً بالزواج ، ولم يذكر الله تعالى أن نساءنا المؤمنات حلال لهم لرجالهم كما أحل طعامنا لهم ، فدل على تحريم نسائنا عليهم ومن الشرط فى الكتابية التى يحل لنا الزواج بها أن تكون محصنة فيدخل تحت هذه الآية الحرة العفيفة من الإسرائيليات والنصرانيات دون الفاجرات منهن . والحل فى الآية يعنى الجواز ، فيجوز نكاح العفيفات من نساء أهل الكتاب ، ونكاح المؤمنات أولى
الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذا عمن أدرك الإمام فى الركعة الرابعة ، كيف يتم صلاته ؟ | السؤال
من أدرك الإمام فى الركوع ركع معه واعتد بتلك الركعة ، أما إذا أدركه بعد الركوع فلا يعتد بتلك الركعة . وبعد التسليم يتم المأموم صلاته منفرداً ، فيأتى بالركعة الثانية ويتشهد ثم يأتى بالركعة الثالثة ثم الرابعة ويتشهد ويسلم ، وذلك لقول النبى صلى الله عليه وسلم : " فما أدركتم فصلوا ، وما فاتكم فأتموا " . والله أعلم . (1) تفسير القرطبى . | الإجابة
مجلة التوحيد العدد العاشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تفسير
س: التعارض الظاهر بين الآية الكريمة : " وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ " [ البقرة : 284 ] وبين الحديث الصحيح : " إن الله تجاوز لى عن أمتى ما حدثت به أنفسها ما لم تكلم أو تعمل ؟
السؤال
والجواب .. أن هذا الحكم الذى تضمنته الآية الكريمة من المحاسبة على خطرات النفوس قد نسخه الله عز وجل تخفيفاً عن هذه الأمة بقوله سبحانه : " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ " [ البقرة : 286 ] . والدليل على ذلك ما رواه مسلم فى صحيحه عن أبى هريرة رضى الله عنه قال : لما نزلت - هذه الآية - اشتد ذلك على أصحاب رسول الله صلى الله عليه وسلم ، فأتوا رسول الله صلى الله عليه وسلم ثم بركوا على الركب فقالوا : أى رسول الله كُلفنا من الأعمال ما نطيق ، الصلاة والصيام والجهاد والصدقة ، وقد أنزلت عليك هذه الآية ولا نطيقها . قال رسول الله صلى الله عليه وسلم : " أتريدون أن تقولوا كما قال أهل الكتابين من قبلكم سمعنا وعصينا ، بل قولوا سمعنا وأطعنا غفرانك ربنا وإليك المصير " ، فلما اقترأها القوم ذلت بها ألسنتهم ، فأنزل الله فى إثرها " ءَامَنَ الرَّسُولُ بِمَا أُنْزِلَ .. " الآية 285 . فلما فعلوا ذلك نسخها الله تعالى فأنزل عز وجل : " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا.. " الآية . وعلى هذا فلا تعارض بين الآية وبين هذا الحديث وأمثاله ، والله أعلم .
الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى المرأة
س: هل التبرج هل هو كبيرة أم صغيرة ؟ وهل تقبل صلاة المرأة المتبرجة ؟ وهل الإصرار على المعصية كفر ؟
السؤال
.. التبرج هو كشف المرأة عورتها أمام الأجانب وجميع بدن المرأة عورة عند الجمهور . قال تعالى آمراً نساء النبى صلى الله عليه وسلم ونساء المؤمنين : " وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى " [ الأحزاب : 33 ] " يَاأَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا " [ الأحزاب 59 ] . والتبرج كبيرة تستوجب اللعن وهو الطرد من رحمة الله وتستوجب دخول النار والعياذ بالله . وفى الحديث : " صنفان من أهل النار لم أرهما ، قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مميلات مائلات رؤسهن كأسنمة البخت المائلة ، لا يدخلن الجنة ولا يجدن ريحها ، وإن ريحها ليوجد من مسيرة كذا وكذا " مسلم . ولا تصلح صلاة المرأة المتبرجة ، لأن ستر العورة شرط لصحة الصلاة ، فإذا بلغت المرأة المحيض وجب عليها ستر عورتها فى الصلاة وفى الحديث " لا يقبل الله صلاة حائض إلا بخمار " . والإصرار على المعصية ليس بكفر يخرج صاحبه من الإسلام بعكس الإستحلال . لأن مستحل المعصية يطعن فى نصوص الشرع التى حرمت المعصية ويدعى أنها حلال مع علمه بالتحريم . أما المصر على المعصية فهو معترف بذنبه وقد نهى النبى صلى الله عليه وسلم عن لعن شارب الخمر وإن تكرر منه فعل الشرب . البخارى ح 6780 وفى ذلك دليل على أن تكرار المعصية وهو الإصرار لا يبيح لعن العاصى والحكم بكفره . والله أعلم
الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل الشيخ عبد الله بن جبرين : أعمل في مستشفى وطبيعة عملي تقتضي الاختلاط الدائم مع النساء والتحدث معهن ، فما حكم ذلك ؟ وما حكم مصافحة المرأة الأجنبية خصوصاً في رمضان ؟ | السؤال
جـ: عليك أولاً الحرص على البعد عن هذا المجتمع والاعتزال في ما يختص بالرجال ويبعدك عن الاختلاط وإذا شق ذلك فعليك الحرص على منع النساء ولو طبيبات عن مخالطة الرجال ولو كانوا زملاءهن ورفع ذلك إلى من له السلطة على المنع فإن لم تقدر فعليك الامتناع مهما استطعت من النظر والمصافحة وما أشبه ذلك ، فهو من وسائل الحرام ولو مع حسن النية وصفاء القلب. | الإجابة
فتاوى إسلامية (3 / 90) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الطهارة
س: هل يجوز للجنب أن يحلق شعره ويقص أظافره قبل الغسل ؟ | السؤال
والجواب .. نعم يجوز ذلك . قال البخارى : وقال عطاء يحتجم الجنب ويقلم أظفاره ويحلق رأسه وإن لم يتوضأ . وعن أبى هريرة قال : لقينى رسول الله صلى الله عليه وسلم وأنا جنب فأخذ معه بيدى فمشيت حتى قعد ، فانسللت فأتيت الرحل فاغتسلت ، ثم جئت وهو قاعد .فقال : أين كنت يا أبا هر ؟فقلت له . كُنت جُنباً فقال : سبحان الله يا أبا هر ، إن المؤمن لا ينجس | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قضاء الفوائت من الصلوات
س: ما حكم قضاء الصلوات الفائتة ، وكيفية قضائها ؟ | السؤال
اختلف أهل العلم فى حكم تارك الصلاة ، هل يكفر بتركها على قولين مشهورين . فمن قال بكفره ، فإنه لا يوجب عليه الإعادة إذا تاب فإن المرتدين الذين ارتدوا على عهد رسول الله صلى الله عليه وسلم وعلى عهد أبى بكر الصديق لم يؤمروا بقضاء صلاة أو غيرها . ومن لم يحكم بكفره ، فإنه يوجب عليه الإعادة إذا تاب قياساً على النائم والناسى ، فإن النبى صلى الله عليه وسلم قال : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها فذلك وقتها " فإذا كان المعذور بالنوم والنسيان يقضى ، فإن غير المعذور يجب عليه القضاء من باب أولى . وهذا مذهب جمهور أهل العلم ، وأئمة الفقه الأربعة . وخالف فى ذلك بعض أهل العلم مثل ابن حزم وابن القيم رحمهما الله . والذى نميل إليه أن تارك الصلاة لا إعادة عليه ، بل عليه التوبة والإنابة والإكثار من النوافل ، خاصة إذا طالت مدة تركه للصلاة . أما من ترك صلوات معينة معدودة تكاسلاً فالأولى والأحوط أن يقضى هذه الصلوات الفائتة بترتيبها | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ما حكم أخذ الأجرة على عسب التيس ؟ | السؤال
والجواب .. نهى رسول الله صلى الله عليه وسلم : " عن عسب الفحل " ( متفق عليه ) . والمراد النهى عن الكراء - أى الأجرة - التى تؤخذ عن الضراب وهو استعمال الفحل - الذكر - فى تلقيح الأنثى من الحيوان وجمهور أهل العلم على تحريمه لما فيه من الجهالة والغرر فقد تلقح الأنثى وقد لا . وذهب بعض أهل العلم إلى جوازه . والأول أرجح وأولى لتصريح النبى صلى الله عليه وسلم بالنهى وقد رخص النبى صلى الله عليه وسلم فى الكرامة - ( أى الهدية أو العطية ) . روى الترمذى عن أنس أن رجلاً سأل النبى عن عسب الفحل فنهاه فقال : يا رسول الله إنا نطرق الفحل فنكرم فرخص له فى الكرامة . والله أعلم | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: هل يجوز لأبى من الرضاعة أن يرى زوجتى المنتقبة ويصافحها ويجلس معها بدون محرم أم أنه يعتبر أجنبياً عنها ؟ | السؤال
والجواب .. قال رسول الله صلى الله عليه وسلم " يحرم من الرضاع ما يحرم من النسب " . فالرضاعة تحرم ما تحرم الولادة | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: هل يمتد التحريم بالرضاع إلى ما حرم بالمصاهرة ؟ | السؤال
ذهب جماهير العلماء إلى أن الرضاع يحرم ما يحرم النسب والمصاهرة . قالوا : أما قوله تعالى : " وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ " فلم يرد به أنه لا يحرم حلائل الأبناء من الرضاع وإنما أراد إخراج الأبناء بالتبنى . وذهب بعض أهل العلم إلى أن الرضاع يحرم ما يحرم النسب فقط ، دون ما يحرم المصاهرة. وهذا هو المشهور عن الظاهرية ، ورجحه ابن قيم الجوزية فى كتابه زاد المعاد . وقد أخذ القانون فى مصر بهذا الرأى . وتوقف فى ذلك شيخ الإسلام ابن تيمية ، وقال : إن كان قد قال أحد بعدم التحريم فهو أقوى . والاحتياط يقتضى الأخذ بهذا الرأى فى الخلوة والمصافحة والأخذ بقول الجمهور فى تحريم النكاح بزوجة الابن من الرضاعة . والله أعلم | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
لتلتحديث
س:عن قول النبى صلى الله عليه وسلم " المقسطون يوم القيامة على منابر من نور عن يمين الرحمن وكلتا يديه يمين " مسلم . وهل يتعارض مع ما رواه مسلم " يطوى الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ، ثم يقول أنا الملك أين الجبارون أين المتكبرون ، ثم يطوى الأرضين بشماله ثم يقول أنا الملك أين الجبارون أين المتكبرون ؟
السؤال
.. أن أهل السنة والجماعة يثبتون ما ورد من صفات الله عز وجل فى القرآن والسنة الصحيحة من غير تشبيه أو تكييف أو تمثيل ، ومن غير تأويل أو تعطيل أو تحريف . ومن هذه الصفات أن لله تبارك وتعالى يدين " وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ " . " مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ " . ومعظم النصوص على أن يدى الله كلتيهما يمين وجاء فى بعض الروايات التعبير عن يدى الله بأن إحداهما يمين ، وعبر عن الأخرى بالشمال ، كما فى رواية مسلم التى أوردها السائل. وجاء فى بعض الروايات التعبير عنها بعبارة " بيده الأخرى " دون ذكر لفظ الشمال . ومن هنا ذهب أكثر أهل العلم إلى رد هذه اللفظة ، أو حملها على المقابلة المتعارفة فى حقنا . قال البيهقى : ذكر الشمال تفرد به عمر بن حمزة عن سالم وقد روى هذا الحديث نافع وعبيد الله بن مقسم عن ابن عمر ، ولم يذكرا فيه الشمال . ورواه أبو هريرة وغيره عن النبى صلى الله عليه وسلم فلم يذكر فيه أحد منهم الشمال . وروى ذكر الشمال فى حديثه أخر فى غير هذه القصة إلا أنه ضعيف - فيه متروك . وكيف يصح ذلك ؟ وصحيح عن النبى صلى الله عليه وسلم أنه سمى كلتى يديه يميناً ، وكأن من قال ذلك أرسله من لفظه على ما وقع له ، أو على عادة العرب فى ذكر الشمال فى مقابلة اليمين . أ هـ (1) . وقال القرطبى فى المفهم ، كذا جاءت هذه الرواية بإطلاق لفظ الشمال على يد الله تعالى على المقابلة المتعارفة فى حقنا ، وفى أكثر الروايات وقع التحرز يتوهم نقص فى صفته سبحانه وتعالى ، لأن الشمال فى حقنا أضعف من اليمين (2) . وقد حرص ابن خزيمة رحمه الله على بيان ذلك فقال فى كتابه التوحيد وإثبات صفات الرب عز وجل : باب ذكر سنة ثامنة تبين وتوضح أن لخالقنا جل وعلا يدين كلتاهما يمينان ، لا يسار لخالقنا عز وجل إذ اليسار من صفة المخلوقين ، فجل ربنا عن أن يكون له يسار . وقال فى موضع آخر (3) : باب تمجيد الرب عز وجل نفسه عند قبضته الأرض بإحدى يديه ، وطيه السماء بالأخرى ، وهما يمينان لربنا لا شمال له تعالى ربنا عن صفات المخلوقين . والله أعلم
الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالملائكة
س: من الشهيد الذى غسلته الملائكة ؟ | السؤال
.. هو حنظلة بن أبى عامر . تزوج وبنى - دخل - بزوجته فى الليلة التى فى صبيحتها كان قتال أحد ، فحملت منه ولده عبد الله . أخذ حنظلة سلاحه فلحق بالنبى صلى الله عليه وسلم وهو يسوى الصفوف ، فلما انكشف المسلمون ، اعترض حنظلة لأبى سفيان فضرب عرقوب فرسه فوقع أبو سفيان ، فحمل رجل من المشركين على حنظلة فأنفذه بالرمح . فقال رسول الله صلى الله عليه وسلم : " إنى رأيت الملائكة تغسل حنظلة بن أبى عامر بين السماء والأرض بماء المزن فى صحاف الفضة " . قال أبو أسيد الساعدى : فذهبنا فنظرنا إليه فإذا رأسه يقطر ماءٍ فرجعت إلى رسول الله صلى الله عليه وسلم فأخبرته أنه خرج وهو جنب . فولده يقال لهم " بنو غسيل الملائكة " . وجعل بعض أهل العلم هذا حجة فى أن الشهيد إذا قتل جنباً يغسل اقتداء بالملائكة . وهو قول أحمد وأبى حنيفة . والله أعلم | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

غدر اليهود
س: هل أكل النبى صلى الله عليه وسلم من الشاة المسمومة التى قدمتها له المرأة اليهودية حينما " فتح ( ؟ | السؤال
والجواب .. أكل النبى صلى الله عليه وسلم من الشاة المسمومة التى أهدتها له امرأة يهودية بعد فتح خيبر ، وليس فتح مكة . ثم علم أنها مسمومة فتركها . وقد روى البخارى أصل هذه القصة فى كتاب المغازى ، وكتاب الطب من صحيحه . وقد علق البخارى فى آخر كتاب المغازى أن النبى صلى الله عليه وسلم كان يقول فى مرضه الذى مات فيه : " يا عائشة ، ما أزال أجد ألم الطعام الذى أكلت بخيبر فهذا أوان وجدت انقطاع أبهرى من ذلك السم " . وقد وردت تفاصيل هذه القصة فى كتب السيرة ، واختلف أصحاب السير فى مصير هذه المرأة ، فقيل أسلمت فعفا عنها ، وقيل قتلها لما مات واحد من أصحابه بالسم . وفى هذه القصة علم من أعلام النبوة ظاهر ، وفيها أن الله تبارك وتعالى قدر لنبيه صلى الله عليه وسلم أن يموت شهيداً . | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: هل يجوز الحلف باسم الله الدهر ، بناء على الحديث " أنا الدهر ؟
السؤال
والجواب .. أن الدهر ليس من أسماء الله عز وجل وعلى ذلك فلا يجوز الحلف به ، فأسماء الله سبحانه حسنى تشتمل على وصف الكمال والجلال اللائق به سبحانه ، والدهر فى اللغة هو الأمد ، وهو الزمان الناشىء من تعاقبه الليل والنهار ، وهو بهذا مخلوق . وقد نعى الله تعالى عن المشركين قولهم " مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ " . ثم بين جهلهم فى ذلك فقال سبحانه "وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ "[ الجاثية : 24 ] وفى الصحيح أن النبى صلى الله عليه وسلم قال : يقول الله تعالى : " يؤذينى ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار " . وليس معنى الحديث أن الله هو الدهر ، أو أن الدهر اسم من أسماء الله كما قد يتوهم البعض. وإنما معنى الحديث أن الله هو الخالق لكل شىء ، فإذا كان ابن آدم يسب الدهر بسبب ما يصيبه من المصائب فيه وينسب تلك المصائب والحوادث إلى الدهر فإنه إنما يسب بذلك الفاعل الحقيقى وهو الله سبحانه وتعالى ، الذى خلق الدهر ، وجعله محلاً لهذه الحوادث . قال الشافعى : كانت العرب فى جاهليتها إذا أصابهم شدة أو بلاء قالوا : يا خيبة الدهر ، فيسندون تلك الأفعال إلى الدهر ويسبونه وإنما فاعلها هو الله ، فكأنما سبوا الله سبحانه لأنه فاعل ذلك فى الحقيقة ، فلهذا نهى عن سب الدهر بهذا الاعتبار ، لأن الله هو الدهر الذى يعنونه ويسندون إليه تلك الأفعال
الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: حكم رجل رضع من زوجته هل تحرم عليه ؟ | السؤال
.. اختلف أهل العلم فى حكم رضاع الكبير هل يحرم على قولين . والراجح أن الرضاع المحرم هو ما كان فى الصغر ، فى الحولين ، وقبل الفطام ، وذلك لقول النبى صلى الله عليه وسلم " إنما الرضاعة من المجاعة " وعليه جماهير العلماء . وقد روى عبد الرزاق والبيهقى عن أبى عطية الوادعى قال ، جاء رجل إلى أبى موسى فقال ، إن إمرأتى ورم ثديها فمصصته ، فدخل حلقى شىء سبقنى ، فشدد عليه أبو موسى ، فأتى عبد الله بن مسعود فقال : سألت أحداً غيرى ؟ قال : نعم أبا موسى ، فشدد على ، فأتى أبا موسى فقال : أرضيع هذا ؟ فقال أبو موسى : لا تسألونى ما دام هذا الحبر بين أظهركم . وينبغى على الرجل أن يتورع عن هذا العمل حتى لا يوقع نفسه فى دائرة الشك والخلاف . والله أعلم | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: أدرس في ثانوية مختلطة ، ليس بها تحصيل علمي نافع ، زد على ذلك كل الثانويات على هذا الشكل ، فهل يجوز إكمال الدراسة في هذه الظروف ؟ وهل يجب التوقف عن الدراسة ؟ وما حكم الدراسة بالنسبة للفتيات في هذا الوقت؟ | السؤال
جـ: دراسة المرأة للعلوم الشرعية وغيرها مما تحتاج إليه المرأة أو يعينها على معرفة أمور دينها مشروعة إذا لم يترتب عليها محذور شرعي ، أما إذا ترتب عليها محذور شرعي كالاختلاط بالرجال غير المحارم ، وعدم الحجاب ، فإنها لا تجوز ؛ لأن هذه أمور محرمة ، ولأن ذلك يؤدي إلى الفساد . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: ما حكم قضاء الصلوات الفائتة ، وكيفية قضائها ؟ | السؤال
اختلف أهل العلم فى حكم تارك الصلاة ، هل يكفر بتركها على قولين مشهورين . فمن قال بكفره ، فإنه لا يوجب عليه الإعادة إذا تاب فإن المرتدين الذين ارتدوا على عهد رسول الله صلى الله عليه وسلم وعلى عهد أبى بكر الصديق لم يؤمروا بقضاء صلاة أو غيرها . ومن لم يحكم بكفره ، فإنه يوجب عليه الإعادة إذا تاب قياساً على النائم والناسى ، فإن النبى صلى الله عليه وسلم قال : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها فذلك وقتها " فإذا كان المعذور بالنوم والنسيان يقضى ، فإن غير المعذور يجب عليه القضاء من باب أولى . وهذا مذهب جمهور أهل العلم ، وأئمة الفقه الأربعة . وخالف فى ذلك بعض أهل العلم مثل ابن حزم وابن القيم رحمهما الله . والذى نميل إليه أن تارك الصلاة لا إعادة عليه ، بل عليه التوبة والإنابة والإكثار من النوافل ، خاصة إذا طالت مدة تركه للصلاة . أما من ترك صلوات معينة معدودة تكاسلاً فالأولى والأحوط أن يقضى هذه الصلوات الفائتة بترتيبها . والله أعلم | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س: ما حكم المسح على الجورب ؟
السؤال
والجواب .. روى الترمذى فى سننه عن المغيرة بن شعبة قال : " توضأ النبى صلى الله عليه وسلم ومسح على الجوربين والنعلين " . قال أبو عيسى : هذا حديث حسن صحيح وهو قول غير واحد من أهل العلم ، وبه يقول سفيان الثورى وابن المبارك والشافعى وأحمد وإسحاق قالوا : يمسح على الجوربين وإن لم يكن نعلين إذا كانا ثخينين . أهـ . وقال أبو داود ، ومسح على الجوربين على بن أبى طالب وابن مسعود والبراء بن عازب وأنس بن مالك وأبو أمامة وسهل بن سعد وعمرو بن حريث ، وروى ذلك عن عمر بن الخطاب وابن عباس . أهـ . والحديث ضعفه بعض أهل العلم كالنسائى وأبى داود وصححه بعضهم كالترمذى وابن حبان . قال شيخ الإسلام ابن تيمية : يجوز المسح على الجوربين فى أصح قولى العلماء . وهذا الحديث إذا لم يثبت فالقياس يقتضى ذلك ، فإن الفرق بين الجوربين والنعلين إنما هو لكون هذا من صوف وهذا من جلود ، ومعلوم أن مثل هذا الفرق غير مؤثر فى الشريعة فلا فرق بين أن يكون جلوداً أو قطناً أو كتاناً أو صوفاً وغايته أن الجلد أبقى من الصوف ، فهذا لا تأثير له . كما لا تأثير لكون الجلد قوياً ، بل يجوز المسح على ما يبقى وما لا يبقى . وأيضاً فمن المعلوم أن الحاجة إلى المسح فى هذا كالحاجة إلى المسح فى هذا سواء . ومع التساوى فى الحكمة والحاجة يكون التفريق بينهما تفريقاً بين المتماثلين ، وهذا خلاف العدل والاعتبار الصحيح الذى جاء به الكتاب والسنة . ومن فرق بكون هذا ينفذ الماء منه وهذا لا ينفذ منه فقد ذكر فرقاً طردياً عديم التأثير . ولو قال قائل : يصل الماء إلى الصوف أكثر من الجلد فيكون المسح عليه أولى للصوف الطهور به أكثر ، كان هذا الوصف أولى بالإعتبار من ذلك الوصف وأقرب إلى الأوصاف المؤثرة . وذلك أقرب إلى الأوصاف الطردية وكلاهما باطل . أ هـ . [ مجموع الفتاوى ج 21 ص 214 -
الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: ما حكم ختان البنات ؟ | السؤال
الجواب .. أنه مشروع وإنما ينهى عن الجور فيه لحديث أبى داود أنه قال للخافضة : أشمى ولا تنهكى فإنه أحظى للزوج وأسرى للوجه وقد ذكر الألبانى الحديث فى صحيح أبى داود وله بحث عن ذلك فى الصحيح برقم 722 - وقال فى المغنى ( فأما الختان فواجب على الرجال ومكرمة فى حق النساء وليس بواجب عليهن ) وقال النووى فى المجموع ( والختان واجب على الرجال والنساء عندنا | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: رضعت من جدتى كثيراً على خالتى فهل يجوز لى الزواج من ابنة خالتى الأخرى التى لم أرضع معها ؟ | السؤال
الجواب .. أن هذه بنت أختك من الرضاع فلا يجوز الزواج بها | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: مسجد به ضريح . هل تجوز الصلاة فيه مع أنه فى جانب من المسجد؟ | السؤال
والجواب .. لا تجوز الصلاة فيه لقول النبى صلى الله عليه وسلم " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " رواه مسلم | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: ماذا عمن استشهد فى الحرب ولم يكن يؤدى فريضة الصلاة ؟ | السؤال
والجواب .. هو ما جاء عن أبى موسى رضى الله عنه أن أعرابياً أتى النبى صلى الله عليه وسلم فقال يا رسول الله : الرجل يقاتل للمغنم والرجل يقاتل ليذكر والرجل يقاتل ليرى مكانه . فمن فى سبيل الله ؟ فقال رسول الله صلى الله عليه وسلم " من قاتل لتكون كلمة الله هى العليا فهو فى سبيل الله " فكيف بتارك الصلاة وهو لا يريد لكلمة الله أن تكون هى العليا فى عمل نفسه هل يريد أن تكون العليا عند غيره . وقد ورد النهى مطلقاً عن الجزم بأن فلاناً شهيد لتعلق الشهادة بنية المقاتل لا بظاهر طاعته | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الحج
س: ماذا عن المرأة إذا حاضت أثناء الطواف ؟ | السؤال
الجواب .. أن تقطع طوافها وتنتظر حتى تطهر ثم تطوف إن كان الطواف ( طواف الإفاضة ) أو طواف العمرة . فإذا كانت سترحل قبل التطهر ويتعذر الانتظار وتفوتها الرفقة فإنها تستثفر وتطوف . يراجع لذلك ( إعلام الموقعين لابن القيم ج | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ماذا عن صديق الأسرة ؟ وهل هناك صديق للأسرة ؟ وما صفاته ؟ | السؤال
الجواب .. قال الراغب فى مفرداته : الصداقة : صدق الاعتقاد فى المودة وذلك مختص بالإنسان دون غيره قال تعالى : " فَمَا لَنَا مِنْ شَافِعِينَ (100) وَلَا صَدِيقٍ حَمِيمٍ (101) " الآيات [ الشعراء 100 - 101 ] وذلك إشارة إلى نحو قوله " الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ " وقال القرطبى : الصديق من يصدقك فى مودته وتصدقه فى مودتك وإجمال صفاته أن يرشد إلى المصلحة ويعين على تعلم ما ينفع فى الدنيا والآخرة ويستر العورة ويسد الخلة وينصر عند المظلم ويبعد عنه الظلم ويرد السوء فى غيبته ويجتنب غشه أو حسده وأن يحب له ما يحب لنفسه وأن يدفع الأذى والمكروه عن صديقه وأن يرده إن زاغ عن الحق بلطف وأن يرفق به فى الأمر بالمعروف والنهى عن المنكر وأن يزيل الفساد عنه ولو بحصول ضرر فى دنياه ، هذا والصديق لا يجوز له النظرة المحرمة فضلاً عن المحادثة والخلوة بل ينبغى الحذر منه فى ذلك فيجب أن تكون مودته فى النصح لدين الله قبل دنياه فلا يستبيح محرماً ولا يقر عليه . أما صديق الأسرة المسئول عنه فهو من عادات غير المسلمين الذين يبيحون الاختلاط ولا يعرفون معروفاً ولا ينكرون منكراً . | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
عن بعض ألفاظ السخرية التى ترد فى وسائل الإعلام عن القرآن أو السنة : مثل ما جاء بعنوان تلكس " إن الله لا يغير ما بقوم حتى يغيروا الإداريين ومجلس الإدارة " . وما جاء فى برنامج ساعة من مائة ساعة من قول القائل " لو كان البحر مداداً لكلمات الشكر لنفد البحر قبل أن تنفد كلمات الشكر ولو جئنا بمثله مدداً " . وما جاء فى عمود " مواقف " من جرأة على السنة فى قوله " قد يقولون إنما الأعمال بالنيات وليست كذلك | السؤال
والجواب .. أننا نقول لهؤلاء الذين تصدوا للكتابة فى وسائل الإعلام اتقوا الله فيما تكتبون ، ولا تجترءوا على آيات الله ، فإن هذا نوع من الاستهزاء . وما من كاتب إلا سيفنى ويبقى الدهر ما كتبت يداه فلا تكتب بخطك غير شىء يسرك فى القيامة أن تراه والاستهزاء بآيات الله كفر : قال تعالى : " وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَءَايَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66) " [ التوبة : 65 - 66 ] ونحن ندعو هؤلاء وأمثالهم إلى التوبة والرجوع فإن باب التوبة مفتوح ، والأجل قصير ، ولا يعلم أحد متى يكون | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: ما حكم من تظهر الوجه والكفين ولا ترتدى النقاب ؟ | السؤال
والجواب .. أن أهل العلم قد أجمعوا على استحباب تغطية الوجه مطلقاً ووجوب ستر الوجه عند خشية الفتنة | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: إنني طالب في مدرسة ثانوية في الصف الثاني ، وفي بداية السنة الدراسية بإذن الله ، سأكون في الصف الثالث ، ولكن المدرسة مختلطة ، فيها البنين والبنات في نفس الفصل ، فما يكون موقفي ؟ مع العلم أنني أرفض ذلك بقلبي ، ودعاني ذلك إلى التفكير في الخروج من الدراسة ، وقد علم بذلك والداي ، فأصابهما ألم شديد ، خاصة والدي ، فهو ذو نظر ضعيف ، وقال لي إنني سوف أتسبب في ذهاب بصره ، أرجو التكرم بالرد على هذه الرسالة وبيان الحل في ذلك. | السؤال
جـ: ينبغي أن تترك الدراسة في هذه المدرسة المختلطة ، وتدرس في مدرسة ليس فيها اختلاط، ومن ترك شيئا لله عوضه الله خيراً منه. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: ما حكم صندوق التوفير وأرباحه وجوائزه ؟ | السؤال
والجواب .. كل ذلك حرام ، وعليك أن تتعامل مع الجهات التى تلتزم بالشرع وتعمل به | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التواشيح
س: ما حكم التواشيح والابتهالات التى يفعلها المؤذنون بالمساجد ؟ | السؤال
والجواب .. هذا من البدع التى لا أصل لها فى دين الله وقد قال النبى صلى الله عليه وسلم : " كل عمل ليس عليه أمرنا فهو رد " . والاستدلال على جوازها بقول الله تعالى : " ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَت اللَّهِ عَلَى الْكَاذِبِينَ " استدلال باطل ، وقصة ذلك فى كتب التفسير . أما قولهم لمن ينهى عن البدع أنتم تحرمون قول لا إله إلا الله والصلاة على النبى صلى الله عليه وسلم . فهو كقول أهل البدع فى كل عصر عندما يردون على أهل السنة فالشيعة تدعى أن أهل السنة يكرهون أهل البيت والجهمية المعطلة تدعى أن أهل السنة مشبهة مجسمة والغريب أن بعض الناس يعد هذه البدع من شعائر الصلاة بزعمه فلا عبرة بقول المبتدعة ولا بتأويلاتهم الفاسدة - والله أعلم | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام التصوير
س: ما حكم التقاط الصور التذكارية ؟ | السؤال
والجواب .. أن التصوير حرام شرعاً ، ولا يباح إلا لضرورة شرعية . وهذه الحالة لا ضرورة فيها ، بل هى باب للمخالفة حيث تكرم هذه الصورة عادة بالتعليق وهذا مخالف لهدى النبى صلى الله عليه وسلم . والله أعلم . | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1412 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: أنا طالب جامعي، أدرس الهندسة الكهربائية في جامعة مختلطة ، وأنا أعلم - وهذا مما لا شك فيه - أن الاختلاط في ديننا الإسلامي محرم ، وبالتالي حرم التعلم في مثل هذه الجامعات ، ولكن إذا تركت الدراسة فيها من قبل من هم على درجة من الالتزام والخلق والدين ، فإنها سوف تترك للنصارى عباد الصليب وللمتمسلمين الذين ليس لهم من الإسلام إلا الاسم ، وبالتالي فإننا سوف نفقد الطبيب المسلم الذي يعتمد عليه - بعد الله - والمهندس والمدرس والممرض ، المسلمين ، وهذا يعني أننا سوف نفقد طاقماً كبيراً من المجتمع المسلم ، وسوف نعتمد على من هم ليسوا ثقة للاعتماد عليهم من الفسقة وعباد الصليب ، . فهل إذا ما حاولنا قدر الإمكان الابتعاد عن الاختلاط ، وحاولنا قدر الامكان غض البصر والالتزام بأمور ديننا الحنيف يجوز لنا أن ندرس في مثل هذه الجامعات ؟ | السؤال
جـ: لا يجوز للطالب المسلم أن يدرس في فصول مختلطة بين الرجال والنساء ؛ لما في ذلك من الفتنة العظيمة ، وعليك التماس الدراسة في مكان غير مختلط ؛ محافظة على دينك وعرضك (ومن يتق الله يجعل له مخرجا) [سورة الطلاق، الآية : 2]. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (12/170 - 173) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: سئل سماحة الشيخ عبد العزيز بن باز : ما حكم مصافحة المرأة الأجنبية إذا كانت عجوزاً ، وما الحكم إذا كانت تضع على يدها حاجزاً من ثوب وغيره ؟ | السؤال
جـ: لا تجوز مصافحة النساء غير المحارم مطلقاً سواء كن شابات أو عجائز وسواء كان المصافح شاباً أم شيخاً كبيراً، لما في ذلك من خطر الفتنة لكل منهما ، وقد صح عن رسول الله E أنه قال : (إني لا أصافح النساء)، وقالت عائشة - رضي الله عنها - (والله ما مست يد رسول الله E يد امرأة قط ما كان يبايعهن إلا بالكلام)، ولا فرق بين كونها تصافحة بحائل أو بغير حائل لعموم الأدلة ولسد الذرائع المفضية إلى الفتنة. | الإجابة
مجلة البحوث الإسلامية (38/131-132) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى المرأة
س: وسئلت اللجنة الدائمة للإفتاء بالمملكة العربية السعودية : ما حكم مصافحة الطالب لزميلته في الدراسة وماذا يفعل لو مدت يدها للسلام عليه ؟
السؤال
جـ: لا تجوز الدراسة المختلطة مع الفتيات في محل واحد أو في مدرسة أو في كراسي واحدة، بل هذا من أعظم أسباب الفتنة فلا يجوز للطالب ولا للطالبة هذا الإشتراك لما فيه من الفتن وليس للمسلم أن يصافح المرأة الأجنبية عنه ولو مدت يدها إليه ويخبرها أن المصافحة لا تجوز للرجال الأجانب لما ثبت عن النبي E أنه قال حين بيعته للنساء (إني لا أصافح النساء)، وثبت عن عائشة - رضي الله عنها - أنها قالت : (والله ما مست يد رسول الله E يد امرأة قط ما كان يبايعهن إلا بالكلام)، وقد قال عز وجل: (لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا) [الأحزاب : 21]. ولأن مصافحة النساء من غير محارمهن من وسائل الفتنة للطرفين فوجب تركها. أما السلام الشرعي الذي ليس فيه فتنة ومن دون مصافحة ولا ريبة ولا خضوع بالقول ومع الحجاب وعدم الخلوة فلا بأس به لقول الله عز وجل : (يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولاً معروفاً) [الأحزاب: 32]. ولأن النساء في عهد النبي E كن يسلمن عليه ويستفتينه فيما يشكل عليهن وهكذا كانت النساء يستفتين أصحاب رسول الله E فيما يشكل عليهن. أما مصافحة المرأة للنساء ولمحارمها من الرجال كأبيها وأخيها وعمها وغيرهم من المحارم فليس في ذلك بأس.
الإجابة
مجلة البحوث الإسلامية (27/88 - 89) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: سئل الشيخ عبدالعزيز بن باز: هل يجوز الاختلاء بزوجة العم والخال والأخ وغيرهم من الأقارب؟ وهل يجوز الذهاب بهن إلى السوق وغيره ؟ | السؤال
جـ: لا تجوز الخلوة بزوجة الأخ ولا بزوجة الخال ولا العم ولا غيرهن من غير محارمه لقول الرسول E : (لا يخلون رجل بامرأة إلا ومعها ذو محرم) متفق على صحته، ونهى عن الخلوة بالمرأة وقال : (إن الشيطان ثالثهما) فلا يجوز الخلوة بالأجنبية مطلقاً وزوجة الأخ والخال والعم تعتبر أجنبية ، والذهاب إلى السوق إذا كان يتضمن الخلوة لا يجوز، أما إذا كان معها غيرها على وجه لا ريب فيه فلا بأس. والله ولي التوفيق | الإجابة
مجموع فتاوى ومقالات متنوعة (6/396) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل الشيخ ابن عثيمين: هل يجوز لأخي الزوج أن يذهب بزوجة أخيه للدكتور إذا كان أخوه غير موجود أو اعتذر وهو موجود والمستشفى داخل البلد؟ | السؤال
جـ: لا يجوز للزوجة أن تركب في السيارة وحدها مع أخي زوجها لأن ذلك من الخلوة التي حذر منها الرسول E حين قال : (إياكم والدخول على النساء قالوا يا رسول الله أرأيت الحمو قال الحمو الموت) ماذا تفهمون يا عباد الله من هذه الكلمات التحذير أو الإباحة ؟ لا شك أن المفهوم التحذير لا الإباحة ! فلا يجوز للرجل أن يخلو بزوجة أخيه لا في السيارة ولا في البيت ، وأنكر من ذلك ما يفعله بعض الناس يأتيه الضيف وهو في عمله وليس في البيت إلا زوجته ثم تفتح له الباب فيدخل ينتظر صاحب البيت ، والمهم أنه لا يجوز لأي امرأة أن تخلو مع أحد من الرجال ولو كان من أقارب زوجها أو من أقاربها أو من جيرانها إلا أن يكون معها محرم سواء في البلد أو في السفر مع أن السفر يحرم أن تسافر ولو بدون خلوة إذا لم يكن معها محرم لما في الصحيحين من حديث ابن عباس رضي الله عنهما قال : سمعت النبي E يخطب يقول : (لا يخلون رجل بامرأة إلا ومعها ذو محرم ولا تسافر امرأة إلا مع ذي محرم). | الإجابة
فتاوى الشيخ ابن عثيمين (2/897 - 898) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل الشيخ عبدالله بن جبرين : هناك تساهل من بعض الناس في الكلام مع المرأة الأجنبية، فمثلاً إذا جاء رجل إلى بيت صديقه ولم يجده تقوم الزوجة بالتكلم مع هذا الرجل القادم (صديق زوجها) وتفتح المجلس وتضع القهوة والشاي له ، فهل هذا يجوز؟ علماً أنه لا يوجد في البيت سوى هذه الزوجة ؟ | السؤال
جـ: لا يجوز للمرأة أن تأذن لأجنبي في بيت زوجها حال غيبته ولو كان صديقاً لزوجها ولو كان أميناً أو موثوقاً فإن في هذا خلوة بامرأة أجنبية وقد ورد في الحديث: ( لا يخلون رجل بامرأة إلا كان الشيطان ثالثهما). كما يحرم على الرجل أن يطلب من امرأة صديقه أن تدخله وأن تقوم بخدمته ولو وثق من نفسه بالأمانة والديانة مخافة أن يوسوس له الشيطان ويدخل بينهما. ويجب على الزوج أن يحذر امرأته من إدخال أحد من الأجانب في البيت ولو كان من أقاربه لقول النبي E : (إياكم والدخول على النساء، قالوا : يا رسول الله ، أرأيت الحمو؟ قال: الحمو الموت). والحمو هو أخو الزوج أو قريبه فغيره بطريق الأولى. | الإجابة
فتاوى إسلامية (3/80) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى المرأة
س: كثير من الفتيات يقمن بمراسلة الشباب ، ويكتبن من خلال السطور في رسائلهن كلاماً كثيراً أنزه قلمي ومسامعكم عن ذكره ، وهذا الأمر يكاد أن يكون ظاهرة تفشت في هذا المجتمع ، لذا نأمل ونرجو ونكرر رجائي الحار أن تتفضلوا علينا بكتابة رسالة تحمل بين سطورها ما يعالج هذا الأمر، مدعماً بالأدلة والبراهين . حيث إنني ناقشت الكثير منهن في خطورة هذا الأمر ، ولكن لقصر باعي وعدم سعة اطلاعي فشلت في إقناعهن رغم محاولاتي المتكررة.
السؤال
جـ: من المقاصد الضرورية في الشريعة الإسلامية حفظ النسل والأعراض ، من أجل ذلك كله حرم الله الزنا وأوجب الحد جلداً ورجماً ، وحرم وسائله والذرائع التي قد تفضي إليه من خلوة رجل بامرأة أجنبية منه ، ونظرة آثمة وعين خائنة وسفر امرأة بلا محرم ، وخروجها من بيتها متعطرة متبرجة كاسية عارية تستميل بذلك قلوب الشباب ، وتستهوي نفوسهم ، وتفتنهم في دينهم ، ومن ذلك حديث الرجل الخادع مع المرأة ، وخضوعها له بالقول إغراء له وتغريراً به ، وإثارة لشهوته ، وليقع في حبالها ، سواء كان ذلك عند لقاء في طريق أم حين محادثة هاتفية ، أم مراسلة كتابية أم غير ذلك ، من أجل هذا حرم الله على نساء رسول E - وهن الطاهرات - أن يتبرجن تبرج الجاهلية الأولى، وأن يخضعن بالقول فيطمع فيهن من في قلبه مرض ، وأمرهن أن يقلن قولاً معروفاً ، قال الله تعالى:(يانساء النبي لستن كأحد من النساء، إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولاً معروفا * وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى) [سورة الأحزاب ، الآيتان : 32 - 33). فعلى الفتيان المسلمين أن يتقوا الله ويحفظوا فروجهم ، ويغضوا أبصارهم، ويكفوا ألسنتهم وأقلامهم عن الرفث وفحش القول ، ومغازلة الفتيات ومخادعتهن ، وعلى الفتيات المسلمات مثل ذلك، وأن يلزمن العفاف ولا يخرجن متبرجات كاسيات عاريات، فقد ثبت عن النبي E أنه قال : (صنفان من أهل النار لم أرهما بعد: رجال معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات ، مائلات مميلات ، على رؤوسهن كأسنمة البخت المائلة ، لا يدخلن الجنة ولا يجدن ريحها ، وإن ريحها ليوجد من مسيرة كذا وكذا) رواه أحمد في المسند ومسلم في الصحيح. إن الفتيان والفتيات إذا أطاعوا الله ورسوله وترفعوا عن الدنايا ، وتنزهوا عن مداخل الفتن ومواطن الريبة كان ذلك أزكى لهم وأطهر لقلوبهم ، وأرفع لشؤونهم، وأحفظ لمجتمعهم، والله المستعان. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (12/380-382) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل الشيخ ابن عثيمين : ما حكم الشرع في المراسلة بين الشباب والشابات علماً بان هذه المراسلة خالية من الفسق والعشق والغرام ، وأنا دائما أكتب في أول الرسالة قول الله تعالى : (وجعلناكم شعوباً وقبائل لتعارفوا)[الحجرات : 13]. | السؤال
جـ: لا يجوز لأي إنسان أن يراسل امرأة أجنبية عنه ، لما في ذلك من فتنة ، وقد يظن المراسل أنه ليست هناك فتنة ، ولكن لا يزال به الشيطان حتى يغريه بها ويغريها به . وقد أمر E من سمع الدجال أن يبتعد عنه وأخبر أن الرجل قد يأتيه وهو مؤمن ولكن لا يزال به الدجال حتى يفتنه . ففي مراسلة الشبان للشابات فتنة عظيمة وخطر كبير ويجب الابتعاد عنها وإن كان السائل يقول إنه ليس فيها عشق ولا غرام. أما مراسلة الرجال للرجال والنساء للنساء ، فليس فيها شئ إلا أن يكون هناك أمر محظور. | الإجابة
فتاوى الشيخ ابن عثيمين (2/898 - 899) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل الشيخ بن جبرين : إذا كان الرجل يقوم بعمل المراسلة مع المرأة الأجنبية وأصبحا متحابين هل يعتبر حراماً هذا العمل؟ | السؤال
جـ: لا يجوز هذا العمل فإنه يثير الشهوة بين الاثنين ويدفع الغريزة إلى التماس اللقاء والاتصال، وكثيراً ما تحدث تلك المغازلة والمراسلة فتناً وتغرس حب الزنى في القلب مما يوقع في الفواحش أو يسببها فننصح من أراد مصلحة نفسه وحمايتها عن المراسلة والمكالمة ونحوها حفظاً للدين والعرض ، والله الموفق. | الإجابة
فتاوى إسلامية (3/79) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم المراسلة بين الجنسين
 | السؤال
 | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الايمان بالله
س: ما حكم الحلف بغير الله هل هو شرك أو لا ؟
السؤال
جـ: الحلف بغير الله من ملك أو نبي أو ولي أو مخلوق ما من المخلوقات محرم لما ثبت عن ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم (أنه أدرك عمر بن الخطاب في ركب وعمر يحلف بأبيه فنادهم رسول الله صلى الله عليه وسلم: ألا إن الله عز وجل ينهاكم أن تحلفوا بآبائكم فمن كان حالفاً فليحلف بالله أو ليصمت) وفي رواية أخرى عنه أن رسول الله صلى الله عليه وسلم قال: (من كان حالفاً فلا يحلف إلا بالله). وكانت قريش تحلف بآبائها فقال : (لا تحلفوا بآبائكم) رواهما مسلم وغيره فنهى النبي صلى الله عليه وسلم عن الحلف بغير الله والأصل في النهي التحريم بل ثبت عنه صلى الله عليه وسلم أنه سماه شركاً، روى عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من حلف بشئ دون الله فقد أشرك) رواه أحمد بسند صحيح ورواه الترمذي وحسنه وصححه الحاكم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال : (من حلف بغير الله فقد كفر أو أشرك) وقد حمل العلماء ذلك على الشرك الأصغر وقالوا إنه كفر دون الكفر الأكبر المخرج عن الملة والعياذ بالله فهو من أكبر الكبائر ولهذا قال ابن مسعود رضي الله عنه لأن أحلف بالله كاذباً أحب إلىّ من أن أحلف بغيره صادقاً ويؤيد ذلك ما رواه أبو هريرة عن رسول الله صلى الله عليه وسلم أنه قال : (من حلف منكم فقال في حلفه باللات والعزى فليقل لا إله إلا الله ومن قال لأخيه تعال أقامرك فليتصدق) رواه مسلم وغيره فأمر صلى الله عليه وسلم من حلف من المسلمين باللات والعزى أن يقول بعد ذلك لا إله إلا الله لمنافاة الحلف بغير الله كمال التوحيد الواجب وذلك لما فيه من إعظام غير الله بما هو مختص بالله وهو الحلف به وما ورد في بعض الأحاديث من الحلف بالآباء فهو قبل النهي عن ذلك جرياً على ما كان معتاداً عند العرب في الجاهلية . وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء عضو عضو نائب رئيس اللجنة الرئيس عبدالله بن سليمان بن منيع عبدالله بن غديان عبدالرزاق عفيفي عبدالعزيز بن عبدالله بن باز
الإجابة
فتاوى اللجنة الدائمة (1/226 - 227). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: سئل الشيخ ابن باز : ما حكم الشرع في مجئ الخادمة بدون محرم وهل المحظور مجيئها من بلدها بدون محرم أم وجودها بالبيت الذي تخدم فيه وحدها وليس معها محرم؟ | السؤال
جـ: لا يجوز سفر المرأة بدون محرم سواء كانت خادمة أو غيرها لقول النبي E : (لا تسافر المرأة إلا مع ذي محرم). متفق عليه ، أما وجودها في البيت فلا يحتاج إلى محرم لكن ليس للرجل الأجنبي من المرأة أن يخلو بها لقول النبي E : (لا يخلون رجل بامرأة إلا مع ذي محرم). متفق عليه ، وقوله ، E : (لا يخلون رجل بامرأة فإن ثالثهما الشيطان). خرجه الإمام أحمد بإسناد صحيح عن عمر - رضي الله عنه -. | الإجابة
فتاوى إسلامية (3/81) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل الشيخ ابن عثيمين : تضطر المرأة أحيانا للسفر وحدها في الطائرة كأن يرسلها زوجها لزيارة أهلها حيث لا يستطيع الذهاب معها .. فما حكم الشرع في ذلك؟ | السؤال
جـ: الضرورة تحتاج إلى بيانها وتقديرها وأما إرسالها للزيارة تلك فإننا نقول له لا ترسلها إلى زيارة أهلها ، فلا يحل لك أن ترسلها إلى زيارة أهلها بدون محرم ولا بالطائرة، والناس يتهاونون في مسألة الطائرة وهذا خطأ لأن الطائرة يرد عليها الخوف من الفتنة كما يرد على غيرها فإنه من المعلوم أن المشيع لها يدخلها صالة الانتظار وربما يوصلها إلى نفس الطائرة وأنها قد تركب ثم تقلع الطائرة في الموعد المحدد وقد لا تقلع وتتأخر لسبب من الأسباب.. وإذا أقلعت فقد تستمر في مسيرها وقد ترجع وقد تصل إلى المكان الذي تريد وقد تحرف إلى بلد آخر لسبب ما ، ثم إذا قدر أنها وصلت إلى المطار المقصود، فإن محرمها الذي يستقبلها قد يحضر في الموعد المحدد وقد لا يحضر بسبب نوم أو مرض أو حادث أو أزمة ازدحام السيارات فلا يصل في الموعد المحدد فماذا يكون حال هذه المرأة إذا نزلت في المطار وليس معها محرم أو لا يستقبلها محرم..؟ ولنقل وجد المحرم في المطار قبل وصولها فرضاً. فمن الذي يركب إلى جانبها في الطائرة؟ قد يركب إلى جانبها رجل شرير يغويها ويغريها ويخدعها ،ويحصل البلاء والشر كما حُدِّثنا عن بعض مسائل وقعت. | الإجابة
فتاوى الشيخ ابن عثيمين (2/844 - 845) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: سئل الشيخ ابن عثيمين: عن العلاقات العاطفية قبل الزواج. | السؤال
جـ: قول السائلة قبل الزواج إن أرادت قبل الدخول وبعد العقد فلا حرج لأنها بالعقد تكون زوجته وإن لم تحصل مراسيم الدخول وأما إن كان قبل العقد أثناء الخطبة أو قبل ذلك فإنه محرم ولا يجوز فلا يجوز لإنسان أن يستمتع مع امرأة أجنبية منه لا بكلام ولا بنظر ولا بخلوة فقد ثبت عن النبي عليه الصلاة والسلام أنه قال : (لا يخلون رجل بامرأة إلا مع ذي محرم ولا تسافر امرأة إلا مع ذي محرم). والحاصل أنه إذا كان هذا الاجتماع بعد العقد فلا حرج فيه وإن كان قبل العقد ولو بعد الخطبة والقبول فإنه لا يجوز وهو حرام عليه لأنها أجنبية وحتى يعقد له عليها . | الإجابة
فتاوى الشيخ ابن عثيمين (2/748 - 749) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
وسئل الشيخ بن عثيمين أيضاً السؤال التالي: س: خطبت امرأة وحفظتها عشرين جزءاً من القرآن والحمد لله في أثناء فترة الخطوبة، وأجلس معها في وجود محرم وهي ملتزمة بالحجاب الشرعي والحمد لله ولا تخرج جلستنا عن حديث ديني أو قراءة قرآن ، ووقت الجلسة قصير فهل في هذا خطأ شرعي؟ | السؤال
جـ: هذا لا ينبغي لأن شعور الرجل بأن جليسته مخطوبته يثير الشهوة غالباً وثوران الشهوة على غير الزوجة والمملوكة حرام وما أدى إلى الحرام فهو حرام. | الإجابة
فتاوى الشيخ ابن عثيمين (2/748 - 749) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: وسئل الشيخ ابن جبرين : هل يجوز لأختي أن تحتجب عن ابن عمها الذي قد يكون في المستقبل زوجاً لها وهي الآن ليست زوجة له ، ولكننا نريد أن نزوجها إياه على سنة الله ورسوله. | السؤال
جـ: نعم يلزمها الاحتجاب عن ابن عمها كغيره من الأجانب ولو أنه قد خطبها أو عزمتم على العقد له عليها ، لكن لكل خاطب راغب في أي امرأة أن ينظر منها في غير خلوة إلى ما يدعوه إلى نكاحها ، فأما أن تجالسه وتتكشف أمامه دائماً ويخلو بها بحجة أنه قد وعد بها ونحو ذلك فلا يجوز حتى يتم العقد. | الإجابة
فتاوى إسلامية (3/124) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى المرأة
س: سئل فضيلة الشيخ صالح الفوزان: هل يجوز الصلاة بالبنطلون بالنسبة للمرأة وبالنسبة للرجل، وأيضا إذا لبست المرأة ثوباً خفيفاً ليس مبيناً لعورتها ؛ فما حكم الشرع في ذلك.
السؤال
جـ: الثياب الضيقة التي تصف أعضاء الجسم وتصف جسم المرأة وعجيزتها وتقاطيع أعضائها لا يجوز لبسها ، والثياب الضيقة لا يجوز لبسها للرجال ولا للنساء ولكن النساء أشد؛ لان الفتنة بهن أشد. أما الصلاة في حد ذاتها ؛ إذا صلى الإنسان وعورته مستورة بهذا اللباس ؛ فصلاته في حد ذاتها صحيحة ؛ لوجود ستر العورة ، لكن يأثم من صلى بلباس ضيق ؛ لأنه قد يخل بشئ من شرائع الصلاة لضيق اللباس ، هذا من ناحية ، ومن ناحية ثانية يكون مدعاة للإفتتان وصرف الأنظار إليه ولا سيما المرأة. فيجب عليها أن تستتر بثوب وافٍ واسعٍ؛ يسترها ، ولا يصف شيئا من أعضاء جسمها ، ولا يلفت الأنظار إليها ، ولا يكون ثوباً خفيفاً أو شفافاً وإنما يكون ثوباً ساتراً يستر المرأة ستراً كاملاً؛ لا يرى شئ من جسمها ، لا يكون قصيراً حاسراً عن ساقيها ، أو ذراعيها، وكفيها ، ولا تكون أيضاً سافرة بوجهها عند الرجال غير المحارم ، وإنما تكون ساترة لجميع جسمها ولا يكون شفافاً ، بحيث يرى من ورائه جسمها أو لونها ؛ فإن هذا لا يعتبر ثوباً ساتراً. وقد أخبر النبي E في الحديث الصحيح ، فقال : (صنفان من أهل النار لم أرهما : رجال معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت لا يجدن رائحة الجنة). فمعنى (كاسيات) : أنهن لابسات شيئا من الملابس ، ولكنهن في الحقيقة عاريات ؛ لأن هذه الثياب لا تستر ؛ فهي ثياب شكلية فقط ، لكنها لا تستر ما وراءها : إما لشفافيتها، وإما لقصرها ، أو لعدم ضفائها على الجسم . فيجب على المسلمات أن ينتبهن لذلك.
الإجابة
المنتقى من فتاوى الشيخ صالح الفوزان (3/308-309) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: سئل سماحة الشيخ عبد العزيز بن باز : ما حكم لبس الذهب المحلق ؟ | السؤال
جـ: يحل لبس النساء للذهب محلقاً أو غير محلق لعموم قوله تعالى : (أو من ينشأ في الحلية وهو في الخصام غير مبين) [الزخرف: 18] حيث ذكر الله سبحانه أن الحلية من صفات النساء ، وهي عامة في الذهب وغيره . ولمارواه أحمد وأبو داود والنسائي بسند جيد عن أمير المؤمنين على بن أبي طالب - رضي الله عنه - أن النبي E أخذ حريراً فجعله في يمينه وأخذ ذهباً فجعله في شماله ثم قال : (إن هذين حرام على ذكور أمتي) زاد ابن ماجه في روايته (حل لإناثهم). ولما رواه أحمد والنسائي والترمذي وصححه ، وأخرجه أبو داود والحاكم وصححه وأخرجه الطبراني وصححه ابن حزم عن أبي موسى الأشعري-رضي الله عنه-أن النبي E قال : (أحل الذهب والحرير للإناث من أمتي وحرم على ذكورها). | الإجابة
فتاوى المرأة (173) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س : سئلت اللجنة الدائمة للإفتاء : هل يجوز للمرأة أن ترتدي بنطلوناً كالرجال؟ | السؤال
جـ: ليس للمرأة أن تلبس الملابس الضيقة لما في ذلك من تحديد جسمها وذلك مثار الفتنة والغالب في البنطلون أنه ضيق يحدد أعضاء البدن التي يحيط بها ويسترها كما أنه قد يكون في لبس المرأة للبنطلون تشبه من النساء بالرجال وقد لعن النبي E المتشبهات من النساء بالرجال. | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
اللباس
س: وسئل فضيلة الشيخ ابن عثيمين : تعلمون الهجوم الشرس من قبل أعداء الإسلام على المسلمين عموماً وعلى المسلمات خصوصاً ، ومن وسائلهم في إفساد نساء المسلمين إغراق الأسواق النسائية بمختلف الأزياء والألبسة التي تأتي للمجتمع الإسلامي من الغرب يطلقون عليها (الموضة) ونحو ذلك وللأسف الشديد انساق كثير من النساء وراء هذه الأشياء بشكل عجيب وقد انتشر في الآونة الأخيرة بين النساء ما يعرف (بالبنطلون) الذي امتلأت به الأسواق بشكل مختلف الأشكال والألوان المغرية ولبسته الصغيرة والكبيرة بل اللواتي ينتسبن للدين والإلتزام به. والسؤال : نرجو من فضيلتكم أن تعطونا رأيكم في هذا (البنطلون) خصوصاً أنه قد كثر السؤال فيه جزاكم الله خيراً.
السؤال
جـ: قبل الإجابة على هذا السؤال أوجه نصيحة إلى الرجال المؤمنين أن يكونوا رعاة لمن تحت أيديهم من الأهل من بنين وبنات وزوجات وأخوات وغيرهن وأن يتقوا الله تعالى في هذه الرعية وألا يدعوا الحبل على الغارب للنساء اللاتي قال في حقهن النبي E : (ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن) وأرى ألا ينساق المسلمون وراء هذه الموضة من أنواع الألبسة التي ترد إلينا من هنا وهناك وكثير منهالا يتلاءم مع الزي الإسلامي الذي يكون فيه الستر الكامل للمرأة مثل الألبسة القصيرة أو الضيقة جداً أو الخفيفة ومن ذلك : (البنطلون) فإنه يصف حجم رجل المرأة وكذلك بطنها وخصرها وثدييها وغير ذلك فلابسته تدخل تحت الحديث الصحيح (صنفان من أهل النار لم أرهما بعد قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا). فنصيحتي لنساء المؤمنين ولرجالهن أن يتقوا الله عز وجل وأن يحرصوا على الزي الإسلامي الساتر وألا يضيعوا أموالهم في اقتناء مثل هذه الألبسة والله الموفق. يا فضيلة الشيخ : (حجتهم بهذا أن البنطال فضفاض وواسع بحيث يكون ساتراً؟ فأجاب فضيلته بقوله : حتى وإن كان واسعاً فضفاضاً لأن تميز رجل عن رجل يكون به شئ من عدم الستر ثم يخشى أن يكون ذلك أيضاً من تشبه النساء بالرجال لأن (البنطال) من ألبسة الرجال.
الإجابة
الفتاوى الجامعة للمرأة المسلمة (3/ 850 - 852). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: سئل الشيخ ابن عثيمين : هل يجب على المرأة لبس الجوارب والقفازين عند الخروج من البيت أم ذلك من السنة فقط؟ | السؤال
جـ: الواجب عليها عند الخروج من البيت ستر كفيها وقدميها ووجهها بأي ساتر كان ، لكن الأفضل لبس قفازين كما هو عادة نساء الصحابة - رضي الله عنهن - عند الخروج . ودليل ذلك قوله E في المرأة إذا أحرمت : (لا تلبس القفازين) وهذا يدل على أن من عادتهن لبس ذلك. | الإجابة
الفتاوى الشرعية في المسائل العصرية من فتاوى علماء البلد الحرام صـ (609) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام التصوير
س: حينما قرأت في باب ما جاء في المصورين في كتاب التوحيد وجدت الوعيد الشديد للمصورين لقوله صلى الله عليه وسلم : (أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله) فهل يدخل في هذا المصورون الحاليون (أصحاب الاستديوهات)؟ وما حكم من احتفظ ببعض الصور لشخصه أو لأحد أصدقائه أو اقاربه وذلك للذكرى فقط لا للتبرك بها أو من احتفظ ببعض المجلات المفيدة كمجلة العربي وذلك لما تحويه من العلم والمعرفة والثقافة المفيدة لا من اجل الصور الموجودة بها.
السؤال
الحمد لله والصلاة والسلام على رسوله وآله وصحبه … وبعد: جـ: الذي يظهر للجنة أن تصوير ذوات الأرواح لا يجوز للأدلة الثابتة في ذلك عن رسول الله صلى الله عليه وسلم كالحديث الذي ذكره السائل وهذه الأدلة عامة فيمن اتخذ ذلك مهنة يتكسب بها ولمن لم يتخذها مهنة وسواء كان تصويرها نقشاً بيده أو عكساً بالاستديو أو غيرهما من الآلات، لكن إذا دعت الضرورة إلى أخذ صورة كالتصوير من أجل التابعية وجواز السفر وتصوير المجرمين لضبطهم ومعرفتهم ليقبض عليهم إذا أحدثوا جريمة ولجأوا إلى الفرار ونحو هذا مما لابد منه فإنه يجوز ، وأما إدخال صور ذوات الأرواح في البيوت فإن كانت ممتهنة تداس بالأقدام ونحو ذلك فليس في وجودها في المنزل محذور شرعي وإن كانت موجودة في جواز وتابعية أو نحو ذلك جاز إدخالها البيوت وحملها للحاجة وإذا كان المحتفظ بالصور من أجل التعظيم فهذا لايجوز ويختلف الحكم من جهة كونه شركاً أكبر أو معصية بالنظر لاختلاف ما يقوم في قلب هذا الشخص الذي أدخلها، وإذا أدخلها واحتفظ بها من أجل تذكر صاحبها فهذا لا يجوز لأن الأصل هو منعها ولا يجوز تصويرها وإدخالها إلا لغرض شرعي وهذا ليس من الأغراض الشرعية وأما ما يوجد في المجلات من الصور الخليعة فهذه لا يجوز شراؤها ولا إدخالها في البيت لما في ذلك من المفاسد التي تربو على المصلحة المقصودة من مصلحة الذكرى - إن كانت هناك مصلحة - وإلا فالأمر أعظم تحريماً وقد قال صلى الله عليه وسلم: (إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه) وقال صلى الله عليه وسلم : (دع ما يريبك إلى ما لا يريبك) وقال صلى الله عليه وسلم لرجل جاء يسأله عن البر: (البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك). وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء عضو عضو نائب رئيس اللجنة عبدالله بن سليمان بن منيع عبدالله بن عبدالرحمن بن غديان عبدالرزاق عفيفي
الإجابة
فتاوى اللجنة الدائمة (1/467 - 469) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: وسئل فضيلة الشيخ صالح الفوزان : ما حكم خروج يدي المرأة في السوق خاصة ؟ وهل يفضل لبس قفاز أسود لليدين أو الأبيض؟ علماً بأن البعض قال: لا حرج في ظهورها، وأن لبس القفاز ادعاء للتدين ؛ ما رأي فضيلتكم بذلك؟ | السؤال
جـ: يجب على المرأة أن تستر وجهها وكفيها وسائر بدنها عن الرجال الذين هم ليسوا محارم لها ، فإذا خرجت إلى السوق ؛ فإنه يتأكد عليها ذلك ، وكذلك أمرت بأن ترخي ثيابها ، وأن تزيد فيها ؛ لتستر عقبيها ، فستر الكفين من باب أولى ؛ لأن ظهور الكفين فيه فتنة ، ويجب على المرأة أن تسترهما عن الرجال الذين ليسوا محارم لها ، وسواء سترتهما في ثوبها أو في عباءتها أو في القفازين. | الإجابة
الفتاوى الجامعة للمرأة المسلمة (3/819-820) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: ما حكم الإسلام في إزالة شعر الوجه وأقصد بالذات منطقة الشارب إذا كان الشعر فيها ظاهر أو متوسط هل يحل إزالته أم هو داخل في دائرة النمص وكذلك شعر الساقين والذراعين؟ | السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: لا حرج على المرأة في إزالة شعر الشارب والفخذين والساقين والذراعين وليس هذا من النمص المنهي عنه. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (5/194-196). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: شابة في بداية عمرها لها حواجب كثيفة جداً تكاد تكون سيئة المنظر فاضطرت هذه الفتاة إلى حلق بعض الأماكن التي تفصل بين الحاجبين وتخفيف الباقي حتى يكون المنظر معقولاً لزوجها ، فأرادا أن يحتكما إلى من عنده دراية بمثل هذه الأمور الشرعية التي تشكل على كثير من الناس ، فهل تستمر هذه الفتاة في ما هي عليه أم لا؟ | السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: لا يجوز حلق الحواجب ولا تخفيفها ؛ لأن ذلك هو النمص الذي لعن النبي E من فعلته أو طلبت فعله ، فالواجب عليك التوبة والاستغفار مما مضى وأن تحذري ذلك في المستقبل. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (5/194-196). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: ما هو النمص وهل يجوز للمرأة أن تزيل شعر اللحية والشارب وشعر الساقين واليدين، وإذا كان الشعر ملاحظاً على المرأة ويسبب نفرة الزوج فما حكمه ؟ | السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: النمص: الأخذ من شعر الحاجبين. وهو لا يجوز؛ لأن الرسول E لعن النامصة والمتنمصة ، ويجوز للمرأة أن تزيل ما قد ينبت لها من لحية أو شارب أو شعر في ساقيها أو يديها. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (5/194-196). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: وسئل الشيخ عبد العزيز بن باز : ما حكم إزالة الشعر الذي ينبت في وجه المرأة؟ | السؤال
جـ: هذا فيه تفصيل : إن كان شعراً عادياً فلا يجوز أخذه لحديث : (لعن رسول الله E النامصة والمتنمصة) الحديث والنمص هو أخذ الشعر من الوجه والحاجبين ، أما إن كان شيئا زائداً يعتبر مثله تشويهاً للخلقة كالشارب واللحية فلا بأس بأخذه ولا حرج ، لأنه يشوه خلقتها ويضرها. | الإجابة
مجموع فتاوى ومقالات متنوعة (6/402) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: ما حكم تقصير المرأة شعرها للضرورة، مثلاً في بريطانيا النساء يرين أن تغسيل الشعر الكثيف صعب عليهن في الجو البارد فلذا يقصرن شعورهن؟ | السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: إذا كان الواقع كما ذكر جاز لهن أن يقصرن شعورهن بقدر ما تدعو إليه الحاجة فقط. أما تقصيره للتشبه بالكافرات فلا يجوز لقول النبي E : (من تشبه بقوم فهو منهم). وبالله التوفيق صلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (5/182) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل فضيلة الشيخ ابن عثيمين : ما رأيكم في قص بعض النساء لمقدم رؤوسهن باسم الزينة وهو ما يسمونه بالقذلة؟ | السؤال
جـ: ذكر فقهاء الحنابلة رحمهم الله أنه يكره للمرأة أن تقص شيئا من شعر رأسها إلا في الحج أو في العمرة ولكن لم يذكروا لذلك دليلاً وبعض الفقهاء الحنابلة أيضا حرموا قص المرأة شيئاً من شعرها إلا في الحج أو العمرة ولكني لا أعلم لهم دليلاً في ذلك والذي يترجح عندي أنه إن قصته على وجه تصل بقصه إلى مشابهة الرجل أو مشابهة المشركات فإن ذلك لا يجوز لأن النبي E (لعن المتشبهات من النساء بالرجال) وقال: (من تشبه بقوم فهو منهم) وإن كان على غير هذا الوجه فهو جائز ومع قولي بأنه جائز فإنه لا يعجبني ولا أحبذه ولا أرى للمرأة ولا لغير المرأة أن نعشق كل جديد يرد إلينا لأننا إذا عشقنا كل جديد وتتبعنا كل ما ورد إلينا من تقاليد غيرنا أوجب لنا أن ننساب في تقليدهم حتى ربما نقلدهم فيما هم عليه من الضلال في الأخلاق والعقائد والأفكار فالإنسان ينبغي له أن يحافظ على ما كان عليه أهله، إلا إذا كان مخالفا للشريعة. | الإجابة
فتاوى الشيخ ابن عثيمين (2/831-832) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية هل يعتبر صوت المرأة عورة أو لا؟ | السؤال
جـ: ليس صوت المرأة عورة بإطلاق ، فإن النساء كن يشتكين إلى النبي E ويسألنه عن شئون الإسلام ، ويفعلن ذلك مع الخلفاء الراشدين رضي الله عنهم وولاة الأمور بعدهم ، ويسلمن على الأجانب ويردون السلام ، ولم ينكر ذلك عليهن أحد من أئمة الإسلام ، ولكن لا يجوز لها أن تتكسر في الكلام ولا تخضع في القول ؛ لقوله تعالى : (يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولاً معروفاً) [سورة الأحزاب ، آية :32]. لأن ذلك يغري بها الرجال ويكون فتنة لهم كما دلت عليه الآية المذكورة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (6/82-83) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل فضيلة الشيخ ابن عثيمين: هل يجوز للرجل الأجنبي مخاطبة المرأة في التليفون أو بصورة مباشرة؟ | السؤال
جـ: صوت المرأة بالنسبة للتليفون لا بأس به ولا مانع أن تتكلم في التليفون ، ولكن لا يحل لأحد أن يتلذذ بهذا الصوت وأن يديم مخاطبتها من أجل التلذذ والتمتع بصوتها لأن هذا محرم لكن لو أنها اتصلت بأحد لتخبره بخبر أو تستفتيه عن مسألة أو ما أشبه ذلك فهذا لا بأس به ، ولكن إن حصل ملاطفة أو ملاينة فهو محرم، وحتى وإن لم يحصل ذلك مثلاً أن تكون المرأة لا تدري بشئ والرجل الذي يخاطبها يتلذذ بها ويتمتع بها فهذا محرم على الرجل ومحرم عليها أن تستمر إذا شعرت بهذا. وأما مخاطبة المرأة مباشرة فهذا لا بأس به (إن كانت محجبة)- وأمنت الفتنة- مثل أن تكون من معارفه .. كزوجة أخيه وبنت عمه وبنت خالته وما أشبه ذلك. | الإجابة
فتاوى الشيخ ابن عثيمين (2/843-844) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تنظيم النسل
سئل : بالطلب المقدم من السيد الأستاذ - ن م أ رئيس جمعية النهضة الإسلامية للأمر بالمعروف والنهى عن المنكر والذى يطلب فيه الإفادة عن حكم الشريعة الإسلامية فى تحديد النسل خشية الفقر بصفة عامة، أو لتزايد السكان وقلة الموارد الغذائية.
السؤال
تحديد النسل خشية الفقر. المفتى : فضيلة الشيخ حسن مأمون. ذو القعدة هجرية - 14 يونية 1958 م. المبادئ: 1- منع النسل أو تحديده يتنافى مع مقاصد النكاح، ولا يباح شرعا إلا للضرورة وعند وجود عذر يقتضيه، كالخوف على حياة الأم إن هى حملت. 2- خوف الفقر وكثرة الأولاد وتزايد السكان ليست من الأعذار المبيحة لمنع النسل أو تحديده. سئل : بالطلب المقدم من السيد الأستاذ - ن م أ رئيس جمعية النهضة الإسلامية للأمر بالمعروف والنهى عن المنكر والذى يطلب فيه الإفادة عن حكم الشريعة الإسلامية فى تحديد النسل خشية الفقر بصفة عامة، أو لتزايد السكان وقلة الموارد الغذائية. أجاب : إن من أهم مقاصد الشريعة الإسلامية إيجاد النسل وبقاء النوع الإنسانى وحفظه، ولذلك شرع الزواج للتناسل وتحصين الزوجين من الوقوع فى الحرام، وحث الرسول صلوات الله وسلامه عليه على اختيار الزوجات المنجبات للأولاد. فقد روى الإمام أحمد عن أنس أن النبى صلى الله عليه وسلم كان يأمر بالباءة وينهى عن التبتل نهيا شديدا، ويقول ( تزوجوا الودود الولود فإنى مكاثر بكم الأمم يوم القيامة ) وروى أبو داود والنسائى عن معقل بن يسار قال جاء رجل إلى النبى صلى الله عليه وسلم فقال ( أنى أصبت امرأة ذات حسب وجمال وأنها لا تلد فأتزوجها قال لا، ثم أتاه الثانية فنهاه ثم أتاه الثالثة فقال تزوجوا الودود الولود فإنى مكاثر بكم ) كما شرع ما يحفظ النسل من تحريم الزنا والإجهاض، ومنع النسل أو تحديده من الأعمال التى تنافى مقاصد النكاح. ولهذا لا تبيحه الشريعة إلا عند الضرورة وعند وجود عذر يقتضيه كالخوف على حياة الأم ونحوه، وليس من الأعذار وجود عذر يقتضيه كالخوف على حياة الأم ونحوه، وليس من الأعذار خوف الفقر وكثرة الأولاد أو تزايد السكان، لأن الله سبحانه وتعالى تكفل بالرزق لكل كائن حى. حيث قال فى كتابه الكريم { وفى السماء رزقكم وما توعدون. فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون } الذاريات 22 ، 23 ، وقال سبحانه وتعالى { وما من دابة فى الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل فى كتاب مبين } هود 6 ، وقال سبحانه وتعالى { ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم } الإسراء 31 ، ومن علم أن مال الله غاد ورائح، وأن مع العسر يسرا، وأن الغنى قد يصبح فقيرا معدوما والفقير المعدم قد يصبح غنيا وافر الغنى، لم يشك أن الغنى والفقر من العوارض التى تتبدل. وبهذا علم الجواب عن السؤال وأن تحديد النسل خوف الفقر غير جائز. وفى الحديث - استكثروا من أولادكم فإنكم لا تدرون بمن ترزقون - وهذا لا ينافى أن هناك ضرورات خاصة بالمرأة تجيز منع الحمل كما ذكرنا، ولكل حالة حكمها الخاص. والله أعلم.
الإجابة
مختصر فتاوى دار الإفتاء لمدة مائة عام المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
سئل : من السيد /. قال إنه رزق بتاريخ 12/6/1967 بمولود له فى يده اليمنى واليسرى ورجله اليمنى ستة أصابع فى كل منها. وطلب السائل إفادته عن حكم بتر الأصابع الزائدة فى كل من يديه ورجله.
السؤال
المفتى : فضيلة الشيخ أحمد هريدى. 22 مايو 1968م. المبادئ: 1 - لا يجوز للمرأة تغيير شىء من خلقتها بزيادة أو نقص قصد الحسن لا لزوج ولا لغيره. 2 - إذا كان هناك عضو زائد أو طويل فى الجسم يحصل منه ضرر أو أذى يجوز بتره شرعا، ويستوى فى هذا الحكم الرجل والمرأة ، كما يستوى فيه كون الضرر ماديا أو معنويا، بأن ينظر الناس إليه شذرا بسببه، أو يضيق هو من ذلك. 3 - إذا كان للمرأة أسنان طوال فأرادت تقطيع أطرافها للحسن لا يجوز لها ذلك. سئل : من السيد /. قال إنه رزق بتاريخ 12/6/1967 بمولود له فى يده اليمنى واليسرى ورجله اليمنى ستة أصابع فى كل منها. وطلب السائل إفادته عن حكم بتر الأصابع الزائدة فى كل من يديه ورجله. أجاب : فى صحيح البخارى عن علقمة قال لعن عبد الله بن عمر الواشمات والمتنمصات والمتفلجات ( المتفلجة هى التى تبرد ما بين أسنانها للحسن ) للحسن المغيرات خلق الله. فقالت أم يعقوب. ما هذا. قال عبد الله ومالى لا ألعن من لعن رسول الله وفى كتاب الله. قالت والله لقد قرأت ما بين اللوحين فما وجدته قال والله لئن قرأتيه لقد وجدتيه { وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا } الحشر 7 ، وفى نيل الأوطار عن ابن مسعود قال سمعت رسول الله صلى الله عليه وسلم ينهى عن النامصة ( النامصة ناتفة الشعر من الوجه ) والواشرة ( الوشر أن تحدد المرأة أسنانها وترققها ) والواصلة ( الواصلة هى التى تصل شعر امرأة بشعر امرأة أخرى ) والواشمة ( الواشمة وشم يده غرزها بابرة ثم ذر عليها الكحل ) إلا من داء روى الشوكانى هذا الحديث فى نيل الأوطار. قال الإمام ابن حجر فى فتح البارى شارحا لحديث البخارى قال الطبرى ما ملخصه لا يجوز للمرأة تغيير شىء من خلقتها التى خلقها الله عليها بزيادة أو نقص التماس الحسن لا للزوج ولا لغيره، كمن تكون لها سن زائدة فتقلعها أو طويلة فتقطع منها ، ومن يكون شعرها قصيرا أو حقيرا فتطوله أو تغزره بشعر غيرها. فكل ذلك داخل فى النهى، وهو من تغيير خلق الله. قال ويستثنى من ذلك ما يحصل به الضرر والأذية كمن يكون لها سن زائدة أو طويلة تعيقها فى الأكل أو إصبع زائدة تؤلمها أو تؤذيها فيجوز ذلك والرجل فى هذا الأخير كالمرأة. وقال الإمام الشوكانى فى نيل الأوطار. ظاهره أن التحريم المذكور إنما هو إذا كان القصد التحسين لا لداء ولا علة فإنه ليس بمحرم. قال أبو جعفر الطبرى فى هذا الحديث دليل على أنه لا يجوز تغيير شىء مما خلق الله المرأة عليه بزيادة أو نقص التماسا للتحسين لزوج أو غيره، كما لو كان لها سن زائدة أو عضو زائد فلا يجوز لها قطعه ولا نزعه، لأنه من تغيير خلق الله ن وهكذا لو كان لها أسنان طوال فأرادت تقطيع أطرافها وهكذا. قال القاضى عياض وزاد إلا أن تكون هذه الزوائد مؤلمة وتتضرر بها فلا بأس بنزعها. وقد نص فقهاء الحنفية على أنه لو قطع شخص إصبعا زائدة لشخص لا يقتص منه وفيها حكومة عدل. وعللوا ذلك بأنه إنما وجبت فيها حكومة العدل تشريفا للآدمى لأنها جزء منه، ولكن لا منفعة فيها ولا زينة. ويؤخذ من ذلك أن الإصبع الزائدة إذا تسبب بقاؤها فى ضرر مادى بأن كانت تؤلمه أو تعوقه عن بعض الأعمال ولو مستقبلا أو ضرر معنوى بأن كان يتحرج من بقائها وينظر إليه الناس بتعجب أو ازدراء فإنه يجوز له أن يقطعها منعا للضرر. وبناء على ما ذكر يجوز لمن كان له إصبع زائدة أن يزيلها إذا كانت هناك ضرورة لذلك، بأن كانت تؤلمه أو تعوقه عن العمل أو تسبب له حرجا أو ضيقا. ومما ذكر يعلم الجواب عن السؤال. والله أعلم.
الإجابة
مختصر فتاوى دار الإفتاء لمدة مائة عام المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الاطعمة والأشربه
سئل : طلبت محافظة الغربية - مكتب السكرتير العام المساعد - بكتابها رقم 1248 المؤرخ 30/6/1974 المتضمن أن وحدة الاتحاد الاشتراكى العربى لشياخة صندفا بمدينة المحلة الكبرى - قدمت مذكرة إلى السيد الأمين العام للاتحاد الاشتراكى العربى ببندر المحلة الكبرى يطلب فيها تغيير نشاط محلات بيع البوظة الموجودة بالمنطقة، وأن هذه المحلات تقع وسط منطقة تضم أربعة مساجد وأربع مدارس. وطلبت المحافظة بيان حكم الشرع فى هذا النوع من المشروبات ( البوظة ) المصنوع من القمح. وهل هذا النوع من المشروب حرام شربه شرعا أو حلال.
السؤال
المفتى : فضيلة الشيخ محمد خاطر. شعبان 1394 هجرية - 9 سبتمبر 1974 م. المبدأ : البوظة وما شابهها من المسكرات حرام، وإن اتخذ الناس لها اسما غير اسم الخمر. سئل : طلبت محافظة الغربية - مكتب السكرتير العام المساعد - بكتابها رقم 1248 المؤرخ 30/6/1974 المتضمن أن وحدة الاتحاد الاشتراكى العربى لشياخة صندفا بمدينة المحلة الكبرى - قدمت مذكرة إلى السيد الأمين العام للاتحاد الاشتراكى العربى ببندر المحلة الكبرى يطلب فيها تغيير نشاط محلات بيع البوظة الموجودة بالمنطقة، وأن هذه المحلات تقع وسط منطقة تضم أربعة مساجد وأربع مدارس. وطلبت المحافظة بيان حكم الشرع فى هذا النوع من المشروبات ( البوظة ) المصنوع من القمح. وهل هذا النوع من المشروب حرام شربه شرعا أو حلال. أجاب : نفيد ك بأن الرسول صلى الله عليه وسلم قال فيما رواه النعمان بن بشير ( إن من الحنطة خمرا ومن الشعير خمرا ومن الزبيب خمر ا ومن التمر خمرا ومن العسل خمرا ) رواه أحمد وأصحاب السنة إلا النسائى وزاد أحمد وأبو داود ( وأنا أنهى عن كل مسكر ) ومناط التحريم فى مثل هذه المشروبات هو الإسكار وعدمه، فإذا كانت مسكرة أو مفترة كانت من الأشياء التى نهى رسول الله صلى الله عليه وسلم عن تناولها، وكان حكمها حكم الخمر فى التحريم، ويحرم قليلها كما يحرم كثيرها، لأن الرسول صلوات الله وسلامه عليه ( نهى عن كل مسكر ومفتر ) وقال الرسول صلى الله عليه وسلم كل مسكر خمر وكل مسكر حرام رواه الجماعة إلا البخارى وابن ماجه وفى رواية ( كل مسكر خمر وكل خمر حرام ) فالبوظة وما شابهها من المسكرات حرام، وإن اتخذ الناس لها إسما غير اسم الخمر. لقوله صلى الله عليه وسلم ( ليستحلن طائفة من أمتى الخمر باسم يسمونها إياه ) رواه أحمد وابن ماجه. هذا والقليل فى التحريم كالكثير سواء. لقوله صلوات الله وسلامه عليه. ( ما أسكر كثيره فقليله حرام ). وعن عائشة رضى الله عنها قالت قال رسول الله صلى الله عليه وسلم. ( كل مسكر حرام وما أسكر الفرق منه فملء الكف منه حرام ) والفرق مكيال يسع ستة عشر رطلا فيبين مما ذكر أن البوظة حرام، لأنها مسكرة وكل مسكر خمر كما ذكرنا وقد صح عن أصحاب رسول الله صلى الله عليه وسلم وهم أعلم بخطابه كما ذكر ابن القيم فى زاد المعاد أنهم قالوا إن الخمر ما خامر العقل. وهذا إذا كان الحال كما ذكر بالسؤال. والله سبحانه وتعالى أعلم.
الإجابة
مختصر فتاوى دار الإفتاء لمدة مائة عام المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الأناشيد والموسيقى والغناء
س: إننا نعلم حرمة الأغاني المعروفة بشكلها الحالي ونحن شباب الإسلام الذين أنار الله قلوبهم بالحق لابد لنا من بديل وقد اخترنا الأناشيد الإسلامية التي فيها الحماس والعاطفة وغير ذلك من تلك الألوان . والأناشيد عبارة عن أبيات شعرية قالها دعاة الإسلام (قواهم الله) وصيغت بشكل لحن كمثل قصيدة (أخي) لسيد قطب - رحمه الله تعالى - فما الحكم في أناشيد إسلامية بحتة فيها الكلام الحماسي والعاطفي الذي قاله دعاة الإسلام في العصر الحاضر وغير الحاضر وفيها الكلمات الصادقة التي تعبر عن الإسلام وتدعو إليه. ولما كان ضمن هذه الأناشيد صوت الطبل (الدف) فهل يجوز الاستماع إليها . وكما أعلم وعلمي محدود بأن الرسول E قد أباح الطبل ليلة الزفاف والطبل هو أهون الآلات الموسيقية مثله مثل الضرب على أي شئ سواه - أفيدونا وفقكم الله لما يحبه ويرضاه ؟
السؤال
جـ: أجابت اللجنة بما يلي: (صدقت في حكمك بالتحريم على الأغاني بشكلها الحالي من أجل اشتمالها على كلام بذئ ساقط واشتمالها على ما لا خير فيه بل على ما فيه لهو وإثارة للهوى والغريزة الجنسية وعلى مجون وتكسر يغري سامعه بالشر - وفقنا الله وإياك لما فيه رضاه - ويجوز لك أن تستعيض عن هذه الأغاني بأناشيد إسلامية فيها من الحكم والمواعظ والعبر ما يثير الحماس والغيرة على الدين ويهز العواطف الإسلامية وينفر من الشر ودواعيه لتبعث نفس من ينشدها ومن يسمعها إلى طاعة الله وتنفر من معصيته تعالى وتعدي حدوده إلى الاحتماء بحمى شرعه والجهاد في سبيله ، لكن لا يتخذ من ذلك ورداً لنفسه يلتزمه ، وعادة يستمر عليها ، بل يكون ذلك في الفينة بعد الفينة عند وجود مناسبات ودواعي تدعو إليه كالأعراس والأسفار للجهاد ونحوه ، وعند فتور الهمم لإثارة النفس والنهوض بها إلى فعل الخير وعند نزوع النفس إلى الشر وجموحها لردعها عنه وتنفيرها منه ، وخير من ذلك أن يتخذ لنفسه حزباً من القرآن يتلوه ، ووردا من الأذكار النبوية الثابتة فإن ذلك أزكى للنفس وأطهر وأقوى في شرح الصدر وطمأنينة القلب ، قال الله تعالى : (الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ، ثم تلين جلودهم وقلوبهم إلى ذكر الله. ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد) وقال سبحانه: (الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب ، الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب) وقد كان ديدن الصحابة وشأنهم رضي الله عنهم العناية بالكتاب والسنة حفظاً ودراسة وعملاً ومع ذلك كانت لهم أناشيد وحداء يترنمون به في مثل حفر الخندق وبناء المساجد وفي سيرهم إلى الجهاد ونحو ذلك من المناسبات دون أن يجعلوه شعارهم ويعيروه جل همهم وعنايتهم لكنه مما يروحون به عن أنفسهم ويهيجون به مشاعرهم، أما الطبل ونحوه من آلات الطرب فلا يجوز استعماله مع هذه الأناشيد لأن النبي E وأصحابه رضي الله عنهم لم يفعلوا ذلك والله الهادي إلى سواء السبيل . وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
الإجابة
فتاوى إسلامية (4/532-534) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام التصوير
س: ما حكم الصور التي آخذها لنفسي ومع أصدقائي ؟
السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصبحه … وبعد: جـ: التصوير الشمسي للأحياء من إنسان أو حيوان والاحتفاظ بهذه الصور حرام بل هو من الكبائر لما ورد في ذلك من الأحاديث الصحيحة المتضمنة للوعيد الشديد والمنذرة بالعذاب الأليم للمصورين ومن اقتنى هذه الصور ولما في ذلك من مضاهاة خلق الله ولأنه قد يكون ذريعة إلى الشرك كصور العظماء والصالحين أو باباً من أبواب الفتنة كصور الجميلات والممثلين والممثلات والكاسيات العاريات. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الأناشيد والموسيقى والغناء
س: سئل الشيخ ابن باز : ما حكم الأغاني ؟ هل هي حرام أم لا رغم أنني أسمعها بقصد التسلية فقط وما حكم العزف على الربابة والأغاني القديمة ؟ وهل القرع على الطبل في الزواج حرام على الرغم من أنني سمعت أنها حلال ولا أدري؟
السؤال
جـ: الاستماع إلى الأغاني حرام ومنكر ومن أسباب مرض القلوب وقسوتها وصدها عن ذكر الله وعن الصلاة ، وقد فسر أكثر أهل العلم قوله-تعالى-: (ومن الناس من يشتري لهو الحديث) بالغناء وكان عبد الله بن مسعود الصحابي الجليل - رضي الله عنه - يقسم على أن لهو الحديث هو الغناء ، وإذا كان مع الغناء آلة لهو كالربابة والعود والكمان والطبل صار التحريم أشد ، وذكر بعض العلماء أن الغناء بآله لهو محرم إجماعاً فالواجب الحذر من ذلك، وقد صح عن رسول الله E أنه قال : (ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف). والحر هو الفرج الحرام يعني الزنا ، والمعازف هي الأغاني وآلات الطرب ، وأوصيك وغيرك من النساء والرجال بالإكثار من قراءة القرآن ومن ذكر الله - عز وجل - كما أوصيك وغيرك بسماع إذاعة القرآن وبرنامج نور على الدرب ففيهما فوائد عظيمة وشغل شاغل عن سماع الأغاني وآلات الطرب. أما الزواج فيشرع فيه ضرب الدف مع الغناء المعتاد الذي ليس فيه دعوة إلى محرم ولا مدح لمحرم في وقت من الليل للنساء خاصة لإعلان النكاح والفرق بينه وبين السفاح كما صحت السنة بذلك عن النبي E . أما الطبل فلا يجوز ضربه في العرس بل يكتفي بالدف خاصة ولا يجوز استعمال مكبرات الصوت في إعلان النكاح وما يقال فيه من الأغاني المعتادة لما في ذلك من الفتنة العظيمة والعواقب الوخيمة وإيذاء المسلمين ، ولا يجوز أيضا إطالة الوقت في ذلك بل يكتفي بالوقت القليل الذي يحصل به إعلان النكاح ، لأن إطالة الوقت تفضي إلى إضاعة صلاة الفجر والنوم عن أدائها في وقتها وذلك من أكبر المحرمات ومن أعمال المنافقين.
الإجابة
فتاوى إسلامية (3/184-185) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الأناشيد والموسيقى والغناء
س: وسئل الشيخ ابن عثيمين : ما حكم استماع الموسيقى والأغاني ؟
السؤال
جـ: استماع الموسيقى والأغاني حرام ولا شك في تحريمه وقد جاء عن السلف من الصحابة والتابعين أن الغناء ينبت النفاق في القلب واستماع الغناء من لهو الحديث والركون إليه . وقد قال الله تعالى : (ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين) [لقمان : 6] قال ابن مسعود في تفسير الآية: (والله الذي لا إله إلا هو إنه الغناء) وتفسير الصحابي حجة وهو في المرتبة الثالثة في التفسير لان التفسير له ثلاث مراتب: تفسير القرآن بالقرآن، وتفسير القرآن بالسنة، وتفسير القرآن بأقوال الصحابة، حتى ذهب بعض أهل العلم إلى أن تفسير الصحابي له حكم الرفع ولكن الصحيح أنه ليس له حكم الرفع وإنما هو أقرب الأقوال إلى الصواب. ثم إن الاستماع إلى الأغاني والموسيقى وقوع فيما حذر منه النبي E بقوله : (ليكونن أقوام من أمتي يستحلون الحر والحرير والخمر والمعازف) يعني يستحلون الزنا والخمر والحرير وهم رجال لا يجوز لهم لبس الحرير، والمعازف هي آلة اللهو- رواه البخاري من حديث أبي مالك الأشعري أو أبي عامر الأشعري - وعلى هذا فإنني أوجه النصيحة إلى إخواني المسلمين بالحذر من استماع الأغاني والموسيقى وألا يغتروا بقول من قال من أهل العلم بإباحة المعازف لأن الأدلة على تحريمه واضحة وصريحة.
الإجابة
فتاوى الشيخ ابن عثيمين (2/929-930) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية: هل يجوز مشاهدة التليفزيون؟ | السؤال
جـ: أما التليفزيون فآلة لا يتعلق بها في نفسها حكم وإنما يتعلق الحكم باستعمالها ، فإن استعملت في محرم كالغناء الماجن وإظهار صور فاتنة وتهريج وكذب وافتراء وإلحاد وقلب للحقائق وإثارة الفتن إلى أمثال ذلك فذلك حرام، وإن استعمل في الخير كقراءة القرآن وإبانة الحق والأمر بالمعروف والنهي عن المنكر إلى أمثال ذلك فذلك جائز وإن استعمل فيهما فالحكم التحريم إن تساوي الأمران أو غلب جانب الشر فيه. | الإجابة
فتاوى إسلامية (4/372-373) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
هل يجوز مشاهدة التليفزيون؟
السؤال
أما التلفزيون فهو آلة خطيرة وأضرارها كالسينما أو أشد وقد علمنا عنه من الرسائل المؤلفة في شأنه ومن كلام العارفين به في البلاد العربية وغيرها ما يدل على خطورته وكثرة أضراره بالعقيدة والأخلاق وأحوال المجتمع ، وما ذلك إلا لما يبث فيه من تمثيل الأخلاق السافلة والمرائي الفاتنة والصورة الخليعة ، وشبه العاريات، والخطب الهدامة ، والمقالات الكفرية والترغيب في مشابهة الكفار في أخلاقهم وأزيائهم وتعظيم كبرائهم وزعمائهم والزهد في أخلاق المسلمين وأزيائهم والاحتقار لعلماء المسلمين وأبطال الإسلام وتمثيلهم بالصورة المنفرة منهم والمقتضية لاحتقارهم والإعراض عن سيرتهم وبيان طرق المكر والاحتيال والسلب والنهب والسرقة وحياكة المؤامرات والعدوان على الناس .. الخ. ولا شك أن ما كان بهذه المثابة وترتبت عليه هذه المفاسد يجب منعه والحذر منه وسد الأبواب المفضية إليه ، فإذا أنكره الإخوان المتطوعون وحذروا منه فلا لوم عليهم في ذلك، لأن ذلك من النصح لله وعباده. ومن ظن أن هذه الآلة تسلم من هذه الشرور ولا يبث فيها إلا الصالح العام إذا روقبت فقد أبعد النجعة وغلط غلطاً كبيراً ، لأن الرقيب يغفل ، لأن الغالب على الناس هو التقليد للخارج والتأسي بما يفعل فيه ، ولأنه قل أن توجد رقابة تؤدي ما أُسند إليها ، ولا سيما في هذا العصر الذي مال فيه أكثر الناس إلى اللهو والباطل، وإلى ما يصد عن الهدى ، والواقع شاهد بذلك كما في الإذاعة والتلفزيون في بعض الجهات فكلاهما لم يراقب الرقابة الكافية المانعة من أضرارها.
الإجابة
فتاوى إسلامية (4/370) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: وسئل الشيخ ابن عثيمين: ما حكم وجود التلفاز في بيت الرجل المسلم، مع العلم بأنه يرد فيه من عورات الرجال والنساء التي يراها الرجل والمرأة؟
السؤال
جـ: الذي نرى أن التنزه عن اقتناء التلفاز أولى وأسلم بلا شك ، وأما مشاهدته فإنها تنقسم إلى ثلاثة أقسام: أولاً: مشاهدة الأخبار والأحاديث الدينية والمشاهدات الكونية ، فهذا لا بأس به. ثانياً: مشاهدة ما يعرض من المسلسلات الفاتنة والأعمال الإجرامية التي تفتح للناس باب الإجرام والعدوان والسرقات والنهب والقتل وما أشبه ذلك، فإن مشاهدة هذا حرام ولا تجوز. ثالثاً: مشاهدة شئ تكون مشاهدته مضيعة للوقت ليس فيه ما يقتضي التحريم وفيه شبهة بالنسبة لاقتضاء الإباحة ، فإنه لا ينبغي للإنسان أن يضيع وقته بمشاهدته لا سيما إذا كان فيه شئ من إضاعة المال ، لأن التلفزيون فيما يظهر فيه إضاعة للمال إذا صرف فيما لا ينفع مثل صرف الكهرباء، وفيه أيضا إضاعة الوقت، وربما يتدرج الإنسان إلى مشاهدة ما تحرم مشاهدته. فتاوى الشيخ ابن عثيمين (2/930-931) س: وسئل الشيخ ابن باز ما حكم مشاهدة المسلسلات التي تتبرج فيها النساء؟ جـ: فأجاب: مشاهدة المسلسلات المشتملة على تبرج النساء تحرم مشاهدتها لما في ذلك من الخطر العظيم على مشاهدها من مرض قلبه وزوال غيرته ، وقد يجره ذلك إلى الوقوع فيما حرم الله سواء كان المشاهد رجلاً أو امرأة . وفق الله الجميع لما فيه رضاه والسلامة من أسباب غضبه.
الإجابة
فتاوى الشيخ ابن عثيمين (2/930-931) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئل الشيخ ابن باز ما حكم مشاهدة المسلسلات التي تتبرج فيها النساء؟ | السؤال
جـ: فأجاب: مشاهدة المسلسلات المشتملة على تبرج النساء تحرم مشاهدتها لما في ذلك من الخطر العظيم على مشاهدها من مرض قلبه وزوال غيرته ، وقد يجره ذلك إلى الوقوع فيما حرم الله سواء كان المشاهد رجلاً أو امرأة . وفق الله الجميع لما فيه رضاه والسلامة من أسباب غضبه. | الإجابة
فتاوى إسلامية (3/72) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئل الشيخ ابن باز : ما حكم النظر من قبل الرجال في وجوه وأجسام الممثلات أو المغنيات المعروضة على شاشات التلفزيون أو السينما أو الفيديو أو الصورة على الورق؟ | السؤال
جـ: يحرم النظر إليها لما يترتب على ذلك من الفتنة بها، والآية الكريمة من سورة النور وهي قوله - تعالى - : (قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون) . تعم النساء المصورات وغيرهن سواء كن في الأوراق أو في شاشة التلفاز أو في غير ذلك. | الإجابة
فتاوى إسلامية (3/74) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: سئل الشيخ ابن باز: إنني أزاول العادة السرية مع أنني أخاف عقاب الله وأعلم أنها محرمة وحاولت تركها ولكني أعود لها أحيانا أرجو إفادتي إلى طريقة تقطع هذه العادة؟ | السؤال
جـ: العادة السرية وهي الاستمناء باليد محرمة ومضارها عظيمة وعواقبها وخيمة كما قرر ذلك الأطباء العارفون بها وقد قال الله عز وجل في وصف أهل الإيمان : (والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين ، فمن ابتغى وراء ذلك فأولئك هم العادون). وهذه العادة تخالف ما وصف الله به أهل الإيمان فهي من العدوان والظلم للنفس فالواجب تركها والحذر منها واستعمال ما شرعه النبي E للعزاب من الصوم حيث قال E : (يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء) وبهذا العلاج النبوي يقضي إن شاء الله على هذه العادة الخبيثة المحرمة ولا مانع من مراجعة الطبيب لأخذ ما يرشد إليه من العلاج في حق من لم يستطع الصوم أو لم يستطع القضاء على هذه العادة الخبيثة فقد صح عن رسول الله E أنه قال : (ما أنزل الله داء إلا أنزل له شفاء علمه من علمه وجهله من جهله) وقال E : (عباد الله تداووا ولا تداووا بحرام) نسأل الله لنا ولك ولجميع المسلمين العافية من كل سوء. | الإجابة
فتاوى إسلامية (4/462) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئل فضيلة الشيخ محمد بن عثيمين عن حكم هذه العادة ؟ فأجاب: | السؤال
جـ: استعمال العادة السرية وهي الاستمناء باليد أو بغيرها ، محرم بدلالة الكتاب والسنة والنظر الصحيح ، أما الكتاب فقوله تعالى : (والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين ، فمن ابتغى وراء ذلك فأولئك هم العادون) ومن طلب نيل شهوته بغير زوجته ومملوكته فقد ابتغى وراء ذلك ويكون عادياً بمقتضى هذه الآية الكريمة ، وأما السنة ففي قوله E : (يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء) فأمر النبي E من لا يستطيع أن يتزوج بالصوم، ولو كان الاستمناء جائزاً لأرشد النبي E إليه ، فلما لم يرشد إليه النبي E مع يسره علم أنه ليس بجائز ، وأما النظر الصحيح فهو ما يترتب على هذا الفعل من مضار كثيرة ذكرها أهل الطب بأن فيه مضار تعود على البدن وعلى الغريزة الجنسية وعلى الفكر أيضا والتدبير وربما تعيقه عن النكاح الحقيقي لأن الإنسان إذا أشبع رغبته بمثل هذا الأمر قد لا يلتفت إلى الزواج. | الإجابة
فتاوى إسلامية (4/460) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
اللباس
س: سئل الشيخ ابن باز : ما حكم الثوب إن كان للخيلاء أو لغير الخيلاء، وما الحكم إذا اضطر الإنسان إلى ذلك سواء إجباراً من أهله إن كان صغيراً أو جرت العادة على ذلك؟
السؤال
جـ: حكمه التحريم في حق الرجال لقول النبي E : (ما أسفل من الكعبين من الإزار فهو في النار) رواه البخاري في صحيحه ، وروى مسلم في الصحيح عن أبي ذر رضي الله عنه قال قال رسول الله E : (ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم : المسبل إزاره ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب) وهذان الحديثان وما في معناهما يعمان من أسبل ثيابه تكبراً أو لغير ذلك من الأسباب لأنه E عمم وأطلق ولم يقيد ، وإذا كان الإسبال من أجل الخيلاء صار الإثم أكبر والوعيد أشد لقوله E : (من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة) ولا يجوز أن يظن أن المنع من الإسبال مقيد بقصد الخيلاء لأن الرسول لم يقيد ذلك عليه الصلاة والسلام في الحديثين المذكورين آنفاً ، كما أنه لم يقيد ذلك في الحديث الآخر وهو قوله E لبعض أصحابه: ( إياك والإسبال فإنه من المخيلة) فجعل الإسبال كله من المخيلة لأنه في الغالب لا يكون إلا كذلك، ومن لم يسبل للخيلاء فعمله وسيلة لذلك، والوسائل لها حكم الغايات ، ولأن ذلك إسراف وتعريض لملابسه للنجاسة والوسخ، ولهذا ثبت عن عمر رضي الله عنه أنه لما رأى شابا يمس ثوبه الأرض قال له : إرفع ثوبك فإنه أتقى لربك وأنقى لثوبك. أما قوله E لأبي بكر الصديق رضي الله عنه لما قال يا رسول الله إن إزاري يسترخي إلا أن أتعاهده . فقال له E : (إنك لست ممن يفعله خيلاء) فمراده E أن من يتعاهد ملابسه إذا استرخت حتى يرفعها لا يعد ممن يجر ثيابه خيلاء لكونه لم يسبلها، وإنما قد تسترخي عليه فيرفعها ويتعاهدها ولا شك أن هذا معذور أما من يتعمد إرخاءها سواء كانت بشتا أو سراويل أو إزارا أو قميصا فهو داخل في الوعيد وليس معذورا في إسباله ملابسه لأن الأحاديث الصحيحة المانعة من الإسبال تعمه بمنطوقها وبمعناها ومقاصدها فالواجب على كل مسلم أن يحذر الإسبال وأن يتقي الله في ذلك وألا تنزل ملابسه عن كعبه عملاً بهذه الأحاديث الصحيحة وحذرا من غضب الله وعقابه ، والله ولي التوفيق.
الإجابة
فتاوى إسلامية (4/239-240) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام التصوير
س:ما حكم التصوير بالكاميرا صوراً عائلية وما شابهها من أجل الذكرى والتسلية فقط لاغير؟
السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه … وبعد: جـ: تصوير الأحياء حرام بل من كبائر الذنوب سواء اتخذ المصور ذلك مهنة له أم لم يتخذها مهنة، وسواء كان المصور نقشاً أم رسماً بالقلم ونحوه أم عكساً بالكاميرا ونحوها من الآلات أم نحتاً لأحجار ونحوها…إلخ، وسواء كان ذلك للذكرى أم لغيرها ؛ للأحاديث الواردة في ذلك، وهي عامة في أنواع التصوير والصور للأحياء ولا يستثنى من ذلك إلا ما دعت إليه الضرورة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (1/480-481) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: سئل الشيخ ابن باز : إذا أمرني والداي أن أترك أصحاباً طيبين، وزملاء أخياراً، وألا أسافر معهم لأقضي عمرة مع العلم بأني في طريقي إلى الالتزام ، فهل تجب علىَّ طاعتهما في هذه الحالة؟ | السؤال
جـ: ليس عليك طاعتهما في معصية الله ، ولا فيما يضرك لقول النبي E : (إنما الطاعة في المعروف) وقوله E : (لا طاعة لمخلوق في معصية الخالق). فالذي ينهاك عن صحبة الأخيار لا تطعه ، لا الوالدين ولا غيرهما . ولا تطع أحداً في مصاحبة الأشرار أيضاً ، لكن تخاطب والديك بالكلام الطيب ، وبالتي هي أحسن، كأن تقول يا والدي كذا ، ويا أمي كذا هؤلاء طيبون ، وهؤلاء أستفيد منهم ، وأنتفع بهم ، ويلين قلبي معهم ،وأتعلم العلم وأستفيد ، فترد عليهما بالكلام الطيب ، والأسلوب الحسن ، لا بالعنف والشدة . وإذا منعاك فلا تخبرهما أنك تتبع الأخيار ، وتتصل بهم ، ولا تخبرهما أنك ذهبت مع أولئك إذا كانا لا يرضيان بذلك، ولكن عليك ألا تطعهما إلا في الطاعة والمعروف وإذا أمراك بمصاحبة الأشرار ، أو أمراك بالتدخين أو شرب الخمر أو بالزنى أو بغير ذلك من المعاصي فلا تطعمها ، ولا غيرهما في ذلك، للحديثين المذكورين آنفاً . وبالله التوفيق. | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئل الشيخ ابن باز أيضا: إنني أصاحب نخبة طيبة من الشباب الملتزم ولكن أهلي لا يودون ذلك وكثيراً ما يعاتبونني ويضربونني أحياناً فهل يجوز طاعة أهلي في ذلك؟ | السؤال
جـ: صحبة الأخيار من أفضل القربات ومن أعظم أسباب السعادة. أما صحبة الأشرار من الكفار والمجاهرين بالمعاصي فلا تجوز وهي من أسباب سوء الخاتمة.. ومن أسباب الوقوع في مثل أخلاقهم وأعمالهم. وقد صح عن النبي E أنه مثل الجليس الصالح بحامل المسك الذي إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة. ومثل جليس السوء بنافخ الكير وقال إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة.. فالواجب على المؤمن أن يجتهد في صحبة الأخيار ويحذر صحبة الأشرار ولا تجوز طاعة الوالدين ولا غيرهم في صحبة الأشرار ولا في ترك صحبة الأخيار لقول النبي E : (إنما الطاعة في المعروف) وقوله عليه الصلاة والسلام : (لا طاعة لمخلوق في معصية الخالق). والله ولي التوفيق… | الإجابة
فتاوى إسلامية (4/206-207) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
اللباس
س: سئل فضيلة الشيخ ابن عثيمين: صدر قرار من السلطات العليا ببلدتي الإسلامية لإجبار الفتيات وجميع النساء على خلع الحجاب وبالأخص غطاء الرأس ، هل يجوز لي تنفيذ ذلك علماً بأن من يرفض ذلك ترصد له العقوبات كالرفت من العمل أو المدرسة أو السجن؟
السؤال
جـ: هذا البلاء الذي حدث في بلدتك هو من الأمور التي يمتحن بها العبد ، والله سبحانه وتعالى يقول: (أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون * ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين) [العنكبوت: 2، 3]. فالذي أرى أنه يجب على المسلمات في هذه البلدة أن يأبين طاعة أولى الأمور في هذا الأمر ، لأن طاعة ولي الأمر في الأمر المنكر مرفوضة، قال تعالى : (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء: 59] لو تأملت الآية لوجدت أن الله قال: (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء: 59] ولم يكرر الفعل الثالثة مع أولي الأمر فدل على أن طاعة ولاة الأمور تابع لطاعة الله وطاعة الرسول. فإذا كان أمرهم مخالفا لطاعة الله ورسوله فإنه لا سمع له لهم ولا طاعة فيما أمروا به فيما يخالف طاعة الله ورسوله (ولا طاعة لمخلوق في معصية الخالق). وما يصيب النساء من الأذى في هذه الناحية فإنه من الأمور التي يجب الصبر عليها والإستعانة بالله تعالى على الصبر، ونسأل الله لولاة أمورهم أن يهديهم إلى الحق ولا أظن هذا الإجبار إلا إذا خرجت المرأة من بيتها وأما في بيتها فلن يكون هذا الإجبار وبإمكانها أن تبقى في بيتها حتى تسلم من هذا الأمر أما الدراسة التي تترتب عليها معصية فإنها لا تجوز، بل عليها دراسة ما تحتاج إليه في دينها ودنياها وهذا يكفي وهذا يمكنها ذلك في البيت غالباً، خلاصة القول أنه لا يجوز طاعة ولاة الأمور في أمر منكر أبداً.
الإجابة
الفتاوى الجامعة للمرأة المسلمة (3/816-817) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: وسئل سماحة الشيخ عبد العزيز بن باز: ما حكم من خالفت أمها في عدم طاعتها في حالة إذا كانت الأم تطلب شيئا فيه معصية لله عز وجل كأن تطلب التبرج والسفور وتدعي بأن الحجاب هذا هو خرافات وليس له واقع في الدين وتطلب مني الخروج إلى حفلات، واللبس من الملابس التي تخرج وتبرز جميع ما حرمه الله في المرأة وتغضب عندما تراني متحجبة. | السؤال
جـ: لا طاعة لمخلوق سواء كان أبا أو أماً أو غيرهما في معصية الخالق ، وقد صح عن النبي E أنه قال : (إنما الطاعة في المعروف) ، وقال E (لا طاعة لمخلوق في معصية الخالق)، وهذه الأمور التي تدعو إليها أم السائلة من معاصي الله فلا يجوز طاعتها فيها. ونسأل الله لهما الهداية والعافية من طاعة الشيطان. | الإجابة
الفتاوى الجامعة للمرأة المسلمة (3/1026) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: وسئل سماحة الشيخ عبد العزيز بن باز: تزوجت رجلاً وبعد الزواج طلب مني ألا أستر وجهي عن إخوانه وإلا طلقني فماذا أفعل وأنا خائفة من الطلاق؟ | السؤال
جـ: لا يجوز للرجل أن يفسح المجال لزوجته في السفور للرجال ، ولا يليق به أن يكون هكذا ضعيفاً ومتساهلاً مع أهله حتى تكشف وجهها لإخوانه أو لأعمامه أو لزوج أخته أو لبني عمها ونحوهم ممن ليس محرما لها، فهذا لا يجوز وليس لها طاعته إنما الطاعة في المعروف ، بل عليها أن تتحجب وتتستر ولو طلقها ، فإن طلقها فسوف يرزقها الله خيراً منه إن شاء الله قال الله تعالى : (وإن يتفرقا يغن الله كلاً من سعته) [النساء: 130]، وروي عنه E أنه قال : (من ترك شيئا لله عوضه الله شيئا خيراً منه)، وقال عز وجل (ومن يتق الله يجعل له من أمره يسراً) [الطلاق: 4]، ولا يجوز للزوج أن يتوعدها بالطلاق إذا تحجبت وتعاطت ما هو من أسباب العفة والسلامة فنسأل الله العافية. | الإجابة
الفتاوى الجامعة للمرأة المسلمة (3/1028) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: وسئل فضيلة الشيخ ابن عثيمين: رجل متزوج وله أبناء ، زوجته تريد أن ترتدي الزي الشرعي وهو يعارض ذلك فبماذا تنصحونه بارك الله فيكم؟ | السؤال
جـ: إننا ننصحة أن يتقي الله عز وجل في أهله وأن يحمد الله عز وجل الذي يسر له مثل هذه الزوجة التي تريد أن تنفذ ما أمر الله به من اللباس الشرعي الكفيل بسلامتها من الفتن وإذا كان الله عز وجل قد أمر عباده المؤمنين أن يقوا أنفسهم وأهليهم النار في قوله (يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون) [التحريم: 6]. وإذا كان النبي E قد حمل الرجل المسؤولية في أهله فقال : (الرجل راعٍ في أهله ومسؤول عن رعيته). فكيف يليق بهذا الرجل أن يحاول إجبار زوجته على أن تدع الزي الشرعي في اللباس إلى زي محرم، يكون سبباً للفتنة بها ومنها فليتق الله تعالى في نفسه وليتق الله في أهله وليحمد الله على نعمته أن يسر له مثل هذه المرأة الصالحة. وأما بالنسبة لزوجته فإنه لا يحل لها أن تطيعه في معصية الله أبداً لأنه لا طاعة لمخلوق في معصية الخالق. | الإجابة
فتاوى الشيخ ابن عثيمين (2/872-873) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية: يتردد الآن بين الشباب المسلم الملتزم بدينه بأن هناك أقوالاً بتحريم حلق اللحية فهل هذا صحيح وإن كان كذلك فأيهما أوجب طاعة الوالدين وهما يأمران بحلقها أم إطلاقها وهل للرجل إن كان يشتغل بمهنة الحلاقة أن يحلق لحى الرجال خاصة وأنهم إن لم يحلقوا لحاهم عنده فسيحلقونها عند غيره أم لا يجوز له ذلك؟ | السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: أولا: حلق اللحية حرام. ثانياً: لا تجوز طاعة الوالدين إذا أمرا بحلق اللحية لأنه طاعة في معصية الله وقد ثبت عنه E أنه قال : (لا طاعة لمخلوق في معصية الخالق) والله سبحانه يقول: (ومن يتق الله يجعل له من أمره يسرا) [الطلاق: 4]. ثالثاً: لا يجوز للمسلم أن يحلق لحيته ولا لحية غيره ولا أن يمتهن حرفة حلق اللحى ؛ لأن في ذلك تعاوناً على الإثم والعدوان ، وقد نهى الله سبحانه وتعالى عنه بقوله : (وتعانوا على البر والتقوى ولا تعاونوا على الإثم والعدوان)[المائدة : 2]. وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: نحن نعلم أن حلق اللحية حرام كما قالوا العلماء ولكن يوجد بعض العقبات التي تقف في الطريق مثلا أهلي يمنعوني أن أطلق اللحية بجميع الحالات وأنا لا أقدر أن أصرف على نفسي لأنني طالب بالصف الثالث الثانوي العام بمدرسة خاصة يصرفون لي وأنا لا أقدر على العمل كي أصرف على نفسي وكل يوم نزاع مع أهلي بخصوص اللحية وكاد يؤدي ذلك الأمر إلى أن يطردوني من المنزل أرجو الرد في أسرع وقت؟ | السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: حلق اللحية حرام كما علمت وزعل أهلك عليك وطردهم إياك من منزلهم ليس بعذر يبيح لك حلقها ، والله سبحانه يقول : (ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شئ قدرا) ونوصيك بالأسلوب الحسن معهم وإرشادهم إلى الخير ، وأن الرسول E هو الذي أمر بإعفاء اللحية وإحفاء الشارب فلا يجوز للمسلم أن يخالف أمر نبيه لإرضاء أحد لقوله تعالى : (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم). وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (5/155-157) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
وردت إلى الرئاسة العامة لإدارات البحوث العلمية والإفتاء السؤال التالي: س: أنا متزوج وزوجتي في لبنان وأنا أعمل في البرازيل من أجل المعيشة وتعليم أولادي ولكني اقترفت هنا جريمة الزنا وقد ندمت وتبت إلى الله فهل يكفي ذلك أو لابد معه من إقامة الحد؟ أفتوني رحمكم الله.
السؤال
جـ: وأجابت بما يلي: لا شك أن الزنا من كبائر الذنوب وأن من وسائله عري النساء واختلاط الرجال بالنساء الأجنبيات وانحلال الأخلاق وفساد البيئة على العموم ، فإذا كنت قد زنيت لبعدك عن زوجتك واختلاطك بأهل الشر والفساد ثم ندمت على جريمتك وتبت إلى الله توبة صادقة فنرجو أن يتقبل الله توبتك ويغفر ذنبك لقوله - تعالى -: (والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاماً يضاعف له العذاب يوم القيامة ويخلد فيه مهاناً إلا من تاب وآمن وعمل عملاً صالحاً فأولئك يبدل الله سيئاتهم حسنات وكان الله غفوراً رحيما). وقد ثبت عن عبادة بن الصامت- رضي الله عنه- في حديث بيعة النساء أن النبي E ، قال : (فمن وفي منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به فهو كفارة له ومن أصاب منها شيئا من ذلك فستره الله فهو إلى الله إن شاء عذبه وإن شاء غفر له). لكن يجب عليك أن تهاجر عن البيئة الفاسدة التي تغريك بالمعاصي، وطلب المعيشة في غيرها من البلاد التي هي أقل شراً منها محافظة على دينك فإن أرض الله واسعة ولن يعدم الإنسان أرضاً يكسب فيها ما كتب الله له من الأرزاق (ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب). وصلى الله على نبينا محمد وآله وصحبه.
الإجابة
فتاوى إسلامية (3/370-371) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئل الشيخ ابن عثيمين عن رجل يصلي ويفعل الخيرات ، ولكنه وقع في الفاحشة ، ثم ندم على ذلك وتاب ، هل عليه كفارة يفعلها حتى يستريح ضميره من الندم الملازم له؟ | السؤال
جـ: ليس عليه كفارة فإن التوبة النصوح تجب ما قبلها قال الله تعالى : (والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاماً يضاعف له العذاب يوم القيامة ويخلد فيه مهاناً، إلا من تاب وآمن وعمل عملاً صالحاً فأولئك يبدل الله سيئاتهم حسنات وكان الله غفوراً رحيما) فالتوبة والحمد لله تجب ما قبلها ، ونسأل الله للجميع الثبات على الحق. | الإجابة
فتاوى إسلامية (4/152) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام التصوير
س: ما حكم التصوير الفوتوغرافي لغير ضرورة كالاحتفاظ به للذكرى ونحو ذلك؟ بارك الله فيكم. | السؤال
جـ: بسم الله والحمد لله، أدلة المنع عامة، تعم التصوير الفوتغرافي وغيره، سواء من الكاميرا أو باليد، لأن الرسول صلى الله عليه وسلم عمم فقال : (كل مصور في النار)و(أشد الناس عذاباً يوم القيامة المصورون) ولم يستثن، وقوله : (إلا رقماً في ثوب) هذا معناه إلا النقوش التي ليست صوراً كما فسرها العلماء ، لا تمنع دخول الملائكة البيت، أو بالصورة التي في البساط ونحوه مما يمتهن فهذه لا تمنع دخول الملائكة ، لكن لا يجوز التصوير لا في بساط ولا في غيره، كتصوير ذوات الأرواح من بني آدم أو الحيوانات كالإبل والبقر والغنم أو الطيور وغير ذلك. فيجب الكف عن ذلك ، ولكن نسأل الله العافية ، فالكثير من الناس لا يبالي بذلك، وانتشر البلاء نسأل الله العافية. | الإجابة
مجموع فتاوى سماحة الشيخ عبد العزبز بن عبد الله بن باز (2/814) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الحدود والجنايات
س: سئل فضيلة الشيخ عبدالله بن جبرين: ما حكم اللواط في الإسلام ؟ وما هي عقوبته؟ | السؤال
جـ: فاحشة اللواط من أشنع الفواحش والعياذ بالله ، وقد أهلك الله بسببها قوم لوط وعاقبهم عقوبة عظيمة فقلب ديارهم وجعل عاليها سافلها ، وأمطر عليهم حجارة من سجيل منضود مسومة عند ربك وما هي من الظالمين ببعيد ، وقد ورد عن الصحابة عقوبة من فعل ذلك أو فعل به بالقتل أو التحريق أو الرجم أو إلقائه من أعلى شاهق ، ثم إتباعه بالحجارة وذلك لما فيها من الفساد في الأخلاق والطباع ومن المخالفة للفطرة ، ومن انصراف أهلها عن الزواج الشرعي وصيرورة المفعول به أقل حالة من الأنثى وغير ذلك. | الإجابة
فتاوى إسلامية (3/373-374) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الحدود والجنايات
س: وسئل الشيخ ابن جبرين أيضا: ما حكم اللواط في الدين ؟ وهل صحيح أن عرش الرحمن يهتز لذلك؟ أرجو من سماحتكم إجابتي على هذا الموضوع إجابة كاملة ومعززة بالأدلة الوافية والرادعة لي ولغيري وجزاكم الله كل خير. | السؤال
جـ: اللواط هو إتيان الذكران وفعل الفاحشة مع الرجل في الأدبار ومنه إتيان المرأة في دبرها، وهو الذنب الذي فعله قوم لوط كما قال - تعالى: (أتأتون الذكران من العالمين). وقال تعالى: (أئنكم لتأتون الرجال شهوة من دون النساء). وقد عاقبهم على ذلك فقلب ديارهم وأرسل عليهم حجارة من السماء قال -تعالى: (فجعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل منضود مسومة عند ربك وما هي من الظالمين ببعيد) فحري بمن فعل كفعلهم أن يعاقب بنحو ذلك ، وقد أفتى بعض الصحابة أن يحرق من فعل ذلك وقال بعضهم: بل يلقى من أعلى شاهق ثم يرجم بالحجارة ، ووردت أحاديث فيها قول النبي E : (من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به). ولعل القارئ أن يرجع إلى كتاب: (الجواب الكافي) لابن القيم فقد أورد فيه الأدلة على بشاعة هذه الجريمة الشئ الكثير، والله أعلم. | الإجابة
فتاوى إسلامية (3/373-374) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: سئل الشيخ ابن عثيمين: يوجد بعض الناس يلعبون ورق اللعب وبعض الألعاب ويشترطون أن على المهزوم أن يدفع مالاً أو يشتري مثلا عصيراً أو ما شابه ذلك فهل هذا يجوز . أفتونا مأجورين ؟ مع نصح من وقع في هذه الألعاب؟ | السؤال
جـ: هذا العمل عمل محرم فلا يجوز لأن النبي E يقول : (لا سبق إلا في نصل أو خف أو حافر) وهو من الميسر الذي حرمه الله في القرآن وقرنه بالخمر وعبادة الأصنام فقال تعالى: (يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون) فعلى هؤلاء أن يتوبوا إلى الله- عز وجل- وأن يستغفروه وألا يعودوا إلى مثل ذلك . وما كسبوا من هذا الشئ فإنه حرام عليهم ولا يحل لهم. ثم إن هذه الألعاب التي تلهي عن الخير خسارة على الإنسان في الواقع لأنه يضيع بها أوقاتا ثمينة جداً. وإذا كان الإنسان العاقل لا يضيع ماله بدون فائدة فإن عدم إضاعة الوقت أولى وأحرى، لأن الوقت أثمن من المال ، ولأن إضاعة الشباب وغير الشباب لأوقاتهم بمثل هذه الألعاب التي لا تفيدهم شيئا هو من الأمور التي تحزن ويؤسف لها ، ولهذا ذهب كثير من أهل العلم إلى تحريم هذه الألعاب وإن كانت بغير عوض ، أما إذا كانت بعوض فلا ريب في تحريمها. | الإجابة
فتاوى إسلامية (4/434-435) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية عن : لعب الورق إذا كان لا يلهي عن الصلاة ومن دون فلوس هل هو حرام أم لا؟ | السؤال
جـ: اللعب بالورق لا يجوز ولو كان بدون عوض لأن الشأن فيه أنه يشغل عن ذكر الله وعن الصلاة وإن زعم أنه لا يصد عن ذلك، ثم هو ذريعة إلى الميسر المحرم بنص القرآن، قال تعالى: ( إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون) وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى إسلامية (4/435) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: سئل فضيلة الشيخ ابن عثيمين: ما حكم شرب الدخان أو بيعه؟
السؤال
جـ: شرب الدخان محرم وكذلك بيعه وشراؤه وتأجير المحلات لمن يبيعه لأن ذلك من التعاون على الإثم والعدوان ودليل تحريمه قوله تعالى: (ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياماً) [النساء: 5] ووجه الدلالة من ذلك أن الله تعالى نهى عن أن نؤتى السفهاء أموالنا لأن السفيه يتصرف فيها بما لا ينفع وبين سبحانه وتعالى أن هذه الأموال قيام للناس لمصالح دينهم ودنياهم ، وصرفها في الدخان ليس من مصالح الدين ولا من مصالح الدنيا . فيكون صرفها في ذلك منافياً لما جعله الله تعالى لعباده ، ومن أدلة تحريمه قوله تعالى : (ولا تقتلوا أنفسكم) [النساء: 29] ووجه الدلالة من الآية أنه قد ثبت في الطب أن شرب الدخان سبب لأمراض مستعصية تؤول بصاحبها إلى الموت مثل السرطان فيكون متناولها قد أتى سبباً لهلاكه، ومن أدلة تحريمه قوله تعالى : (وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين) [الأعراف: 31] ووجه الدلالة من هذه الآية أنه إذا كان الله قد نهى عن الإسراف في المباحات وهو مجاوزة الحد فيها فإن النهي عن صرف المال في أمر لا ينفع يكون من باب أولى . ومن أدلة تحريمه نهى النبي E عن إضاعة المال ولا شك أن صرف المال في شراء هذا الدخان إضاعة له لأنه إذا صرف المال في ما لا فائدة منه فهذه إضاعة بلا شك . وهناك أدلة أخرى والعاقل يكفيه دليل واحد من كتاب الله أو من سنة رسول الله E أما النظر الصحيح الدال على تحريمه فهو أن كل عاقل لا يمكنه أن يتناول شيئا يكون سبباً لضرره ومرضه ويستلزم نفاد ماله في صرفه فيه لأن العاقل لابد أن يحافظ على بدنه وعلى ماله ، ولا يهمل ذلك إلا من كان ناقصاً في عقله وتفكيره. ومن الأدلة النظرية على تحريمه أيضاً أن شارب الدخان إذا فقده ضاق صدره وكثرت عليه البلابل والأفكار ولا ينشرح صدره إلا بالعودة إلى شُرْبه، ومن الأدلة النظرية على تحريمه أيضا أن شربه يستلزم ثقل العبادات على شاربه ولا سيما الصيام ، فإن شارب الدخان يستثقل الصوم جداً لأنه حرمان له من شربه من بعد طلوع الفجر إلى غروب الشمس وهذا قد يكون في أيام الصيف الطويلة فيكون الصوم لديه مكروهاً ، وحينئذ فإنني أوجه النصيحة لإخواني المسلمين عموماً والمبتلين به خصوصاً بالتحذير منه بيعاً وشراء وشرباً وتأجير المحلات من أجل بيعه فيها ومعونة عليه من أي وجه كان.
الإجابة
فتاوى الشيخ محمد الصالح العثيمين (2/914-916) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: سئل سماحة الشيخ عبد العزيز بن باز السؤال التالي: يتساهل كثير من النساء في الصلاة فيبدو ذراعاها أو شئ منهما وكذلك قدمها وربما ساقها . فهل صلاتها صحيحة حينئذ؟ | السؤال
جـ: الواجب على المرأة الحرة المكلفة ستر جميع بدنها في الصلاة ما عدا الوجه والكفين لأنها عورة كلها، فإن صلت وقد بدأ شئ من عورتها كالساق والقدم والرأس أو بعضه لم تصح صلاتها لقول النبي صلى الله عليه وسلم : (لا يقبل الله صلاة حائض إلا بخمار) رواه أحمد وأهل السنن إلا النسائي بإسناد صحيح. والمراد بالحائض: البالغة. ولقوله صلى الله عليه وسلم : (المرأة عورة) ولما روى أبو داود - رحمه - عن أم سلمة - رضي الله عنها - عن النبي صلى الله عليه وسلم أنها سألت النبي صلى الله عليه وسلم عن المرأة تصلي في درع وخمار بغير إزار فقال: (إذا كان الدرع سابغا يغطي ظهور قدميها) قال الحافظ ابن حجر - رحمه الله - في البلوغ: وصحح الأئمة وقفه على أم سلمة - رضي الله عنها - فإن كان عندها أجنبي وجب عليها أيضا ستر وجهها وكفيها. | الإجابة
[مجموع فتاوى سماحة الشيخ بن باز (4/187 - 188)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: وسئل فضيلة الشيخ محمد بن صالح العثيمين : هل يجوز للمرأة أن تصلي بالنقاب والقفاز ؟ | السؤال
جـ: إذا كانت المرأة تصلي في بيتها أو في مكان لا يطلع عليها إلا الرجال المحارم فالمشروع لها كشف الوجه واليدين لتباشر الجبهة والأنف موضع السجود وكذلك الكفان. أما إذا كانت تصلي وحولها رجال غير محارم فإنه لابد من ستر وجهها ؛ لأن ستر الوجه عن غير المحارم واجب ولا يحل لها كشفه أمامهم كما دل على ذلك كتاب الله - سبحانه وتعالى - وسنة رسوله صلى الله عليه وسلم والنظر الصحيح الذي لا يحيد عنه عاقل فضلاً عن المؤمن. ولباس القفازين في اليدين أمر مشروع ، فإن هذا هو ظاهر فعل نساء الصحابة بدليل أن النبي صلى الله عليه وسلم قال: (لا تنتقب المحرمة ، ولا تلبس القفازين) . فهذا يدل على أن من عادتهن لبس القفازين، وعلى هذا فلا بأس أن تلبس المرأة القفازين إذا كانت تصلي وعندها رجال أجانب ، أما ما يتعلق بستر الوجه فإنها تستره ما دامت قائمة أو جالسة فإذا أرادت السجود فتكشف الوجه لتباشر الجبهة محل السجود. | الإجابة
[مجموع فتاوى ورسائل فصيلة الشيخ ابن عثيمين (12/297 - 298)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: سئلت اللجنة الدائمة: ما حكم الصلاة بدون غطاء للرأس ، سواء أكان المصلي إماماً أم مأموماً؟ | السؤال
جـ: ليس الرأس مما يجب ستره في الصلاة بالنسبة للرجل سواء كان إماماً أو مأموماً، وأما المرأة فيجب عليها ستره. | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والافتاء بالمملكة العربية السعودية (6/172 - 173)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: ما حكم تغطية الرأس بالنسبة للرجال ، وهل لبس الطاقية أو القلنسوة واجب وخصوصاً في الصلاة، حيث يوجد هنا مجموعة من الشباب يرونها واجبة، للعلم أنهم ليسوا بعلماء، وإذا توفر إمام لا يغطي رأسه هل نصلي خلفه؟ | السؤال
جـ: لا يجب تغطية الرأس على الرجل في الصلاة ولا في غيرها، ويجوز الائتمام بمن لا يغطي رأسه؛ لأن الرأس بالنسبة للرجل ليس بعورة . | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والافتاء بالمملكة العربية السعودية (6/172 - 173)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س:وسئل الشيخ عبدالعزيز بن باز: إمام يصلي بالناس وليس على رأسه غطاء فما الحكم في هذا؟ | السؤال
جـ: لا حرج في ذلك ؛ لأن الرأس ليس من العورة ، وإنما الواجب أن يصلي بالإزار والرداء؛ لقول النبي صلى الله عليه وسلم (لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شئ)، لكن إذا أخذ زينته واستكمل لباسه كان ذلك أفضل؛ لقول الله جل وعلا: (يابني آدم خذوا زينتكم عند كل مسجد)، أما إن كان في بلاد ليس من عادتهم تغطية الرأس فلا بأس عليه في كشفه. | الإجابة
[مجموع فتاوى ومقالات متنوعة (10/405 - 406)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: وسئل الشيخ محمد بن صالح العثيمين : هل لبس الغترة أو العمامة واجب في الصلاة ؟ | السؤال
جـ: لبس هذه الأشياء ليس بـواجب في الصلاة ؛ لأن ستر الرأس في الصلاة ليس بواجب ، ولكن إذا كنت في بلد يعتاد أهله أن يلبسوا هذا ويكون ذلك من تمام لباسهم فإنه ينبغي أن تلبسه لقوله تعالى (يابني آدم خذوا زينتكم عند كل مسجد). فإذا كان من الزينة أن يضع الإنسان على رأسه شيئا من عمامة ، أو غترة ، أو طاقية فإنه يستحب له أن يلبسه حال الصلاة، أما إذا كان في بلد لا يعتادون ذلك وليس من زينتهم فليبق على ما هو عليه . | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/294)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: سئل الشيخ عبد العزيز بن باز: ما حكم المساحيق التي يضعها النساء على وجوههن للزينة ؟ | السؤال
جـ: المساحيق فيها تفصيل: إن كان يحصل بها الجمال وهي لا تضر الوجه ، ولا تسبب فيه شيئاً فلا بأس بها ولا حرج ، أما إن كانت تسبب فيه شيئاً كبقع سوداء أو تحدث فيه أضرار أخرى فإنها تمنع من أجل الضرر. والله المستعان . | الإجابة
[مجموع فتاوى ومقالات (6/397)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز للمرأة استعمال المكياج الصناعي لزوجها وهل يجوز أن تظهر به أمام أهلها أو أمام نساء مسلمات؟ | السؤال
جـ: تجمُّل المرأة لزوجها في الحدود المشروعة من الأمور التي ينبغي لها أن تقوم به فإن المرأة كلما تجمَّلت لزوجها كان ذلك أدْعى إلى محبته لها وإلى الائتلاف بينهما وهذا مقصود للشارع فالمكياج إذا كان يجملها ولا يضرها فإنه لا بأس به ولا حرج ، ولكني سمعت أن المكياج يضر بشرة الوجه وأنه بالتالي تتغير به بشرة الوجه تغيراً قبيحاً قبل زمن تغيرها في الكبر ، وأرجو من النساء أن وورد في إحدى إجابات الشيخ ابن عثيمين : وأما المكياج الذي تتجمل به المرأة لزوجها فلا نرى به بأساً لأن الأصل الحل ، إلا إذا ثبت أنه يضر بالوجه في المآل فيمنع حينئذ اتقاء لضرره. [مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/29)] يسألن الأطباء عن ذلك فإذا ثبت ذلك كان استعمال المكياج إما محرماً أو مكروهاً على الأقل لأن كل شئ يؤدي بالإنسان التشويه والتقبيح فإنه إما محرم وإما مكروه. | الإجابة
[فتاوى الشيخ محمد الصالح العثيمين (2/771 - 772)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: سئلت اللجنة الدائمة للإفتاء: ما هي الزينة التي أباح الله للمرأة أن تبديها لأقاربها؟ | السؤال
جـ: ما يجوز للمرأة أن تبديه من زينتها لمحارمها غير زوجها فهو وجهها وكفاها وخلخالها وقرطاها وأساورها وقلادتها ، ومواصغها ، ورأسها ، وقدماها. | الإجابة
[مجلة البحوث الإسلامية (24/75 - 76)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س:وسئل الشيخ محمد الصالح العثيمين: ما حد عورة الحرة مع خالها وعمها وإخوانها في المنـزل؟ | السؤال
جـ: لها أن تكشف لمحارمها عن الوجه والرأس والرقبة والكفين والذراعين والقدمين والساقين وتستر ما سوى ذلك. | الإجابة
[فتاوى الشيخ محمد الصالح العثيمين (2/773 - 774)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئل الشيخ محمد الصالح العثيمين أيضاً: ما حكم لبس الملابس الضيقة عند النساء وعند المحارم؟ | السؤال
جـ: لبس الملابس الضيقة التي تبين مفاتن المرأة وتبرز ما فيه الفتنة محرم، لأن النبي صلى الله عليه وسلم قال: (صنفان من أهل النار لم أرهما بعد رجال معهم سياط كأذناب البقر يضربون بها الناس - يعني ظلماً وعدواناً - ونساء كاسيات عاريات مائلات مميلات) فقد فسر قوله كاسيات عاريات بأنهن يلبسن ألبسة قصيرة لا تستر ما يجب ستره من العورة ، وفسر بأنهن يلبسن البسة خفيفة لا تمنع من رؤية ما وراءها من بشرة المرأة، وفسرت بأن يلبسن ملابس ضيقة فهي ساترة عن الرؤية ، لكنها مبدية لمفاتن المرأة ، وعلى هذا فلا يجوز للمرأة أن تلبس هذه الملابس الضيقة إلا لمن يجوز لها إبداء عورتها عنده وهو الزوج فإنه ليس بين الزوج وزوجته عورة لقول الله تعالى : (والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين)، وقالت عائشة : (كنت أغتسل أنا والنبي صلى الله عليه وسلم يعني من الجنابة من إناء واحد تختلف أيدينا فيه) فالإنسان بينه وبين زوجته لا عورة بينهما وأما بين المرأة والمحارم فإنه يجب عليها أن تستر عورتها، والضيق لا يجوز لا عند المحارم ولا عند النساء إذا كان ضيقاً شديداً يبين مفاتن المرأة. | الإجابة
[فتاوى الشيخ ابن عثيمين (2/825 - 826)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
اللباس
س: سئل الشيخ محمد بن صالح العثيمين : يوجد ظاهرة عند بعض النساء وهي لبس الملابس القصيرة والضيقة التي تبدي المفاتن وبدون أكمام ومبدية للصدر والظهر وتكون شبه عارية تماماً، وعندما نقوم بنصحهن يقلن أنهن لا يلبسن هذه الملابس إلا عند النساء وأن عورة المرأة مع المرأة من السرة إلى الركبة، فما حكم ذلك ؟
السؤال
جـ: الجواب عن هذا أن يقال إنه صح عن النبي صلى الله عليه وسلم أنه قال : (صنفان من أهل النار لم أرهما ، قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات، لا يدخلن الجنة، ولا يجدن ريحها ، وإن ريحها ليوجد من مسيرة كذا وكذا). وفسر أهل العلم الكاسيات العاريات بأنهن اللاتي يلبس ألبسة ضيقة، أو ألبسة خفيفة لا تستر ما تحتها، أو ألبسة قصيرة ، وقد ذكر شيخ الإسلام أن لباس النساء في بيوتهن في عهد النبي صلى الله عليه وسلم ما بين كعب القدم وكف اليد كل هذا مستور وهن في البيوت . أما إذا خرجن إلى السوق فقد علم أن نساء الصحابة كن يلبسن ثياباً ضافيات يسحبن على الأرض ورخص لهن النبي صلى الله عليه وسلم أن يرخينه إلى ذراع لا يزدن على ذلك، وأما ما اشتبه على بعض النساء من قول النبي صلى الله عليه وسلم: (لا تنظر المرأة إلى عورة المرأة ، ولا الرجل إلى عورة الرجل) وأن عورة المرأة بالنسبة للمرأة ما بين السرة والركبة من أنه يدل على تقصير المرأة لباسها ، فإن النبي صلى الله عليه وسلم لم يقل لباس المرأة ما بين السرة والركبة حتى يكون في ذلك حجة ولكنه قال : (لا تنظر المرأة إلى عورة المرأة). فنهى الناظرة ؛ لأن اللابسة عليها لباس ضافٍ لكن أحياناً تكشف عورتها لقضاء الحاجة أو غيره من الأسباب فنهى النبي صلى الله عليه وسلم أن تنظر المرأة إلى عورة المرأة ، ولما قال النبي عليه الصلاة والسلام: (لا ينظر الرجل إلى عورة الرجل) فهل كان الصحابة يلبسون أزراً من السرة إلى الركبة ، أو سراويل من السرة إلى الركبة؟! وهل يعقل الآن أن امرأة تخرج إلى النساء ليس عليها من اللباس إلا ما يستر ما بين السرة والركبة ، هذا لا يقوله أحد، ولم يكن هذا إلا عند نساء الكفار، فهذا الذي فهمه النساء من هذا الحديث لا صحة له، والحديث معناه ظاهر، لم يقل النبي صلى الله عليه وسلم لباس المرأة ما بين السرة والركبة ، فعلى النساء أن يتقين الله، وأن يتحلين بالحياء الذي هو من خلق المرأة والذي هو من الإيمان كما قال النبي صلى الله عليه وسلم: (الحياء شعبة من الإيمان). وكما تكون المرأة مضرب للمثل فيقال: (أحيا من العذراء في خدرها) ولم نعلم ولا عن نساء الجاهلية أنهن كن يسترن ما بين السرة والركبة فقط لا عند النساء ولا عند الرجال فهل يردن هؤلاء النساء أن تكون نساء المسلمين أبشع صورة من نساء الجاهلية؟!!. والخلاصة: أن اللباس شيء ، والنظر إلى العورة شيء آخر، أما اللباس فلباس المرأة مع المرأة المشروع فيه أن يستر ما بين كف اليد إلى كعب الرجل هذا هو المشروع ، ولكن لو احتاجت المرأة إلى تشمير ثوبها لشغل أو نحوه فلها أن تشمر إلى الركبة ، وكذلك لو احتاجت أن تشمر الذراع إلى العضد فإنها تفعل ذلك بقدر الحاجة فقط، وأما أن يكون هذا هو اللباس المعتاد الذي تلبسه فلا، والحديث لا يدل عليه بأي حال من الأحوال ، ولهذا وجه الخطاب إلى الناظرة لا إلى المنظورة، ولم يتعرض الرسول عليه الصلاة والسلام لذكر اللباس إطلاقاً ، فلم يقل لباس المرأة ما بين السرة والركبة حتى يكون في هذا شبهه لهؤلاء النساء. وأما محارمهن في النظر فكنظر المرأة إلى المرأة بمعنى أنه يجوز للمرأة أن تكشف عند محرمها ما تكشفه عند النساء ، تكشف الرأس والرقبة ، والقدم ، والكف ، والذراع ، والساق وما أشبه ذلك، لكن لا تجعل اللباس قصيراً.
الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/274 - 277)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س:سئل الشيخ محمد بن صالح العثيمين: عن حكم لبس المرأة الملابس الضيقة عند النساء وعند المحارم؟ | السؤال
جـ: لبس الملابس الضيقة التي تبين مفاتن المرأة وتبرز ما فيه الفتنة محرم، لأن النبي صلى الله عليه وسلم قال: (صنفان من أهل النار لم أرهما ، قوم معهم سياط كأذناب البقر يضربون بها الناس - يعني ظلماً وعدواناً - ونساء كاسيات عاريات). وقد فُسر قوله: (كاسيات عاريات) بأنهن يلبسن ألبسة قصيرة لا تستر ما يجب ستره من العورة، وفسر: بأنهن يلبسن ألبسة تكون خفيفة لا تمنع من رؤية ما ورائها من بشرة المرأة ، وفسر: بأن يلبسن ملابس ضيقة فهي ساترة عن الرؤية لكنها مبدية لمفاتن المرأة، وعلى هذا فلا يجوز للمرأة أن تلبس هذه الملابس الضيقة إلا لمن يجوز لها إبداء عورتها وهو الزوج، فإنه ليس بين الزوج وزوجته عورة لقول الله تعالى : (والذين هم لفروجهم حفظون * إلا على أزوجهم أو ما ملكت أيمانهم فإنهم غير ملومين). وقالت عائشة : (كنت أغتسل أنا والنبي صلى الله عليه وسلم يعني من الجنابة من إناء واحد تختلف أيدينا فيه)، فالإنسان وزوجته لا عورة بينهما، فالضيق الذي يبين مفاتن المرأة لا يجوز لا عند المحارم ولا عند النساء. | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/273)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اللباس
س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: ما هي الزينة التي لا يجوز إبداؤها للنساء ؟ | السؤال
جـ: بالنسبة للزينة التي تظهرها للنساء فإن كل ما اعتيد بين النساء من الزينة المباحة فهي حلال وأما التي لا تحل كما لو كان الثوب خفيفاً جداً يصف البشرة أو كان ضيقاً جداً يبين مفاتن المرأة فإن ذلك لا يجوز لدخوله في قول النبي صلى الله عليه وسلم : (صنفان من أهل النار لم أرهما بعد .. وذكر: نساء كاسيات عاريات مائلات مميلات لا يدخلن الجنة ولا يجدن ريحها). | الإجابة
[فتاوى الشيخ ابن عثيمين (2/835)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
اللباس
س: سئل الشيخ محمد بن صالح العثيمين : ما قولكم في حدود عورة المرأة مع المرأة ؟
السؤال
جـ: عورة المرأة مع المرأة ، كعورة الرجل مع الرجل أي ما بين السرة والركبة ، ولكن هذا لا يعني أن النساء يلبسن أمام النساء ثياباً قصيرة لا تستر إلا ما بين السرة والركبة، فإن هذا لم يقله أحد من أهل العلم، ولكن معنى ذلك أن المرأة إذا كان عليها ثياب واسعة فضفاضة طويلة ثم حصل لها أن خرج شيء من ساقها أو من نحرها أو ما أشبه ذلك أمام الأخرى فإن هذا ليس فيه إثم، وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن لبس النساء في عهد النبي صلى الله عليه وسلم كان ساتراً من الكف (كف اليد) إلى كعب الرجل ، ومن المعلوم أنه لو فتح للنساء الباب في تقصير الثياب للزم من ذلك محاذير متعددة ، وتدهور الوضع إلى أن تقوم النساء بلباس بعيد عن اللباس الإسلامي شبيه بلباس نساء الكفار. س: وسئل أيضاً: عن حكم لبس المرأة الثوب القصير أمام النساء ؟ وعن حدود عورة المرأة عند المرأة ؟ جـ: لا يجوز للمرأة أن تلبس ثوباً قصيراً؛ اللهم إلا إذا كانت في بيتها وليس في بيتها سوى زوجها ، وأما مع الناس فلا يحل لها أن تلبس الثوب القصير ، أو الضيق ، أو الشفاف الذي يصف ما وراءه؛ لأن النبي صلى الله عليه وسلم قال : (صنفان من أهل النار لم أرهما) وذكر : (نساء كاسيات عاريات مائلات مميلات لا يدخلن الجنة ولا يجدن ريحها). فإذا كانت المرأة تلبس القصير ، أو الضيق ، أو الشفاف الذي ترى من ورائه البشرة فهي في الحقيقة كاسية عارية ، كاسية من حيث أن عليها كسوة ، عارية من حيث أن هذه الكسوة لم تفدها شيئاً. وحدود عورة المرأة عند المرأة ما بين السرة والركبة، فالساق والنحر والرقبة ليس بعورة بالنسبة لنظر المرأة للمرأة، ولكن لا يعني ذلك أننا نجوز للمرأة أن تلبس ثياباً لا تستر إلا ما بين السرة والركبة، ولكن فيما لو أن امرأة خرج ساقها لسبب وأختها تنظر إليها وعليها ثوب سابغ، أو خرج شيء من رقبتها أو من نحرها وأختها تنظر إليه فلا بأس بذلك ، فيجب أن نعرف الفرق بين العورة وبين اللباس ، واللباس لابد أن يكون سابغاً بالنسبة للمرأة ، وأما العورة للمرأة مع المرأة فهي ما بين السرة والركبة .
الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/267 - 268)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: سئل الشيخ عبد العزيز بن باز: كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلاً ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم.
السؤال
جـ: الواجب على من كانت عليه صلوات مفروضة أن يبادر بقضائها كما لو أداها ، إن كانت جهرية قضاها جهراً؛ كالفجر ، والعشاء ، والمغرب ، وإن كانت سرية قضاها سراً؛ كالظهر ، والعصر ، يقضيها كما يؤديها في وقتها ، هذا إذا كان تركها عن نسيان ، أو عن نوم، أو عن شبهة مرض يزعم أنه لا يستطيع فعلها وهو في المرض فأخرها جهلاً منه، فهذا يقضيها كما كانت ؛ لقول النبي صلى الله عليه وسلم : (من نام عن الصلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك) متفق على صحته ، وقد صح عن النبي صلى الله عليه وسلم أنه نام عن صلاة الفجر في بعض أسفاره هو وأصحابه ، فما أيقظهم إلا حر الشمس ، فلما استيقظوا أمر صلى الله عليه وسلم بلالاً فأذن فصلاها ، كما كان يصليها في وقتها. أما إذا كان تركها تعمداً، ثم هداه الله وتاب فليس عليه قضاء؛ لأن تركها كفر أكبر إذا كان تعمداً، فإذا تاب إلى الله من ذلك فليس عليه قضاء؛ لأن التوبة تمحو ما قبلها ، إذا تاب العبد توبة صادقة من تركه للصلاة محا الله عنه بذلك ما ترك ، وليس عليه قضاء في أصح قولي العلماء . إنما القضاء في حق من تركها نسياناً، أو جهلاً منه بوجوب أدائها بسبب مرض أصابه فأراد أن يؤخرها حتى يصليها وهو صحيح، أو بسبب نوم، هذا هو الذي يقضي ، أما الذي يتركها تعمداً - نعوذ بالله من ذلك - فهذا يكفر بذلك؛ لقول النبي صلى الله عليه وسلم : (العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر) خرجه الإمام أحمد، وأهل السنن بإسناد صحيح، عن بريدة بن الحصيب الأسلمي رضي الله عنه ، وقال عليه الصلاة والسلام: (بين الرجل وبين الشرك والكفر ترك الصلاة) خرجه الإمام مسلم في صحيحه، من حديث جابر بن عبدالله رضي الله عنهما. وفي الباب أحاديث أخرى تدل على ذلك. والخلاصة: أنه إذا تركها عمداً تهاوناً بها أو جحداً لوجوبها كفر، فإن كان جاحداً لوجوبها كفر أجماعاً ، فقد أجمع العلماء على أن من جحد وجوب الصلاة كفر كفراً أكبر ، نسأل الله العافية ، أما أن تركها تهاوناً وتكاسلاً فهذا قد شابه المنافقين ، وذلك كفر أكبر في أصح قولي العلماء. فعليه التوبة إلى الله - التوبة الصادقة النصوح - المتضمنة: الندم على ما مضى ، والإقلاع من ذلك، والعزم ألا يعود لمثل ذلك؛ تعظيما لله سبحانه ، ورغبة في ثوابه، وحذراً من عقابه ، ولا قضاء عليه؛ لأن النبي صلى الله عليه وسلم لم يأمر المرتد عن الإسلام ثم تاب أن يقضي ما ترك من الصلاة ، وهكذا أصحابه رضي الله عنهم في عهد الصديق ومن بعده لم يأمروا المرتدين بقضاء الصلوات التي تركوها ، وقد قال النبي صلى الله عليه وسلم : (الإسلام يهدم ما كان قبله ، والتوبة تهدم ما كان قبلها)، وقال عليه الصلاة والسلام: (التائب من الذنب كمن لا ذنب له). والله ولي التوفيق.
الإجابة
[مجموع فتاوى ومقالات متنوعة (10/309 - 311)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: سئل الشيخ العثيمين: كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلاً ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم.
السؤال
وقال الشيخ محمد بن صالح العثيمين : إن أخر الصلاة عن وقتها لعذر من نوم، أو نسيان ، أو شغل ظن أنه يبيح له تأخيرها عن وقتها فإنه يصليها متى زال ذلك العذر لحديث أنس بن مالك - رضي الله عنه - أن النبي صلى الله عليه وسلم قال: (من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك). وفي رواية : (من نسي صلاة أو نام عنها). متفق عليه. وإذا تعددت الصلوات التي فاتته بعذر فإنه يصليها مرتبة من حين زوال عذره ولا يؤخرها إلى نظيرها من الأيام التالية لحديث جابر بن عبدالله - رضي الله عنهما - أن النبي صلى الله عليه وسلم في غزوة الخندق توضأ بعدما غربت الشمس فصلى العصر ثم صلى بعدها المغرب. متفق عليه. وعن أبي سعيد الخدري - رضي الله عنه - قال : حبسنا يوم الخندق عن الصلاة، حتى كان بعد المغرب بهوي من الليل قال: فدعا رسول الله صلى الله عليه وسلم بلالاً فأقام الظهر فصلاها فأحسن صلاتها كما كان يصليها في وقتها ثم أمره فأقام العصر فصلاها فأحسن صلاتها كما كان يصليها في وقتها ثم أمره فأقام الصلاة للمغرب فصلاها كذلك. رواه أحمد. وفي هذا الحديث دليل على أن الفائتة تصلي كما تصلي في الوقت ويؤيده حديث أبي قتادة - رضي الله عنه - في قصة نومهم مع النبي صلى الله عليه وسلم في سفر عن صلاة الفجر حتى طلعت الشمس قال : ثم أذن بلال بالصلاة فصلى رسول الله صلى الله عليه وسلم ركعتين ، ثم صلى الغداة فصنع كما كان يصنع كل يوم. الحديث رواه مسلم. وعلى هذا فإذا صلى في النهار فائتة من صلاة الليل جهر فيها بالقراءة ، وإذا صلى في الليل فائتة من صلاة النهار أسر فيها بالقراءة كما يدل على الأول حديث أبي قتادة وعلى الثاني حديث أبي سعيد. وإذا صلى الفوائت غير مرتبة لعذر فلا حرج عليه ، فإذا جهل أن عليه صلاة فائتة فصلى ما بعدها ثم علم بالفائتة صلاها ولم يعد التي بعدها ، وإذا نسي الصلاة الفائتة فصلى ما بعدها ثم ذكر الفائتة صلاها ولم يعد التي بعدها لقوله تعالى : (ربنا لا تؤاخذنا إن نسينا أو أخطأنا).
الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/243 - 244)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: سئل الشيخ عبد العزيز بن باز: لم أصل إلا بعد ما بلغت الرابعة والعشرين من عمري، وصرت الآن أصلي مع كل فرض فرضاً آخر، فهل يجوز لي ذلك ؟ وهل أداوم على هذا، أم أن على حقوقاً أخرى؟ أفيدوني أفادكم الله.
السؤال
جـ: الذي يترك الصلاة عمداً ليس عليه قضاء على الصحيح ، وإنما عليه التوبة إلى الله عز وجل ؛ لأن الصلاة عمود الإسلام ، وتركها من أعظم الجرائم ، بل تركها عمداً كفر أكبر في أصح قولي العلماء ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : (العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر) أخرجه الإمام أحمد، وأهل السنن بإسناد صحيح، عن بريدة رضي الله عنه ؛ ولقوله عليه الصلاة والسلام: (بين الرجل وبين الشرك والكفر ترك الصلاة) أخرجه الإمام مسلم في صحيحه، عن جابر بن عبدالله رضي الله عنهما. وفي الباب أحاديث أخرى تدل على ذلك. فالواجب عليك يا أخي التوبة إلى الله - التوبة الصادقة - وذلك بالندم على ما مضى منك، والإقلاع عن ترك الصلاة ، والعزم الصادق على أن لا تعود إلى ذلك، وليس عليك أن تقضي - لا مع كل صلاة ولا في غير ذلك - بل عليك التوبة فقط ، والحمد لله ، من تاب تاب الله عليه ، يقول الله سبحانه : (وتوبوا إلى الله جميعاً أية المؤمنون لعلكم تفلحون)، ويقول النبي صلى الله عليه وسلم : (التائب من الذنب كمن لا ذنب له). فعليك أن تصدق في التوبة ، وأن تحاسب نفسك، وأن تجتهد بالمحافظة على الصلاة في أوقاتها في الجماعة، وأن تستغفر الله عما جرى منك ، وتكثر من العمل الصالح ، وأبشر بالخير، يقول الله سبحانه : (وإني لغفار لمن تاب وآمن وعمل صالحاً ثم اهتدى)، ولما ذكر الشرك والقتل والزنا في سورة الفرقان قال جل وعلا بعد ذلك: (ومن يفعل ذلك يلق أثاماً * يضاعف له العذاب يوم القيامة ويخلد فيه مهانا * إلا من تاب وآمن وعمل عملاً صالحاً فأولئك يبدل الله سيئاتهم حسنات وكان الله غفوراً رحيماً)، نسأل الله لنا ولك التوفيق ، وصحة التوبة ، والاستقامة على الخير.
الإجابة
[مجموع فتاوى ومقالات متنوعة (10/329 - 330)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: وسئل الشيخ محمد بن صالح العثيمين: عن رجل كان لا يصلي مطلقاً لثلاث سنوات مضين وتاب فهل يقضي؟ | السؤال
جـ: لا قضاء عليه فيما مضى لوجهين : الأول : أن ترك الصلاة ردة عن الإسلام يكون به الإنسان كافراً على القول الراجح الذي تدل عليه نصوص الكتاب والسنة، وعلى هذا فإن رجوعه إلى الإسلام يمحو ما قبله لقوله تعالى : (قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف). الوجه الثاني : أن من ترك عبادة مؤقتة حتى خرج وقتها دون عذر شرعي كالصلاة والصيام ثم تاب فإنه لا يقضي ما ترك لأن العبادة المؤقتة محدودة من قبل الشارع بحد أول وآخر. وقد صح عن النبي صلى الله عليه وسلم أنه قال: (من عمل عملاً ليس عليه أمرنا فهو رد). ولا يرد على هذا مثل قوله صلى الله عليه وسلم : (من نام عن صلاة أو نسيها فليصلها إذا ذكرها). وقوله تعالى في الصيام: (ومن كان مريضاً أو على سفرْ فعدةٌ من أيام أخر). لأن التأخير هنا للعذر ، وقضاء المعذور بعد الوقت كالأداء في أجره وثوابه. وعلى هذا فلا يلزمك أيها الأخ قضاء ما تركته من واجبات مدة السنوات الثلاث التي ذكرتها. | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/116 - 117)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: سئل الشيخ عبد العزيز بن باز: لي صديق عزيز عليَّ وأحبُّه حباً شديداً، ولكن هذا الصديق لا يؤدي الصلاة المفروضة عليه ولا يصوم رمضان ونصحته ، ولم يقبل مني هل أصله أم لا؟
السؤال
جـ: هذا الرجل وأمثاله يجب بغضه في الله ومعاداته فيه، ويشرع هجره حتى يتوب ؛ لأن ترك الصلاة وإن لم يجحد وجوبها كفر أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : (بين الرجل وبين الشرك والكفر ترك الصلاة) خرجه مسلم في صحيحه، وقوله عليه الصلاة والسلام: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر) خرجه الإمام أحمد، وأهل السنن بإسناد صحيح. والأحاديث في هذا المعنى كثيرة. أما من جحد وجوبها فهو كافر بالإجماع ؛ لأنه بذلك يكون مكذباً لله ولرسوله صلى الله عليه وسلم، نسأل الله العافية من ذلك. أما الزكاة وترك صيام رمضان من غير عذر شرعي فمن أعظم الجرائم والكبائر . وقد ذهب بعض أهل العلم إلى كفر من ترك الزكاة أو ترك صيام رمضان من غير عذر شرعي؛ كالمرض ، والسفر ، ولكن الصحيح: عدم كفرهما الكفر الأكبر إذا لم يجحدوا وجوب الزكاة والصيام . أما من جحد وجوبهما أو أحدهما أو جحد وجوب الحد مع الاستطاعة فهو كافر بالإجماع ؛ لأنه مكذب لله ولرسوله صلى الله عليه وسلم بهذا الجحد . فالواجب عليك أن تبغضه في الله ، ويشرع لك أن تهجره ، حتى يتوب إلى الله سبحانه ، وإن اقتضت المصلحة عدم هجره لدعوته إلى الله وإرشاده ؛ لعل الله يمنُّ عليه بالهداية فلا بأس . والواجب على ولاة أمر المسلمين : استتابة من عرف بترك الصلاة، فإن تاب وإلا قتل ؛ لقول الله عز وجل: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم). فدل ذلك على أن من لم يصل لا يخلي سبيله، وقال صلى الله عليه وسلم : (إني نهيت عن قتل المصلين)، فدل ذلك على أن من لم يصل لم ينه عن قتله ، وقد دلت الأدلة الشرعية من الآيات والأحاديث على أنه يجب على ولي الأمر قتل من لا يصلي إذا لم يتب. ونسأل الله أن يرد صاحبك إلى التوبة ، وأن يهديه سواء السبيل .
الإجابة
[مجموع فتاوى ومقالات متنوعة (10/257 - 258) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: وسئل الشيخ عبدالعزيز بن باز: هل يجوز للإنسان أن يصاحب رجلا آخر لا يصلي أحياناً ، بل أكثر الأوقات؟
السؤال
جـ: لا يجوز للمسلم أن يصاحب مثل هذا الشخص الذي يترك الصلاة في بعض الأوقات ، بل يجب عليه أن ينصحه ، وينكر عليه عمله السيء ، فإن تاب وغلا هجره، ولم يتخذه صاحباً، وأبغضه في الله، حتى يتوب من عمله المنكر ؛ ترك الصلاة كفر أكبر ؛ لقول النبي صلى الله عليه وسلم : (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح، عن بريدة بن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : (بين الرجل وبين الشرك والكفر ترك الصلاة). فالواجب على كل مسلم أن يحب في الله ، ويبغض في الله ، ويوالي في الله ، ويعادي في الله ، كما قال الله سبحانه : (قد كانت لكم أسوة حسنةٌ في إبراهيم والذين معه إذ قالوا لقومهم إنا برءؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العدوة والبغضاء أبداً حتى تؤمنوا بالله وحده). ويجب الرفع عن مثل هذا إلى ولاة الأمور - إذا كان في بلد يحكم بالشريعة الإسلامية - حتى يستتاب ، فإن تاب وإلا قتل ؛ لأن حـد من ترك الصلاة ولم يتب : هو القتل ، كما قال تعالى : (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم). فدلت هذه الآية الكريمة على أن من ترك الصلاة ولم يتب لا يخلي سبيله ، بل يقتل. والصحيح: أنه يقتل كافراً؛ للحديثين السابقين وغيرهما، ولقوله صلى الله عليه وسلم : (إني نهيت عن قتل المصلين). فدل ذلك على أن من لا يصلي لم ينه عن قتله ، بل يجب قتله إن لم يتب ؛ لما في ذلك من الردع عن هذه الجريمة العظيمة. نسأل الله أن يصلح أحوال المسلمين ، وأن يوفقنا وإياهم للثبات على دينه، إنه سميع قريب.
الإجابة
[مجموع فتاوى ومقالات متنوعة (10/270 - 272)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: وسئل الشيخ محمد بن صالح العثيمين: عن رجل يصلي بعض الأوقات ويترك أخرى هل تجوز معاشرته ومصادقته ؟
السؤال
جـ: هذا الرجل المصلي وقتاً والتارك آخر إن كان المقصود بالسؤال الصلاة مع الجماعة فإنه محرم ويفسق به؛ لأن الجماعة واجبة ، فالواجب أداؤها في المساجد ولا يتأخر إلا لعذر شرعي. وإن كان لا يصلي أبداً، فإن كان ذلك عن اعتقاد فإنه كفر مخرج عن الملة، فإن منكر فريضة الصلاة كافر إلا أن يكون حديث عهد بالإسلام ولا يدري عن فرائض الإسلام وشرائعه ، فإنه يوضح له الحق فإن أصر على إنكاره لها كان كافراً مرتداً. أما إذا كان مقراً بالفريضة ولكن نفسه تغلبه كسلاً وتهاوناً فإن أهل العلم مختلفون في كفره؛ فمنهم من يرى أن من ترك صلاة مفروضة ، حتى يخرج وقتها فإنه يكفر ، ومن العلماء من يراه لا يكفر إلا إذا تركها نهائياً، وهذا هو الصحيح إذا تركها تركاً مطلقاً، بحيث أنه لا يهتم بالصلاة ، ولذا قال صلى الله عليه وسلم: (بين الرجل والشرك ترك الصلاة). فظاهر الحديث هو الترك المطلق ، وكذلك حديث بريدة : (العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر) ولم يقل من ترك الصلاة ، وعلى كل حال فالراجح عندي أنه لا يكفر إلا إذا تركها بالكلية. أما حال المذكور في السؤال فإنه لا يكفر ولكنه يعتبر فاسقاً خارجاً من العدالة ، فلا ولاية له على أقاربه، ولا تقبل شهادته ، ولا يكون إماماً للمسلمين . وأما معاشرته ومصادقته فإن كان يرجى منه خيراً فلا حرج، وإن كان الأمر بالعكس فلا يعاشر، ولذا أخبر صلى الله عليه وسلم عن جليس السوء (أنه كنافخ الكير إما أن يحرق ثيابك، وإما أن تنال منه ريحاً خبيثة). والله الهادي إلى سواء السبيل.
الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/51 - 52)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: سئل الشيخ عبد العزيز بن باز: أنا متزوج من عشر سنين وزوجتي لا تهتم بأداء الصلاة ، وأحياناً تضيعها وتتركها ، وكثيراً ما يحصل بيني وبينها شجار بسبب الصلاة، وكذلك الحال بالنسبة للصيام، وإذا بقيت عليها أيام من رمضان فإنها لا تقضيها ، وإن فعلت فبشق الأنفس، وأعاني معها كثيراً من الصعاب والمشاكل بسب الأمور التي تتعلق بالدين ، وإذا دعوتها لأعلمها شيئاً من القرآن لا تستجيب لذلك، علماً بأنها لا تعرف شيئاً من القرآن، والسؤال هو: ما حكم البقاء والعيش معها والحالة هذه ؟ علماً أن لدي منها أطفالاً ، أرجو إفادتي عن ذلك جزاكم الله خيراً. | السؤال
جـ: إذا كان حال زوجتك ما ذكرت : من تهاونهاً بالصلاة ، وعدم محافظتها عليها رغم نصيحتك لها واجتهادك في توجيهها إلى الخير ، فالواجب عليك فراقها؛ لأن من ترك الصلاة من الرجال والنساء كفر كفراً أكبر وإن لم يجحد وجوبها في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر) أخرجه الإمام أحمد، وأهل السنن بإسناد صحيح؛ ولأحاديث أخرى وردت في ذلك. نسأل الله أن يهديها ، وأن يمنَّ عليها بالتوبة ، أو يعطيك خيراً منها ، إنه خير مسؤول. | الإجابة
[مجموع فتاوى ومقالات متنوعة (10/283 - 284)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: وسئل الشيخ محمد بن صالح العثيمين: ماذا يجب على الزوج إذا كانت زوجته تصوم ولا تصلي؟ | السؤال
جـ: يجب على الزوج أن يفارقها وذلك لأن تركها للصلاة موجب للكفر المخرج عن الملة فتكون كافرة بترك الصلاة والكافرة لا تحل للمؤمن لقوله تعالى : (فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن). وقال تعالى : (ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركةٍ ولو أعجبتكم). وقال تعالى : (ولا تمسكوا بعصم الكوافر). فالواجب عليك أيها الزوج أن لا تمسك بعصمة هذه المرأة لأنها كافرة ، وليس لها الحق في حضانة أولادها لأنه لا ولاية لكافر على مسلم. وإنني أقول لتلك المرأة إن صيامها لرمضان غير مقبول وليس لها منه إلا التعب والعنا، وذلك لأن الكافر لا يقبل منه أي عمل صالح قال الله تعالى : (وقدمنا إلى ما عملوا فجعلنه هباءً منثوراً). وقال تعالى: (ولو أشركوا لحبط عنهم ما كانوا يعملون). وقال سبحانه وتعالى : (وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله). فإذا كانت النفقات ونفعها متعدي لا تقبل فكيف بالعبادات الخاصة التي لا تتعدى فاعلها ، والحاصل أن تلك المرأة قد أنفسخ عقد نكاحها إلا أن تتوب إلى الله وترجع إلى الإسلام وتصلي فإن رجعت وصلت فهي زوجة له. | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/89 - 90)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: عن رجل متزوج من امرأة وله منها أربع بنات ولكنها لا تصلي علماً أنها تصوم رمضان ، وحينما طلب منها أن تصلي أفادت بأنها لا تعرف الصلاة ، ولا تعرف القراءة ، فما الحكم؟ | السؤال
جـ: ذكرت أن زوجتك لا تصلي ولكنها تصوم، وأنك إذا أمرتها بالصلاة تقول إنها لا تعرف القراءة ، والواجب عليك حينئذ أن تعلمها القراءة إذا لم يقم أحد بتعليمها، ثم تعلمها كيف تصلي مادام عذرها الجهل، فإن من كان عذره الجهل فإنه يزول بالتعليم فعلمها وأرشدها إلى ذلك، ثم إن أصرت على ترك الصلاة بعد العلم فإنها تكون كافرة والعياذ بالله ، وينفسخ نكاحها ، فإن لم تحسن القراءة فإنها تذكر الله وتسبحه وتكبره ثم تستمر في صلاتها ويكون هذا الذكر بدلاً عن القراءة حتى تتعلم ما يجب عليها . | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/ 103)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: سئل فضيلة الشيخ محمد بن صالح العثيمين: عن حكم بقاء المرأة المتزوجة من زوج لا يصلي وله أولاد منها ؟ وحكم تزويج من لا يصلي ؟ | السؤال
جـ: إذا تزوجت امرأة بزوج لا يصلي مع الجماعة ولا في بيته فإن النكاح ليس بصحيح لأن تارك الصلاة كافر، كما دل على ذلك الكتاب العزيز ، والسنة المطهرة، وأقوال الصحابة، كما قال عبدالله بن شقيق، (كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر إلا الصلاة)، والكافر لا تحل له المرأة المسلمة لقوله تعالى : (فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لاهن حلٌ لهم ولا هم يحلون لهن). وإذا حدث له ترك الصلاة بعد عقد النكاح فإن النكاح ينفسخ إلا أن يتوب ويرجع إلى الإسلام، وبعض العلماء يقيد ذلك بانقضاء العدة فإذا انقضت العدة لم يحل له الرجوع إذا أسلم إلا بعقد جديد، وعلى المرأة أن تفارقه ولا تمكنه من نفسها حتى يتوب ويصلي ، ولو كان معها أولاد منه لأن الأولاد في هذه الحال لا حضانة لأبيهم فيهم. وعلى هذا أحذر أخواني المسلمين من أن يزوجوا بناتهم ومن لهم ولاية عليهن بمن لا يصلي لعظم الخطر في ذلك ، ولا يحابوا في هذا الأمر قريباً ولا صديقاً . وأسأل الله الهداية للجميع ، والله أعلم. وصلى الله وسلم على نبينا محمد وعلى وآله وصحبه وسلم. | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/56 - 57)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: وسئل فضيلة الشيخ محمد بن صالح العثيمين: إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم ؟
السؤال
جـ: إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فإن النكاح بينهما باطل لا تحل به المرأة ؛ لأن تارك الصلاة كافر كما دل على ذلك كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، وأقوال الصحابة - رضي الله عنهم - وعلى هذا فلا يحل للمسلمة أن تتزوج بشخص لا يصلي ولا يحل للمسلم أن يتزوج بامرأة لا تصلي. لقوله تعالى في المهاجرات: (فإن علمتموهن فلا ترجعوهن إلى الكفار ، لا هن حل لهم ولا هم يحلون لهن). فمن تزوجت برجل لا يصلي فهي حرام عليه، ويجب عليها أن تمنعه من نفسها وتحاول التخلص منه بقدر ما تستطيع ، فإن تاب وصلى وجب إعادة العقد من جديد إن رضيت الزوجة بذلك. أما إذا تزوجت برجل يصلي ثم ترك الصلاة فإن النكاح ينفسخ ولا يحل لها أن تبقى معه ولو كان لها أولاد منه ؛ لأن أولادها في هذه الحال يتبعونها ولا حق لأبيهم في حضانتهم؛ لأنه كافر ، ولا حضانة لكافر على مسلم ، فإن هداه الله تعالى وصلى عادت إليه زوجته على حسب التفصيل المعروف عند أهل العلم. وإني أحث جميع إخواني المسلمين على تقوى الله - عز وجل - فيمن ولاهم الله عليهن من النساء، وأن لا يخاطروا فيهن كما يفعله بعض الناس الآن ، يزوج ابنته أو نحوها بشخص لا يصلي ويقول لعل الله يهديه في المستقبل فإن هذا حرام عليه ، والمستقبل غير معلوم ، وربما يكون الأمر بالعكس فيجرها إلى التعاون بالصلاة وإضاعتها . أسأل الله لي ولإخواني المسلمين التوفيق لما يحب ويرضى .
الإجابة
[مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (12/88 - 89)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: سئل الشيخ محمد بن صالح العثيمين: عن رجل خطب من رجل ابنته ، ولما سأل عنه إذا هو لا يصلي، وأجاب المسؤول عنه بقوله : يهديه الله، فهل يزوج هذا ؟ | السؤال
جـ: فأجاب الشيخ إجابة مطولة ثم قال : وخلاصة الجواب: أن هذا الخاطب الذي لا يصلي إن كان لا يصلي مع الجماعة فهو فاسق لا يكفر بذلك ويجوز تزوجيه في هذه الحال لكن غيره من ذوى الدين والخلق أولى منه . وإن كان لا يصلي أبداً لا مع الجماعة ولا وحده فهو كافر مرتد خارج عن الإسلام لا يجوز أن يزوج مسلمة بأي حال من الأحوال إلا أن يتوب توبة صادقة ويصلي ويستقيم على دين الإسلام. وأما ما ذكره السائل من أن والد المخطوبة سأل عنه فقال المسؤول عنه: يهديه الله. فإن المستقبل علمه عند الله تعالى وتدبيره بيده ، ولسنا مخاطبين إلا بما نعلمه في الحال الحاضرة ، وحال الخاطب الحاضرة حال كفر لا يجوز أن يزوج بمسلمة ، فنرجو الله تعالى له الهداية والرجوع إلى الإسلام حتى يتمكن من الزواج بنساء المسلمين وما ذلك على الله بعزيز. | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/45 - 46)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: وسئل الشيخ عبد العزيز بن باز : أعمل مأذون أنكحة، وقد سمعت من بعض المنتسبين إلى العلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل ولا يجوز العقد لهما ، فهل هذا صحيح؟ وماذا أعمل إذا طلب مني عقد قران ؟ هل أسأل عن حال الزوجين من ناحية صلاتهما ؟ أو أعقد القران دون السؤال؟ أفتونا مأجورين. | السؤال
جـ: بسم الله ، والحمد الله إذا علمت أن أحد الزوجين لا يصلي فلا تعقد له على الآخر؛ لأن ترك الصلاة كفر ؛ لقول النبي صلى الله عليه وسلم: (بين الرجل وبين الكفر والشرك ترك الصلاة) خرجه مسلم في صحيحه ، وقول النبي صلى الله عليه وسلم: (العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر) أخرجه الإمام أحمد، وأهل السنن الأربعة بإسناد صحيح، نسأل الله أن يصلح أحوال المسلمين ، وأن يهدي ضالهم ، إنه سميع قريب. | الإجابة
[مجموع فتاوى ومقالات متنوعة (8/396)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: سئلت اللجنة الدائمة: رجل يصلي صلاة الصبح بعد طلوع الشمس واتخذ ذلك عادة له في كل يوم لمدة سنتين، حيث يدعي أن النوم يغلب عليه بأنه يسهر في المقاهي وعلى الملاهي إلى بعد نصف الليل، هل تصح صلاته؟ س: وهل تجوز مؤاكلته ومجالسته والسكن معه ؟ علماً بأنني أقوم بنصحه ولم يستجب. | السؤال
جـ: يحرم تأخير الصلاة عن وقتها ، ويجب على المسلم المكلف أن يحتاط للصلاة في وقتها - صلاة الصبح وغيرها - بإيصاء من ينبهه لها أو بوضع منبه له ، ويحرم عليه أن يسهر على الملاهي وغيرها مما حرم الله سهراً يفوت عليه صلاة الصبح في وقتها أو مع الجماعة ؛ لنهي النبي صلى الله عليه وسلم عن السهر بعد العشاء بغير مصلحة شرعية ، ولان كل عمل يسبب تأخير الصلاة عن وقتها يحرم عليه فعله إلا ما استثناه الشرع المطهر، ومن كانت حاله كما ذكرت ونصح لهم ينتصح شرع هجره والابتعاد عنه. | الإجابة
[اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (6/17- 18)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: وسئلت اللجنة الدائمة أيضاً: إنني لا أقوم لصلاة الفجر في الوقت المحدد ولا أقوم إلا متأخراً، وذلك بسبب النوم الشديد ، وقد وضعت حولي ساعة لتوقظني من النوم في الوقت المحدد للصلاة، ولكن بدون فائدة ، فإن كان في التأخير عن الصلاة بسبب النوم شيء فما هو العمل الذي يلزمني القيام به لكي يجبر ذلك ؟ أفيدوني جزاكم الله خيراً. | السؤال
جـ: يجب عليك أن تؤدي الصلاة في وقتها جماعة مع المسلمين في المساجد، وأن تعمل ما يساعدك على ذلك؛ من نوم مبكر أو تعميد بعض أهلك أو جيرانك أو أصدقائك بإيقاظك، فلست معذوراً باستمرارك على ذلك. | الإجابة
[اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (7/296)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: وسئل الشيخ ابن عثيمين: عن رجل عنده الاستعداد التام للقيام لصلاة الفجر فيضع جميع الأسباب لكن لا يقوم للصلاة ، فما نصيحتكم له ؟ وهل هو آثم في ذلك ؟ | السؤال
جـ: يجب عليه أن يعمل كل الأسباب التي تجعله يصلي الفجر جماعة، ومن ذلك أن ينام مبكراً، لأن بعض الناس يتأخر في النوم ولا ينام إلا قبيل الفجر ثم لا يتمكن من القيام ، ولو وضع المنبه، ولو أمر من ينبهه، لذلك نحن ننصح هذا وأمثاله بأن يناموا مبكرين حتى يقوموا نشيطين ويصلوا جماعة. أما هل هو آثم؟ نعم هو آثم إذا كان هذا بسببه سواء كان بتأخره في المنام أو كان ذلك بترك الاحتياط بالاستيقاظ فإنه آثم. | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (12/122 - 123)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: سئلت اللجنة الدائمة: رجل قام من نومه وهو جنب ولم يبق على شروق الشمس إلا القليل- أي: لا يكفيه الوقت للاغتسال وصلاة الفجر - فماذا عليه أن يفعل؟ | السؤال
جـ: يغتسل من الجنابة، ولو طلعت الشمس ، ثم يصلي الفجر ؛ لأن الصلاة لا تصح إلا بالطهارة ، ولأنه مأمور بذلك عند استيقاظه من النوم ؛ لقول النبي صلى الله عليه وسلم : (من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك)، وأمره صلى الله عليه وسلم لمن استيقظ من النوم وتذكر بعد النسيان بالصلاة - أمر بها وبما يلزم لها من الطهارة. | الإجابة
[اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (6/158 - 159)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: وسئل الشيخ عبدالعزيز بن باز: استيقظت في حدود شروق الشمس مجنباً فإذا دخلت في الغسل ستشرق الشمس ، هل أتيمم وأصلي ، أم أغتسل ثم أصلي ؟ | السؤال
جـ: عليك أن تغتسل وتكمل طهارتك ثم تصلي ، وليس لك التيمم والحال ما ذكر ؛ لأن الناسي والنائم مأموران أن يبادرا بالصلاة وما يلزم لها من حين الذكر والاستيقاظ؛ لقوله صلى الله عيه وسلم : (من نام عن الصلاة أو نسيها فليصلها إذا ذكرها ، لا كفارة لها إلا ذلك) ومعلوم أنه لا صلاة إلا بطهور ؛ لقول النبي صلى الله عليه وسلم : (لا تقبل صلاة بغير طهور). ومن وجد الماء فطهوره الماء ، فإن عدمه صلى بالتيمم ؛ لقول الله عز وجل : (فلم تجدوا ماءً فتيمموا صعيداً طيباً فامسحوا بوجوهكم وأيديكم منه). والواجب عليك أن تهتم بصلاتك ، وأن تعني بها غاية العناية بوضع منبه عند رأسك، أو تكليف من يوقظك من أهلك عند دخول الوقت ؛ حتى تؤدي ما أوجب الله عليك من الصلاة مع إخوانك المسلمين في بيوت الله عز وجل ، وحتى تسلم من مشابهة المنافقين الذين يتأخرون عن الصلاة ، ولا يأتونها إلا كسالى. أعاذنا الله وإياك وسائر المسلمين من صفاتهم وأخلاقهم. | الإجابة
[مجموع فتاوى ومقالات متنوعة (10/182 - 183)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: وسئل الشيخ ابن عثيمين : عن شخص استيقظ من النوم وعليه جنابة فإذا اشتغل بالغسل خرج وقت الفجر فهل يتيمم ؟ | السؤال
جـ: عليه أن يغتسل ويصلي الصلاة ، ولو بعد الوقت، وذلك لأن النائم يكون وقت الصلاة في حقه وقت استيقاظه، لقول النبي صلى الله عليه وسلم : (من نام عن صلاة أو نسيها فليصلها إذا ذكرها) . فأنت حين استيقاظك كأن الوقت دخل الآن ، فاغتسل وافعل الواجبات التي تسبق الصلاة ثم صلِّ. | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (11/236)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البدع
س: حكم قراءة القرآن في المسجد جماعة؟
السؤال
الحمد لله والصلاة والسلام على رسوله وآله وصحبه .. وبعد جـ: السؤال فيه إجمال ، فإذا كان المقصود أنهم يقرءون جميعا بصوت واحد ومواقف ومقاطع واحدة فهذا غير مشروع وأقل أحواله الكراهة؛ لأنه لم يؤثر عن رسول الله صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم، لكن إذا كان ذلك من أجل التعليم فنرجو أن يكون ذلك لا بأس به، وإن كان المقصود أنهم يجتمعون على قراءة القرآن لحفظه أو تعلمه ويقرأ أحدهم وهم يستمعون أو يقرأ كل منهم لنفسه غير ملتق بصوته ولا بمواقفه مع الآخرين فذلك مشروع لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال: (وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وحفتهم الملائكة وغشيتهم الرحمة وذكرهم الله فيمن عنده) ، رواه مسلم وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (4/112) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: سئلت اللجنة الدائمة: إذا كان البرد شديداً جداً جداً، والماء في الإناء كالروب، وفي الإبريق يتثلج، ومثلاً إنسان وقع عليه حدث والماء يؤثر عليه ويعمل له مرض الحمى، كيف العمل؟ | السؤال
جـ: الحمد لله وحده ، والصلاة والسلام على رسوله وآله وصحبه .. وبعد: إذا كان الأمر كما ذكر فإنه يتيمم ، قال تعالى: (وإن كنتم مرضى أو على سفرٍ أو جاء أحدٌ منكم من الغائط أو لمستم النساء فلم تجدوا ماءً فتيمموا صعيداً طيباً فامسحوا بوجوهكم وأيديكم منه)، لكن إذا أمكنه تسخينه بالنار وجب ذلك، ووجب عليه الغسل ؛ لقول الله عز وجل (فاتقوا الله ما استطعتم). وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
[فتاوى اللجنة الدائمة (5/376 - 277)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: وسئل الشيخ عبدالعزيز بن باز: أنا طالب في الإعدادية ، ساكن في السكن الداخلي، نهضت في الصباح لكي أؤدي فرض صلاة الصبح وكان الجو بارداً جداً وليس لدي أي وسيلة لتسخين الماء فتمسحت دون أن أغسل رجلي بالماء، فهل هذه الصلاة مقبولة أم تنصحوني بقضائها؟ | السؤال
جـ: هذا فيه تفصيل: إن كنت تستطيع أن تجد ماء دافئاً أو تستطيع تسخين البارد ، أو الشراء من جيرانك أو غير جيرانك، فالواجب عليك أن تعمل ذلك؛ لأن الله يقول :(فاتقوا الله ما استطعتم). فعليك أن تعمل ما تستطيع من الشراء أو التسخين أو غيرهما من الطرق التي تمكنك من الوضوء الشرعي بالماء ، فإن عجزت وكان البرد شديداً، وفيه خطر عليك ، ولا حيلة لك بتسخينه ولا شراء شيء من الماء الساخن ممن حولك فأنت معذور ، ويكفيك التيمم؛ لقول الله تعالى : (فاتقوا الله ما استطعتم)، وقوله سبحانه: (فلم تجدوا ماءً فتيمموا صعيداً طيباً فامسحوا بوجوهكم وأيديكم منه). والعاجز عن استعمال الماء حكمه حكم من لم يجد الماء. | الإجابة
[مجموع فتاوى ومقالات متنوعة (10/199 - 200)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س: وسئل الشيخ محمد بن صالح العثيمين : من أصبح جنباً في وقت بارد فهل يتيمم ؟
السؤال
جـ: إذا كان الإنسان جنباً فإنه عليه أن يغتسل ، لقول الله تعالى : (وإن كنتم جنباً فاطهروا). فإن كانت الليلة باردة ولا يستطيع أن يغتسل بالماء البارد ، فإنه يجب عليه أن يسخنه إذا كان يمكنه ذلك، فإن كان لا يمكنه أن يسخنه لعدم وجود ما يسخن به الماء ، فإنه في هذه الحال يتيمم عن الجنابة ويصلي ، لقول الله تعالى : (وإن كنتم مرضى أو على سفر أو جاء أحدٌ منكم من الغائط أو لامستم النساء فلم تجدوا ماءً فتيمموا صعيداً طيباً فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون). وإذا تيمم عن الجنابة ، فإنه يكون طاهراً بذلك ويبقى على طهارته حتى يجد الماء ، فإذا وجد الماء وجب عليه أن يغتسل، لما ثبت في صحيح البخاري من حديث عمران بن حصين الطويل ، وفيه أن النبي صلى الله عليه وسلم رأى رجلاً معتزلاً لم يصل في القوم، قال : (ما منعك؟) قال : أصابتني جنابة ولا ماء ، فقال النبي صلى الله عليه وسلم : (عليك بالصعيد فإنه يكفيك). ثم حضر الماء بعد ذلك فأعطاه النبي صلى الله عليه وسلم ماءً وقال: (أفرغه على نفسك). فدل هذا على أن المتيمم إذا وجد الماء ، وجب عليه أن يتطهر به ، سواءً كان ذلك عن جنابة أو عن حدث أصغر ، والمتيمم إذا تيمم عن جنابة ، فإنه يكون طاهراً منها حتى يحصل له جنابه أخرى، أو يجد الماء ، وعلى هذا فلا يعيد تيممه عن الجنابة لكل وقت، وإنما يتيمم بعد تيممه من الجنابة يتيمم عن الحدث الأصغر إلا أن يجنب.
الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (11/232 - 233)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: هل تجوز قراءة القرآن جماعة بنية التعلم؟
السؤال
جـ: لا نعلم ما يمنع شرعاً من قراءة القرآن الكريم من الطلاب قراءة جماعية لتعليم كيفية الأداء وأحكام الترتيل والتلاوة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالعزيز آل الشيخ | بكر ابو زيد
الإجابة
فتاوى اللجنة الدائمة (12/91). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المعاملات
تنتشر هذه الأيام في الكويت بطاقات شوت
وهي في الأصل أن يحضر الشخص المباراة ويحصل على تذكرة تؤهله لدخول السحب أما الآن والواقع فإن الشباب يشترون البطاقات من دون دخول المباراة ليدخلوا السحب والفوز بالجوائز المغرية
السؤال الآن : ماهو حكم الشرع في الحالتين
الحالة الأولى : حضور المباراة والحصول على تذكرة
والحالة الثانية : عدم حضور المباراة وشراء التذكر
وجزاكم الله خير الجزاء
السؤال
في جوائز المحلات التجارية فيما يشابه يناصيب شوت الحمد لله والصلاة والسلام على رسول الله وآله وصحبه أما بعد .. فقد لوحظ قيام بعض المؤسسات والمحلات التجارية بنشر إعلانات في الصحف وغيرها عن تقدمي جوائز لمن يشتري من بضائعهم المعروضة ، مما يغري بعض الناس على الشراء من هذا المحل دون غيره ، أو يشتري سلعا ليس له فيها حاجة طمعا في الحصول على إحدى هذه الجوائز ، وحيث أن هذا نوع من القمار المحرم شرعا والمؤدي إلى أكل أموال الناس بالباطل ولما فيه من الإغراء والتسبب في ترويج سلعته وإكساد سلع الآخرين المماثلة ممن لم يقامر مثل مقامرته لذلك أحببت تنبيه القراء على أن هذا العمل محرم والجائزة التي تحصل عن طريقه محرمة لكونها من الميسر المحرم شرعا وهو القمار ، فالواجب على أصحاب التجارة الحذر من هذه المقامرة وليسعهم ما يسع الناس ، وقد قال الله سبحانه وتعالى :{ يا أيها الذين ءامنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا } وهذه المقامرة ليست من التجارة التي تباح بالتراضي بل هي من الميسر بين الناس كما قال الله سبحانه : {يا أيها الذين ءامنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ، إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون} والله المسئول أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح أمر عباده وان يعيذنا جميعا من كل عمل يخالف شرعه انه جواد كريم وصلى الله وسلم علي نبينا محمد وآله وصحبه .. سماحة الشيخ / عبدالعزيز بن عبدالله بن باز وفقه الله الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الإجابة
المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
هل الزواج من امرأة يهودية جائز في الاسلام ام حرام ؟ افيدونا جزاكم خيرا . | السؤال
قال تعالى(الْيَوْمَ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنْ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ(5))ظاهر هذه الآية إباحة نساء أهل الكتاب من اليهود والنصارى بشرط الإحصان وهو التعفف عن الزنى ومقدماته ، ومعلوم أن أهل الكتاب يدينون بكتبهم وإن كانت منسوخة بهذه الشريعة المحمدية،وتعتبر هذهالآية مخصصة لقوله تعالى (وَلَا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ)وقوله(وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ)ومع ذلك فقد كره بعض الصحابة هذا النكاح،فنهى عنه عمر وقال: أخاف أن يتعاطوا نكاح المومسات 0ولكن الجمهور على الإباحة بشرط العفاف ، وحفظ الفراش | الإجابة
فتاوى اسلامية 3/173 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الحدود والجنايات
اذا احد دخل البيت ليلا بسوء نية هل قتلة حرام؟ | السؤال
الحمدلله والصلاة والسلام على رسول الله وبعد إذا دخل لص في منزل إنسان ، فحكمه حكم الصائل بأنه يدفعه بالأسهل فالأسهل ، بأن يزجره بالكلام ليهرب ، وإلا فالعصا فإن لم يندفع إلا بالقتل ككونه ذا جسم قوي أو كبد أو عنده سلاح فله قتله ولا ضمان عليه . وإن قتل المصول عليه فهو شهيد | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
نصلي القصر طالما نحن في الطريق واذا وصلنا الدولة المسافرين اليها هل نتم الصلاة علما باننا لا نعرف كم نبقى في الدوله فنحن نحجز اسبوع او اسبوعين ولكن لظروف احيانا نرجع الى بلادنا قبل الوقت المقرر واحيانا نسافر في مهمات دراسيه لفترة طويله مثل ستة شهور ويتخلل هذي المدة اجازات غير معلومه نعود فيها الى ديرتنا ولمدة قصيرة لا تتجاوز 3 ايام كيف تكون صلاتنا ارجو افادتنا | السؤال
الحمدلله والصلاة والسلام على رسول الله وبعد المسافر الذي نوى الإقامة ببلد أكثر من أربع أيام لا يقصر الصلاة . وإذا كانت الإقامة دون هذه المدة فإنه يقصر لجنة الإفتاء بن باز – قعود – الغديان | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الايمان و النذر
س- قلت لزوجتي "علي الطلاق لازم تخرجي من منزلي إلى منزل والدك وتنامي هناك"بسبب نزاع معها ثم خرجت فعلا إلى منزل والدها ولكن الجيران أحضروها في نفس اليوم ولم تنم في في منزل والدها،ونامت في منزلي تلك الليلة،فهل علي يمين؟وما المطلوب مني حتى لا أقع في يميني هذه؟ | السؤال
ج- قبل الإجابة على سؤالك أرجو من الأخوة القراء بل ومن جميع إخواني المسلمين أن يتجنبوا مثل هذه الكلمات وألا يتساهلوا في إطلاق الطلاق،لأن أمره خطير وعظيم،وإذا أرادوا أن يحلفوا بالله –عزوجل-أو يصمتوا. والحلف بالطلاق سواء كان على الزوجة أو على غيرها اختلف في حكمه أهل العلم، فأكثرهم يرون أنه طلاق وليس بيمين، وإن الإنسان إذا حنث فيه وقع الطلاق على امرأته . ورأى آخرون أن الحلف بالطلاق إن قصد به اليمين هو يمين، وإن قصد به الطلاق فهو طلاق، لقول النبي صلى الله عيه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى". وهذا هذا السائل الذي قال لزوجته : علي الطلاق إن تخرجي إلى بيت أبيك وتنامي فيه، إذا كان غرضه بهذا إلزام المرأة والتأكيد عليها بالخروج فإنه لا يقع عليه الطلاق سواء خرجت أو لم تخرج، لكن إذا لم تخرج فعليه كفارة اليمين وهي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبه فإن لم يجد فصيام ثلاثة أيام متتابعة. وإن قصد به الطلاق فإن خرجت تطلق وإن لم تخرج أو خرجت ثم عادت ولم تنم فإنها تطلق، وإذا كانت هذه آخر طلقة له فإنها لا تحل له من بعد حتى تنكح زوجا غيره . | الإجابة
فتاوى اسلامية 3/285 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: سئلت اللجنة الدائمة : نحن هنا في هولندا شباب مسلم ، متمسك والحمد لله بدينه، ولكن الأعمال المتوافرة هنا كلها في الخمر والمطاعم التي تقدم لحوم الخنـزير ، إلى جانب اللحوم الأخرى، هل يجوز العمل في غسل الأواني التي يعد فيها لحم الخنزير، كعمل لكسب الرزق؟ أفيدونا أفادكم الله، ووفقنا الله وإياكم وجزاكم الله خيراً | السؤال
جـ : لا يجوز لك أن تعمل في محلات تبيع الخمور أو تقدمها للشاربين ، ولا أن تعمل في المطاعم التي تقدم لحم الخنزير للآكلين ، أو تبيعه على من يشتريه ، ولو كان مع ذلك لحوم أو أطعمة أخرى ، سواء كان عملك في ذلك بيعاً أو تقديماً لها ، أم كان غسلاً لأوانيها ، لما في ذلك من التعاون على الإثم والعدوان ، وقد نهى الله عن ذلك بقوله (ولا تعانوا على الإثم والعدوان) ولا ضرورة تضطرك إلى ذلك ، فإن أرض الله واسعة ، وبلاد المسلمين كثيرة ، والأعمال المباحة فيها شرعاً كثيرة أيضا ، فكن مع جماعة المسلمين في بلد يتيسر فيها العمل الجائز ، قال الله تعالى : (ومن يتق الله يجعل له مخرجا * ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه ، إن الله بالغ أمره ، قد جعل الله لكل شئ قدراً) وقال سبحانه : (ومن يتق الله يجعل له من أمره يسراً). وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم | الإجابة
[فتاوى اللجنة (14/414-415)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئلت اللجنة أيضاً : هل يجوز العمل لدى شركات تتعامل بالربا؟ | السؤال
جـ : لا يجوز العمل لدى الشركات التي تتعامل بالربا ، ولا لدى البنوك الربوية ، لما في ذلك من التعاون على الإثم والعدوان ، قال الله تعالى (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ، واتقوا الله إن الله شديد العقاب). | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (14/416)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: ما حكم قول صدق الله العظيم بعد الفراغ من قراءة القرآن؟
السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه … وبعد: جـ: قول صدق الله العظيم بعد الانتهاء من قراءة القرآن بدعة، لأنه لم يفعله النبي صلى الله عليه وسلم ولا الخلفاء الراشدون ولا سائر الصحابة رضي الله عنهم، ولا أئمة السلف رحمهم الله مع كثرة قراءتهم للقرآن وعنايتهم ومعرفتهم بشأنه فكان قول ذلك والتزامه عقب القراءة بدعة محدثة ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: (من أحدث في أمرنا هذا ما ليس منه فهو رد) رواه البخاري ومسلم، وقال: (من عمل عملا ليس عليه أمرنا فهو رد) رواه مسلم وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (4/118) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئلت أيضاً : أنا أعمل مهندس إلكترونيات ، ومن عملي إصلاح الراديو والتليفزيون والفيديو، ومثل هذه الأجهزة . فأرجو إفتائي عن الاستمرار في هذه الأعمال ، مع العلم أن ترك هذا العمل يفقدني كثيراً من الخبرة ، ومن مهنتي التي تعلمتها طوال حياتي ، وقد يقع علي ضرر خلال تركها. | السؤال
جـ : دلت الأدلة الشرعية من الكتاب والسنة ، أنه يجب على المسلم أن يحرص على طيب كسبه ، فينبغي لك أن تبحث عن عمل يكون الكسب فيه طيباً، وأما الكسب من العمل الذي ذكرته فهذا ليس بطيب ، لأن هذه الآلات تستعمل غالباً في أمور محرمة . | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (14/420)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئلت أيضا ما حكم العمل بشركات الدخان ؟ وما حكم العمل بالبنوك التي تتعامل بالربا؟ | السؤال
جـ: أولاً: شرب الدخان حرام ، وإذا كان شربه حراماً فالعمل لإنتاجه زراعة أو صناعة وبيعه وشراؤه حرام كشربه، والكسب من ذلك حرام ، وعلى ذلك ينبغي للمسلم أن يطلب الطريق الحلال لكسبه وطعامه وشرابه وملبسه وصدقته، فإن الله طيب لا يقبل إلا طيباً. ثانياً: الربا حرام بالكتاب والسنة وإجماع الأمة، فيجب على المسلم اجتنابه واجتناب العمل بالبنوك التي تتعامل به ، محافظة على دينه وطلباً للسلامة مما حرم الله ورسوله ، ويرجو من الله أن ييسر له طريق الكسب الحلال ، قال الله تعالى (ومن يتق الله يجعل له مخرجا * ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه ، إن الله بالغ أمره ، قد جعل الله لكل شئ قدرا) | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (15/39 - 40)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئلت أيضاً: هل يجوز للإنسان العمل في بنك يتعامل بالربا ، مع أنه لا يقوم في البنك بعمل ربوي، ولكن دخل البنك الكلي ربا؟ | السؤال
جـ : لا يجوز لمسلم أن يعمل في بنك تعامله بالربا، ولو كان العمل الذي يتولاه ذلك المسلم في البنك غير ربوي، لتوفيره لموظفيه الذين يعملون في الربويات ما يحتاجونه ويستعيون به على أعمالهم الربوية ، وقد قال تعالى : (ولا تعاونوا على الإثم والعدوان). | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (15/41)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئلت اللجنة الدائمة : ما حكم العمل لدى مؤسسة أو شركة تتعامل مع البنك إيداعاً وسحباً وتأخذ منه قروضاً بالفائدة ؟ | السؤال
جـ : لا يجوز العمل بها ، لما فيه من التعاون على المحرم ، وقد قال تعالى : (ولا تعاونوا على الإثم والعدوان). | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (15/10 - 11)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: سئلت اللجنة الدائمة: ما حكم الشطرنج إذا كان القصد من لعبها التسلية واختبار الذكاء؟
السؤال
جـ : لا يجوز لعب الشطرنج لأي غرض كان ، سواء كان بعوض أو بغير عوض، لما يترتب عليه من المفاسد الكثيرة.
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبدالعزيز بن عبدالله بن باز عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود | úèïçááå èä þúæï
الإجابة
[فتاوى اللجنة (15/211)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: وسئلت اللجنة أيضاً : عن حكم لعبة: المقطار - اللعبة بالحصى ونحوه على الأرض - والشطرنج والكيرم وبعض الألعاب الأخرى والتي منها ما يكون على رهان أو قد يدفع للفائز فيه جائزة من جهة أخرى ، هذا وحيث إنها منتشرة في بعض أندية القوات المسلحة ، ورغبة في معرفة الحكم نأمل التكرم بموافاتنا بحكمها جزاكم الله خيراً.
السؤال
جـ : اللعب بالشطرنج والمقطار والكيرم ونحو ذلك من الألعاب التي تلهي عن ذكر الله وعن الصلاة - من الألعاب التي لا يجوز تعاطيها ، ويشتد تحريمها إذا ألهت عن واجب أو كانت على عوض من أحد اللاعبين أو من غيرهم ، لأنها من الميسر الذي أمر الله باجتنابه بقوله سبحانه: (يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون * إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون). وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبدالعزيز بن عبدالله بن باز عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن منيع | úèïçááå èä þúæï
الإجابة
[فتاوى اللجنة (15/234- 235)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز لعب الشطرنج تحت الشروط الآتية: ليس باستمرار بل في بعض الأحيان وعدم التلفظ بألفاظ بذيئة أثناء اللعب - عدم تضييع أوقات الصلوات المفروضة.. أرجو بهذا إفادة ؟
السؤال
جـ : القول الراجح أن اللعب بالشطرنج محرم ، أولاً: لأنه لا يخلو غالباً من صور تمثالية مجسمة ومعلوم أن استصحاب الصور محرم لقول النبي صلى الله عليه وسلم : (لا تدخل الملائكة بيتاً فيه صورة). وثانياً: لأنه غالباً ما يلهي كثيراً عن ذكر الله - عز وجل - وما ألهى كثيراً عن ذكر الله فإنه يكون حراماً لقول الله تعالى في بيان حكمة تحريم الخمر والميسر والأنصاب والأزلام: (إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون). ولأن الغالب في اللاعبين بهذه اللعبة الغالب عليهم التنازع والتنافر والكلمات النابية التي لا ينبغي أن تقع من مسلم لأخيه ، ولأن انحصار الذهن على هذا النوع من الذكاء في هذا النوع من الأنواع ويكون فيما عداه بليداً كما حدثني بذلك من أثق به قال إن المنهمكين في لعب الشطرنج نجدهم إذا خرجوا عن ميدانه مما يتطلب ذكاء وفطنة نجدهم من أبله الناس وأبلدهم ، لهذه الأسباب كانت لعبة الشطرنج حراماً. هذا إذا سلمت مما ذكره السائل وسلمت من الميسر وهو جعل عوض على المغلوب فإن اقترنت بما ذكره السائل أو جعل فيها ميسر - وهو العوض - على المغلوب صارت أخبث وأشر.
الإجابة
[فتاوى إسلامية (4/438)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
س: سئلت اللجنة الدائمة : رجل عنده فوائد ربوية كبيرة - طهرنا الله وأعاذنا والمسلمين منها - فهل له أن يضعها في المشاريع الخيرية كبناء الكليات الشرعية ومدارس تحفيظ القرآن الكريم خاصة ، وباقي المشاريع الخيرية عامة ؟ وهل بناء المساجد بها محرم أم مكروه أم خلاف الأولى ؟ أفيدونا زادكم الله علماً وبصيرة .
السؤال
جـ : الفوائد الربوية من الأموال محرمة ، قال تعالى : (وأحل الله البيع وحرم الربا) وعلى من وقع تحت يده شئ منها التخلص منها ، بإنفاقها في ما ينفع المسلمين ، ومن ذلك إنشاء الطرق وبناء المدارس وإعطاؤها الفقراء ، وأما المساجد فلا تبني من الأموال الربوية ، ولا يحل للإنسان الإقدام على أخذ الفوائد ولا الاستمرار في أخذها . وبالله التوفيق ، وصلى الله عليه نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | عضو | عضو | عضو | عضو
عبدالعزيز بن عبدالله بن باز | عبدالله بن غديان | صالح الفوزان | عبدالعزيز آل الشيخ | بكر أبو زيد
الإجابة
[فتاوى اللجنة (13/354- 355)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: وسئلت أيضاً : إذا كان رجل يتعامل بالربا ، وأراد التوبة ، فأين يذهب بالمال الناتج من الربا، هل يتصدق به؟(إن الله طيب لا يقبل إلا طيباً) ما مدى تأثير هذا القول على مال الربا. | السؤال
جـ : يتوب إلى الله ، ويستغفره ، ويندم على ما مضى ، ويتخلص من الفوائد الربوية بإنفاقها في الفقراء والمساكين ، وليس هذا من صدقة التطوع ، بل هو من باب التخلص مما حرام الله ، تطهيراً لنفسه مما كسبه من غير ما شرع الله . | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (13/429- 430)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س: وسئلت اللجنة أيضاً : أسأل سماحتكم عن فتوى شاعت بين الناس عن أحد العلماء ، بأن الشخص إذا كسب مالاً من صنع الخمر أو بيعه أو بيع المخدرات ، وتاب إلى الله سبحانه وتعالى فإن هذا المال المكتسب عن طريق صنع الخمر أو بيعه أو بيع المخدرات وترويجها فإنه حلال ، وحيث إن كثيراً من طلبة العلم يتساءل عن هذا فأحببنا أن نستفتي سماحتكم في هذا. | السؤال
جـ : إذا كان حين كسب الحرام يعلم تحريمه فإنه لا يحل له بالتوبة ، بل يجب عليه التخلص منه بإنفاقه في وجوه البر وأعمال الخير. | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (14/32)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: وسئل الشيخ ابن عثيمين : ما حكم قول (صدق الله العظيم) بعد قراءة القرآن ؟
السؤال
جـ: قول: (صدق الله العظيم) بعد قراءة القرآن الكريم لا أصل له من السنة ولا من عمل الصحابة رضي الله عنهم، وإنما حدث أخيراً ولا ريب أن قول القائل : (صدق الله العظيم) ثناء على الله عز وجل فهو عبادة وإذا كان عبادة فإنه لا يجوز أن نتعبد لله به إلا بدليل من الشرع وإذا لم يكن هناك دليل من الشرع كان ختم التلاوة به غير مشروع ولا مسنون فلا يسن للإنسان عند انتهاء القرآن الكريم أن يقول (صدق الله العظيم). فإن قال قائل : أفليس الله يقول : (قل صدق الله). فالجواب: بلى قد قال الله ذلك ونحن نقول صدق الله لكن هل قال الله ورسوله صلى الله عليه وسلم، إذا أنهيتم القراءة فقولوا صدق الله العظيم. وقد صح عن النبي عليه الصلاة والسلام ، أنه كان يقرأ ولم ينقل عنه أنه كان يقول صدق الله العظيم. وقرأ عليه ابن مسعود رضي الله عنه من سورة النساء حتى بلغ (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا) فقال النبي عليه الصلاة والسلام (حسبك) ولم يقول قل صدق الله العظيم ولا قاله ابن مسعود أيضاً ، وهذا دليل على أن قول القائل عند انتهاء القراءة (صدق الله العظيم) ليس بمشروع. نعم لو فرض أن شيئاً وقع مما أخبر الله به ورسوله فقلت صدق الله واستشهدت بآية من القرآن الكريم هذا لا بأس به لأن هذا من باب التصديق لكلام الله - عز وجل - كما لو رايت شخصاً منشغلاً بأولاده عن طاعة ربه فقلت صدق الله عليه العظيم (إنما أموالكم وأولادكم فتنة) وما أشبه ذلك مما يستشهد به ، فهذا لا بأس به.
الإجابة
فتاوى إسلامية (4/17) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
س: وسئلت أيضاً : لقد كنت أشتغل في ما مضى من سنوات عمري في المجلات والجرائد العارية للنساء الأجانب والأفلام المخلة بالآداب، وكنت أبيعها لأصدقاء السوء، فبعد أن علمت بحرمتها وهداني ربي إلى الطريق المستقيم وأردت أن أتخلص من ذنوبي، ولقد ربحت من هذه التجارة السيئة مبلغاً من المال يقارب ثلاثة آلاف من الجنيهات ، وأرجو من سيادتكم أن تفيدونا أفادكم الله عن حكم مثل هذه التجارة الفاسدة .
السؤال
جـ : من كان يكتسب المال من وجه محرم ؛ كبيع الصور الخليعة والأفلام المخلة بالآداب، ثم تاب إلى الله تعالى من هذا العمل ، وقد تجمع لديه مال منه ، فإنه يضعه في مشروع خيري أو يعطيه لمحتاج تخلصاً منه ؛ لأنه لا يحل له ، مع استمراره في التوبة وإقلاعه عن ذلك العمل إلى عمل طيب ومكسب حلال . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | عضو | عضو | عضو | عضو
عبدالعزيز بن عبدالله بن باز | عبدالله بن غديان | صالح الفوزان | عبدالعزيز آل الشيخ | عبدالرزاق عفيفي
الإجابة
[فتاوى اللجنة (14/64- 65)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
 | السؤال
 | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: سئلت اللجنة الدائمة : ما هي في نظركم الكتب الصالحة التي يمكن الاعتماد عليها في أمور ديننا ، والتي تبدو في متناول اليد ؟ جزاكم الله خيراً .
السؤال
جـ : الأصل الذي يجب أن يعتمد عليه العالم في معرفة دينه : الأدلة من الكتاب والسنة الثابتة عن رسول الله صلى الله عليه وسلم ، وإجماع الأمة ، وما يرجع إليها من الأدلة الأخرى، كالقياس والبقاء على الأصل، ما لم يثبت ما ينقل عنه. أما المتعلم الذي لا يقوى على النظر في الأدلة واستنباط الأحكام منها فعليه أن يرجع إلى كتب العلماء الموثوق بهم ، لينتفع بما فيها من العلم ، مثل تفسير ابن جرير الطبري ، وتفسير ابن كثير ، وتفسير القرطبي ، وتفسير ابن العربي لآيات الأحكام ، ومثل كتاب فتح الباري لشرح صحيح البخاري ، وشرح النووي لصحيح مسلم ، وعارضة الأحوذي شرح سنن الترمذي ، ومثل فتح القدير في فقه الحنفية ، والمجموع للنووي شرح المهذب للشيرازي في فقه الشافعية ، والكافي لابن عبد البر والمقدمات لابن رشد - الجد - وبداية المجتهد لابن رشد - الحفيد - في فقه المالكية، والمغني لابن قدامة ، والكافي له أيضاً، وعمدة الفقه له أيضاً في فقه الحنابلة ، وزاد المعاد لابن القيم ، ومثل شرح الطحاوية لابن أبي العز ، والعقيدة الواسطية لشيخ الإسلام ابن تيمية ، ومختصر الصواعق المرسلة لابن القيم ، وفتح المجيد شرح كتاب التوحيد للشيخ عبد الرحمن بن حسن في علم التوحيد. واسترشد بمن لديك من ثقات العلماء فيما تقرأ أيضاً واسألهم عما أشكل عليك فهمه. وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
الإجابة
[فتاوى اللجنة (12/120-121)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئلت اللجنة أيضاً : إنني طالب علم وإيمان يرضاه الله ورسوله صلى الله عليه وسلم، فما هي توجيهاتكم الرشيدة لي لقراءة الكتب الإسلامية ، التي تبني المسلم بناء سليماً، خاصة في هذا الزمن الذي كثرت فيه الشبهات والأباطيل باسم الدين ؟ | السؤال
جـ : تعتني بكتاب الله ، وتكثر من تلاوته وتدبره ، لأنه أصل كل خير ، وهو أعظم كتاب ، وأشرف كتاب، ثم سنة رسول الله صلى الله عليه وسلم واقرأ في التوحيد شرح العقيدة الطحاوية لابن أبي العز، وكتاب تطهير الاعتقاد للصنعاني، وكتاب التوحيد لابن خزيمة ، وكتاب مختصر الصواعق المرسلة للموصلي، وكتاب كشف الشبهات ، وكتاب التوحيد للشيخ محمد بن عبد الوهاب، وفتح المجيد لحفيده عبد الرحمن بن حسن ، والعقيدة الواسطية مع شروحها لابن تيمية ، وكتابي الحموية والتدمرية له . واقرأ في الفقه في كتاب المهذب لأبي إسحاق الشيرازي ، وكتاب زاد المعاد لابن قيم الجوزية ، وكتاب إعلام الموقعين له أيضاً، وعمدة الفقه للموفق ابن قدامة ، واقرأ من كتب الحديث في صحيح البخاري ، وصحيح مسلم، ورياض الصالحين ، ومنتقى الأخبار ، وبلوغ المرام، واقرأ من كتب المواعظ في كتاب الداء والدواء لابن قيم الجوزية، ويسمى أيضاً الجواب الكافي لمن سأل عن الدواء الشافي ، وكتاب الآداب الشرعية لابن مفلح، والوابل الصيب لابن القيم . | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (12/122 - 123)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: وسئل الشيخ عبدالعزيز بن باز: أرجو أن تدلوني على الكتب المفيدة النافعة في الدنيا الدين ؟
السؤال
جـ : الكتب النافعة كثيرة، أعظمها وأهمها كتاب الله سبحانه وتعالى فيه الهدى والنور وفيه الدعوة إلى كل خير وبيان مكارم الأخلاق ومحاسن الأعمال ، وبيان ما أوجب الله وما أعد لأهل طاعته من الخير، وبيان ما حرم الله وما أعد لأهل معصيته من العقوبة. فأعظم كتاب وأشرف كتاب وأنفع كتاب هو كتاب الله العظيم القرآن ، ثم كتب السنة الصحيحة، كالبخاري ومسلم وغيرهما من كتب السنة المعروفة؛ كأبي داود والترمذي والنسائي وابن ماجه وسنن الدارمي ومسند أحمد بن حنبل وموطأ مالك رحمة الله على الجميع، وهذه من أنفع الكتب. لكن بالنسبة إلى الطلبة الذين لم يتمكنوا من العلم وهكذا الطالبات اللاتي لم يتمكن من العلم فهؤلاء ننصحهم جميعاً بحفظ كتاب الله الكريم ، مع حفظ المؤلفات المختصرة في العقيدة والحديث الشريف ؛ مثل: كتاب (التوحيد) للإمام الشيخ محمد بن عبد الوهاب، و(ثلاثة الأصول) له أيضاً، و(كشف الشبهات) له أيضاً، و(العقيدة الواسطية) لشيخ الإسلام ابن تيمية - رحمه الله - و(بلوغ المرام) للحافظ ابن حجر ، و(عمدة الحديث) للحافظ عبد الغني المقدسي، و(الأربعين النووية) وتكملتها للحافظ ابن رجب ، و(آداب المشي إلى الصلاة) للشيخ محمد بن عبد الوهاب - رحمه الله - ومطالعة الكتب الآتية: (فتح المجيد) و(رياض الصالحين) و(الوابل الصيب) و(زاد المعاد) و(جامع العلوم والحكم) للحافظ ابن رجب . وأشباهها من الكتب المفيدة المختصرة.
الإجابة
[مجموع فتاوى سماحة الشيخ ابن باز (1/150 - 151)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: سئل سماحة الشيخ عبد العزيز بن باز رحمه الله : هل يجوز للمرأة إذا أرادت أن تذهب إلى المدرسة أو للمستشفى أو لزيارة الأقارب والجيران أن تتطيب وتخرج ؟ | السؤال
جـ : يجوز لها الطيب إذا كان خروجها إلى مجمع نسائي ولا تمر في الطريق على الرجال أما خروجها بالطيب إلى الأسواق التي فيها الرجال فلا يجوز لقول النبي صلى الله عليه وسلم (أيما امرأة أصابت بخوراً فلا تشهدن معنا العشاء).. ولأحاديث أخرى وردت في ذلك ولان خروجها بالطيب في طريق الرجال ومجامع الرجال كالمساجد من أسباب الفتنة بها كما يجب عليها التستر والحذر من التبرج لقوله جل وعلا (وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى) ومن التبرج إظهار المفاتن والمحاسن كالوجه والرأس وغيرهما. | الإجابة
[فتاوى المرأة المسلمة (1/471)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س: وسئلت اللجنة الدائمة للإفتاء: هناك حديث شريف يمنع النساء من استعمال الطيب والروائح العطرة وخاصة عند الذهاب إلى المسجد فهل يجوز التطيب لتخفيف رائحة جسمها التي لا يزيلها الصابون ؟ | السؤال
جـ: الأصل أنه لا يجوز للمرأة التطيب بما له رائحة عطرة إذا أرادت الخروج من بيتها سواء كان خروجها إلى المسجد أم إلى غيره لعموم قوله صلى الله عليه وسلم (إيـما امرأة استعطرت ثم خرجت فمرت على قوم ليجدوا ريحها فهي زانية وكل عين زانية) رواه أحمد والنسائي والحاكم من حديث أبي موسى رضي الله عنه. وليس هناك رائحة في الجسد لا يزيلها الصابون فيما نعلم حتى تحتاج بعد اغتسالها به إلى استعمال الطيب وليست المرأة أيضاً مطالبة بالذهاب إلى المسجد بل صلاتها في بيتها خير لها من صلاتها في المسجد . | الإجابة
[مجلة البحوث الاسلامية (25/67 - 68)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حلق اللحية
س: سئلت اللجنة الدائمة من سائل يقول : إنه رجل متدين ، وحصل على وظيفة في مصنع للكيك، وطلبوا مني أن أحلق لحيتي وإلا سوف أحرم من العمل في المصنع ، ولدى ظروف صعبة تضطرني للعمل، فهل يجوز لي حلق لحيتي لأجل العمل في هذا المصنع ؟
السؤال
جـ : لا يجوز حلق اللحية من أجل الحصول على العمل إذا طلب منه صاحب العمل ذلك؛ لقول النبي صلى الله عليه وسلم : (لا طاعة لمخلوق في معصية الخالق)، وعليك بالتماس الرزق بغير هذه الطريقة ، والله سبحانه وتعالى يقول : (ومن يتق الله يجعل له مخرجا * ويرزقه من حيث لا يحتسب ). بالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | عضو | عضو | عضو
عبدالعزيز بن عبدالله بن باز | عبدالله بن غديان | صالح الفوزان | عبدالعزيز آل الشيخ
الإجابة
[فتاوى اللجنة (14/464 - 465)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حلق اللحية
س: وسئل الشيخ عبدالعزيز بن باز : عن أن النظام لدى الكلية الأكاديمية العربية للنقل البحري في مصر تجبر الطالب على حلق لحيته . | السؤال
جـ : فأجاب: بأنه قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : (قصوا الشوارب وأعفوا اللحى، خالفوا المشركين) متفق على صحته ، من حديث ابن عمر رضي الله عنهما، وفي صحيح مسلم ، عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال: (جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس). وبناءً على ذلك أوصيك بترك الكلية المذكورة ، والانتقال إلى غيرها إذا أجبرت على حلق لحيتك ، وسوف يجعل الله لك فرجاً ومخرجاً؛ لقوله سبحانه : (ومن يتق الله يجعل له مخرجا * ويرزقه من حيث لا يحتسب ، ومن يتوكل على الله فهو حسبه). وعليك أن تلتزم التقوى والتوبة من حلق لحيتك ، وألا تعود إلى ذلك ومن تاب تاب الله عليه ؛ لقوله سبحانه : (وإني لغفارٌ لمن تاب وآمن وعمل صالحاً ثم اهتدى). | الإجابة
[مجموع فتاوى ومقالات متنوعة (10/71 - 72)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حلق اللحية
س: وسئل الشيخ عبدالعزيز بن باز: أنا في الجيش وأحلق لحيتي دائما، وذلك غصب غني، هل هذا حرام أم لا؟ | السؤال
جـ : لا يجوز حلق اللحية ؛ لأن رسول الله صلى الله عليه وسلم أمر بإعفائها وإرخائها في أحاديث صحيحة، وأخبر صلى الله عليه وسلم أن في إعفائها وإرخائها مخالفة للمجوس والمشركين ، وكان عليه الصلاة والسلام كث اللحية ، وطاعة الرسول واجبة علينا ، والتأسي به في أخلاقه وأفعاله من أفضل الأعمال ؛ لأن الله سبحانه يقول: (لقد كان لكم في رسول الله أسوة حسنة). وقال عز وجل : (وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا). وقال سبحانه : (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم). والتشبه بالكفار من أعظم المنكرات ، ومن أسباب الحشر معهم يوم القيامة ؛ لقول النبي صلى الله عليه وسلم : (من تشبه بقوم فهو منهم)، فإذا كنت في عمل تلزم فيه بحلق لحيتك فلا تطعهم في ذلك ؛ لأن الرسول صلى الله عليه وسلم قال : (لا طاعة لمخلوق في معصية الخالق)، فإن ألزموك بحلقها فاترك هذا العمل الذي يجرك لفعل ما يغضب الله، وأسباب الرزق الأخرى كثيرة ميسرة ولله الحمد ، ومن ترك شيئاً لله عوضه الله خيراً منه. وفقك الله ، ويسر أمرك ، وثبتنا وإياك على دينه . | الإجابة
[مجموع فتاوى ومقالات متنوعة (10/75 - 76)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أعياد الكفار وأحكامها
س: الاحتفالات بالأعياد الدينية: مولد النبي صلى الله عليه وسلم - النصف من شعبان - إلخ حسب المناسبات هل ذلك جائز؟
السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه … وبعد: (أ) الاحتفال بالأعياد البدعية لا يجوز. (ب) في السنة عيدان عيد الأضحى وعيد الفطر ، ويشرع في كل منهما إظهار الفرح والسرور وفعل ما شرعه الله سبحانه فيهما من الصلاة وغيرها . (ج) لا يجوز أن يقام احتفال بمولد النبي صلى الله عليه وسلم ولا بمولد غيره؛ لأن الرسول صلى الله عليه وسلم لم يفعل ذلك ولم يشرعه لأمته، وهكذا أصحابه رضي الله عنهم لم يفعلوه، وهكذا سلف الأمة من بعدهم في القرون المفضلة لم يفعلوه، والخير كله في اتباعهم. (د) الاحتفال بليلة النصف من شعبان بدعة ، وهكذا الاحتفال بليلة سبع وعشرين من رجب التي يسميها بعض الناس بليلة الإسراء والمعراج كما تقدم في فقرة(ج)والله المستعان وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (3/56) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حلق اللحية
س: وسئل الشيخ عبدالعزيز بن باز أيضاً : إذا كان الرجل في بلد لا يستطيع أن يرخي لحيته فتكون لحيته مصدر شبهة ، هل له حلقها ؟
السؤال
جـ : ليس له ذلك، بل عليه أن يتقي الله ، ويجتنب الأشياء التي تسبب أذاه ، فإن الذين يحاربون اللحى لا يحاربونها من أجلها ، يحاربونها من أجل بعض ما يقع من أهلها من غلو وإيذاء وعدوان ، فإذا استقام على الطريق ، ودعا الله باللسان ، ووجه الناس إلى الخير، وأقبل على شأنه ، وحافظ على الصلاة ، ولم يتعرض للناس ما تعرضوا له، هذا الذي يقع في مصر وغيرها إنما هو في حق أناس يتعرضون لبعض المسؤولين من ضرب وقتل أو غير ذلك من الإيذاء ؛ فلهذا يتعرض لهم المسؤولون . فالواجب على المؤمن ألا يعرض نفسه للبلاء ، وأن يتقي الله ويرخي لحيته ، ويحافظ على الصلاة، وينصح الإخوان ولكن بالرفق ، بالكلام الطيب ، لا بالتعدي على الناس ، ولا بضربهم ولا بشتمهم ولعنهم، ولكن بالكلام الطيب والأسلوب الحسن ، قال الله عز وجل : (ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن)، وقال تعالى : (فبما رحمة من الله لنت لهم ولو كنت فظاً غليظ القلب لانفضوا من حولك)، وقال الله لموسى وهارون لما بعثهما إلى فرعون: (فقولا له قولاً لينا لعله يتذكر أو يخشى)، وقال النبي صلى الله عليه وسلم : (إن الرفق لا يكون في شئ إلا زانه ، ولا ينزع من شئ إلا شانه)، ولا سيما في هذا العصر، هذا العصر ، عصر الرفق والصبر والحكمة ، وليس عصر الشدة . والناس أكثرهم في جهل ، في غفلة وإيثار للدنيا ، فلابد من الصبر ، ولابد من الرفق حتى تصل الدعوة ، وحتى يبلغ الناس وحتى يعلموا. ونسأل الله للجميع الهداية.
الإجابة
المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حلق اللحية
س: وسئل أيضاً : رجل حلق لحيته لظروف سياسية ، وحين سألته قال : لا أستطيع أن أنطلق كداعية في هذا المكان والزمان إلا بحلق اللحية ، فهل يعذر في ذلك ؟
السؤال
جـ : لا يجوز للمسلم أن يحلق لحيته لأسباب سياسية ، أو ليمكن من الدعوة ، بل الواجب عليه إعفاؤها وتوفيرها ؛ امتثالاً لأمر الرسول صلى الله عليه وسلم فيما صح عنه من الأحاديث ، ومن ذلك قوله صلى الله عليه وسلم : (قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين) متفق على صحته. فإذا لم يتمكن من الدعوة إلا بحلقها انتقل إلى بلاد أخرى يتمكن من الدعوة فيها بغير حلق ، إذا كان لديه علم وبصيرة ؛ عملاً بالأدلة الشرعية في ذلك ، مثل قوله سبحانه : (ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن)، وقوله سبحانه : (قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني ). وقوله النبي صلى الله عليه وسلم : (من دل على خير فله مثل أجر فاعله) أخرجه مسلم في صحيحه، وقوله صلى الله عليه وسلم لعلي بن أبي طالب رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود وجهادهم : (ادعهم إلى الإسلام ، وأخبرهم بما يجب عليهم من حق الله تعالى ، فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم) متفق على صحته . والآيات والأحاديث في وجوب الدعوة إلى الله وبيان فضلها كثيرة ، وحاجة المسلمين وغيرهم إليها شديدة ؛ لأنها هي الوسيلة لتبصير الناس بدينهم وإرشادهم إلى أسباب النجاة ، ولأنها وظيفة الرسل عليهم الصلاة والسلام وأتباعهم بإحسان . والله ولي التوفيق .
الإجابة
[مجموع فتاوى ومقالات متنوعة (10/89 - 92)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام التصوير
س: سئل الشيخ محمد بن صالح العثيمين : هـل الـرسم حـرام ؟ | السؤال
فأجاب بقوله : إن كنت تعني به رسم الأشجار والبحار والأنهار والنجوم ، وما أشبه ذلك مما ليس له روح، فإن رسم ذلك جائز ولا حرج فيه ، وإن كنت تعني بالرسم رسم ذوات الأرواح كالبعير، والحمار، والشاة، والبقرة ، والإنسان وما أشبه ذلك ، فإن ذلك محرم لا يجوز، بل هو من كبائر الذنوب. وقد ثبت عن النبي صلى الله عليه وسلم أنه لعن المصورين ، وأن من صور صورة فإنه يُجعل له نفس تعذبه في جهنم، وثبت عنه صلى الله عليه وسلم أنه قال عن ربه تبارك وتعالى : (ومن أظلم ممن ذهب يخلق كخلقي ، فليخلقوا حبة ، أو ليخلقوا ذرة ، أو ليخلقوا شعيرة). وقد ابتلي بعض الناس بهذا الأمر ، وجعلوه فناً من الفنون يهوونه ويحاولون إنفاقه بكل ما يستطيعون ، وهذا من تلبيس الشيطان عليهم، زين لهم سوء أعمالهم ، فالواجب الحذر من الرسم باليد لأي صورة فيها روح، لأن اللعن - والعياذ بالله - هو الطرد والإبعاد عن رحمة الله ، والمؤمن لا يمكن أن يختار لنفسه هذه العقوبة الأليمة ، بل يجب عليه أن يفر منها فراره من الأسد. والله الموفق. | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام التصوير
وسئل فضيلته : عن شاب يهوى الرسم فما توجيهكم حفظكم الله تعالى ؟ | السؤال
فأجاب قائلاً: الرسم ينقسم إلى قسمين : أحدهما : أن يرسم أنهاراً وجبالاً وشجراً وشمساً وقمراً ونجوماً وآلات وغير ذلك مما لا روح فيه، فهذا جائز ولا حرج فيه . الثاني : أن يرسم حيواناً؛ مثل البعير ، والفرس، أو الإنسان ونحوها من ذوات الأرواح فإنه حرام ولا يجوز ، بل هو من كبائر الذنوب؛ وقد ثبت عن رسول الله صلى الله عليه وسلم أنه لعن المصورين، فهل ترضى لنفسك أن تطرد من رحمة الله ؟! لا أحد يرضى بذلك. وأظنك إذا رسمت ما لا روح فيه كالشمس والقمر والنجوم والجبال والشجر والأنهار والآلات، فإنك سوف تجد نفسك حاذقاً ، وسوف تجد متعة عظيمة لهوايتك هذه، ولتقتصر على هذه الهواية المباحة ، ولتتجنب ما حرم الله عليك ، فإن فيما أحل الله غنى عما حرم على عباده. والله الموفق. | الإجابة
[مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين (12/351 - 353)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الأناشيد والموسيقى والغناء
س: وسئل الشيخ عبدالعزيز بن باز رحمه الله : ما حكم استماع أشرطة الأناشيد الإسلامية ؟ | السؤال
جـ: الأناشيد تختلف فإذا كانت سليمة ليس فيها إلا الدعوة إلى الخير والتذكير بالخير وطاعة الله ورسوله والدعوة إلى حماية الأوطان من كيد الأعداء والاستعداد للأعداء ، ونحو ذلك ، فليس فيها شئ . أما إذا كان فيها غير ذلك من دعوة إلى المعاصي واختلاط النساء بالرجال أو تكشفهن عندهم أو أي فساد كان فلا يجوز استماعها. | الإجابة
[مجموع فتاوى ومقالات متنوعة (3/437)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الأناشيد والموسيقى والغناء
س: وسئل الشيخ - الألباني - رحمه الله : ما هو حكم الأناشيد المتداولة بين كثير من الشباب، ويسمونها: (أناشيد إسلامية)؟ | السؤال
جـ: إذا كانت هذه الأناشيد ذات معان إسلامية ، وليس معها شئ من المعازف وآلات الطرب كالدفوف والطبول ونحوها ، فهذا أمر لا بأس به. ولكن؛ لابد من بيان شرط مهم لجوازها، وهو: أن تكون خالية من المخالفات الشرعية ، كالغلو ونحوه . ثم شرط آخر ، وهو عدم اتخاذها ديدناً ، إذ ذلك يصرف سامعيها عن قراءة القرآن الذي ورد الحض عليه في السنة النبوية المطهرة ، وكذلك يصرفهم عن طلب العلم النافع، والدعوة إلى الله سبحانه . أما استعمال الدفوف مع الأناشيد، فجائز للنساء فيما بينهن دون الرجال ، وفي العيد والنكاح فقط. | الإجابة
[فتاوى مهمة لنساء الأمة (289 - 290)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الأناشيد والموسيقى والغناء
س: وسئل الشيخ محمد بن صالح العثيمين - رحمة الله : هل يجوز للداعية الاستماع إلى الأناشيد الإسلامية؟ | السؤال
جـ: الأناشيد الإسلامية كنت سمعتها من قديم وليس فيها شئ ينفر، وسمعتها أخيراً فوجدت أنها ملحنة مطربة على سبيل الأغاني المصحوبة بالموسيقى ، وهي على هذا الوجه لا أرى للإنسان أن يستمع إليها . أما إذا جاءت عفوية بدون تطريب ولا تلحين ، فإن الاستماع إليها لا بأس به ، ولكن بشرط ألا يجعلها الإنسان ديدناً يستمع إليها دائماً. وشرط آخر ألا يجعل قلبه لا ينتفع إلا بها ، ولا يتعظ إلا بها، لأن كونه يجعلها ديدناً فإنه يترك ما هو أهم وكونه لا يتعظ ولا ينتفع إلا بها يعدل به عن أعظم موعظة وهي ما جاءت في كتاب الله ، وسنة رسوله ، صلى الله عليه وسلم ، فإذا استمع إليها أحياناً أو أنه كان يقود سيارته في البر ، وأراد أن يستعين بذلك على المشي والسير فهذا لا بأس به . | الإجابة
[الصحوة الإسلامية ضوابط وتوجيهات صـ123] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
سئلت اللجنة الدائمة للبحوث العلمية والإفتاء الأسئلة التالية : س: ما هي الطريقة المثلى لتعلم العلوم الشرعية ؛ هل هي القراءة فقط ، أم كتابة كل ما يقرؤه الإنسان، أم حفظ كل ما يقرءه ، أم هو حسب أحوال الشخص واتساع ذهنه ؟ | السؤال
جـ : نوصيك بتقوى الله ، وأن تتعلم من العلم الشرعي ما تقيم به أمور دينك ودنياك، وأن تسأل أهل العلم عما أشكل عليك ، وأن تسجل من العلوم ما تحتاج إلى تسجيله ، وتحرص على حفظ القرآن الكريم ، وحفظ ما تيسر من السنة ، كعمدة الحديث للشيخ عبد الغني المقدسي، وبلوغ المرام للحافظ ابن حجر . | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (12/82)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: هل حقيقة أن العلم لا يؤخذ إلا من أفواه العلماء، مشافهة في مجالس الدرس، أم أنه يؤخذ أيضاً من مظانه الأخرى : (الكتب والأشرطة السمعية) ، دون التلقي المباشر من المشايخ والعلماء - يعني بطريقة عصامية ؟ | السؤال
جـ: يجب أخذ العلم عن طريق العلماء العاملين ، لا عن مجرد الكتب والأشرطة ؛ لأن العلماء يوضحون الغامض ، ويشرحون المشكل، ويوجهون إلى الفهم الصحيح، والكتب والأشرطة العلمية مجرد وسائل يستعان بها على طلب العلم ، إذا كانت كتباً وأشرطة موثوقة، صادرة عن علماء ، لكن لا يقتصر عليها . | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (12/97)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: هل في التفقه ودراسة الفقه الإسلامي ، وهل الأحسن الدراسة على مذهب من المذاهب المعروفة ، أم غير ذلك ؟ وهذا ليس لقصد التمذهب طبعاً، هذا مع التفصيل بارك الله فيكم. | السؤال
جـ: طلب العلم يكون في النظر في أدلة الشريعة ، وما دونه علماء الإسلام ، من بيان وشرح لهذه الأدلة في كتب العقيدة والتفسير والحديث ، والتفقه مع النظر في قواعد هذه العلوم كمصطلح الحديث، وأصول الفقه وقواعده ، والقواعد الفقهية ، دون التعصب لأي مذهب من المذاهب ، فإن الحق ضالة المؤمن. ولابد للطالب من شيخ موثوق يتتلمذ على يديه ؛ ليوضح له هذه العلوم ، ويقيمه على جادة الحق ولا بأس بدراسة الفقه مثلاً على مذهب من المذاهب الأربعة ، مع مراعاة النظر في الأدلة والتحقق من صحتها وسلامة الاستدلال بها . | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (12/196)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أعياد الكفار وأحكامها
س: يوجد لدينا بعض إخواننا المسلمين أقاموا لأنفسهم ولأولادهم أعياد ميلاد فما هو رأي الإسلام في هذه الأعياد ؟ | السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد : جـ : الأصل في العبادات التوقيف ، فلا يجوز لأحد أن يتعبد بما لم يشرعه الله ، لقوله عليه الصلاة والسلام في الحديث الصحيح : " من أحدث في أمرنا هذا ما ليس منه فهو رد " وقوله : " من عمل عملا ليس عليه أمرنا فهو رد " وأعياد الموالد نوع من العبادات المحدثة في دين الله فلا يجوز عملها لأي أحد من الناس مهما كان مقامه أو دوره في الحياة ، فأكرم الخلق وأفضل الرسل عليهم الصلاة والسلام محمد بن عبدالله صلى الله عليه وسلم لم يحفظ عنه أنه أقام لمولده عيدا ولا أرشد إليه أمته ، وأفضل هذه الأمة بعد نبيها خلفاؤها وأصحابه ولم يحفظ عنهم أنهم أقاموا عيدا لمولده أو لمولد أحد منهم رضوان الله عليهم والخير في اتباع هديهم وما استقوه من مدرسة نبيهم صلى الله عليه وسلم ، يضاف إلى ذلك ما في هذه البدعة من التشبه باليهود والنصارى وغيرهم من الكفرة فيما أحدثوه من الأعياد والله المستعان. وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (3/56-57). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاطعمة والأشربه
س: سئل الشيخ محمد بن صالح العثيمين: إذا كان والدي مكسبه حراماً فهل يجوز لنا أن نأكل مما يحضره لنا ؟ وإذا كان لا يجوز فما العمل ؟ | السؤال
جـ : إذا كان مكسب الوالد حراماً فإن الواجب نصحه ، فإما أن تقوموا بنصحه بأنفسكم إن استطعتم إلى ذلك سبيلاً، أو تستعينون بأهل العلم ممن يمكنهم إقناعه أو تستعينون بأصحابه لعلهم يقنعونه حتى يتجنب هذا الكسب الحرام ، فإذا لم يتيسر ذلك فلكم أن تاكلوا منه بقدر الحاجة ولا إثم عليكم في هذه الحالة لكن لا ينبغي أن تأخذوا أكثر من حاجتكم للشبهة في جواز الأكل ممن كسبه حرام . | الإجابة
[فتاوى إسلامية (3/451 - 452)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاطعمة والأشربه
س: وسئل الشيخ ابن جبرين : أنا خادم في متجر ، يرسل جار لنا الطعام لكن المعروف أن هذا الجار يعمل في مكان فيه رشوة ، فهل هذا الطعام حلال أم حرام ؟؟ | السؤال
جـ: يسن التورع عن أكل الحرام الذي كسبه الغير من وجه لا يحل أو من وجه فيه شبهة مع أن الإثم على الكاسب لا على الآكل ، وقد يجوز لك الآكل من طعام هذا الجار الذي يأخذ الرشوة فالله هو الذي يحاسبه ويجزيه على عمله، فأما الآكل فلم يعمل إثما وقد أكل النبي صلى الله عليه وسلم من طعام اليهودي وقبل الشاة التي أهديت له بخيبر من اليهودية مع أن اليهود يأكلون الربا والرشوة ومع ذلك فتركه أفضل وأبعد عن مشاركة أهل الذنوب أو إقرارهم على ما فعلوه، والله أعلم. | الإجابة
[فتاوى إسلامية (3/453)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
ما هو قولكم فى جماعة التبليغ
السؤال
1- ورد في فتوى اللجنة الدائمة للافتاء رقم (1674في 7/1/1397هـ): إن جماعة التبليغ فيها نشاط في العمل بما تعتقد ، ووداعة في الأخلاق ، وعدم احتقار الناس ، وفيها مسالمة لغيرها فلا تدخل مع فرد ولا جماعة في جدل ، ولا مع حكومة في خصومة أو نزاع، ولكنها غلت في المسالمة والسلبية والإجمال في الدعوة حتى تركت الكلام في تفاصيل عقيدة التوحيد وهو أصل الإسلام، وهو الذي بدأت به الرسل عليهم الصلاة والسلام دعوتهم ، وصارحوا به أممهم حتى قامت الخصومات والحروب بين الفريقين ، وكان الجهاد في سبيل الله نصرة لدينه وإعلاء لكلمته ، ولم يعرف عنهم مجرد الخروج والدعوة إليه الذي هو من المبادئ والأصول المعروفة عند جماعة التبليغ، ولم يعرف عنهم مجرد المسالمة بل كانوا يصدعون بالحق كما يحرصون على العمل به لا يخشون في ذلك لومة لائم ، ولا غضبة وجيه أو حكومة ، ولو ترتب على ذلك اضطهاد وهجرة وحرب وقتل نفوس ، ولم يعرف عن جماعة التبليغ أنهم وقفوا مواقف الرسل عليهم الصلاة والسلام في الدعوة إلى تفاصيل الشريعة أصولها وفروعها ، إنما لديهم مجرد خروج وإجمال في الدعوة لا يصل بمن يخرج معهم إلى وعي إسلامي أو معرفة بتفاصيل دينه ، وليس في هذا اتباع لسنة الرسل عليهم الصلاة والسلام . وما ذكر فهو على سبيل المثال نصحاً لجماعة التبليغ عند هذه المناسبة ، وعليهم أن يتصفحوا عملهم وطريقتهم في الدعوة ، ويعرضوا ذلك على نصوص الشريعة وما بينته من طرق العمل والدعوة ، وتقارن بينه وبين ما هي عليه ، فما وجدته موافقاً لزمته وحمدت الله على التوفيق ، وما وجدته مخالفاً أقلعت عنه وتخلصت منه ، واعتصمت بكتاب الله تعالى وهدي رسوله صلى الله عليه وسلم . 2- وفي فتوى أخرى للجنة الدائمة للبحوث العلمية والإفتاء برقم (656بتاريخ 12/4/1401هـ) ورد فيها : جماعة التبليغ فيهم حسن سمت ووداعة نفس ، ومداومة على الصلوات في المساجد، ولكن هذا جانب من الدين الإسلامي، وقد تركوا جوانب أخرى من الإسلام كالدعوة إلى التوحيد، وتعليم الناس تفاصيل أركانه وعقائده الثابتة الصحيحة، وإرشادهم إلى أحكام العبادات والمعاملات ، والدعوة إلى تطبيق أحكام شريعة الإسلام في السفر والإقامة ، وليس مجرد الخروج جهاداً في سبيل الله ، ولم يفعله النبي صلى الله عليه وسلم، وإنما الجهاد في سبيل الله الذي حققه صلى الله عليه وسلم هو الجهاد باللسان بلاغاً وإرشاداً وتعليماً ودفعاً للشبه ودحضاً للشرك والإلحاد ، والجهاد بالمال والسلاح قتالاً للكفار وإذلالا لهم وإضعافاً لشوكتهم وتذليلاً للعقبات التي تعتبر عائقاً وعقبة في سبيل نشر الإسلام، فبلغ صلى الله عليه وسلم وأرشد وعلم وجاهد هو وأصحابه رضي الله عنهم بالنفس والمال والسلاح حتى صارت كلمة الله هي العليا وكلمة الكفر هي السفلى ، وعز المؤمنون، وذل الكافرون إلى غير ذلك من أنواع الجهاد الذي زانت به سيرته وسيرة أصحابه، وسار على نهجها الرعيل الأول من سلف هذه الأمة وسادتها وليس في خروج جماعة التبليغ شئ من ذلك ؛ فخروجهم على النحو المعروف عنهم بدع في القول والعمل، وتحديد مدة له بدعة ، وتركهم للأهل والأعمال من أجله بدعة ودعواهم أنه جهاد في سبيل الله كذب وتحريف لنصوص الإسٍلام وأعمال الرسول صلى الله عليه وسلم ومن تبعه عن مواضعها . 3- كتب الشيخ محمد أسلم الباكستاني - رحمه الله - بحثاً قدمه للجامعة الإسلامية سنة (1397هـ) تحت عنوان (جماعة التبليغ : عقيدتها وأفكار مشايخها) وقد نقل فيه من الكتب المعتبرة لدى قدماء جماعة التبليغ نصوصاً تدل على ابتداع الجماعة وانحرافها عن منهج السلف الصالح. 4- لخص الدكتور الشيخ محمد تقي الدين الهلالي رحمه الله رسالة محمد أسلم وزاد عليها وسمى تلخيصه (السراج المنير) وقال في مقدمته: ظهرت في القرن الرابع عشر في بلاد المسلمين في مشارق الأرض ومغاربها دعوة عرف أهلها بالإخلاص لها ، والصبر وتحمل المشاق في نشرها، والاستماتة وبذل النفس والنفيس في خدمتها، ألا وهي دعوة قوم يسمون أنفسهم أهل التبليغ، ووضعوا لدعوتهم أركاناً مدارها على السياحة ؛ فهي الركن الأساسي عندهم؛ فهي بمنزلة الشهادتين عند أهل الاستقامة ؛ فمن قبلها واشتغل بها أحبوه وأكرموه ، وغفروا له ذنوبه وتقصيره ، وضلاله وبدعته ، ومن خالفهم فيها لم يقبلوا منه شيئاً ، وإن كان مؤدياً لجميع الواجبات ، قائماً بالفرائض والسنن، متبعاً لأقوم السنن، فهي خلاصة دينهم عليها يوالون أو يعادون، ويحبون أو يتعصبون ، وقد ترتبت على دعوتهم مفاسد عظيمة في الدين والدنيا ، فأولها الابتداع في دين الله ، ومخالفة سنة رسول الله صلى الله عليه وسلم، وثانيها تضييع العيال والوالدين والأزواج وإهدار حقوقهم، ومنها صرف المتعلمين عن تعلم العلوم النافعة في الدين والدنيا ، ومنها تعطيل تجارة التجار، وتضييع أهلهم ومن يعيش معهم أو يأخذ منهم صدقة أو زكاة ، فكم من أولاد فصلوهم عن آبائهم وأمهاتهم، وكم من بعول فصلوهم عن أزواجهم وأولادهم، فصار هؤلاء يشتكون إلى الله ثم إلى الناس من هذا الإفساد العظيم والتضليل الكبير، فوجب على من كان عنده علم يقلل به شر هذه الطائفة أن يبرز علمه ، وأن يظهر للمسلمين ضلالهم وتضليلهم عاملاً بقوله تعالى: (إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم) وقد ألف القائد محمد أسلم الباكستاني جزء سماه (جماعة التبليغ عقائدها وأفكارها ومشايخها) ذكر فيه ما لهم وما عليهم ، ونقل أخبارهم من كتبهم، وقد رأيت أن ألخص كلامه رجاء أن ينفع الله به من لم يكن وقع في حبائلهم واستهوته حيلهم. ولكني رأيت أن أقدم قبل ذلك مقدمة في الحكم الشرعي بدليله على هذه الفرقة ، وذكر بعض أثارها السيئة. 5- قال الشيخ حمود التويجري رحمه الله في مقدمة كتابه (القول البليغ في التحذير من جماعة التبليغ): الحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. أما بعد: فهذا جواب كتاب أرسله بعض الإخوان إلى، ومضمونه السؤال عن جماعة التبليغ، وعن كثرة الأقوال فيهم بين مؤيد لهم ومستنكر لأعمالهم، وذكر السائل أنه قرأ فتوى من الشيخ محمد بن إبراهيم تتضمن التوقف في أمرهم. ويقول السائل : هل أنصحه بالخروج معهم داخل البلاد السعودية أو خارجها أم لا؟ والجواب: أن أقول: أما جماعة التبليغ؛ فإنهم جماعة بدعة وضلالة ، وليسوا على الأمر الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون لهم بإحسان، وإنما هم على بعض طرق الصوفية ومناهجهم المبتدعة. 6- الشيخ سعد الحصين رافق جماعة التبليغ ثماني سنين ودافع عنهم وشاركهم في خروجهم في أقطار كثيرة لكنه لما اكتشف حقيقة هذه الجماعة كتب محذراً منها ومن عقائدها الصوفية القبورية . قال في مقدمة رسالته (رأى آخر في جماعة التبليغ) المقدمة إلى الندوة التي عقدها مكتب التربية العربي لدول الخليج سنة 1405هـ: فلقد تعرفت على (جماعة التبليغ) قبل ثمانية أعوام، وسعدت بمعرفتها إذ أظهرت لي عملياً أن في استطاعة المسلم المعاصر بصرف النظر عن مستواه الدراسي والاجتماعي أن يعيش إسلامه، ويحقق هدف وجوده بأقل قدر من التكلفة المادية والاحتياج للبشر، وتحمل منه أعداء الإسلام في الفكر والتطبيق ، رأيت فيها المدرسة النموذجية ومركز التدريب الناجح والتنظيم الإداري البسيط الفعال.. بالإضافة إلى ما يعرفه الجميع عنها: مركزاً عاماً للدعوة المتطوعة إلى الله تعالى . وقبل بضعة أشهر من كتابة هذه الأسطر تعرفت على بعض ما كنت أجهله من أمرها وما كنت أتمنى ألا يوجد فيها : 1- مبايعة أميرها في الهند وبعض قدمائها في الباكستان للآلاف من العجم ولعدد من العرب. 2- اشتمال كتاب (تبليغي نصاب) وهو أهم كتبها عند العجم (بعد القرآن) على نصوص شركية وبدعية وخرافية . 3- ممارسة بعض قدمائها من العجم كتابة الحجب الشركية . ولأنه سبق لي أن دافعت عن هذه الجماعة وبرأتها من مثل هذه العيوب (على جهل مني بوجودها) وزينتها في نظر كثير من العلماء وطلاب العلم والعوام والحكام… فقد رأيت لزاماً علي أن أظهر لهؤلاء وخاصة لأخواني جماعة التبليغ ما عرفته أخيراً عنها لعل الله أن يبرئ ذمتي ، وأن يعين على إزالة هذه المنكرات منها، ويوجه إليها طلاب العلم الشرعي الذين يندر وجودهم في صفوفها بسبب العجز والكسل أو بسبب إحساسهم بانحراف أمرائها ومنهجها، أو لأي سبب آخر. وقد أجلت تنفيذ ذلك يوماً بعد يوم لعل الجماعة تقتنع وتقوم بإصلاح نفسها أو لعلي أحصل على أكثر مما حصلت عليه من ترجمة لبعض النصوص المنحرفة في كتبها المعتبرة والتثبت من صحة نسبة نصوص أخرى منحرفة نسبت إليها .
الإجابة
[الجماعات الإسلامية في ضوء الكتاب والسنة لسليم الهلالي (409 - 414)] المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: سئلت اللجنة الدائمة : هل يحل للحائض دخول المسجد ، وما الدليل ؟ | السؤال
جـ : الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: لا يجوز للحائض دخول المسجد إلا مروراً إذا احتاجت إلى ذلك كالجنب ؛ لقوله تعالى: (ياأيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا) | الإجابة
[فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (5/437 - 438)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: وسئل الشيخ عبدالعزيز بن باز: امرأة نزل منها دم الحيض وهي داخل مسجد رسول الله صلى الله عليه وسلم فمكثت فيه قليلاً حتى انتهى أهلها من الصلاة ثم خرجت معهم فهل تأثم بسبب فعلها هذا؟ | السؤال
جـ: إذا كانت لا تستطيع الخروج وحدها فلا حرج عليها، أما إن كانت تستطيع الخروج وحدها فالواجب عليها البدار بالخروج لأن الحائض والنفساء والجنب لا يجوز لهم الجلوس في المساجد ، لقوله جل وعلا: (ولا جنبا إلا عابري سبيل). ولما روي عن النبي صلى الله عليه وسلم أنه قال : (إني لا أحل المسجد لحائض ولا جنب) والله ولي التوفيق. | الإجابة
[مجموع فتاوى سماحة الشيخ ابن باز (4/130)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز للحائض حضور حلق الذكر في المساجد ؟ | السؤال
فأجاب: المرأة الحائض لا يجوز لها أن تمكث في المسجد. وأما مرورها بالمسجد فلا بأس به، بشرط أن تأمن تلويث المسجد مما يخرج منها من الدم، وإذا كان لا يجوز لها أن تبقى في المسجد، فإنه لا يحل لها أن تذهب لتستمع إلى حلق الذكر وقراءة القرآن، اللهم إلا أن يكون هناك موضع خارج المسجد يصل إليه الصوت بواسطة مكبر الصوت، فلا بأس أن تجلس فيه لاستماع الذكر، لأنه لا بأس أن تستمع المرأة إلى الذكر وقراءة القرآن كما ثبت عن النبي صلى الله عليه وسلم أنه كان يتكئ في حجر عائشة، فيقرأ القرآن وهي حائض ، وأما أن تذهب إلى المسجد لتمكث فيه للاستماع للذكر ، أو القراءة ، فإن ذلك لا يجوز ، ولهذا لما أبلغ النبي عليه الصلاة والسلام في حجة الوداع، أن صفية كانت حائضاً قال : (أحابستنا هي؟) ظن صلى الله عليه وسلم - أنها لم تطف طواف الإفاضة - فقالوا إنها قد أفاضت، وهذا يدل على أنه لا يجوز المكث في المسجد ولو للعبادة . وثبت عنه أنه أمر النساء أن يخرجن إلى مصلى العيد للصلاة والذكر، وأمر الحيض أن يعتزلن المصلى . | الإجابة
[مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (11/273- 274)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: سئل سماحة الشيخ عبدالعزيز بن عبدالله بن باز رحمه الله: ما حكم لبس ما يسمى بالدبلة، في اليد اليمنى للخاطب واليسرى للمتزوج ، علماً أن هذه الدبلة من غير الذهب؟ | السؤال
جـ : لا نعلم لهذا العمل أصلاً في الشرع ، والأولى ترك ذلك سواء كانت الدبلة من فضة أو غيرها، لكن إذا كانت من الذهب فهي حرام على الرجل ، لأن الرسول صلى الله عليه وسلم نهى الرجال عن التختم بالذهب. | الإجابة
[فتاوى الدعوة (2/208 - 209)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: وسئل فضيلة الشيخ محمد بن صالح العثيمين: ما حكم لبس دبلة الخطوبة ؟ | السؤال
جـ: دبلة الخطوبة عبارة عن خاتم ، والخاتم في الأصل ليس فيه شئ إلا أن يصحبه اعتقاد كما يفعله بعض الناس يكتب اسمه في الخاتم الذي يعطيه مخطوبته ، وتكتب اسمها في الخاتم الذي تعطيه إياه زعماً منهما أن ذلك يوجب الارتباط بين الزوجين، ففي هذه الحال تكون هذه الدبلة محرمة ، لأنها تعلق بما لا أصل له شرعاً ولا حساً، كذلك أيضاً لا يجوز في هذا الخاتم أن يتولى الخاطب إلباسه مخطوبته، لأنها لم تكن له زوجة بعد فهي أجنبية عنه، إذ لا تكون زوجة إلا بالعقد. | الإجابة
[الفتاوى الجامعة للمرأة المسلمة (3/914)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الزواج
س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: عن حكم لبس الرجل الذهب ؟ | السؤال
فأجاب بقوله: لبس الذهب حرام على الرجال ثم ساق الأحاديث التي تدل على تحريم الذهب على الرجال ثم قال : هذه الأحاديث صريحة وظاهرة في تحريم خاتم الذهب على الذكور لمجرد اللبس، فإن اقترن بذلك اعتقاد فاسد كان أشد وأقبح مثل الذين يلبسون ما يسمى بـ (الدبلة) ويكتبون عليه اسم الزوجة، وتلبس الزوجة مثله مكتوباً عليه اسم الزوج، يزعمون أنه سبب للارتباط بين الزوجين، وهذه بلا شك عقيدة فاسدة وخيال لا حقيقة له؛ فأي ارتباط وأي صلة بين هذه الدبلة وبين بقاء الزوجية وحصول المودة بين الزوجين؟ وكم من شخص تبادل الدبلة بينه وبين زوجته، فانفصمت عرى الصلات بينهما! وكم من شخص لا يعرف الدبلة وكان بينه وبين زوجته أقوى الصلاة والروابط . فعلى المرء أن يحكم عقله وألا يكون منجرفاً تحت وطأة التقليد الأعمى الضار في دينه وعقله وتصرفه، فإني أظن أن أصل هذه الدبلة مأخوذ من الكفار فيكون فيه قبح ثالث، وهو قبح التشبه بالكافرين ، وقد قال النبي صلى الله عليه وسلم : (من تشبه بقوم فهو منهم)، أسأل الله أن يعصمنا وإياكم من الفتن، ما ظهر منها ومن بطن ، وأن يتولانا في الدينا والآخرة، إنه جواد كريم. | الإجابة
[مجموع فتاوى ورسائل الشيخ ابن عثيمين (11/100)] | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س- يسأل سليم عايش من مشتهر بطوخ عن صلاة ظهر بعد صلاة الجمعة.
السؤال
ج- لم يفرض الله تعالى علينا يوم الجمعة ستة فرائض ، فالجمعة بدل صلاة الظهر ولكن لها نظام خاص ، والذين يفعلون ذلك يقولون إنها فى مذهب الشافعى ، والصحيح أن الشافعى - رحمه الله - لا يخالف السنة ، أو يخرج على رسول الله صلى الله عليه وسلم الذى سن لنا ركعتين مؤكدتين بعد الجمعة والأفضل أداؤها فى البيوت ، ومن يقول بصلاة الظهر بعد صلاة الجمعة هم بعض المتعصبين من متأخرى الشافعية فعليهم التزام ما يفعله أهل السنة والجماعة فهذا خير لهم لو كانوا يعلمون والله أعلم - أما باقى أسئلته فتتصل بالصلاة فى مسجد ذى ضريح . وهذا من المسائل المتكررة ونأمل الاكتفاء بما نشرناه فى أعداد سابقة بتحريم الصلاة فى هذه المساجد لأنها أقيمت على لعنة من الله ورسوله بقول صلى الله عليه وسلم ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد . إنى أنهاكم عن ذلك ) فمن فعل ذلك ولم ينته عما نهى عنه صلى الله عليه وسلم أصابته اللعنة مثلهم والله أعلم .

لجنة الفتوى بالمركز العام لجماعة أنصار السنة

:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الاول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الإيمان باليوم الآخر
س: أرجو التكرم ببيان علامات الساعة وأشراطها وكيفية الوقاية والحذر منها ، وماذا يعمل من صادفته مثل هذه الفتن ؟ جزاكم الله خير الجزاء .
السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه … وبعد : جـ: أشراط الساعة كثيرة ، منها : ما أجاب به النبي صلى الله عليه وسلم جبريل عليه السلام من قوله له (إذا ولدت الأمة ربها ، وإذا تطاول رعاة الإبل البُهْم في البنيان) ومنها خروج المسيح الدجال ونزول عيسى بن مريم عليه الصلاة والسلام من السماء ، وطلوع الشمس من مغربها، وخروج دابة الأرض، ومنها استفاضة المال حتى يعطي الرجل الكثير من المال فيظل ساخطا ، ومنها كثرة الفتن حتى لا يبقى بيت من بيوت العرب إلا دخلته . وعليك بقراءة كتاب (النهاية) لابن كثير رحمه الله ففيه شرح الكثير منها وفيه عظات وعبر وبيان ما يقي الإنسان به نفسه من الفتن. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (3/98) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س- يسأل مصطفى شعبان من مركز الحامول بكفر الشيخ عمن يصلى الجمعة فقط ويترك باقى الصلوات ، أو يصلى يوما ويترك آخر فما الحكم ؟
السؤال
ج- الصلاة لها صفة الدوام ، وقد فرضها الله على وقتها (نَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا ) فمن لم يخضع للآية ويصلى حسب هواه فصلاته مردودة عليه ولا تقبل ، كمن يصلى الأوقات الخمسة دفعة واحدة كما يفعل بعض الناس . مثل هؤلاء يهددهم قول الله عز وجل (فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ ) أى الذين يؤخرون الصلاة عن وقتها فعليهم التوبة إلى الله من هذه الكبائر وإلا حشروا مع فرعون وهامان وأبى بن خلف كما جاء فى الحديث الشريف. وهنا نقول : الصلاة بعد خروج الوقت بغير عذر : هل تعتبر طاعة ؟ فالآية الكريمة لا تعتبرها طاعة لأنه لا يعقل أن يعذب الله عبده على الطاعة . إذن فقضاء الصلاة بعد فوات الوقت عمدا بغير عذر معصية والله عز وجل لا يثيب على المعاصى . إذن فعلى من يصلى يوما ويترك آخر أن يتوب إلى الله ليتوب الله عليه . والله أعلم.

لجنة الفتوى بالمركز العام لجماعة أنصار السنة

:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الاول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س- يسأل / محمد العقيلى من الرياض بالمملكة العربية السعودية تعليقا على شرحنا للحديث ( من ستر مسلما ستره الله فى الدنيا والآخرة ) فهل من كثرت عيوبه وزاد عصيانه لله بعد نصيحته .. هل نستر عليه أم نبلغ الجهات المختصة بأفعاله ؟ وكذا من أنيط بهم البحث عن المجرمين كرجال الأمن ورجال الأمر بالمعروف والنهى عن المنكر - أفيدونا جزاكم الله خيراً
السؤال
ج- ونحن نبادلك الدعاء الحسن ، فنقول أحسن الله جزاك على هذا الاستيضاح - فبالنسبة للمذنب الذى يتمادى فى عصيانه لله كالسارق ومن يعيث فى الأرض فسادا ، لابد من إبلاغ الجهات المختصة ومساعدتها على كشف الجريمة لينال العقاب الرادع ، وليكون عبرة لغيره - وخاصة ما يتعلق بحدود الله تعالى والله أعلم.

لجنة الفتوى بالمركز العام لجماعة أنصار السنة

:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الاول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س- يسأل أحد القراء من محافظة الشرقية عن إمام مسجد يوصف بالصفات الآتية : 1- يشرب الدخان ويتعاطى الحشيش. 2- يشرب الخمر. 3- يرقص مع الراقصات فى الأفراح. 4- يقرأ القرآن على المقابر. 5- لا يفقه فى الدين شئ. ثم يقول السائل : وقد شكوناه لرئاسته فقيل لنا ( صلوا وراء كل بر وفاجر ) فما صحة هذا الحديث ؟ وما حكم صلاتنا خلفه؟ | السؤال
ج- إذا كان المصلون يشهدون بهذا الفسق العلنى ، فهو يستحق الفصل من وظيفة الإمامة ما لم يتب إلى الله - والحديث (صلوا وراء كل بر وفاجر ) مطعون فيه وهو غير صحيح . | الإجابة
مجلة التوحيد العدد الأول سنة 1410 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الحدود والجنايات
س- يسأل / محمود محمد أبو الدهب من شنتنا عياش بالمحلة الكبرى عن حكم المرتد عن دين الإسلام.
السؤال
ج- حكمه شرعا القتل بعد أن يستتاب ، فإن لم يتب يقتله الحاكم .

لجنة الفتوى بالمركز العام لجماعة أنصار السنة

:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الإيمان بالقدر
س- يسأل محمود أحمد على من حى السادات بأسيوط عن أول ما خلقة الله ؟
السؤال
جـ - قلنا فى إجابات سابقة إن الثابت فى السنة الصحيحة : أن أول ما خلق الله : القلم . وقال الله اكتب . قال وماذا أكتب يا ربى ؟ قال اكتب كل ما هو كائن وما يكون . كما هو وارد فى الصحاح .

لجنة الفتوى بالمركز العام لجماعة أنصار السنة

:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س - يسأل محمد حمدى محمد حسن فى كوم إشقاو بطما عن صحة أحاديث كتاب المجموعة المباركة .
السؤال
جـ - هذا الكتاب فيه كثير من الأحاديث الموضوعة . فاتركه وعليك بكتاب الكلم الطيب لابن تميمة ، أو الوابل الصيب لابن القيم . فالأدعية كلها فيها عن رسول الله صلى الله عليه وسلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
س - يسأل فريد يونس عرجاوى من معدية مهدى بمطوبس فيقول : هل يجوز للرجل أن يتزوج أم زوجة ابنة ؟
السؤال
جـ - نعم يجوز ولا يوجد مانع فى دين والله أعلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س - يسأل محمود أحمد حسن من الرزيقات بحرى بأرمنت : هل يجوز الصلاة خلف الرجل الذى يعتقد بالخرافات التى تجرى التوحيد الخالص بالإضافة إلى إقراره بالبدع المكفرة .
السؤال
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الحج والعمرة
س - يسأل حامد عبد الحميد دقاش من السلمانى السؤال التالى : ذهبت امرأة لتأدية فريضة الحج وفى أثناء تأديتها جاءها الحيض فماذا تفعل ؟
السؤال
جـ - تحلم وتلبى وتدعو وتقف بعرفات ومنى وترمى الجمرات وتفعل ما يفعله الحاج غير أنها لا تطوف بالبيت الحرام حتى تطهر والحج صحيح .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س - سأل زغلول خضر من منساة زراقة بشبراخيت السؤال التالى : هل أقسم الله تعالى بحياة محمد صلى الله عليه وسلم ؟
السؤال
جـ - نعم أقسم الله تعالى بقوله ( لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ ) والله تعالى يقسم بما شاء من خلقة تنبيها لشأنه أو فوائد كما أقسم بالين ، وأقسم بالشمس وضحاها واقسم بالضحى والليل إذا سجى . ولكن المخلوق أمثالنا يحرم عليه أن يقسم بغير الله تعالى لقوله صلى الله عليه وسلم (من حلف بغير الله فقد كفر وأشرك) وقال (من كان حالفا فليحلف بالله أو ليصمت) وقال (من حلف بالأمانة فليس منا) .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المهــــــــدي
س: أرجو أن تفتوني عن صحة وجود المهدي الذي يقال عنه في الأرض وهل وردت أحاديث نبوية صحيحة عنه ؟ أثابكم الله.
السؤال
الحمد لله وحده والصلاة والسلام على رسول وآله وصحبه … وبعد : جـ: الأحاديث التي دلت على خروج المهدي كثيرة ووردت من طرق متعددة ورواها عدد من أئمة الحديث وذكر جماعة من أهل العلم أنها متواترة معنويا منهم أبو الحسن الآجري من علماء المائة الرابعة والعلامة السفاريني في كتابه لوامع الأنوار البهية ، والعلامة الشوكاني في رسالة سماها "التوضيح في تواتر أحاديث المهدي والدجال والمسيح" وله علامات مشهورة مذكورة في الأحاديث وأهمها أنه يملأ الأرض عدلا وقسطا بعد ما ملئت جورا وظلما، ولا يجوز لأحد أن يجزم بأن فلان ابن فلان هو المهدي حتى تتوافر العلامات التي بينها النبي صلى الله عليه وسلم في الأحاديث الصحيحة وأهمها ما ذكرنا وهو كونه (يملأ الأرض عدلا وقسطا…)الحديث. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الاحتفال بالمولد النبوي
س - يسأل محمد عبد الونيس من قلابشو مركز بلقاس عن الموالد والطرق .
السؤال
جـ - تحدثنا عنهما مرارا - فالموالد مفاسد ، وفيها تقديم النذور للضريح وهذا حق الله فمن نذر لغير الله أشرك مع الله أحد ، والموالد فيها من المخازى والرذائل شئ كثير . أما الطرق فكلها ابتداع ، وعبادات على غير ما شرع الله . فعليك بأهل السنة والجماعة ، وهى طائفة واحدة لأن الإسلام يحرم تعدد الطوائف ، فهو فرقة واحدة . قال تعالى : أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيه .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س - يسأل الطالب فايز فكرى سلمان بهندسة المنيا عن حكم المساعدات التى تعطى للطالب؟
السؤال
ج - نقول للطالب فايز فكرى سلمان بهندسة المنيا عن المساعدات التى تعطى للطالب ، إنها جائزة ، لقول رسول الله صلى الله عليه وسلم لعمر بن الخطاب (إذا جاءك مال من غير استشراف نفس فخذه) يعنى طلب أو طمع والله أعلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س - يسأل خليل محمود خليل من الورديان بالإسكندرية عن وضع لوحات قرآنية فى المسجد أو كتابة آية قرآنية فى المحراب .
السؤال
جـ - لا يجوز . وكل ما يكتب فى المساجد من البدع - هذا بالإضافة إلى أن الكتابة على الجدران تشغل بال المصلين وهم يصلون - وما يرى فى المساجد من الكتابة والزخارف لا يقره الإسلام ولا يثاب علية فاعله .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س - يقول أحمد لاشين من كفر الدبوسى بشربين : هل تلقين الميت بعد وضعه فى القبر من السنة ؟
السؤال
جـ - تلقين الحى للميت بعد وضعه فى القبر بدعة والرسول صلى الله عليه وسلم كان يقول بعد دفن الميت (استغفروا لأخيكم وسلوا الله له التثبيت فإنه الآن يسأل) فالدعاء للميت سنة ، والتلقين على القبر بدعة . والله أعلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س - يسال يوسف مصطفى الحمودى بدار العلوم بالقاهرة : هل يجوز حلق الإبط بدلا من نتفه ؟
السؤال
جـ - نعم يجوز ولا يوجد دليل على المنع . والله أعلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الاحتفال بالمولد النبوي
س - يسأل أنور فرج عامر من قرية جزاية بإمبابة عن حكم الإسلام فى الموالد وحلقات الذكر.
السؤال
جـ - أما الموالد فهى محرمة لما فيها من تقديس صاحب الضريح ، والنذر له ، والاستعانة به من دون الله - أما حلقات الذكر فهى بدعة وليست من الإسلام فى شئ - وذكر الله تعالى بينة القرآن الكريم ( وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً ) . وقال ( ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ ) أى الذين يجهرون بالدعاء - والحلقات المسنونة هى حلقات مجالس العلم التى يزداد المؤمن بها فقها فى دينة . ومن يرد الله به خيرا يفقه فى الدين .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
س - يسأل عبد الله عشرى من العامرية بالإسكندرية : هل يجوز لى أن أتزوج بنت عمى وهى أيضا بنت خالتى ؟
السؤال
جـ - نعم يجوز ما لم يقم مانع شرعى كالرضاعة .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س - أسئلة كثيرة فى معنى واحد وهو ما يقال فى وسائل الإعلام : (إن الرسول الله صلى الله عليه وسلم رأى ربه ليلة الإسراء) .
السؤال
جـ - وسبق أن وفينا ذلك بالأدلة الصحيحة المجردة عن الإطراء المنهى عنه لرسول الله صلى الله عليه وسلم - وفى ذلك تقول عائشة رضى الله عنها : من زعم أن محمدا رأى ربه فقد أعظم الفرية لان الله يقول الله يقول (لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ) ورؤية الرسول الله صلى الله عليه وسلم لربه مدخرة فى الجنة تكريما له ولمن أمن به وعمل صالحا . ونسأل الله تعالى أن يمتعنا برؤية وجه الكريم . أمين
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س - يسأل حسين عبد الفتاح الكسار بكلية العلوم بسوهاج فيقول : ما رأى الدين فى النصرانى الذي يؤمن بأن لا إله إلا الله وأن محمدا رسول الله وأن عيسى بن مريم رسول الله ويعمل صالحا .
السؤال
جـ - هذا هو الإسلام فإذا أدى فرائض الإسلام كان مسلما حقا - قال تعالى ( قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ ) أل عمران .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
س - يسأل عادل سعد سالم من قرية أبى السيد بابى كبير فيقول : هل يجوز عقد الزواج فى شهر شوال أى بين العيدين ؟
السؤال
جـ - ومن الذى حرم ذلك ؟ إنها خرافة من الخرافة من الخرافات وعقد الزواج يصح دواما ما عدا وقت صلاة الجمعة ، ومدة الإحرام فى الحج .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

السحر وعلاجه والرقية
س: بعض العلماء يكتبون آيات من القرآن على لوح أسود ويغسلون الكتابة بالماء ويشرب وذلك رجاء استفادة علم أو كسب مال أو صحة وعافية ونحو ذلك، وأيضا يكتبون على القرطاس ويعلقونه في عنقهم للحفظ فهل هذا حلال للمسلم أم حرام؟ | السؤال
جـ: أذن النبي صلى الله عليه وسلم في الرقية بالقرآن والأذكار والأدعية مالم تكن شركاً أو كلاماً لا يفهم معناه ؛ لما روي مسلم في صحيحه عن عوف بن مالك قال : (كنا نرقي في الجاهلية فقلنا يا رسول الله كيف ترى في ذلك؟ فقال: (اعرضوا على رقاكم ، لا بأس بالرقي مالم يكن فيها شرك). وقد أجمع العلماء على جواز الرقي إذا كانت على الوجه المذكور آنفاً مع اعتقاد أنها سبب لا تأثير له إلا بتقدير الله تعالى ، أما تعليق شئ بالعنق أو ربطه بأي عضو من أعضاء الشخص فإن كان من غير القرآن فهو محرم بل شرك ؛ لما رواه الإمام أحمد في مسنده عن عمران بن حصين رضي الله عنه أن النبي صلى الله عليه و سلم | الإجابة
فتاوى اللجنة الدائمة (1/155 – 156). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المهــــــــدي
س: من المهدي وما هي أشراط الساعة؟
السؤال
الحمد لله وحدة والصلاة والسلام على رسوله وآله وصحبه … وبعد: جـ: رجل من أهل بيت النبي صلى الله عليه وسلم يأتي قبل نزول عيسى يدعو إلى الإسلام ويقيم الله به الحجة ويهدي به كثيرا من الناس ، وإن شئت التوسع في ذلك فاقرأ ما كتبه عنه ابن كثير رحمه الله في كتابه (النهاية). وبالله التوفيق وصلى الله على محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (3/100 - 101) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البيوع
س - تسأل ندية أحمد صالح من كليوباترا بالإسكندرية عن حكم الإسلام فى بيع اللحم ومعه ورق ثقيل يزن 100 جرام فى كيلو اللحم .
السؤال
جـ - هذه سرقة والمشترى يشترى لحما لا ورقا ، وإذا كان ثمن كيلو اللحم 10 جنيهات كانت الورقة الثقيلة التى وزنها 100جرام قيمتها جنيه . والآية الكريمة تحرم ذلك فى قوله تعالى (وَيْلٌ لِلْمُطَفِّفِين.. الآية) وهذا العمل محرم فى قولة تعالى ( أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِين.. ) والحلال الذى ننصح به أن يباع اللحم مجردا من هذا الورق الثقيل - وإذا لم يفعل البائع فكأنه باع الكيلو على أنه 900 جرام وهذا حرام يجب اجتنابه ليبارك الله تعالى للبائع فى بيعة والله أعلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
س - تسأل القارئة / إيمان صالح زيد عن زواج المتعة وزواج الشغار .
السؤال
جـ - زواج المتعة هو لزمن محدود يستمتع فيه الزوج بالزوجة وينتهى بانتهاء مدته . وهذا إن كان جائزا فى مذهب الشيعة فهو محرم عند أهل السنة تحريما قطعيا . أما نكاح الشغار فهو محرم : كمن يقول لآخر : أتزوج أختك وأزوجك أختى . وتكون هذه بدلا من الآخرة دون مهر لكل منهما . وهو ركن من أركان الزواج وفية ضياع لحق الزوجة الذى أوجبه الله تعالى لكل منها . والله أعلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البدع
س- يسأل القارئ عطية رشاد عطية عن ليلة النصف من شعبان
السؤال
س - ونقول للقارئ عطية رشاد عطية وغيرة من القراء الذين يسألون عن ليلة النصف من شعبان : إنه لم يرد فى فضل هذه الليلة حديث صحيح وكل ما ورد فيها إما ضعيف أو موضع. وقد ورد الصحاح أن القبلة تحولت بعد الهجرة بستة عشر شهرا أو سبعة عشرة شهرا فاعتقاد البعض أن القبلة تحولت ليلة النصف من شعبان ، أمرا بعيدا عن التأكيد والله أعلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س - ومن أسئلة القارئ عوض حشيش بحقوق الإسكندرية - يقول ما حكم التمثيل فى المسجد المقترن بالاستهزاء ببعض السنن كالسواك واللحية ؟
السؤال
جـ - هو محرم ، ولم يأذن الله للمساجد أن ترفع لمثل هذا الهراء . فهى لتلاوة كتاب الله ، وتلقى العلم ، وللركوع السجود .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
س - يسال حامد عبد الحميد دقاش من السلمانى بالبلينا ومحمد النجار من الجزازرة بالمراغة عن حكم من جامع زوجته فى نهار رمضان عمدا .
السؤال
جـ - هذا اقتحم حدود الله وتعداها وكفارته تجب مع الندم والتوبة وهى أن يصوم شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينا والله أعلم .
لجنة الفتوى بالمركز العام لجماعة أنصار السنة
:الرئيس العام لجماعة أنصار السنة

فضيلة الشيخ محمد على عبد الرحيم

الإجابة
مجلة التوحيد العدد الأول سنة 1410 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س : يسأل ع.غ م من الشرقية عن والد فظ لا يصلى ، وذكر من حال والده مع الأسرة الشىء الكثير . | السؤال
ونصيحتنا للشباب بحسن الصحبة مع الوالد والرفق به وإعطائه قدره فى البيت ، وتوقيره . وعليك أن تستعين عليه بمن يحب من الرجال فيما تراه من صالح دينه أو دنياه . وعليك أن تشعره ببنوتك له ، ولا تتعالى عليه ، ولا تتعرض لأسباب غضبه ، وأكثر من الدعاء له فالله سبحانه وتعالى يقول " وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ * وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ " . | الإجابة
مجلة التوحيد العدد الأول لسنة 1413 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س : يسأل عبد الحميد منصور عبد العظيم - قرية أبو ندا - كفر صقر شرقية . هل يعرف الغاسل أن الميت من أهل الجنة أو من أهل النار من علامات تظهر عليه ؟ .
السؤال
والجواب : أننا نرجو للمؤمنين الصالحين الجنة ونخاف على العاصين من النار . ولكننا لا نستطيع أن نجزم لأحد بالجنة ، ما لم يرد فى شأنه نص ، وكذلك لا نجزم لأحد بالنار ، بل هذا من الغيب الذى لا يعلمه إلا الله . ولكن الميت يعلم منزله لحظة الموت حين تأتيه الملائكة فتبشره بالجنة أو النار . وفى القرآن الكريم آيات صريحة فى ذلك ، وكذلك فى السنة الصحيحة . ( الآية رقم 50 من سورة الأنفال ، والآية رقم 30 من سورة فصلت ) . وليس بلازم أن يظهر أثر ذلك على الميت ، فيراه الغاسل وغيره من الناس . ولكن ليس هناك ما يمنع من ظهور ذلك على سبيل الكرامة وقد ذكر الإمام النووى رحمه الله فى شرح مقدمة مسلم أن ربعى بن حراش وهو تابعى كبير جليل ، لم يكذب قط وحلف أنه لا يضحك حتى يعلم أين مصيره ، فما ضحك إلا بعد موته . يسأل كثير من القراء هل العمل عبادة ؟ والجواب : أن يقال : إن هذه الجملة ليست على اطلاقها بل فيها تفصيل ، فإن الأعمال المحرمة ليست عبادة ، والأعمال الصالحة المقرونة بالنية الخالصة عبادة ، وأما غير ذلك من الأعمال الدنيوية المباحة كالوظائف ونحوها ، فإنها تكون عبادة بشروط : · أداء الصلاة فى وقتها ، فإن الصلاة مقدمة على غيرها من الأعمال لقوله تعالى : " يَا أَيُّهَا الَّذِينَ ءَامَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ ". · أن يبتغى بعمله وجه الله ، ويستعين به على طاعة ربه . · أن يخلص فى عمله ويتقنه على الوجه الأكمل . · وبهذا يتبين لنا أنه لا يجوز ترك الصلاة أو تأخيرها بعوى أن العمل عبادة فإن ذلك من أبطل الباطل .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجاة التوحيد العدد الأول لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أعياد الكفار وأحكامها
س : يسأل أحمد محمد فهمى - بلبيس . ويسأل مصطفى سيد محمود أحمد جاد - أسيوط - منفلوط . من هو المهدى ؟
السؤال
المهدى المنتظر رجلٌ من أهل بيت النبى صلى الله عليه وسلم من ولد الحسن بن على ، يملك أمر هذه الأمة فى آخر الزمان ، يملأ الأرض عدلاً كما مُلئت جوراً ، وينزل المسيح عيسى ابن مريم فى زمنه فيساعده على قتل المسيح الدجال ، ويصلى عيسى ابن مريم خلفه . وقد ورد فى ذكره أحاديث كثيرة ، حتى حكم بعض أهل العلم بتواتر الأخبار التى ورد فيها ذكره . وهذه الأحاديث ليست كلها صحيحة بل منها ما هو مكذوب موضوع ، ومنها ما هو ضعيف ، ومنها ما هو حسن ، ومنها ما هو صحيح عند أهل العلم . وقد اختلف الناس فى شأن المهدى اختلافاً عظيماً : · فمنهم من ينكر خروجه ، وهذا خطأ بين لمصادمته لهذه الأخبار التى أشرنا إليها . · ومنهم من يدعى أنه المسيح ابن مريم . · ومنهم من يدعى أنه الخليفة العباسى الذى عُرف بهذا الاسم . · والشيعة الإمامية تعتقد أنه الإمام الثانى عشر محمد ابن الحسن العسكرى ، الغائب المنتظر . · وقد ادعى كثير من الدجاجلة والكذابين لأنفسهم ذلك الشرف وما ذكرناه من أمره هو المنقول عن أهل السنة والجماعة وهو الصواب الذى تدعمه الأدلة . والله أعلم . ويسأل الأخ عبد الحميد منصور . عن معنى الحديث " طلب العلم فريضة على كل مسلم ومسلمة " . وما هى أنواع العلوم الواجبة . والجواب : هذا الحديث روى من وجوه عديدة ، وفى أسانيده مقال . وقد سُئل مالك عن طلب العلم أهو فريضة على الناس ؟ فقال : لا ، ولكن يطلب من المرء ما ينتفع به فى دينه . وقال سفيان بن عيينة ، طلب العلم ، والجهاد فريضة على جماعتهم ، ويجزىء فيه بعضهم عن بعض ، وتلا هذه الآية : " فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِم " . وقال ابن عبد البر : قد أجمع العلماء على أن من العلم ما هو فرض متعين على كل امرىء فى خاصته بنفسه ، ومنه ما هو فرض على الكفاية ، إذا قام به قائم سقط فرضه على أهل الموضع . والذى يلزم الجميع فرضه من ذلك ما لا يسع الإنسان جهله من جملة الفرائض المفترضة عليه من أمور الإيمان والاعتقاد وما يجب عليه من العبادات . أما سائر العلوم الشرعية والكونية فهى فرض على الكفاية وقد فصل العلماء ذلك ولا يتسع المقام لهذا التفصيل ، فارجع إلى ما كتبه المحققون فى ذلك . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجاة التوحيد العدد الأول لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س : يسأل محمود حامد السكرى - الإبراهيمية - الإسكندرية . عمن رباه عمه وزوجة عمه . مع أن والديه على قيد الحياة ولكنهما مفترقان ، وقد بلغ الابن عشرين عاماً فماذا عليه من البر والصلة ؟
السؤال
والجواب : بر الوالدين واجب على الأبناء ولو كانت التربية فى غير حضنهما والإحسان للعم وزوجته اللذين قاما بالتربية واجب عليك أيضاً . وليعلم السائل أن الود ينشأ بالتودد ، والهجر يولد الجفاء فإذا وصل أمه وأباه وأحسن إليهما فإن الله يفجر ينابيع الحب والحنان فى قلبه وقلبيهما . وليعلم السائل أن مجرد تربية زوجة العم له لا يجعلها من محارمه فلا يحل له أن يخلو بها . إلا إذا كان هناك سبب آخر للتحريم كأن تكون مرضعاً له ، أو خالة له ، أو غير ذلك من أسباب التحريم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الأول لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
س : يسأل طارق عبد الحميد - كفر الخضرة - منوفية. عن رجل اتفق مع آخر أن يتزوج مطلقته التى بانت منه بطلقات ثلاث ، ثم يطلقها لترجع إليه مقابل دفع ألف جنيه ، ولم يفعل الرجل ذلك بل بقيت عنده وأنجبت منه .
السؤال
والجواب : أن زواج التحليل حرام ، وهو كبيرة من الكبائر ، وفى الحديث " لعن الله المحلل والمحلل له " رواه أحمد والترمذى وفى رواية : " لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له " . ومثل هذا الزواج يقع باطلاً ، لأن من شروط صحة عقد الزواج ألا يكون العقد مؤقتاً ، ولهذا حرم النبى صلى الله عليه وسلم نكاح المتعة لأنه يشترط فيه التأقيت وكذلك لا تحل به المرأة لزوجها الأول . أما إن كانت النية فى زواج هذه المرأة الرغبة فى نكاحها ، ولم يشترط فيه التأقيت ، ولم يلتفت إلى ما اتفق عليه مع زوجها الأول فالعقد صحيح ، وإلا فلا . أما المال المأخوذ على ذلك فهو سحت وحرام . ويسـأل أشرف عرفة الوكيل - بحيرة - إتياي البارود - عن : حكم المرور بين يدى المصلى؟ الجواب : أن رسول الله صلى الله عليه وسلم قال : " لو يعلم المار بين يدى المصلى ماذا عليه لكان أن يقف أربعين خيراً له من أن يمر بين يديه " . قال أبو النضر : لا أدرى أربعين يوماً أو شهراً أو سنة . وهذا تحذير واضح ونهى صريح عن المرور بين يدى المصلى ، أى : أمامه من قدميه إلى منتهى سجوده - بين المصلى وسترته - وأما إذا مر بين يدى الصفوف فى صلاة الجماعة لحاجة فلا حرج فى ذلك لأن سترة الإمام سترة للمأموم لحديث ابن عباس رضى الله عنهما : أقبلت راكباً على حمار أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلى بالناس بمنى إلى غير جدار فمررت بين يدى بعض الصف فنزلت فأرسلت الأتان ترتع ودخلت فى الصف فلم ينكر ذلك علىّ أحد .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الأول لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أعياد الكفار وأحكامها
س: ما حكم الإسلام في تهنئة النصارى في أعيادهم لأنه عندي خالي جاره نصراني يهنئه في الأفراح وفي الأعياد وهو أيضا يهنئ خالي في فرح أو عيد وكل مناسبة ، هل هذا جائز تهنئة المسلم للنصراني والنصراني للمسلم في أعيادهم وأفراحهم ؟ أفتوني جزاكم الله خيراً.
السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه … وبعد: جـ: لا يجوز للمسلم تهنئة النصارى بأعيادهم ؛ لأن في ذلك تعاوناً على الإثم وقد نهينا عنه قال تعالى : (ولا تعاونوا على الإثم والعدوان) كما أن فيه تردداً إليهم وطلباً لمحبتهم وإشعاراً بالرضى عنهم وعن شعائرهم وهذا لا يجوز، بل الواجب إظهار العداوة لهم وتبين بغضهم ؛ لأنهم يحادون الله جل وعلا ويشركون معه غيره ويجعلون له صاحبة وولداً قال تعالى : (لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبنائهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه) الآية ، وقال تعالى : (قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برءاؤ منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده). وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
فتاوى اللجنة الدائمة (3/ 313 - 314). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س : يسأل وائل عبد العظيم - بنى صالح - الفيوم . هل يجوز للإنسان الذى يفعل المعاصى أن يصلى ؟
السؤال
والجواب : أن الصلاة فريضة على كل مسلم ومسلمة . والمعاصى لا تمنع من الصلاة ، بل يؤمر العاصى بالصلاة وبترك المعاصى . والصلاة الكاملة من أنجح الأدوية فى ترك المعاصى : " إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ " . وفى المسند أن النبى صلى الله عليه وسلم ذكر له رجل يصلى الليل كله ثم يصبح فيسرق ، فقال : " ستنهاه صلاته " وفى رواية : " سينهاه ما تقول " . ومن الأخطاء الشائعة بين العامة أن يلام العاصى على صلاته ، لا على معصيته ، فيقال : فلان يفعل كذا وكذا فلماذا يصلى ، فلينته عن الصلاة . وهذا خطأ واضح بين وأما ما روى وشاع بين الناس : " من لم تنهه صلاته عن الفحشاء والمنكر لم تزده صلاته من الله إلا بعداً " . فهو لا يصح إسناداً ولا متناً والمسلم مطالب بالأمر بالمعروف والنهى عن المنكر ، فنأمر العاصى بترك المعصية لا بترك الصلاة . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الأول لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
س : يسأل الأخ محمد السيد ياسين - مصر الجديدة . وضع لى والدى مبلغاً من المال فى أحد البنوك منذ فترة طويلة والآن وقد بلغت سن الرشد أصبح من حقى التصرف فيه فما حكم هذا المال ،والربح الناتج عنه ، وإذا كان حراماً فهل أتركه للبنك ؟ .
السؤال
والجواب : اعلم يا أخى وفقنا الله وإياك إلى ما فيه الخير أن فوائد البنوك من الربا المحرم شرعاً . فإذا كان هذا المال مدخراً فى أحد البنوك الربوية التى تعطى فائدة محددة سلفاً على رأس المال ، فعليك أولاً أن تسحب هذا المبلغ فوراً وأن تستثمر أصله - رأس المال - فى طريق حلال ، ولا يحل لك أن تستمر فى هذه المعاملة ولا أن تأخذ هذه الفائدة ، والله تبارك وتعالى يقول : " وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ " والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الأول لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س : يسأل بعض الشباب عن الحب الذى يقع بين الشباب والفتيات ؟
السؤال
والجواب : أمر الله عز وجل بغض البصر ، ونهى عن إبداء الزينة لغير المحارم ، وعن كشف العورات ، ونهى النساء عن الخضوع بالقول ، وأمرهن بالقرار فى البيوت ، ونهى عن الخلوة بالأجنبية ، أى التى يحل للرجل الزواج منها ، وذلك فى نصوص عديدة . والواقع أن مخالفة هذه النصوص والقواعد الشرعية تؤدى إلى وقوع العقوبة القدرية من الله سبحانه فيحدث ذلك الميل القلبى والهوى الذى يسمى فى عرف الناس حباً ، وتقع بسببه مفاسد كثيرة أيسرها استباحة المعاصى ومخالفة النصوص الشرعية التى أشرنا إليها ، والتى تضبط علاقة المرأة بغير محارمها من الرجال . وعلاج ذلك بالتوبة النصوح ، وغض البصر ، والاشتغال بالعمل النافع الصالح ، والدعاء بالعافية فى الدنيا والآخرة حتى ينشغل القلب بمحبة الله تعالى ، وبما يقرب إليه . وفى المسند أن النبى صلى الله عليه وسلم عالج الشاب الذى جاء يستأذن فى الزنا ، بإقناعه بضرورة هذه الضوابط الشرعية وحاجة الناس إليها ، ثم دعا له بقوله : " اللهم طهر قلبه وحصن فرجه واغفر ذنبه " . وننصح الإخوة القراء بقراءة كتاب التدابير الواقية من الزنا للدكتور فضل إلهى ظهير .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثانى لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س : يسأل محمد إدريس ومجدى سعد - كلية التربية ببنها - عن قصر الصلاة فى المدن الجامعية وفى مقر العمل .
السؤال
والجواب : القصر لا يكون إلا فى السفر ، وفى الإقامة العابرة أثناء السفر . ومن نوى الإقامة لمدة تزيد على أربعة أيام فليس له أن يقصر الصلاة على الراجح من أقوال أهل العلم . والمدن الجامعية يقيم بها الطالب بصفة شبه دائمة ، وإن تخللها سفر . ومقر العمل الدائم دار إقامة لا يقصر فيه الصلاة وقد كان ابن عباس رضى الله عنهما يقول : " إذا وردت على أهل أو ماشية فأتم " .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثانى لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الايمان بالله
س : يسأل سيد لطفى عبد الله - أسيوط يقول : سئل الإمام على رضى الله عنه هل رأيت ربك ؟ قال : نعم . وكيف أعبد ما لا أرى فهل هذا صحيح ؟
السؤال
والجواب : إن رؤية الله عز وجل منتفية فى الدنيا لقول النبى صلى الله عليه وسلم : " تعلموا أنه لن يرى أحد منكم ربه عز وجل حتى يموت " رواه مسلم . ومثل هذا الكلام لا نعلم مدى صحة نسبته إلى الإمام علىّ وإن كان قد روى مثله عن جعفر - الصادق - بن محمد بن على بن الحسين بن على بن أبى طالب لما سئل : هل رأيت الله حين عبدته ؟ فقال : رأيت الله ثم عبدته . فقال السائل : كيف رأيته ؟ فقال : لم تره الأبصار بتحديد الأعيان ، ولكن رؤية القلوب بتحقيق الإيقان . (1) [ مجموع الفتاوى ج3 ص79 ] . وروى أن عروة بن الزبير خطب من عبد الله بن عمر ابنته وهو فى الطواف فقال : أتحدثنى فى النساء ونحن نتراءى الله فى طوافنا . [ مجموع الفتاوى ج3 ص 429 ] . وقد عنوا بهذه الرؤية شدة المراقبة لله عز وجل ، وقوة اليقين فى ذلك ، حتى يعبد المرء ربه كأنه يراه . ورسول الله صلى الله عليه وسلم يقول : " الإحسان : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك " . فنفى رسول الله صلى الله عليه وسلم رؤية الله عز وجل ، وأثبت ما يقوم مقامها من المراقبة النابعة من كمال اليقين ، فكلما ازداد العبد إيماناً ويقيناً ازدادت مراقبته لربه حتى كأنه يراه وهذا هو مقام الإحسان فى عبادة الله عز وجل .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثانى لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المواريث
س : يسأل محمد أحمد السليمانى - المدينة المنورة - عن رجل توفى ، وقام أولاده بتقسيم الميراث ، وقد بخسوا البنت حقها ، فهل يجوز له أن يشكوهم .
السؤال
والجواب : عليك أن تنصحهم بوجوب العدل فى القسمة أما الشكاية فهى حق المتضرر بفعلهم وهى البتن المذكورة .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثانى لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
س : ويسأل عن اتفاق بين رجلين يعطى أحدهما الآخر عشرة آلاف ريال يتاجر فيها ، ثم يأخذ منه بعد عام مبلغاً قدره ألف وخمسمائة ريال .
السؤال
والجواب : إذا كان هذا هو المنصوص عليه فى العقد ، فهو ربا حرام ، وإن كان هذا هو نصيبه فى الربح الفعلى دون اشتراط الكسب فقط ، أو قيمته فهو جائز . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثانى لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الزكاة
س : ويسأل أحد الاخوة القراء : هل يجوز تعجيل الزكاة قبل حلول الحول ؟
السؤال
والجواب : اختلف أهل العلم فى هذه المسألة فالجمهور على أنه يجوز تعجيل الزكاة قبل الحول . إذا وجب النصاب واستدلوا بحديث على أن العباس سأل النبى صلى الله عليه وسلم فى تعجيل صدقته قبل أن تحل فرخص له فى ذلك . رواه الترمذى والحاكم وله شواهد تقوية . وذهب بعض أهل العلم إلى عدم جواز تعجيل الزكاة قبل الحول واستدلوا بحديث : " لا زكاة حتى يحول الحول " . وبأنه كالصلاة قبل الوقت . والراجح جواز ذلك بحسب الحاجة وحديث لا زكاة فى مال حتى يحول عليه الحول ليس صريحا فى منع التعجيل وإنما معناه لا تجب الزكاة حتى يحول الحول . والقول بأن التعجيل بإخراجها قبل الحول كالتعجيل بالصلاة قبل دخول الوقت غير صحيح . فهو قياس فى مقابلة النص : " حديث تعجيل العباس صدقة ماله " . كما أنه يجوز الصلاة قبل الوقت لمن يجمع بين الصلاتين جمع تقديم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثانى لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البيوع
س : يسأل الأخ مجدى الجبالى حدائق القبة عن حكم البيع بالتقسيط . وهل هناك حد للربح شرعاً .
السؤال
الجواب : البيع بالتقسيط جائز على الراجح من أقوال أهل العلم وتجوز الزيادة فى الثمن المؤجل عن الثمن الحال . والشريعة لم تحدد للربح حداً معيناً . وإنما تركت الأمر لاجتهاد الناس ورغبة كل منهم فى تحقيق ما فيه نفعه : دع الناس يرزق الله بعضهم من بعض . ولكن هناك ضوابط شرعية تقيد هذا الإطلاق منها : · تحريم الاحتكار : لأن المحتكر يحجب عن الناس أقواتهم ويتحكم بإرادته وحده فى أسعارها . · تحريم الغش والتدليس والغبن وحماية المسلم من آثار ذلك بإثبات الحق فى الخيار وإلغاء الصفقة . · تحريم الربا والقمار ، وأكل أموال الناس بالباطل . · حماية غير العقلاء وناقصى الأهلية كالصبى والمجنون والسفيه فى تعاملاتهم . ثم بعد ذلك تترك للناس الحرية فى التعامل وفقا لظروف السوق - العرض والطلب .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثانى لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
يسأل أحمد الطوخى - كفر مسعود - طنطا . شاب عقد على فتاة ، وتوفى قبل أن يدخل بها ، فهل عليها عدة .
السؤال
والجواب .. نعم عليها عدة الوفاة ، ولها المهر كاملاً ولها الميراث . قال تعالى : " وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا " البقرة 234 . فهذا أمر من الله تعالى للنساء اللاتى يتوفى عنهن أزواجهن أن يعتددن أربعة أشهر وعشرة ليال وهذا الحكم يشمل الزوجات المدخول بهن وغير المدخول بهن بالإجماع . ومستنده فى غير المدخول بها عموم الآية ، فهى عامة فى كل امرأة مات عنها زوجها ، دخل بها أو لم يدخل . وقد روى أصحاب السنن وصححه الترمذى أن ابن مسعود سئل عن رجل تزوج امرأة فمات عنها ولم يدخل بها ولم يفرض لها - مهراً - فترددوا إليه مراراً فى ذلك فقال : أقول فيها برأيى ، فإن يك صواباً فمن الله ، وإن يك خطأ فمنى ومن الشيطان ، والله ورسوله بريئان منه " لها صداق مثلها ، وعليها العدة ، ولها الميراث " فقام معقل بن يسار فقال : سمعت رسول الله صلى الله عليه وسلم قضى به فى بروع بنت واشق ففرح عبد الله بذلك فرحاً عظيماً ( تفسير ابن كثير ج1 ص269 ) . وهذه العدة فترة حداد تترك فيها المرأة الزينة كالخضاب والذهب والطيب ، وكل ما يلفت نظر الخطاب إليها .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثالث لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: مضمون السؤال أنه وصل إليه ورقة تتضمن أن الشيخ أحمد خادم الحجرة النبوية رأى النبي صلى الله عليه وسلم لما تهيأ للنوم وأنه أخبره بكثرة الفساد في الناس وأخبره أنه يموت من أمته كل جمعة مائة وستون ألفا على غير الإسلام ، وأخبره ببعض أمارات الساعة وقرب قيامها وأمره أن يعلن الوصية للناس ، وأخبره بالعدة الجميلة لمن يصدقها ويجتهد في نشرها وبالوعيد لمن يكذبها ويكتمها ولا يبلغها الناس … الخ ما ذكر في الرؤيا.
السؤال
جـ: من الممكن عقلا ، الجائز شرعا أن يرى المسلم في منامه النبي صلى الله عليه وسلم على هيئته وصورته التي خلقه الله عليها ، فتكون رؤيا حقا ، فإن الشيطان لا يتمثل به لقوله صلى الله عليه وسلم: (من رآني في المنام فقد رآني ، فإن الشيطان لا يتمثل بي) رواه الإمام أحمد والبخاري من طريق أنس ولكن قد يكذب الإنسان فيدعي زورا أنه رأى النبي صلى الله عليه وسلم على صورته التي خلقه الله عليها والتي نقلت إلينا نقلا صحيحاً ، وقد يرى في منامه شخصاً على غير الصفة الخلقية للنبي صلى الله عليه وسلم ، ويخيل إليه الشيطان أنه النبي صلى الله عليه وسلم، وليس به فتكون الرؤيا كاذبة. والرؤيا المنسوبة إلى الشيخ أحمد خادم الحجرة النبوية إن لم تصح نسبتها إليه كانت مصطنعة مفتراة وهذا هو الظاهر ، فإنه لا يزال مدع مجهول يسمى نفسه الشيخ أحمد ، ويدعي أنه رأى هذه الرؤيا ، وقد توفي الشيخ أحمد خادم الحجرة من زمن طويل كما أخبر بذلك أهله وأقرب الناس إليه حينما سئلوا عن ذلك، وأنكروا نسبة هذه الرؤيا إليه ، وهم ألصق الناس به وأعرفهم بحاله ، وإن صحت نسبتها إليه فهي إما كذب منه وافتراء على النبي صلى الله عليه وسلم، وإما أضغاث أحلام وخيال كاذب ، وتلبيس من الشيطان على الرائي ، وليست رؤيا صادقة ، والذي يدل على أنها كذب وبهتان أو خيال وزور ما اشتلمت عليه مما يتنافى مع الواقع وشريعة رسول الله صلى الله عليه وسلم. أما منافاتها للواقع فإنها لا تزال تدعى وتنشر مرات بعد وفاته ، وقد أنكر أهله وألصق الناس به نسبتها إليه حينما سئلوا عن ذلك. وأما منافاتها للشريعة الإسلامية ، فلما اشتملت عليه من الأمور الآتية: أولاً: الإخبار فيها عن تحديد عدد من مات من هذه الأمة على غير الإسلام من الجمعة إلى الجمعة وهذا من أمور الغيب التي لا يعلمها البشر ، إنما يعلمها الله ومن يظهره عليها من رسله في حياتهم وقد انقطعت الرسالة من البشر بوفاة النبي صلى الله عليه وسلم ، قال الله تعالى : (قل لا يعلم من في السموات والأرض الغيب إلا الله) وقال : (عالم الغيب فلا يظهر على غيبه أحدا. إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا) وقال : (ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين). ثانياً : إخباره عن النبي صلى الله عليه وسلم أنه قال له : (أنا خجلان من أفعال الناس القبيحة ولم أقدر أن أقابل ربي والملائكة) فإنه من الزور والأخبار المنكرة ، لأن النبي صلى الله عليه وسلم لا يعلم أحوال أمته بعد وفاته ، بل لا يعلم منها أيام حياته في الدنيا إلا ما رآه بنفسه أو أخبره به من اطلع عليه من الناس ، أو أظهره الله عليه ، فعن ابن عباس رضي الله عنهما قال خطب النبي صلى الله عليه وسلم ، فقال : (إنكم محشورون إلى الله حفاة عراة غرلا ، ثم قرأ (كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين)… إلى أن قال: إلا أنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال ، فأقول : يا رب أصحابي ، فيقال : لا تدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: وكنت عليهم شهيدا مادمت فيهم ، فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شئ شهيد) فيقال : إن هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم) رواه البخاري. وعلى تقدير أنه يعلم أحوال أمته بعد وفاته فلا يلحقه بذلك حرج ، ولا يصيبه من وراء كثرة ذنوبهم ومعاصيهم إثم ولا خجل ، وقد ثبت في حديث الشفاعة العظمى أن أهل الموقف كفارا ومسلمين يستشفعون بالأنبياء واحدا بعد آخر حينما يشتد بهم هول الموقف فيعتذر كل منهم عن الشافعة لهم عند الله ثم ينتهي أهل الموقف إلى النبي صلى الله عليه وسلم فيسألونه ان يشفع لهم عند الله فيستجيب لهم ولا يمنعه من الشفاعة لهم كثرة معاصيهم أو كفر الكافرين منهم ولا يخجل من ذلك ، بل يذهب فيسجد تحت العرش ويحمد ربه ويثنى عليه بمحامد يعلمه إياها حتى يأمره أن يرفع رأسه وأن يشفع لهم ، وبعد ذلك ينصرفون للحساب والجزاء .. ولم يمنعه شئ من ذلك من لقاء ربه ومقابلة الملائكة ، ولم يلحقه منه عار. ثالثا: إخباره بالجزاء العظيم الذي يترتب على كتابة هذه الوصية ونقلها من محل إلى محل أو من بلد إلى بلد وتعيين جزاء الأعمال وتحديده من الأمور الغيبية التي لا يعلمها إلا الله ، وقد انقطع الوحي إلى البشر بوفاة خاتم الأنبياء عليه الصلاة والسلام ، فادعاء العلم بذلك باطل وقد ادعاه الشيخ أحمد المزعوم حيث قال في الوصية المكذوبة (ومن يكتبها ويرسلها من بلد إلى بلد ومن محل إلى محل بنى له قصر في الجنة) وقال (ومن يكتبها وكان فقيرا أغناه الله، أو كان مدينا قضى الله دينه، أو كان عليه ذنب غفر الله له ولوالديه) فهو كاذب في ذلك. وكذا إخباره من الوعيد الشديد الذي يصيب من لم يكتبها ويرسلها وتعيينه إياه بأنه يحرم شفاعة النبي صلى الله عليه وسلم ويسود وجهه في الدنيا والاخرة ، حيث قال فيها : (ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة) وقال : (ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة) فهذا أيضا من الغيب الذي لا يعلم بتحديده إلا الله ، فإخباره به وقد انقطع الوحي إلى البشر رجم بالغيب وكذب وزور . وكذا قوله فيها : (ومن يصدق بها ينجو من عذاب النار ، ومن يكذب بها كفر) فهذا أيضا زور وبهتان ، فإن التكذيب بالرؤيا الصادرة من غير الأنبياء لا يعد كفرا بإجماع المسلمين. رابعاً: إن كل ما أخبره به من الوعد والوعيد على سبيل التعيين والتحديد يتضمن تشريعا بالحث على كتابة الوصية وإبلاغها ونشرها بين الناس للعمل بها واعتقاد ما فيها رجاء المثوبة التي حددها ، ويتضمن تشريع تحريم كتمانها والتفريط في إبلاغها ونشرها والتحذير من ذلك خشية أن يحيق بمن كتمها أو فرط في نشرها ما أخبر به من الوعيد الشديد بحرمانه من الشفاعة واسوداد وجهه . خامساً : عدم التناسب بين ما أخبر به من الجزاء والأعمال ، وهو دليل الوضع والكذب في الإخبار، إلى غير هذه الأمور من الأكاذيب فيجب أن يحذر المسلم هذه الوصية المزعومة ويعمل على القضاء عليها . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (3/74 - 77) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
يسأل رمضان عبد الله قاسم - قنا . هل يجوز للمتزوج حديثاً التخلف عن صلاة الجمعة والجماعة ؟
السؤال
والجواب .. روى البخارى عن أنس قال : " من السنة إذا تزوج الرجل البكر على الثيب أقام عندها سبعاً وقسم ، وإذا تزوج الثيب على البكر أقام عندها ثلاثاً ثم قسم " . وربما يفهم البعض من هذا الحديث وجوب الإقامة الكاملة عند الزوجة ، فلا يخرج الزوج لصلاة الجماعة ، ويجعلون ذلك عذراً لترك الجماعة . وقد شنع أهل العلم على من قال ذلك . قال ابن حجر : يكره أن يتأخر فى السبع أو الثلاث عن صلاة الجماعة وسائر أعمال البر التى كان يعملها . نص عليه الشافعى وغيره .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثالث لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
تسأل الأخت سماح عن حكم زواج الصغيرة ، والناس تتحايل على القانون باللجوء للطبيب لاستخراج شهادة تسنين ؟
السؤال
والجواب .. زواج الصغيرة جائز شرعاً وقد جعل الله تعالى عدة الصغيرة التى لا تحيض ثلاثة أشهر ، مثل الكبيرة التى انقطع حيضها " وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ " . وفى صحيح البخارى عن عائشة أن النبى صلى الله عليه وسلم تزوجها وهى بنت ست سنين وأدخلت عليه وهى بنت تسع . وهذه الأدلة تفيد الجواز شرعاً - أما القانون فقد حاول التقليل من حالات الزواج بين الصغار مستنداً لما يترتب عليه من مفاسد وأضرار فمنع من توثيق عقود الزواج إذا كان سن الزوجة أقل من ست عشرة سنة وسن الزوج أقل من ثمانى عشرة سنة هلالية وقت العقد . ومنع أيضاً من سماع دعوى الزوجية أمام المحاكم إذا كانت سن الزوجين أو أحدهما وقت رفع الدعوى أقل من السن المحددة قانوناً للزواج .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثالث لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الإيمان باليوم الآخر
ويسأل : ياسر شمس الدين أبو عشرة - سوهاج : عن التعارض الظاهر بين الآيات التى تدل على عدم سؤال المشركين يوم القيامة كقوله تعالى : " وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ " القصص . والآيات التى تدل على خلاف ذلك ؟
السؤال
والجواب أن يقال : ورد إثبات السؤال فى مثله قوله تعالى : " فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ " (1) وقوله : " وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ " ونظائر ذلك . كما ورد نفى السؤال فى مثل قوله تعالى : " فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ " وقوله : " وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ " ونظائر ذلك . وقد ذكر أهل العلم الجواب عن ذلك التعارض الظاهر من ثلاثة أوجه : الأول : أن السؤال يكون للتوبيخ والتقريع وأداته غالباً " لم " وهو المثبت فى القرآن . ويكون السؤال تارة للاستخبار والاستعلام وأداته غالباً " هل " وعلى هذا فهم لا يسألون سؤال استخبار واستعلام وإنما يسألون سؤال توبيخ وتقريع . الثانى : أن فى القيامة مواقف متعددة ، ففى بعضها يسألون وفى بعضها لا يسألون . الثالث : أنهم يسألون عن التوحيد وتصديق الرسل ، ولا يسألون عن شرائع الدين وفروعه . والراجح الأول (1) والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثالث لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
ويسأل سائل : هل يجوز للعامة من المسلمين أن يطلقوا لفظ الكفر على أشخاص بعينهم مثل تارك الصلاة وغيره ؟
السؤال
والجواب : أن القاعدة المعروفة عند أهل السنة والجماعة هى التفريق بين تكفير الصفة وتكفير الذات ، وبلفظ آخر : التفريق بين التكفير المطلق وتكفير المعين أى شخص بعينه . فأما تكفير الصفة أو التكفير المطلق فهذا الذى وردت به النصوص وأما تكفير المعين فهذا لا يثبت إلا بثلاثة أمور لا يقف عليها إلا الراسخون فى العلم وهى :
1. قيام الحجة الكاملة التى لا لبس فى الحق معها .
2. ثبوت شروط .
3. انتفاء موانع .
ومن الأمثلة على ذلك :
حديث " لا ترجعوا بعدى كفاراً يضرب بعضكم رقاب بعض " فهذا تكفير مطلق ، ولا نقول إن أصحاب على ومعاوية رضى الله عنهما قد كفروا لأن بعضهم ضرب رقاب بعض . حديث " من قال لأخيه يا كافر فقد باء بها أحدهما " فهذا مطلق ، ولا نقول إن الخوارج قد كفروا لقولهم بكفر على ومعاوية
وأهل السنة يقولون : من قال إن القرآن مخلوق فقد كفر . ولا يقولون : إن الخليفة المأمون قد كفر لأنه قال بهذا !!
وحديث " من حلف بغير الله فقد أشرك " ولا نقول إن فلاناً مشرك لأنه حلف بغير الله .
ولهذا نظائر كثيرة والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثالث لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
يسأل أحمد عبد الرحمن زين - القوصية عن حكم من يصلى الجمعة دون باقى الصلوات ؟
السؤال
والجواب : إن هذا على خطر عظيم إن لم يرجع إلى ربه بالتوبة والمحافظة على الصلوات المفروضة فى أوقاتها . ومعلوم أن الصلاة من أعظم أركان الدين ، فمن ضيعها فقد كفر ، لأنه بين الرجل وبين الكفر ترك الصلاة . ويجب علينا أن ننصح من هذا حاله ، ونصبر على أمره ، لعل الله أن يكتب له ولأمثاله الهداية . وواجب على ولاة الأمور تعليم الناس وإلزامهم بأركان الدين وفرائض الإسلام ، ومن أهمها الصلاة .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثالث لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التأمين
س : يسأل طلعت سيد جابر - بنى سويف عن حكم التأمين ، حلال أو حرام وهل فيه بعض الصور الجائزة شرعاً .
السؤال
والجواب .. التأمين من المعاملات المستحدثة وقد تكلم غير واحد من أهل العلم عن حكم هذا المعاملة وانعقدت لأجل ذلك مؤتمرات عدة ، كالمؤتمر العالمى الأول للاقتصاد الإسلامى المنعقد بمكة سنة 1396هـ - 1976م وقبل ذلك مؤتمر مجمع البحوث الإسلامية الثانى سنة 1385هـ - 1965م . وخلاصة هذه المؤتمرات ، وما ترجح من أقوال أهل العلم أن التأمين التجارى بكل أنواعه حرام .
1. لأن فيه قماراً أو شبهة قمار على الأقل .
2. ولأن فيه غرراً والغرر لا تصح معه العقود .
3. ولأن فيه رباً ، إذ تعطى فيه الفائدة ، وفيه رباً من جهة أخرى وهو أنه يعط القليل من النقود ويأخذ الكثير .
4. لأنه عقد صرف ، إذ هو إعطاء نقود فى سبيل نقود فى المستقبل ، وعقد الصرف لا يصح إلا بالقبض .
أما التأمين التعاونى والاجتماعى فحلال لا شبهة فيه لأن فيه نية التبرع . ويغفر فى التبرعات ما لا يغفر فى المعاملات ، فالتأمين التعاونى يقوم على التكافل والتعاون على البر والتقوى .
ويدخل فى ذلك نظام المعاشات الحكومى وما يشبهه من نظام الضمان الاجتماعى ، وصناديق الزمالة وغيرها . وكذلك التأمين الذى تقوم به جمعيات تعاونية أو نقابات يشترك فيها جميع المستأمنين لتؤدى لأعضائها ما يحتاجون إليه من معونات وخدمات .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثالث لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
ويسأل محمد البكرى أبو الحمايل : هل يجوز التوسل بجاه النبى صلى الله عليه وسلم لأن بعضهم يستدل بقصة ذكرها ابن كثير فى تفسير قوله تعالى " وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ .. " .
السؤال
والجواب : يقول شيخ الإسلام ابن تيمية فى الفتاوى ج1ص319 : روى بعض الجهال عن النبى صلى الله عليه وسلم أنه قال : " إذا سألتم الله فاسألوه بجاهى فإن جاهى عند الله عظيم " وهذا الحديث كذب ليس فى شىء من كتب المسلمين التى يعتمد عليها أهل الحديث ولا ذكره أحد من أهل العلم بالحديث مع أن جاهه عند الله تعالى أعظم من جاه جميع الأنبياء والمرسلين. ويقول فى ص 214 وأيضاً فإن طلب شفاعته ودعائه واستغفاره بعد موته وعند قبره ليس مشروعاً عند أحد من أئمة المسلمين ولا ذكر هذا أحد من الأئمة الأربعة وأصحابهم القدماء وإنما ذكر هذا بعض المتأخرين : ذكروا حكاية عن العتبى أنه رأى أعرابياً أتى قبره وقرأ هذه الآية وأنه رأى فى المنام أن الله غفر له . وهذا لم يذكره أحد من المجتهدين من أهل المذاهب المتبوعين الذين يفتى الناس بأقوالهم ومن ذكر ما لم يذكر عليها دليلاً شرعياً . وهذه الأحكام التى أشار إليها ابن تيمية هى التى أوردها ابن كثير فى تفسيره فهى لا تصلح دليلاً . ويقول السعدى فى تفسيره : وهذا المبحث إلى الرسول صلى الله عليه وسلم مختصاً بحياته لأن السياق يدل على ذلك بكون الاستغفار من الرسول لا يكون إلا فى حياته وأما بعد موته فإنه لا يطلب منه شىء بل ذلك شرك . ومن يقرأ سياق الآيات الكريمة يتبين له خطأ الاستدلال بها على المجىء بعد موته ذلك لأن فى القصة أن القوم لم يرضوا بحكم رسول الله صلى الله عليه وسلم الذى قضى وظهر منهم المتمردين فإذا تابوا وجب عليهم أن يفعلوا ما يزيل عنهم ذلك التمرد وما ذلك إلا بأن يذهبوا إلى النبى صلى الله عليه وسلم ويطلبون منه الاستغفار . وبذلك فليس من التوسل المشروع أن يتوسل العبد بجاه النبى صلى الله عليه وسلم ولا بذاته فضلاً عن غيره من الخلق وإن بعض أهل العلم يذكرون قصصاً كما فعل ابن كثير فى القصة السابقة لا يقصدون بها الاستدلال إنما يذكرونها استطراداً . وإن كنا نود لو أنه علق عليها بما يفيد عدم المشروعية حيث أن كثيراً ممن يقرأ كتابه لا يعرف اصطلاحه . ورؤيا المنام لا يجوز أن يؤخذ منها حكم شرعى . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الرابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تفسير
يسأل الأخ محمد متولى القاضى - برج البرلس - كفر الشيخ عن تفسير الآية الكريمة : " وَلَهُ مَا فِي السَّمَوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ " ( النحل 52 ) .
السؤال
والجواب .. يخبر المولى تبارك وتعالى أنه لا إله إلا هو ، وأنه لا تنبغى العبادة إلا له ، فإنه مالك كل شىء وخالقه وربه ، وكل ما فى الكون عبيده ، ولهذا فإن طاعته واجبة ودائمة ومعنى " وله الدين واصباً " أى له الطاعة دائماً أبداً . قال ابن قتيبة : ليس من أحد يُدان له ويُطاع إلا انقطع ذلك لسبب فى حال الحياة ، أو بالموت ، إلا الحق سبحانه فإن طاعته واجبة أبداً ، ولأنه المنعم على عباده ، المالك لهم ، فكانت طاعته واجبه دائماً أبداً .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الرابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المواريث
يسأل الأخ إبراهيم عبد الحليم عوض - دمنهور - بحيرة عن قانون الوصية الواجبة ، هل هو مخالف للشرع أم لا ؟
السؤال
الجواب .. ذهب بعض أهل العلم إلى وجوب الوصية على من ترك خيراً - مالا - مستدلين بقول الله تعالى : " كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ " . وقول النبى صلى الله عليه وسلم : " ما حق امرئ يبيت ليلتين إلا ووصيته مكتوبة " متفق عليه . قالوا : إن الوصية قد نسخت فى حق الأقارب الوارثين ، وبقيت فريضة للذين لا يرثون وهو قول ابن عباس والحسن وطاوس وقتادة وداود وإسحق وابن جرير وغيرهم . وذهب الجمهور إلى نسخ الوجوب بآيات المواريث وأن الوجوب يبقى بما على الشخص من حقوق لله تعالى كالزكاة والفدية والكفارات ، وبما عليه من حقوق للعباد وليس عليها دليل يثبتها كالديون والوديعة . وإذا تقرر نسخ الوجوب فلم يبق إلا الاستحباب . وممن ذهب إلى وجوب الوصية غير من ذكرنا ابن حزم الظاهرى ولكنه زاد على من سبقه أن الوصية واجبة الأداء ، فإذا قصر المتوفى كان على ولى الأمر تنفيذ هذا الواجب فيأمر الورثة بإعطاء من وجبت لهم الوصية شيئاً من المال غير محدد بمقدار . قال فى المحلى : الوصية فرض على كل من ترك مالاً . فمن مات ولم يوص ففرض أن يُتصدق عنه بما تيسر ولا بد ، لأن فرض الوصية واجب فصح أنه قد وجب أن يخرج شىء من ماله بعد الموت فإذ ذلك كذلك فقد سقط ملكه عما وجب إخراجه من ماله ، ولا حد فى ذلك إلا ما رآه الورثة أو الوصى مما لا إجحاف فيه على الورثة وهو قول طائفة من السلف ، وقد صح به أثر عن النبى صلى الله عليه وسلم أن رجلاً قال له : إن أمى افتلتت نفسها ، وإنها لو تكلمت تصدقت أفأتصدق عنها ؟ قال نعم . فهذا إيجاب الصدقة عمن لم يوصى ، وأمره عليه الصلاة والسلام فرض ( المحلى ج9 ص 312 - 313 مسألة رقم 1749 - 1750 ) . وقد أخذ القانون بهذا الرأى مع شىء من التعديل . فجاء فى المادة 36 من قانون الوصية : " إذا لم يوص الميت لفرع ولده الذى مات فى حياته أو معه ولو حكماً بمثل ما كان يستحقه هذا الولد ميراثاً فى تركته لو كان حياً عند موته وجبت للفرع وصية بقدر هذا النصيب فى حدود الثلث بشرط أن يكون غير وارث ، وأن لا يكون الميت قد أعطاه بغير عوض قدر ما يجب له ، وإن كان أعطاه أقل وجبت الوصية بقدر ما يكمله وتكون هذه الوصية لأهل الطبقة الأولى من أولاد الظهور وإن نزلوا على أن يحجب كل أصل فرعه دون فرع غيره ، وأن يقسم نصيب كل أصل على فرعه وإن نزل قسمة الميراث كما لو كان أصله أو أصوله الذين يدلى بهم إلى الميت ماتوا بعده ، وكان موتهم مرتباً مترتيب الطبقات " . ولا شك أن هذا اجتهاد معتبر ، يستند إلى المصلحة ، وظاهر الكتاب والسنة وإن كان جماهير العلماء على خلافة . وبإيجاب ولى الأمر يصير هذا الاجتهاد فرضاً ، كما هو معلوم عند الأصوليين ، ويلزم الجميع العمل به . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الرابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الحدود والجنايات
ويسأل م م م عن من فعل كبيرة مثل الزنا ويريد التوبة هل يجب عليه أن يسعى ليقام عليه الحد .
السؤال
والجواب : فى قوله عز وجل : " وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ " . فصاحب الكبيرة عليه التوبة النصوح والإكثار من الاستغفار وفعل الحسنات . أما بالنسبة لإقامة الحد إذا لم يصل إلى السلطان أو يكلف بإقامة الحد فإنه لا يلزم المذنب أن يعترف بذنبه بل عليه أن يستر على نفسه والله سبحانه ستير يحب الستر عل عباده ولكن ينبغى عليك الحذر من الذنوب وعدم الاسترسال معها .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الرابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
السحر وعلاجه والرقية
س: سمعت من أحد العلماء قوله : إن من يظن أنه عُمل له سحر عليه أن يأخذ سبع ورقات من السدر ثم يضعها في إناء به ماء ويقرأ عليها المعوذتين وآية الكرسي وسورة (قُلْ يَاأَيُّهَا الْكَافِرُونَ) وقوله تعالى : (وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ) وسورة الفاتحة ، فما صحة هذا؟ وماذا يفعل من يظن أنه قد سُحر ؟ أفيدونا أفادكم الله.
السؤال
الجواب: لا شك أن السحر موجود ، وبعضه تخييل ، وأنه يقع ويؤثر بإذن الله عز وجل ، كما قال الله سبحانه وتعالى في حق السحرة : (وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنَ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ) يعني الملكين (حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ الله) [سورة البقرة، الآية : 102]. فالسحر له تأثير ، ولكنه بإذن الله الكوني القدري ، إذ ما في الوجود من شيء إلا بقضاء الله وقدره سبحانه وتعالى ، ولكن هذا السحر له علاج وله دواء ، وقد وقع على النبي صلى الله عليه وسلم فخلصه الله منه وأنجاه من شره ، ووجدوا ما فعله الساحر ، فأخذ وأتلف ، فأبرأ الله نبيه من ذلك عليه الصلاة والسلام ، وهكذا إذا وجد ما فعله الساحر من تعقيد الخيوط أو ربط المسامير بعضها ببعض أو غير ذلك فإن ذلك يتلف ؛ لأن السحرة من شأنهم أن ينفثوا في العقد ويضربوا عليها لمقاصدهم الخبيثة ، فقد يتم ما أرادوا بإذن الله ، وقد يبطل ، فربنا على كل شيء قدير سبحانه وتعالى . وتارة يعالج السحر بالقراءة سواء كان ذلك بقراءة المسحور نفسه إذا كان عقله سليماً، وتارة بقراءة غيره عليه ، فينفث عليه في صدره أو في أي عضو من أعضائه ويقرأ عليه الفاتحة ، وآية الكرسي ، و( قُلْ هُوَ الله أَحَدٌ)، والمعوذتين ، وآيات السحر المعروفة من سورة الأعراف ، وسورة يونس ، وسورة طه . فمن سورة الأعراف قوله تعالى : (وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِىَ تَلْقَفُ مَا يَأْفِكُونَ * فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ * فَغُلِبُوا هُنَالِكَ وَانقَلَبُوا صَاغِرِينَ) [سورة الأعراف، الآيات : 117 - 119]. ومن سورة يونس قوله سبحانه : (وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ * فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُم مُّوسَى أَلْقُوا مَا أَنتُم مُّلْقُونَ * فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ الله سَيُبْطِلُهُ إِنَّ الله لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ الله الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ) [سورة يونس ، الآيات : 79 - 82]. ومن سورة طه قوله سبحانه : (قَالُوا يَامُوسَى إِمَّا أَن تُلْقِىَ وَإِمَّا أَن نَّكُونَ أَوَّلَ مَنْ أَلْقَى * قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى * فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُّوسَى * قُلْنَا لا تَخَفْ إِنَّكَ أَنتَ الأَعْلَى * وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى) [سورة طه ، الآيات : 65 - 69]. ويقرأ أيضاً سورة (قُلْ يَاأيُّهَا الْكَافِرُونَ) إلى آخرها ، وسورة (قُلْ هُوَ الله أَحَدٌ) ، و(قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ) ، و (قُلْ أَعُوذُ بِرَبِّ النَّاسِ) ، والأولى أن يكرر سورة (قُلْ هُوَ الله أَحَدٌ) والمعوذتين ثلاث مرات ، ثم يدعو له بالشفاء : (اللهم رب الناس ، أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك ، شفاءً لا يغادر سقماً) ويكرر هذا ثلاثاً ، وهكذا يرقيه بقوله : (بسم الله أرقيك من كل شئ يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك) ويكررها ثلاثاً ويدعو له بالشفاء والعافية وإن قال في رقيته (أعيذك بكلمات الله التامات من شر ما خلق) وكررها ثلاثا فحسن. كل هذا من الدواء المفيد ، وإن قرأ هذه الرقية والدعاء في ماء ثم شرب منه المسحور واغتسل بباقيه كان هذا من أسباب الشفاء والعافية بإذن الله ، وإن جعل في الماء سبع ورقات من السدر الأخضر بعد دقها كان هذا أيضاً من أسباب الشفاء ، وقد جرب هذا كثيراً ونفع الله به ، وقد فعلناه مع كثير من الناس فنفعهم الله بذلك . فهذا دواء مفيد ونافع للمسحورين وهكذا ينفع هذا الدواء لمن حبس عن زوجته ؛ لأن بعض الناس قد يحبس عن زوجته فلا يستطيع جماعها ، فإذا استعمل هذه الرقية وهذا الدعاء نفعه بإذن الله ، سواء قرأه على نفسه أو قرأه عليه غيره أو قرأه في ماء ثم شرب منه واغتسل بالباقي . كل هذا نافع بإذن الله للمسحور والمحبوس عن زوجته ، وهذه من الأسباب ، والله سبحانه وتعالى هو الشافي وحده ، وهو على كل شئ قدير ، بيده جل وعلا الدواء والداء ، وكل شئ بقضائه وقدره سبحانه ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : (ما أنزل داء إلا وأنزل له شفاء ، علمه من علمه وجهله من جهله) وهذا فضل منه سبحانه وتعالى . والله الموفق والهادي إلى سواء السبيل .
الإجابة
مجموع فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز (2/688 - 691) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
يسأل بعض الاخوة القراء عن حقيقة إسلام أبى طالب عم النبى صلى الله عليه وسلم ، ودرجته من الفضل ؟
السؤال
الحمد لله .. والصلاة والسلام على خاتم رسل الله وبعد لقد كان أبو طالب يحوط النبى صلى الله عليه وسلم ويرعاه ومع ذلك فقد اقتضت حكمة الله تعالى أن يموت الرجل على غير الإسلام ، نسأل الله حسن الختام . ففى الصحيح عن سعيد بن المسيب عن أبيه قال : لما حضرت أبا طالب الوفاة ، جاءه رسول الله صلى الله عليه وسلم فوجد عنده أبا جهل ، وعبد الله ابن أبى أمية بن المغيرة . فقال رسول الله صلى الله عليه وسلم : " يا عم ، قل : لا إله إلا الله كلمة أشهد لك بها عند الله " فقال أبو جهل وعبد الله بن أبى أمية : يا أبا طالب أترغب عن ملة عبد المطلب ؟ فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويعيد له تلك المقالة ، حتى قال أبو طالب آخر ما كلمهم : هو على ملة عبد المطلب ، وأبى أن يقول : لا إله إلا الله . فقال رسول الله صلى الله عليه وسلم " أما والله لأستغفرن لك ما لم أنه عنك " . فأنزل الله عز وجل : " مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ ءَامَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ " التوبة 113 . وأنزل الله فى أبى طالب ، فقال لرسول الله صلى الله عليه وسلم : " إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ " القصص 56 أخرجه مسلم فى كتاب الإيمان من صحيحه ح رقم 24 . وقد أخرج البخارى فى صحيحه عن العباس بن عبد المطلب أنه قال للنبى صلى الله عليه وسلم " ما أغنيت عن عمك " فإنه كان يحوطك ويغضب لك ؟ قال : " هو فى ضحضاح من نار ، ولولا أنا لكان فى الدرك الأسفل من النار " ح رقم 3883 وأخرج عن أبى سعيد الخدرى مثله بلفظ مقارب . وقد حاول بعض الشيعة الروافض دفع هذه الأحاديث ومعارضتها بما لا يصح . قال ابن حجر : ووقفت على جزء جمعه بعض أهل الرفض أكثر فيه من الأحاديث الواهية الدالة على إسلام أبى طالب ولا يثبت من ذلك شىء ، وبالله التوفيق . أ هـ ومن هذه الأحاديث الواهية ، ما أخرجه ابن إسحاق عن ابن عباس أن أبا طالب لما تقارب منه الموت بعد أن عرض عليه النبى صلى الله عليه وسلم أن يقول لا إله إلا الله فأبى ، قال : فنظر العباس إليه وهو يحرك شفتيه ، فأصغى إليه . فقال : يا ابن أخى ، والله لقد قال أخى الكلمة التى أمرته أن يقولها . قال ابن حجر : هذا الحديث لو كان صحيحاً سنده لعارضه هذا الذى هو أصح منه ، فضلاً عن أنه لا يصح . هذا الذى ثبت فى الصحيح ( من تخفيف عذابه ) لأبى طالب . لما كان من دفاعه عن النبى صلى الله عليه وسلم وحمايته له والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الرابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
يسأل الأخ أبو خميس من أبى حمص - البحيرة - ما الحكم فى أداء ركعتين تحية المسجد قبل أذان المغرب ؟
السؤال
والجواب ..
نهى رسول الله صلى الله عليه وسلم عن صلاة النافلة فى أوقات محددة عرفت بأوقات الكراهة مثال ذلك ما رواه البخارى ومسلم عن أبى سعيد الخدرى أنه قال سمعت رسول الله صلى الله عليه وسلم يقول :
" لا صلاة بعد الصبح حتى تطلع الشمس ، ولا صلاة بعد العصر حتى تغيب الشمس "
وأمر رسول الله صلى الله عليه وسلم من دخل المسجد أن يصلى ركعتين ، حتى ولو كان الخطيب على المنبر ، وهاتان الركعتان عرفتا بركعتى تحية المسجد .
فإذا دخل الرجل المسجد فى وقت من أوقات الكراهة فماذا يصنع ؟
اختلف أهل العلم فى ذلك فذهب البعض إلى تقديم النهى عن الصلاة فى هذه الأوقات على الأمر بصلاة تحية المسجد وذهب البعض إلى تقديم الأمر بصلاة تحية المسجد ، وكذا كل صلاة لها سبب كصلاة الجنازة ، وجعل النهى قاصراً على النفل المطلق أى النوافل التى ليس لها سبب .
وعلى هذا فلا ينكر على فاعل ذلك أو تاركه .
والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الخامس لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرضاع
ويسأل ع - ح - البحيرة يقول :
هل الرضاعة تحرم الأخوة كلهم أم من رضع فقط ؟
فأنا أريد أن أتزوج من فتاة رضعت أختها الصغرى مع أخى الأصغر ، فهل يجوز لى ذلك ؟
السؤال
الحمد لله .. والصلاة والسلام على خاتم رسل الله ، وبعد قال رسول الله صلى الله عليه وسلم " الرضاعة تحرم ما تحرم الولادة " رواه البخارى فمن رضع من امرأة صار ابنا لها ولزوجها ، وأخا لجميع أبنائها وبناتها ، وهكذا يمتد التحريم بالرضاع إلى كل من تحرمهم الولادة - النسب - كالعمة والخالة وبنت الأخ وبنت الأخت ويتضح بذلك الجواب عن الشق الأول من السؤال . أما السؤال ، فيجوز لك الزواج من هذه الفتاة التى رضعت أختها الصغرى مع أخيك الأصغر لأن هذه الفتاة التى رضعت مع أخيك ، إن كانت قد رضعت من أمك أنت فهى أخت لك . ولا يعنى هذا أن أختها الكبرى تعد أختاً لك . وإن كان أخوك هو الذى رضع من أمها ، فهو أخ لها ولجميع إخوتها وأخواتها ، ولا يعنى هذا أن تكون أنت أخاً لها أو لأخواتها . وإن كان الرضاع من امرأة أخرى صار أخوك ابنا لهذه المرأة وكذلك أخت الفتاة التى تسأل عنها ، ولا علاقة لك ولا لهذه الفتاة بهذا التحريم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الخامس لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرضاع
يسأل السيد عبد الرازق عبد الحافظ - البحيرة - جنوب التحرير
ويسأل ر -ع-ش - هندسة الزقازيق
عن ابنة خالته التى رضع من أمها مع أختها الكبرى فهل يجوز له الزواج منها ؟
السؤال
والجواب .. لا يجوز لك الزواج من بنات خالتك التى أرضعتك ، فهن جميعاً أخوات لك من الرضاع ، يستوى فى ذلك من رضعت معك ، ومن رضعت قبلك أو بعدك . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الخامس لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرضاع
ويسأل مصباح سلامة أبو طويلة - شمال سيناء عمن رضع من أخته ، ولا يعلم عدد الرضعات هل يجوز أن يزوج ولده من إحدى بنات أخته ؟
السؤال
والجواب .. لا يجوز ذلك الزواج ، لأن الرضاع ثبت بيقين ، وعليه فبنات أختك أخوات لك من الرضاع وأخواتك من الرضاع عمات لوالدك ، ولا يحل للولد أن ينكح - يتزوج - عمته لا من الرضاع ولا من النسب ولما كان الشك قد تطرق لعدد الرضعات ، فنرى على سبيل الاحتياط أن لا نأذن بخلوة أو بالاطلاع على الزينة الظاهرة التى أذن الله للمرأة أن تبديها أمام محارمها ، فنثبت الحرمة بالرضاع ولا نثبت المحرمية للشك فى عدد الرضعات . والله أعلم
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الخامس لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الايمان بالله
يسأل أسرف هندى السيد عن حديث الجارية التى سألها النبى صلى الله عليه وسلم أين الله ؟ فقالت : فى السماء . هل هو ضعيف ، وما الحكم فى السؤال عن مكان الله ؟
السؤال
والجواب .. الحديث صحيح أخرجه مسلم وأبو داود والنسائى . حتى قال بعض أهل العلم إنه متواتر .
قال الذهبى : ففى الخبر مسألتان :
إحداهما : شرعية قول المسلم : أين الله ؟
وثانيهما : قول المسئول : فى السماء . فمن أنكر هاتين المسألتين فإنما ينكر على المصطفى صلى الله عليه وسلم . وأما عن المكان والجهة ، فالثابت عن أهل السنة والجماعة الوقوف عند النصوص بأن الله مستو على عرشه ، بمعنى العلو والارتفاع ، أعنى علو الذات وعلو القدر وعلو القهر فينبغى على المسلم أن يكون على عقيدة أهل السنة والجماعة يثبت ما أثبتته النصوص ، وينفى ما نفته ، ويسكت عما سكت عنه السلف الصالح ولتفصيل ذلك : يراجع كتاب مختصر العلو للعلى الغفار للحافظ الذهبى ، والمقدمة التى كتبها الشيخ الألبانى لهذا الكتاب .
والله الموفق .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الخامس لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التفسير
يسأل عسران محمد شعلان - من كفر الدوار
عن آلات زراعية يستعيرها منه الجيران ويتلفونها فهل إذا منعهم يقع تحت طائلة الوعيد فى قوله الله تعالى " الَّذِينَ هُمْ يُرَاءُونَ وَيَمْنَعُونَ الْمَاعُونَ " .
السؤال
والجواب ..
أولاً : الوعيد فى قول الله تعالى " فَوَيْلٌ لِلْمُصَلِّينَ " إنما هو لمن اجتمعت فيه الأوصاف الثلاثة المذكورة ، وهى ترك - تأخير الصلاة - والرياء والبخل فيمنع الماعون .
ثانياً .. الماعون إما الزكاة ، وإما ما لا يتلف بإعارته كالفأس والدلو وغيرها .
ثالثاً .. الدعوة للتعاون وبذل المعروف بين المسلمين حث عليها الشرع فى مواضع كثيرة ، وهى من جملة الأرزاق التى يسوقها الله سبحانه للناس على أيدى بعضهم البعض ، فإن تسامحت فى العطاء فإنما هو رزق يسوقه الله تعالى على يديك لإخوانك المسلمين .
رابعاً .. إن كان التلف الذى يصيب هذه الآلات عن تفريط وإهمال ، جاز لك أن تشترط عليهم الضمان قبل أن تعطيهم .
والله الموفق .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الخامس لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
يسأل عادل زكى عبد العزيز - من كفر الشيخ عن سداد مبلغ ألفى ريال ( 2000ريال ) اقترضها من ابن عمه ، وباع الريال بستين قرشاً ( 60 قرش ) فهل يسدد القيمة اليوم مع أن سعر الريال ( 88 قرش ) .
السؤال
عليك أن تسدد مبلغ ألفى ريال مثل الذى أخذت ، ولا عبرة باختلاف سعر الريال بين الوقتين حيث أن رد القرض بنفس العملة هو الصورة الشرعية الصحيحة ، أما رده بعملة أخرى فيجعله من عقود الصرف المنهى عنها شرعاً ، لأنه لا يجوز بيع النقود نسيئة ولكن تباع يداً بيد بغير تأجيل . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الخامس لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
يسأل مجدى حسين - أسيوط يقول : الناس فى قريتنا لا يهتمون بتسوية الصفوف فى الصلاة ، ولا بسد الفرج فهل من نصيحة فى ذلك ؟
السؤال
الحمد لله .ز والصلاة والسلام على خاتم رسل الله ، وبعد فينبغى علينا الاهتمام بتسوية الصفوف وسد الفرج ، فـ " إن تسوية الصفوف من إقام الصلاة " رواه البخارى 723 . ولقد كان النبى صلى الله عليه وسلم يحرص على هذا الأمر ، ويرغب فيه ، ويحذر من التهاون فيه ، ففى الصحيح عن أنس أن رسول الله صلى الله عليه وسلم بعد أن أقيمت الصلاة قبل أن يكبر أقبل على القوم بوجهه ، فقال : " أقيموا صفوفكم وتراصوا ، فإنى أراكم من وراء ظهرى " . قال أنس : ولقد كنت أرى الرجل يلزق منكبه بمنكب أخيه إذا قام إلى الصلاة . ( رواه البخارى 719- والبغوى فى شرح السنة رقم 807 ) . وفى رواية " وكان أحدنا يلزق منكبه بمنكب صاحبه ، وقدمه بقدمه " البخارى رقم 725 . وفى رواية " ولو فعلت ذلك بأحدهم اليوم لنفر كأنه بغلٌ شموس " ولكن سرعان ما ينسى الناس مثل هذا الأمر ويتهاونون فيه ولهذا قال النبى صلى الله عليه وسلم " لتسون صفوفكم أو ليخالفن الله بين وجوهكم " البخارى 717 . وحين قدم أنس بن مالك المدينة قيل له : ما أنكرت منا منذ يوم عهدت رسول الله صلى الله عليه وسلم ؟ قال : ما أنكرت شيئاً إلا أنكم لا تقيمون الصفوف . البخارى 724 . وينبغى على المسلم أن يرفق بالمسلمين فى نصحه وإرشاده .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الفرق
يسأل أحمد حامد بلتك - من سوهاج - عن الأحمدية والبهائية فى جمهورية بنين ؟
السؤال
والجواب .. أن الأحمدية اسم تختفى وراءه القاديانية لتخدع المسلمين ، وهى طائفة تنتمى إلى غلام أحمد القاديانى الذى نشأ فى إقليم البنجاب بالهند ، وقد أظهر دعوته على أنه مجدد ، ثم ادعى النبوة كل ذلك وهو يمجد الإنجليز ويدعو الناس لترك الجهاد والولاء للإنجليز . ولقد باهل هذا الرجل شيخاً من أهل السنة ، فدعى كل منهما أن يموت صاحبه فى حياته ، فمات بعدها غلام أحمد القاديانى متأثراً بالكوليرا ، وهو يتغوط فى فراشة ، شر ميتة بشر هيئة ، وذلك استجابة لدعوة الشيخ عليه . وقد جند الإنجليز جماعة يدعون الناس إلى فكر القاديانى وينشرونه لما فيه من تحريم للجهاد وطاعة للإنجليز ، وهدم لدين الإسلام . وقد جاء فى فتاوى دار الإفتاء بالسعودية - الفتوى رقم 8536 : والأحمديون الذين هم أتباع مرزا غلام أحمد كفار ، ليسوا مسلمين لأنهم يزعمون أن مرزا غلام أحمد نبى بعد محمد صلى الله عليه وسلم ، ومن اعتقد هذه العقيدة فهو كافر عند جميع علماء المسلمين ، لقول الله تعالى : " مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ " . وأما البهائية فمؤسسها مرزا حسين على المسمى بالبهاء ، وقد ادعى الألوهية ، وله كتاب يسمى الأقدس ، وله سخافات تفوق الوصف ، وقد نشأ بدعوته فى إيران ، ودافعت عنه السفارة الروسية . والبهائية فرقة كافرة بإجماع علماء الأمة ، بل هى أشد من سابقتها فى الضلال . وهذه الفرق الكافرة وأمثالها تحاول أن تشوش على الناس وتلبس عليهم ، وتدخل إليهم من مداخل خادعة ، كما فعل الهالك رشاد خليفة فى إعجاز الرقم (19) وهو رقم تقدسه البهائية توطئة لخداع الناس بها . لذا فإننا ننبه لضرورة تعلم الدين الصحيح الذى كان عليه سلف الأمة فإن فى ذلك الأمان من الزيغ والضلال والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: هل تجوز الصلاة في المساجد التي تتوسطها قبور لأولياء الله ؟
السؤال
جـ: المساجد المبنية على القبور لا يصلي فيها سواء كان المقبور فيها من الصالحين أم من غيرهم ، لأن الرسول صلى الله عليه وسلم نهى عن ذلك وحذر منه ولعن اليهود والنصارى على ذلك ، كما في الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد). وفي الصحيحين عن عائشة رضي الله عنها أن أم سلمة وأم حبيبة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة بأرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم : (أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصور ، أولئك شرار الخلق عند الله). وخرَّج مسلم في صحيحه عن جندب بن عبد الله البجلي عن النبي صلى الله عليه وسلم أنه قال : (ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك). فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على تحريم الصلاة بالمساجد التي بها قبور كما تدل على تحريم اتخاذ المساجد على القبور ولَعْن من فعل ذلك ، وقد ثبت عنه صلى الله عليه وسلم من حديث جابر أنه نهى عن تجصيص القبور والبناء عليها والقعود عليها . فالواجب على ولاة أمر المسلمين في جميع الدول الإسلامية أن يمنعوا البناء على القبور واتخاذ مساجد عليها ، كما يجب عليهم أن يمنعوا تجصيصها والقعود عليها والكتابة عليها عملاً بهذه الأحاديث الصحيحة ، وسداً لذرائع الغلو في أهلها والشرك بهم . نسأل الله أن يوفق ولاة أمر المسلمين لما فيه صلاح العباد والبلاد، وأن ينصر بهم دينه ويحمي بهم شريعته مما يخالفها، إنه سميع مجيب.
الإجابة
مجموع فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز (2/758 - 759) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
سئل فضيلة الشيخ حسنين محمد مخلوف : يوجد بالناحية جامع بدون إمام ولا مقرئ. فهل يجوز سماع القرآن والخطبة من جهاز الراديو وتكون الصلاة بعد الخطبة. | السؤال
أجاب : إنه ورد فى الحديث كما رواه البخارى، أن النبى صلى اللّه عليه وسلم قال ( صلوا كما رأيتمونى أصلى ) ولم يصل عليه السلام الجمعة إلا فى جماعة وكان يخطب خطبتين يجلس بينهما كما رواه البخارى ومسلم ولذا انعقد الإجماع على أنها لا تصح إلا بجماعة يؤمهم أحدهم كما ذكره الإمام النووى فى المجموع وقال ابن قدامة فى المغنى إن الخطبة شرط فى الجمعة لا تصح بدونها وانعقد إجماع الأئمة الأربعة على ذلك وعلى هذا لا تصح صلاة الجمعة فى هذه القرية المسئول عنها بدون إمام ولا خطبة ولا يكفى فى ذلك سماع الخطبة وحركات الإمام من المذياع واللّه أعلم. | الإجابة
كتـــاب فتاوى دار الإفتاء لمدة مائة عام | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
سئل فضيلة الشيخ حسن مأمون من السيد / ع أ ع : قال إن بعض الناس بالمملكة العربية السعودية يقولون بوجوب غسل الذكر بعد الوقاع والوضوء قبل غسل الجنابة فى حين جرت العادة عند البعض أن يستحم مباشرة لإزالة الجنابة بدون وضوء قبله فما الرأى الصحيح فى ذلك. | السؤال
أجاب : بأن فرائض الغسل عند الحنفية المضمضة والاستنشاق وغسل سائر البدن. وعند المالكية النية وتعميم الجسد بالماء ودلك جميع الجسد مع صب الماء أو بعده قبل جفاف العضو وإن تعذر سقط ، وموالاة غسل الأعضاء مع الذكر والقدرة وتخليل جميع شعر جسده بالماء. وعند الشافعية النية وتعميم ظاهر الجسد بالماء. وعند الحنابلة تعميم الجسد بالماء وأدخلوا فى الجسد الفم والأنف فيجب غسلهما تبعا للبدن، واشترطوا النية فى صحة الغسل وأوجبوا التسمية فى أوله. ومن هذا يتبين أن الوضوء قبل غسل الجنابة ليس بفرض ولا واجب عند الأئمة الأربعة بل هو سنة قبل الغسل عندهم. وبهذا علم الجواب على السؤال. والله أعلم. | الإجابة
كتـــاب فتاوى دار الإفتاء المصرية لمدة مائة عام | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
سئل فضيلة الشيخ جاد الحق على جاد الحق:
بالطلب المقدم من السيد / قال فيه إن له بنتين صغيرتين إحداهما ست سنوات والأخرى سنتان وأنه قد سأل بعض الأطباء المسلمين عن ختان البنات، فأجمعوا على أنه ضار بهن نفسيا وبدينا. فهل أمر الإسلام بختانهن أو أن هذا عادة متوارثة عن الأقدمين فقط.
السؤال
المبادئ:
1 - اتفق الفقهاء على أن الختان فى حق الرجال والخفاض فى حق الإناث مشروع ثم اختلفوا فى كونه سنة أو واجبا.
2 - الختان للرجال والنساء من صفات الفطرة التى دعا إليها الإسلام وحث على الالتزام بها.
أجاب : قال الله تعالى { ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين } النحل 123 ، وفى الحديث الشريف ( متفق عليه - البخارى فى كتاب بدء الخلق وفى باب بالختان فى كتاب الاستئذان - ومسلم فى باب فضائل ابراهيم - فى كتاب الفضائل ) (اختتن إبراهيم وهو ابن ثمانين سنة). وروى أبو هريرة رضى الله عنه قال قال رسول الله صلى الله عليه وسلم (الفطرة خمس. أو خمس من الفطرة الختان والاستحداد ونتف الإبط وقص الشارب وتقليم الأظافر). ( متفق عليه - شرح السنة للبغوى ج - 12 ص 109 باب الختان ) وقد تحدث الإمام النووى الشافعى فى المجموع ( ج - 1 ص 284 فى تفسير الفطرة بأن أصلها الخلقة. قال الله تعالى { فطرة الله التى فطر الناس عليها } الروم 30 ، واختلف فى تفسيرها فى الحديث قال الشيرازى والماوردى وغيرهما هى الدين، وقال الإمام أبو سليمان الخطابى. فسرها أكثر العلماء فى الحديث بالسنة، ثم عقب النووى بعد سرد هذه الأقوال وغيرها بقوله قلت تفسير الفطرة هنا بالنسبة هو الصواب. ففى صحيح البخارى عن ابن عمر عن النبى صلى الله عليه وسلم قال (من السنة قص الشارب ونتف الإبط وتقليم الأظافر). وأصح ما فسر به غريب الحديث. تفسيره بما جاء فى رواية أخرى، لا سيما فى صحيح البخارى. وقد اختلف أئمة المذاهب وفقهاؤها فى حكم الختان قال ابن القيم ( هامش شرح السنة للبغوى ج - 2 ص 110 فى باب الختان ) فى كتابه (تحفة المودود) اختلف الفقهاء فى ذلك. فقال الشعبى وربيعة والأوزاعى ويحيى بن سعيد الأنصارى ومالك والشافعى وأحمد هو واجب وشدد فيه مالك حتى قال من لم يختتن لم تجز إمامته ولم تقبل شهادته، ونقل كثير من الفقهاء عن مالك، أنه سنة، حتى قال القاضى عياض الاختتان عند مالك وعامة العلماء سنة، ولكن السنة عندهم يأثم تاركها، فهم يطلقونها على مرتبة بين الفرض والندب، وقال الحسن البصرى وأبو حنيفة لا يجب بل هو سنة. وفى فقه الإمام أبى حنيفة ( الاختيار شرح المختار للموصلى ج - 2 ص 121 فى كتاب الكراهية ) إن الختان للرجال سنة، وهو من الفطرة، وللنساء مكرمة، فلو اجتمع أهل مصر ( بلد ) على ترك الختان قاتلهم الإمام، لأنه من شعائر الإسلام وخصائصه. والمشهور فى فقه الإمام مالك فى حكم الختان للرجال والنساء. كحكمه فى فقه الإمام أبى حنيفة.. وفقه الإمام الشافعى ( ج - 1 ص 297 من المهذب للشيرازى وشرحه المجموع للنووى ) إن الختان واجب على الرجال والنساء. وفقه الإمام أحمد بن حنبل ( المغنى لابن قدامة ج - 1 ص 70 مع الشرح الكبيرة ) إن الختان واحب على الرجال ومكرمة فى حق النساء وليس بواجب عليهن، وفى رواية أخرى عنه أنه واجب على الرجال والنساء. كمذهب الإمام الشافعى. وخلاصة هذه ( الافصاح عن معانى الصحاح ليحيى بن هبيرة الحنبلى ج - 1 ص 206 ) الأقوال إن الفقهاء اتفقوا على أن الختان فى حق الرجال والخفاض فى حق الإناث مشروع. ثم اختلفوا فى وجوبه، فقال الإمامان أبو حنيفة ومالك هو مسنون فى حقهما وليس بواجب وجوب فرض ولكن يأثم بتركه تاركه ، وقال الإمام الشافعى هو فرض على الذكور والإناث، وقال الإمام أحمد هو واجب فى حق الرجال. وفى النساء عنه روايتان أظهرهما الوجوب. والختان فى شأن الرجال قطع الجلدة التى تغطى الحشفة، بحيث تنكشف الحشفة كلها. وفى شأن النساء قطع الجلدة التى فوق مخرج البول دون مبالغة فى قطعها ودون استئصالها، وسمى بالنسبة لهن ( خفاضا ).. وقد استدل الفقهاء على خفاض النساء بحديث أم عطية رضى الله عنها قالت إن امرأة كانت تختن بالمدينة، فقال لها النبى صلى الله عليه وسلم ( لا تنهكى، فإن ذلك أحظى للزوج، وأسرى للوجه ). وجاء ذلك مفصلا فى رواية أخرى تقول (إنه عندما هاجر النساء كان فيهن أم حبيبة، وقد عرفت بختان الجوارى، فلما رآها رسول الله صلى الله عليه وسلم قال لها يا أم حبيبة هل الذى كان فى يدل، هو فى يدك اليوم. فقالت نعم يا رسول الله، إلا أن يكون حراما فتنهانى عنه. فقال رسول الله صلى الله عليه وسلم بل هو حلال. فادن منى حتى أعلمت. فدنت منه. فقال يا أم حبيبة، إذا أنت فعلت فلا تنهكى، فإنه أشرق للوجه وأحظى للزوج) ومعنى (لا تنهكى) لا تبالغى فى القطع والخفض ، ويؤكد هذا الحديث الذى رواه أبو هريرة رضى الله عنه أن الرسول صلى الله عليه وسلم قال (يا نساء الأنصار اختفضن (أى اختتن) ولا تنهكن (ألا تبالغن فى الخفاض) وهذا الحديث جاء مرفوعا ( نيل الأوطار للشوكانى ج - 1 ص 113 ) برواية أخرى عن عبد الله بن عمر رضى الله عنهما. وهذه الروايات وغيرها تحمل دعوة الرسول صلى الله عليه وسلم إلى ختان النساء ونهيه عن الاستئصال. وقد علل هذا فى إيجاز وإعجاز، حيث أوتى جوامع الكلم فقال (فإنه أشرق للوجه وأحظى للزوج). وهذا التوجيه النبوى إنما هو لضبط ميزان الحس الجنسى عند الفتاة فأمر بخفض الجزء الذى يعلو مخرج البول، لضبط الاشتهاء ، والإبقاء على لذات النساء، واستمتاعهن مع أزواجهن، ونهى عن إبادة مصدر هذا الحسن واستئصاله، ولم يبقها دون خفض فيدفعها إلى الاستهتار، وعدم القدرة على التحكم فى نفسها عند الإثارة. لما كان ذلك كان المستفاد من النصوص الشرعية، ومن أقوال الفقهاء على النحو المبين والثابت فى كتب السنة والفقة أن الختان للرجال والنساء من صفات الفطرة التى دعا إليها الإسلام وحث على الالتزام بها على ما يشير إليه تعليم رسول الله كيفية الختان، وتعبيره فى بعض الروايات بالخفض، مما يدل على القدر المطلوب فى ختانهن. قال الإمام البيضاوى إن حديث (خمس من الفطرة) عام فى ختان الذكر والأنثى وقال ( ج - 1 ص 113 ) الشوكانى فى نيل الأوطار إن تفسير الفطرة بالسنة لا يراد به السنة الاصطلاحية المقابلة للفرض والواجب والمندوب، وإنما يراد بها الطريق، أى طريقة الإسلام، لأن لفظ السنة فى لسان الشارع أعم من السنة فى اصطلاح الأصوليين. ومن هنا اتفقت كلمة فقهاء المذاهب على أن الختان للرجال والنساء من فطرة الإسلام وشعائره، وأنه أمر محمود، ولم ينقل عن أحد من فقهاء المسلمين فيما طالعنا من كتبهم التى بين أيدينا - القول بمنع الختان للرجال أو النساء، أو عدم جوازه أو إضراره بالأنثى، إذا هو تم على الوجه الذى علمه الرسول صلى الله عليه وسلم لأم حبيبة فى الرواية المنقولة آنفا. أما الاختلاف فى وصف حكمه، بين واجب وسنة ومكرمة، فيكاد يكون اختلافا فى الاصطلاح الذى يندرج تحته الحكم. يشير إلى هذا ما نقل فى فقه ( الاختيار شرح المختار ص 121 ج - 2 ) الإمام أبى حنيفة من أنه لو اجتمع أهل مصر على ترك الختان، قاتلهم الإمام (ولى الأمر) لأنه من شعائر الإسلام وخصائصه. كما يشير أليه أيضا. أن مصدر تشريع الختان هو اتباع ملة إبراهيم، وقد اختتن، وكان الختان من شريعته، ثم عده الرسول صلى الله عليه وسلم من خصال الفطرة، وأميل إلى تفسيرها بما فسرها به الشوكانى - حسبما سبق - بأنها السنة التى هى طريقة الإسلام ومن شعائره وخصائصه، وكما جاء فى فقه الحنفيين. وإذا قد استبان مما تقدم أن ختان البنات المسئول عنه من فطرة الإسلام وطريقته على الوجه الذى بينه رسول الله صلى الله عليه وسلم، فإنه لا يصح أن يترك توجيهه وتعليمه إلى قول غيره ولو كان طبيبا، لأن الطب علم والعلم متطور، تتحرك نظرته ونظرياته دائما، ولذلك نجد أن قول الأطباء فى هذا المر مختلف. فمنهم من يرى ترك ختان النساء، وآخرون يرون ختانهن، لأن هذا يهذب كثيرا من إثارة الجنس لا سيما فى سن المراهقة التى هى أخطر مراحل حياة الفتاة، ولعل تعبير بعض روايات الحديث الشريف فى ختان النساء بأنه مكرمة يهدينا إلى أن فيه الصون، ،انه طريق للعفة، فوق أنه يقطع تلك الإفرازات الدهنية التى تؤدى إلى التهابات مجرى البول وموضع التناسل، والتعرض بذلك للأمراض الخبيثة. هذا ما قاله الأطباء المؤيدون لختان النساء. وأضافوا أن الفتاة التى تعرض عن الختان تنشأ من صغرها وفى مراهقتها حادة المزاج سيئة الطبع، وهذا أمر قد يصوره لنا ما صرنا إليه فى عصرنا من تداخل وتزاحم، بل وتلاحم بين الرجال والنساء فى مجالات الملاصقة والزحام التى لا تخفى على أحد، فلو لم تقم الفتاة بالاختتان لتعرضت لمثيرات عديدة تؤدى بها - مع موجبات أخرى، تذخر بها حياة العصر، وانكماش الضوابط فيه - إلى الانحراف والفساد. وإذا كان ذلك فما وقت الختان شرعا اختلف الفقهاء فى وقت الختان فقيل حتى يبلغ الطفل، وقيل إذا بلغ تسع سنين. وقيل عشرا، وقيل متى كان يطيق ألم الختان وإلا فلا ( المراجع السابقة ) والظاهر من هذا أنه لم يرد نص صريح صحيح من السنة بتحديد وقت للختان، وأنه متروك لولى أمر الطفل بعد الولادة - صبيا أو صبية - فقد ورد أن النبى صلى الله عليه وسلم ختن الحسن والحسين رضى الله عنهما يوم السابع من ولادتيهما، فيفوض أمر تحديد الوقت للولى، بمراعاة طاقة المختون ومصلحته. لما كان ذلك ففى واقعة السؤال قد بان أن ختان البنات من سنن الإسلام وطريقته لا ينبغى إهمالهما بقول أحد، بل يجب الحرص على ختانهن بالطريق والوصف الذى علمه رسول الله صلى الله عليه وسلم لأم حبيبة، ولعلنا فى هذا نسترشد بما قالت حين حوارها مع الرسول. هل هو حرام فتنهانى عنه فكان جوابه عليه الصلاة والسلام وهو الصادق الأمين. (بل هو حلال).. كل ما هنالك ينبغى البعد عن الخاتنات اللاتى لا يحسن هذا العمل وجيب أن يجرى الختان على هذا الوجه المشروع. ولا يترك ما دعا إليه الإسلام يقول فرد أو أفراد من الأطباء لم يصل قولهم إلى مرتبة الحقيقة العلمية أو الواقع التجريبى، بل خالفهم نفر كبير من الأطباء أيضا وقطعوا بأن ما أمر به الإسلام له دواعيه الصحيحة وفوائده الجمة نفسيا وجسديا. هذا وقد وكل الله سبحانه أمر الصغار إلى آبائهم وأولياء أمورهم وشرع لهم الدين وبينه على لسان رسول الله صلى الله عليه وسلم. فمن أعرض عنه كان مضيعا للأمانة التى وكلت إليه على نحو ما جاء فى الحديث الشريف فيما روى البخارى ومسلم ( زاد المسلم فيما اتفق عليه البخارى ومسلم ج - 1 ص 302 ) عن ابن عمر رضى الله عنهما عن رسول الله صلى الله عليه وسلم قال (كلكم راع وكلكم مسئول عن رعيته. فالإمام راع وهو مسئول عن رعيته. والرجل راع فى أهله وهو مسئول عن رعيته والمرأة راعية فى بيت زوجها وهى مسئولة عن رعيتها، والخادم راع فى مال سيده وهو مسئول عن رعيته، والرجل راع فى مال أبيه وهو مسئول عن رعيته، فكلكم راع وكلكم مسئول عن رعيته). والله سبحانه وتعالى أعلم.
الإجابة
كتـــاب فتاوى دار الإفتاء المصرية لمدة مائة عام المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
سئل فضيلة الشيخ علام نصار :
رمضان 1370 هجرية - 23 يونيه 1951 م
من مجلة لواء الإسلام عن بيان حكم الشريعة فيما نشرته مجلة الدكتور فى عددها الأخير بتاريخ مايو سنة 1951 ملحق. فى موضوع ختان البنات لطائفة من الأطباء.
السؤال
المبادئ:
1- ختان البنات من شعار الإسلام وردت به السنة النبوية.
2- اتفقت كلمة فقهاء المسلمين وأئمتهم على مشروعيته، لما فيه من تلطيف الميل الجنسى فى المرأة، والاتجاه به إلى الاعتدال المحمود.
3- النظريات الطبية فى الأمراض وطرق علاجها ليست مستقرة ولا ثابتة، فلا يصح الاستناد إليها فى استنكار الختان الذى رأى فيه الشارع الحكيم حكمته.
4- ما أثير حول مضار ختان البنات آراء فردية لا تستند إلى أساس علمى متفق عليه، ولم تصبح نظرية علمية مقررة.
أجاب : بأنه سبق أن صدرت فتوى مسجلة بالدار بأن ختان الأنثى من شعار الإسلام وردت به السنة النبوية، واتفقت كلمة فقهاء المسلمين وأئمتهم على مشروعيته مع اختلافهم فى كونه واجبا أو سنة - فإننا نختار فى الفتوى القول بسنيته لترجح سنده ووضوح وجهته - والحكمة فى مشروعيته ما فيه من تلطيف الميل الجنسى فى المرأة والاتجاه به إلى الاعتدال المحمود انتهى - ولمزيد البيان وتحقيقا للغرض الكريم الذى ترمى إليه مجلة لواء الإسلام نضيف إلى ما يأتى ورد عن رسول الله صلى الله عليه وسلم أحاديث كثيرة تدل فى مجموعها على مشروعية ختان الأنثى - منها قوله عليه السلام - خمس من الفطرة وعد منها الختان - وهو عام للذكر والأنثى ومنها قوله عليه السلام - من أسلم فليختتن - وما رواه أبو هريرة رضى الله عنه أنه عليه السلام قال - يا نساء الأنصار اختفضن ( أى اختتن ) ولا تنهكن ( أى لا تبالغن ) وحديث ( الختان سنة فى الرجال ومكرمة فى النساء ) ومن هذا يتبين مشروعية ختان الأنثى. وأنه من محاسن الفطرة وله أثر محمود فى السير بها إلى الاعتدال - أما آراء الأطباء مما نشر فى مجلة الدكتور وغيرها عن مضار ختان الأنثى فإنها آراء فردية لا تستند إلى أساس علمى متفق عليه، ولم تصبح نظرية مقررة، وهم معترفون بأنه للآن لم يحصل اختبار للنساء المختتنات، وأن نسبة الإصابة بالسرطان فى المختتنين من الرجال أقل منها فى غير المختتنين، وبعض هؤلاء الأطباء يرمى بصراحة إلى أن يعهد بعملية ختان الأنثى إلى الأطباء دون الخاتنات الجاهلات، حتى تكون العملية سليمة مأمونة العواقب الصحية، على أن النظريات الطبية فى الأمراض وطرق علاجها ليست مستقرة ولا ثابتة، بل تتغير مع الزمن واستمرار البحث - فلا يصح الاستناد إليها فى استنكار الختان الذى رأى فيه الشارع الحكيم الخبير العليم حكمته وتقويما للفطرة الإنسانية ، وقد علمتنا التجارب أن الحوادث على طول الزمن تظهر لنا ما قد يخفى علينا من حكمة الشارع فيما شرعه لنا من أحكام، وهدانا إليه من سنن، والله يوفقنا جميعا إلى سبيل الرشاد.
الإجابة
كتـــاب فتاوى دار الإفتاء المصرية لمدة مائة عام المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
سئل فضيلة الشيخ أحمد هريدى :
ذو القعدة 1381 هـ - 22 أبريل 1962 م.
بالطلب المتضمن أنه فى عام 1949 كان مريضا بالمسالك البولية، ودخل مستشفى الأمريكان بطنطا للعلاج وتقرر له إجراء عملية جراحية، ثم عاوده المرض مرة أخرى ، فأدريت له عملية تحويل البول من مجراه الطبيعى ( القبل ) إلى مجرى البراز ( الدبر ) دون استشارته ودون إذنه. ولم تحصل منه المستشفى على إقرار كتابى بموافقته على إجراء هذه العملية. وبعد إجراء العملية تبين له حصول ضرر شرعى حدث له بسببها حيث فقد الناحية الجنسية وطلب السائل بيان الحكم الشرعى فيما لو تقدم بدعوى تعويض ضد المستشفى عما أصابه من أضرار جسمية، وحكم له بالتعويض. فهل يكون مبلغ التعويض الذى يحكم له به حلالا شرعا أم حراما.
السؤال
المبادئ:
1 - اتفق الفقهاء على أن الطبيب الذى يجرى جراحة لمريض ثم يترتب على إجرائها ضرر به لا يضمن الطبيب أثر هذه الجراحة للمريض إلا إذا تحققت شروط إدانته شرعا.
2 - متى كان الضمان واجبا على الطبيب وحكم به فإنه يحل أخذه شرعا لمن وجب له.
أجاب : جاء فى حاشية ابن عابدين الحنفى على الدر المختار ولا ضمان على حجام وفصاد لم يجاوز الموضع المعتاد، وكان بالإذن - قال فى الكافى عبارة المختصر ناطقة بعدم التجاوز وساكنة عن الإذن. وعبارة الجامع الصغير ناطقة بالإذن ساكتة عن التجاوز. فصار ما نطق به هذا بيانا لما سكت عنه الآخر - ويستفاد من مجموع الروايتين اشتراط عدم التجاوز والإذن لعدم الضمان حتى إذا عدم أحدهما أو كلاهما يجب الضمان ولو شرط على الحجام ونحوه العمل على وجه لا يسرى لا يصح لأنه ليس فى وسعه إلا إذا فعل غير المعتاد فيضمن عمادية، وفى تنقيح الفتاوى الحامدية لابن عابدين أيضا سئل فى طبيب غير جاهل طلبت منه امرأة مريضة دواء لها فأعطاها دواء شربته فى بيتها فزعم ابنها أنه قد زاد مرضها بالدواء المذكور وأن الطبيب يلزمه ديتها إذا ماتت من المرض المذكور، فهل لا يلزمه شئ ولا عبرة بزعمه الجواب.. نعم وجاء فى حاشية الدسوقى المالكى على الشرح الكبير وكذا الختان والطبيب فلا ضمان إلا بالتفريط، فإذا ختن الخاتن صبيا أو سقى الطبيب المريض دواء أو قطع له شيئا أو كراه ( كرى النهر حفره - والمقصود أجرى له عملية جراحية فمات ) فمات من ذلك فلا ضمان على واحد منهما، لا فى ماله ولا على عاقلته، لأنه مما فيه تغرير فكأن صاحبه هو الذى عرضه لما أصابه، وهذا إذا كان الخاتن أو الطبيب من أهل المعرفة ولم يخطئ فى فعله، فإذا كان قد أخطأ فى فعله والحال أنه من أهل المعرفة فالدية على عاقلته، فإذا لم يكن من أهل المعرفة عوقب وجاء فى المغنى لابن قدامة الحنبلى والشرح الكبير ولا ضمان على حجام ولا ختان ولا طبيب إذا عرف منهم حذق الصنعة ولم تجن أيديهم وجملته أن هؤلاء إذا فعلوا ما أمروا به لم يضمنوا بشرطين أحدهما - أن يكونوا ذوى حذق فى صناعتهم، ولهم بها بصارة ومعرفة لأنه إذا لم يكن كذلك لم يحل له مباشرة الفعل. وإذا قطع مع هذا كان فعلا محرما فيضمن سرايته كالقطع ابتداء. الثانى - ألا تجنى أيديهم فيتجاوزوا ما ينبغى أن يقطع، فإذا وجد الشرطان لم يضمنوا، لأنهم قطعوا قطعا مأذونا فيه فلم يضمنوا سرايته كقطع الإمام يد السارق إذ فعل فعلا مباحا مأذونا فى فعله، فأما إذا كان حاذقا وجنت يده مثل أن يتجاوز قطع الختان إلى الحشفة أو إلى بعضها أو قطع فى غير محل القطع أو قطع بآلة يكثر ألمها أو فى وقت لا يصلح القطع فيه وأشباه هذا ضمن فيه كله، لأنه إتلاف لا يختلف ضمانه بالعمد والخطأ فأشبه إتلاف المال، ولأن هذا فعل محرم فيضمن سرايته كالقطع ابتداء. وهذا مذهب الشافعى وأصحابه لا نعلم فيه خلافا. هذه هى النصوص الفقهية التى وردت فى كتب الفقه فى المذاهب المختلفة خاصة بموضوع الضمان فى الحالات التى تماثل الحالة موضوع السؤال وبالتأمل فيها يتبين أن الفقهاء قد اتفقوا على أن الطبيب الذى يجرى جراحة لمريض ثم يترتب على إجرائها ضرر بالمريض لا يضمن إذا توفرت فيه الشروط الآتية أولا أن يكون الطبيب ذا خبرة فى فنه وحذق فى صناعته. وبالتعبير المصطلح عليه أن يكون جراحا أو إخصائيا فى الجراحة. فإذا لم يكن كذلك بأن لم يكن طبيبا أصلا أو كان طبيبا لا معرفة له بالجراحة فإنه يضمن بمجرد الفعل، بل ويعاقب على فعله، لأنه يكون متعديا فى فعله، ومرتكبا محرما شرعا ولو لم يقع منه خطأ فنى فى العمل. ثانيا أن يكون مأذونا من المريض أو ممن له ولاية عليه فى إجراء الجارحة - وعبارة ابن قدامة الحنبلى فى المغنى - تدل على أنه متى كانت الجراحة لازمة وكان الطبيب حاذقا تكون الحالة مأذونا فيها بالإذن العام كالإمام يقطع يد السارق يعتبر فعله مباحا ومأذونا فيه لا يضمن ما يترتب عليه من السراية. فكذا هذا. ثالثا أن لا يقع من الطبيب خطأ فنى فى العمل ولا إهمال فى الاحتياط اللازم لنجاح الجراحة، وتلافى المضاعفات التى يحتمل حدوثها فى مثل حالة المريض وحالة الجراحة. رابعا ألا يجاوز الطبيب الموضع المعتاد للجراحة إلى غيره، ولا القدر المحدد لها إلى أكثر منه - فإذا توفرت هذه الشروط كلها فلا ضمان على الطبيب إذا ترتب على الجراحة ضرر بالمريض يستوجب الضمان، لأنه يكون حينئذ فى غير طاقته، وخارجا عن إرادته، أما إذا تخلف شرط من هذه الشروط بأن كان الطبيب غير عالم فى فنه، أو أجرى الجراحة بدون إذن خاص، أو عام، أو وقع منه خطأ فنى فى عمله ترتب عليه الضرر، أو جاوز المكان المعتاد أو تعدى القدر المعتاد، أو أهمل أو قصر فى الاحتياط، كأن استعمل آلة غير صالحة، أو عمل فى وقت غير صالح، أو مع قيام حالة بالمريض غير ملائمة فإنه يكون ضامنا لما يصيب المريض من أضرار نتيجة لعمله وجراحته، وهذا الذى قرره الفقهاء من مئات السنين هو ما استطاعت القوانين الوضعية والتشريعات الحديثة أن تصل إليه بعد أن اصطدمت بالواقع، وانتزعت قواعدها وأحكامها من تجارب الأحداث. وظاهر مما ذكر أنه متى كان الضمان واجبا على الطبيب فى الأحوال التى أشير إليها وحكم بالضمان، فإنه يحل لمن وجب له الضمان أن يأخذه شرعا. ومما ذكر يعلم الجواب عما جاء بالسؤال، والله أعلم.
الإجابة
كتـــاب فتاوى دار الإفتاء المصرية لمدة مائة عام المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
وتسأل ت - أ - ى من الإسكندرية - عن وضع المدخرات فى صندوق البريد دون أخذ الفوائد عليها
السؤال
والجواب .. عليك بالتعامل مع جهات لا تتعامل بالربا مطلقاً ، ولا ينبغى تشجيع الجهات الربوية بالتعامل معها ولو دون أخذ الفائدة ، لأن فى ذلك نوعاً من التعاون معها على الإثم والعدوان .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
وتسأل نفس الأخت تقول : لا أتمكن من قيام الليل لأن معى أطفال أقوم بخدمتهم مما يجعلنى مرهقة ، فهل أصلى اثنتى عشرة ركعة نافلة نهاراً تكون لها نفس الفائدة ؟
السؤال
والجواب .. أن النوافل الراتبة اثنتا عشرة ركعة ركعتان قبل الفجر ، وأربع قبل الظهر وركعتان بعده وركعتان بعد المغرب وركعتان بعد العشاء ، وهذه الرواتب من أفضل النوافل ، حتى عدها البعض أفضل من قيام الليل ، وذلك لتعلقها بالفرائض . وقد روى مسلم عن أم المؤمنين أم حبيبة رملة بنت أبى سفيان رضى الله عنهما قالت : سمعت رسول الله صلى الله عليه وسلم يقول : " ما من عبد مسلم يصلى لله تعالى كل يومٍ ثنتى عشرة ركعة تطوعاً غير الفريضة إلا بنى الله له بيتاً فى الجنة " . وقيام المرأة بحق أطفالها واجب تؤجر عليه إذا أخلت فيه النية ، ويكفيك فى قيام الليل ركعتان بعد العشاء مع الوتر والله الموفق .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التفسير
يسأل حسين عمر مرزوق - قنا - عن الفرق بين قول الله تعالى : " وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ " وقول الله تعالى : " وَاغْلُظْ عَلَيْهِمْ " .
السؤال
والجواب .. الآية الأولى من سورة آل عمران " فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ " (159) . وهى توضح منة الله على نبيه أن ألان قلبه للمؤمنين حتى صار عندهم أحب الناس ، ولو لم يكن كذلك لما تجمعوا حوله ، وقدموا محبته على محبة الوالد والولد ومحبة الناس أجمعين . والآية الثانية من سورة التوبة " يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ " (73) . وهى أمر من الله بجهاد الكفار والمنافقين والشدة عليهم وذلك بحربهم وكسر شوكتهم لعلهم أن يفيقوا من غفلتهم ويدخلوا دين الله ، وهذا غاية الرحمة بهم والأمر فى الآية " وَاغْلُظْ عَلَيْهِمْ " لا يعنى أنه غليظ القلب بل المراد الغلظة فى قتالهم لكسر شوكتهم ، دونما تهاون ، وربما كان هذا سبباً فى دخولهم دين الإسلام ودخولهم الجنة . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الثامن من الفتوى رقم (6366)
س8: هل التشهد الذي نقرؤه في الصلاة هو الذي قاله رسول الله R وهو ساجد عند سدرة المنتهى في المعراج؟
السؤال
ج8: عن ابن مسعود رضي الله عنه قال: علمني رسول الله R التشهد كفي بين كفيه كما يعلمني السورة من القرآن: "التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله" ( ) رواه الجماعة، وفي لفظ أن النبي R قال: "إذا قعد أحدكم في الصلاة فليقل التحيات لله.."، وذكره، وفيه عند قوله: "وعلىعباد الله الصالحين" - "فإنكم إذا فعلتم ذلك فقد سلمتم على كل عبد لله صالح في السماء والأرض" وفي آخره: "ثم يتخير من المسألة ما شاء" متفق عليه. ولأحمد من حديث أبي عبيدة عن أبيه عبدالله بن مسعود رضي الله عنه قال: علمه رسول الله R التشهد وأمره أن يعلمه الناس "التحيات لله"( ) وذكره، قال الترمذي: حديث ابن مسعود أصح حديث في التشهد، والعمل عليه عند أكثر أهل العلم من الصحابة والتابعين. وقال أبوبكر البزار هو أصح حديث في التشهد. قال: وقد روي من نيف. وعشرين طريقاً، وممن جزم بذلك البغوي في شرح. السنة انتهى .وبهذا تعلم أن هذه الصفة هي أصح ما ثبت عن رسول الله R.
وأما كونه R أتى بالتشهد وهو ساجد عند سدرة المنتهى ليلة المعراج فلا نعلم له وللسجودفي ذلك المكان ليلة المعراج أصلاً.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الثالث من الفتوى رقم (6363)
س3: صليت وتركت جلوس الوسط متعمداً ولم أسجد للسهو واستغفرت الله بعد السلام فهل صلاتي صحيحة؟
السؤال
ج3: صلاتك غير صحيحة؛ لأنك تركت واجبا من واجبات الصلاة عمداً وهو التشهد الأول في أصح قولي العلماء .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: الصلاة في مسجد فيه قبر هل تجوز ؟ اشرحوا بدقة ؛ لأن البعض يستدلون بكون قبره صلى الله عليه وسلم في مسجده النبوي . إذا كان لا تجوز الصلاة فماذا نفعل ، فهل لنا إخراج الميت حتى عظامه؟ | السؤال
جـ: لا تجوز الصلاة في المساجد التي فيها قبر أو قبور ؛ لما ثبت عن جندب بن عبدالله رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول: (إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك) رواه مسلم، ولما ثبت عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد)، ويجب على ولي أمر المسلمين أن يهدم ما بني على القبور من المساجد ؛ لأنها أسست على غير التقوى، وأن ينبش من دفن في المسجد بعد بنائه، ويخرج جثته من المسجد حتى عظامه ورفاته ، لاعتدائهم بالدفن فيه ، وينقل رفاته إلى المقبرة العامة في حفرة خاصة يسوي ظاهرها كسائر القبور، وبعد ذلك لا حرج في الصلاة في المسجد المذكور لزوال المحذور. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (6/255-256) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الأول من الفتوى رقم (9414)
س1: بينما نحن نؤدي صلاة العصر جماعة في الركعة الثانية قام الإمام بعد السجود دون الجلوس للتشهد الأول (ناسياً) وبدأ الركعة الثالثة ورد عليه بعض المصلين خلفه (سبحان الله ) لكن الإمام واصل صلاته وقبل التسليم في التشهد الأخير سجد سجدتي السهو، قال بعد أن فرغ من الصلاة أن التشهد الأول سنة وليس بركن ولا ينبغي الجلوس له في حالة النسيان، فما حكم ذلك؟
السؤال
ج: التشهد الأول في الصلاة واجب من واجباتها في أصح قولي العلماء؛ لأن النبي R كان يفعله ويقول: "صلوا كما رأيتموني أصلي" ولما تركه سهواً سجد للسهو، ومن تركه عمداً بطلت صلاته، ومن تركه نسياناً جبره بسجود السهو قبل السلام من الصلاة إذا كان إماماً أو منفرداً وما عمله الإمام فهو صحيح لأن النبي R لما ترك التشهد الأول ناسيا سجد للسهو متفق على صحته من حديث عبدالله بن بحينة رضي الله عنه ( ).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الثالث من الفتوى رقم (9217)
س3: صليت مع الإمام في الرباعية، وفي التشهد الأول تأخر الإمام في الجلوس فأتممت التشهد كالتشهد الأخير في الصلاة ما حكم صلاتي وماذا أفعل هل أعيد التشهد أم أصمت أم هناك دعاء معين أدعو به؟
السؤال
ج3: صلاتك صحيحة وتشهدك الأول مشروع اقتداء بإمامك وتأتي فيه بالتشهد والصلاة على النبي R وتسكت حتى ينهض الإمام .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الأول من الفتوى رقم (6035)
س1: عن ابن مسعود رضي الله عنه قال: علمني رسول الله R وكفي بين كفيه التشهد، كما يعلمني السورة من القرآن: التحيات لله والصلوات والطيبات السلام عليك أيها النبي... الخ وهو بين ظهرانينا، فلما قبض قلنا: السلام على النبي R فكثير من الناس يقولون هذه الصيغة الأخيرة ويأمرون بها .
السؤال
ج1: صفة التشهد الذي كان يقوله رسول الله R في صلاته ويأمر أصحابه بها هي ما أخرجه الشيخان في الصحيحين عن عبد الله بن مسعود رضي الله عنه قال: علمني رسول الله R كفي بين كفيه كما يعلمني السورة من القرآن "التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله" وهذا هو الأصح لأن النبي R علمه أصحابه ولم يقل إذا مت فقولوا السلام على النبي..
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الأول من الفتوى رقم (8571)
س1: في التشهد هل يقول الإنسان السلام عليك أيها النبي أم يقول السلام على النبي لأن عبدالله بن مسعود رضي الله عنه قال كنا نقول قبل وفاة النبي R السلام عليك أيها النبي وبعد موته صلى الله عليه وسلم كنا نقول السلام على النبي؟
السؤال
ج1: الصحيح أن يقول المصلي في التشهد السلام عليك أيها النبي ورحمة الله وبركاته، لأن هذا هو الثابت في الأحاديث وأما ما روي عن ابن مسعود رضي الله عنه في ذلك إن صح عنه فهو اجتهاد من فاعله لا يعارض به الأحاديث الثابتة، ولو كان الحكم يختلف بعد وفاته عنه في حياته لبينه لهم R .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الأول من الفتوى رقم (9810)
س1: إذا دخلت والجماعة في آخر صلاة المغرب ولم ألحق إلا الركعة الأخيرة فهل أقوم لإكمال الركعتين مرة واحدة أو أفصل بينهما بتشهد وهل أقرأ الفاتحة وما تيسر من القرآن جهراً أو أخفي؟
السؤال
ج 1: أولاً: تقرأ التشهد الأول في الركعة الأولى من الركعتين اللتين تقضيهما بعد سلام الإمام . ثانيا: تقرأ في الركعة الأولى منهما الفاتحة وما تيسر معها من القرآن جهراً وتقرأ في الركعة الثانية منهما بالفاتحة فقط سرا وتأتي بالتشهد الأخير بعد الركعة الثانية منهما ثم تسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الثالث من الفتوى رقم (11071)
س3: هل يجوز للإمام إذا قرأ التشهد الأول، وانتهى وسمع المأمومين خلفه يرفعون أصواتهم بالتحيات ولم يكملوها هل يجوز للإمام الوقوف أم ينتظرهم؟
السؤال
ج3: يجلس الإمام في التشهد الأول بمقدار ما يكفيه ذلك، والأفضل أن يصلي على النبي R بعد قراءة التشهد ثم يقوم للثالثة وفي ذلك كفاية لإدراك من خلفه قراءة التشهد . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
السؤال الأول من الفتوى رقم (4927) س1: هل الدعاء خلف الصلاة على النبي R في التشهد الأول واجب أم سنة؟ | السؤال
ج1: لا يشرع له الدعاء في التشهد الأول، وإنما يشرع في التشهد الثاني بعد الصلاة علىالنبي R كما جاء في الأحاديث .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | عضو
عبد العزيز بن عبدالله بن باز | عبدالله بن قعود
> وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الرابع من الفتوى رقم (6744)
س4: نسأل في الصلاة على النبي R في التشهد الأول.. هل إذا قلت أشهد أن لا إله إلا الله وأن محمداً عبده ورسوله.. هل أنهض قائماً أم أقول اللهم صل على محمد وعلى آل محمد؟
السؤال
ج4: الصلاة على النبي R واجبة عقب التشهد في الركعة الأخيرة من كل صلاة، أما الركعة الثانية من الصلاة الثلاثية أو الرباعية فيسن الصلاة على النبي R بعد الشهادتين لعموم الأحاديث الآمرة بالصلاة على النبي R.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الثاني من الفتوى رقم (7917)
س2: ما هي صفة الصلاة على النبي R في التشهد الأول في الصلاة الرباعية والثلاثية أفتونا جزاكم الله خيراً؟
السؤال
ج2: هي كما في التشهد الأخير لعموم الأحاديث الواردة في ذلك، ومنها ما رواه الإمام مسلم وأحمد والنسائي رحمهم الله عن أبي مسعود الأنصاري رضي الله عنه أنه قال: أتانا رسول الله R ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد: أمرنا الله أن نسلم عليك فكيف نصلي عليك؟ قال: فسكت رسول الله R حتى تمنينا أنه لم يسأله، ثم قال رسول الله R: "قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم"( )، وفي الصحيحين عن كعب بن عجرة رضي الله عنه أن النبي R لما سألوه عن كيفية الصلاة عليه قال: "قولوا اللهم صل على محمد و على آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد" .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الثاني من الفتوى رقم (2232)
س2: إذا صلى المصلي ركعتين كصلاة الصبح مثلاً فهل يفترش أو يتورك عند جلوسه للتشهد؟
السؤال
ج2: التورك في تشهد الصلاة الثنائية فريضة كانت أم نافلة أو افتراش اليسرى والجلوس عليها فيه، من المسائل الاجتهادية التي اختلف فيها الفقهاء، فمنهم من قال: يفترش اليسرى ويجلس عليها وينصب اليمنى، عملا بحديث وائل بن حجر رضي الله عنه أنه رأى النبي R يصلي فسجد ثم قعد فافترش رجله اليسرى( ). رواه أحمد وأبو داود والنسائي والترمذي وقال حديث حسن صحيح، وبحديث رفاعة بن رافع رضي الله عنه أن النبي R قال للأعرابي: إذا سجدت فمكن لسجودك فإذا جلست فاجلس على رجلك اليسرى( ). رواه الإمام أحمد، وبحديث أبي حميد رضي الله عنه أن رسول الله R جلس - يعني للتشهد - وافترش رجله اليسرى وأقبل بصدور اليمنى على قبلته( ). الحديث أخرجه الترمذي وقال حسن صحيح من حديث أبي حميد، وبحديث أبي الجوزاء عن عائشة رضي الله عنها قالت: (كان رسول الله R يفتتح الصلاة بالتكبير والقراءة بالحمد لله رب العالمين) إلى أن قالت: (وكان يفرش رجله اليسرى وينصب رجله اليمنى) . الحديث رواه أحمد ومسلم وأبوداود، وأعل ابن عبدالبر هذا الحديث بالإرسال، قال: إن أبا الجوزاء لم يسمع من عائشة رضي الله عنها . وهذه الأحاديث وإن كانت مطلقة إلا أن حديث أبي حميد الساعدي رضي الله عنه في صفة صلاة النبي R قيد هذا الإطلاق فإنه فرق بين الجلوس للتشهد في الركعة الأخيرة من الرباعية، وبين الجلوس له في الثانية، فذكر التورك في جلوس الرابعة، وافتراش اليسرى ونصب اليمنى في جلوس الثانية، ونص حديث أبي حميد الساعدي قال: وهو في نفر من أصحاب رسول الله R: (كنت أحفظكم لصلاة رسول الله R، رأيته إذا كبر جعل يديه حذاء منكبيه، وإذا ركع أمكن يديه من ركبتيه ثم هصر ظهره، فإذا رفع رأسه استوى حتى يعود كل فقار مكانه، فإذا سجد وضع يديه غير مفترش ولا قابضهما، واستقبل بأطراف أصابع رجليه القبلة، فإذا كان في الركعتين جلس على رجله اليسرى ونصب اليمنى، فإذا جلس في الركعة الأخيرة قدم رجله اليسرى ونصب الأخرى وقعد على مقعدته) ( ) رواه البخاري وجاء في رواية عنه رواها الخمسة إلا النسائي وصححها الترمذي: (حتى إذا كانت الركعة التي تنقضي فيها الصلاة أخر رجله اليسرى وقعد على شقه متوركاً، ثم سلم) ( ) قالوا: صدقت هكذا صلى رسول الله R؛ فدل ذلك على التورك في الجلوس للتشهد في الرابعة، وفي حكمها الثالثة من المغرب، وما سوى ذلك من الجلوس فهو على ما قضت به النصوص من افتراش اليسرى والجلوس عليها ونصب اليمنى، سواء في ذلك الجلوس في الثانية للتشهد في الثنائية وفي التشهد الوسط من الثلاثية والرباعية وبين السجدتين. وقال الشافعي وجماعة: يتورك في جلوس التشهد في الصلاة الثنائية، سواء كانت فريضة كالصبح أم نافلة، لكونه فى الركعة الأخيرة من صلاته، فيشمله عموم قول أبي حميد الساعدي رضي الله عنه: (حتى إذا كانت الركعة التي تنقضي فيها الصلاة أخر رجله اليسرى وقعد على شقه متوركاً ثم سلم). وحملوا أحاديث افتراش اليسرى ونصب اليمنى على الجلوس في التشهد الأول من الصلاة الرباعية والثلاثية وعلى الجلوس بين السجدتين جمعاً بين الأدلة، لكن الراجح الأول لمطابقته لظاهر الأحاديث .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام التصوير
س: ما حكم تعليق الصور في المنازل وفي غيرها ؟
السؤال
جـ: الحمد لله وحده وبعد : حكم ذلك التحريم إذا كانت الصور من ذوات الأرواح من بني آدم أو غيرهم لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : (لا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته). رواه مسلم في صحيحه ، ولما ثبت عن عائشة رضي الله عنها أنها علقت على سهوة لها ستراً فيه تصاوير فلما رآه النبي صلى الله عليه وسلم هتكه وتغير وجهه صلى الله عليه وسلم وقال: (يا عائشة ، إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم) أخرجه مسلم وغيره. لكن إذا كانت الصورة في بساط يمتهن أو وسادة يرتفق بها فلا حرج في ذلك ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه كان على موعد من جبرائيل فلما جاء جبرائيل امتنع عن دخول البيت فسأله النبي صلى الله عليه وسلم فقال : (إن في البيت تمثالاً وستراً فيه تصاوير وكلباً ، فمر برأس التمثال أن يقطع، وبالستر أن يتخذ منه وسادتان منتبذتان توطآن ، ومر بالكلب أن يخرج) ففعل ذلك النبي صلى الله عليه وسلم فدخل جبرائيل عليه السلام . أخرجه النسائي وغيره بإسناد جيد ، وفي الحديث المذكور أن الكلب كان جرواً للحسن أو الحسين تحت نضد في البيت ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : (لا تدخل الملائكة بيتاً فيه صورة ولا كلب) متفق عليه ، وقصة جبرائيل هذه تدل على أن الصورة في البساط ونحوه لا تمنع من دخول الملائكة ، ومثل ذلك ما ثبت في الصحيح عن عائشة رضي الله عنها أنها اتخذت من الستر المذكور وسادة يرتفق بها النبي صلى الله عليه وسلم.
الإجابة
مجموع فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز (2/825 - 826) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الأول من الفتوى رقم (10505)
س1: إن الإنسان الذي يصلي ويكبر عند نزوله في السجود والذي يكبر مع نزوله في السجود أيهما أفضل في السنة؟
السؤال
ج1: المشروع في التكبيرات في الصلاة عند الانتقال من ركن إلى ركن أن يكون التكبير بينهما، فيبدأ التكبير عند بداية الانتقال من الركن إلى نهاية الانتقال منه .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
الفتوى رقم (3655)
س: أفتونا يرحمكم الله عن كيفية أداء تكبيرات الصلاة، وهل من الأفضل تمييز التكبير بالتشهد الأوسط والأخير عن غيرهما بمد (الله أكبر) لمعرفة المأمومين بالجلوس وخاصة العجزة، لأنه حصل بسبب ذلك وهو أن بعض الأئمة ما يفرقون بين التكبيرات ثم إن القريب من الإمام يلتفت للنظر هل هو قائم أو جالس والبعيد عنه يقوم وهو من العجزة ومعه عصا ثم يكون مخالفا لإمامه ويرجع مع الكلافة، أما بعض الأئمة فهو يجعل فارقا بين التكبيرات للتشهد الأوسط والأخير ويعرف بذلك المأمومون ولو كانوا بعيدين عن الإمام، وذلك حينما يمد الجلالة (الله) وتكون فارقة عن غيرها فما رأي فضيلتكم بأحد الأمرين؟
السؤال
ج: الأصل هو عدم التمييز بين التكبيرات في الصلاة، ونحن لا نعلم دليلا شرعياً يدل على التمييز، وتكبيرات الصلاة من العبادات والعبادات مبنية على التوقيف، ومن ادعى التمييز بينهما فهو مطالب بالدليل، ولكن لا نعلم حرجا في التمييز من أجل المصلحة التي ذكرت عملا بعمومات الأدلة الشرعية الدالة على فضل التيسير والتسهيل والإعانة على الخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الرابع من الفتوى رقم (6895)
س4: هل رفع النظر في الصلاة يبطلها أم مكروه أم لا شيء فيه، وكذلك ما حكم الحركة في الصلاة القليلة والكثيرة وما حكم الإشارة باليد أثناء الصلاة؟
السؤال
ج4: نهى رسول الله R عن رفع البصر إلى السماء في الصلاة وتوعد عليه، ففي صحيح البخاري وغيره عن أنس رضي الله عنه عن النبي R أنه قال: "ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم" فاشتد قوله في ذلك حتى قال: "لينتهن أولتخطفن أبصارهم" فهذا وعيد شديد يدل على التحريم ولكنه لايبطل الصلاة، وأما الحركة في الصلاة بأن يعبث بيده أو رجله أو لحيته أوثوبه أو غير ذلك فمنهي عنه، لما روي في سنن الترمذي أن النبي R رأى رجلا يعبث في صلاته فقال: "لو خشع قلب هذا لخشعت جوارحه "( ) وإذا كثـر الفعل الذي من غير جنس الصلاة عرفا وتوالى أبطلها، والإشارة باليد جائزة للحاجة لما في الصحيحين من حديث عائشة وجابر بن عبدالله رضي الله عنهما لما صلى بهم النبي R جالسا في مرض له فقاموا خلفه فأشار إليهم أن اجلسوا . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال التاسع من الفتوى رقم (6914)
س9: ينظر المصلي إلى مكان سجوده حال قيامه فإلى أين ينظر حال ركوعه وسجوده وتشهده؟
السؤال
ج9: ينظر المصلي في حال ركوعه إلى مكان سجوده أيضاً، أما في حال التشهد فينظر إلى محل الإشارة وأما في حال سجوده فينظر إلى مقابل عينيه من الأرض . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال السادس من الفتوى رقم (8734)
س6: ما حكم غمض العيون في الصلاة سواء أثناء الوقوف أو الركوع أو السجود؟
السؤال
ج6: يكره ذلك . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
السؤال الثالث من الفتوى رقم (9414) س3: هل يجوز للمصلي أن يغمض عينيه في حال القيام والركوع والسجود بقصد تمام الخشوع وعدم اللهو بعينيه؟
السؤال
ج3: الخشوع في الصلاة مطلوب من المصلي بل هو صفة من صفات المؤمنين التي مدحهم الله بها فأثنى عليهم سبحانه بأنهم في صلاتهم خاشعون، وينبغي أن يضع المصلي بصره في موضع سجوده إلا في حالة التشهد فينظر موضع إشارته، وأما التغميض فغير مشروع في الصلاة بل مكروه . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
المجلد السابع من فتاوى اللجنة الدائمة المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
سئل فضيلة الشيخ محمد عبده :
بإفادة من مديرية المنوفية مضمونها أنه مرسل معها عريضة مقدمة للمديرية بأمل الاطلاع عليها والإفادة بما يرى نحو ما اشتملت عليه - والذى اشتملت عليه ست مسائل :
1 - ما المفيد من قراءة بقية سورة الكهف جهرا يوم الجمعة لأجل عدم غوغاء الفلاحين بالكلام الدنيوى.
2 - ما اشتهر من الترقية قبل الخطبة مع مراعاة الآداب فى الإلقاء وحديث إذا قلت لصاحبك والإمام يخطب إلى أخره.
3- ما يحصل من الأذان قبل الوقت يوم الجمعة بما يشتمل على استغاثات وصلوات على النبى لتنبيه الفلاحين الموجودين بالغيطان الغافلين عن مكان الجمعة.
4- الأذان داخل المسجد بين يدى الخطيب.
5- ما اشتهر فى الصلاة والسلام على النبى عقب الأذان فى الأوقات الخمس إلا المغرب.
6 - الذكر جهرا أمام الجنازة بكيفية معتدلة خالية عن التلحين.
هل ذلك كله جار على السنة أو فيه إخلال بالدين.
السؤال
المبادئ: 1- قراءة سورة الكهف جهرا وتلحينا على وجه يشوش على المصلين محظورة.
2 - الترقية قبل الخطبة حرام على مذهب أبى حنيفة.
3 - ما يذكر بعد الأذان أو قبله كله من المحدثات المبتدعة للتلحين لا لشىء آخر ولا يقول أحد بجواز هذا التلحين.
4 - الذكر جهرا أمام الجنازة مكروه.
5 - الأذان بين يدى الخطيب هو الباقى من سنة النبى صلى اللّه عليه وسلم.
أجاب : اطلعت على رقيم سعادتكم المؤرخ 24 مايو الماضى وعلى ما معه من الأوراق. وأفيد سعادتكم أن كل عبادة لم يرد بها نص عن النبى صلى اللّه عليه وسلم. ولم يأت فى عمله - صلى اللّه عليه وسلم - ولا فى عمل أصحابه اقتداء به وإن لم نعرف وجهة الاقتداء فهى بدعة وكل بدعة ضلالة وكل ضلالة فى النار فهى ممقوتة للشارع يجب منعها وهذه الأمور التى جاءت فى العرائض المقدمة لسعادتكم جميعها ما عدا الأذان بين يدى الخطيب صور عادات محدثة لم تكن على عهد النبى - صلى اللّه عليه وسلم - ولا أصحابه ولا التابعين ولا تابعيهم ولا يعرف بالتحقيق من أحدثها وما ينقل عن بعض العلماء فى الترقية مثلا من أنها فى العادات كالأكل والشرب واللباس والمسكن وما يستحدث فى العبادات. فكل ما يحدث فى النوع الأول مما لا ضرر فيه بالدين ولا بالبدن وكان مما يخفف مشقة أو يدفع أذى أو يفيد منفعة فهو مستحسن ولا مانع منه إذا لم يكن ممنوعا بالنص كاستعمال الذهب والفضة والحرير للرجال ونحو ذلك. وأما ما يحدث فى القسم الثانى أعنى قسم العبادات فالحديث فيه على عمومه، أعنى كل ما حدث منه بدعة والبدعة ضلالة والضلالة فى النار بلا شبهة. وقد ذكر فى البحر فى كتب الحنفية أن ما تعورف من أن المرقى للخطيب يقرأ الحديث النبوى وأن المؤذنين يؤمنون عند الدعاء ويدعون لصحابة بالرضاء ونحو ذلك فكله حرام على مذهب أبى حنيفة رحمه اللّه. وما قاله بعضهم من حمل الترقية على الكلام بأخروى عند محمد لا يصح الالتفات إليه لأن الترقية عمل وقت بوقت مخصوص يؤدى على نحو مخصوص فهو ليس من قبيل الكلام الذى يعرض لقائله فى أمر بمعروف أو نهى عن منكر أو ذكر اللّه، خصوصا والترقية على حالها الموجودة فى القرى والمدن لا يقول أحد من الأئمة بجوازها بما فيها من التلحين والتغنى. لو زعم السائلون أنه لا تلحين فيها لأنها لم يتخرج إلا للتلحين فإذا ذهب منها لم تعد تسمى ترقية ولم تبق فهم فيها حاجة. فالصواب منعها على كل حال لأنها بدعة سيئة. أما الأذان فقد جاء فى الخانية أنه ليس لغير المكتوبات وأنه خمس عشرة كلمة وآخره عندنا لا إله إلا اللّه. وما يذكر بعده أو قبله كله من المحرمات المبتدعة ابتدعت للتلحين لا لشىء آخر. ولا يقول أحد بجواز هذا التلحين ولا عبرة بقول من قال إن شيئا من ذلك بدعة حسنة، لأن كل بدعة فى العبادات على هذا النحو فهى سيئة، ومن ادعى أن ذلك ليس فيه تلحين فهو كاذب. وقراءة سورة الكهف يوم الجمعة جاء فى عبارة الأشباه عند تعداد المكروهات ما نصه وكره إفراده بالصوم وإفراد ليله بالقيام وقراءة الكهف فيه خصوصا وهى لا تقرأ إلا بالتلحين وأهل المسجد يلغون ويتحدثون ولا ينصتون، ثم إن القارئ كثيرا ما يشوش على المصلين بصوته وتلحينه، فقراءتها على هذا الوجه محظورة. أما الذكر جهرا أمام الجنازة ففى الفتح والأنقروية فى باب الجنائز يكره للماشى أمام الجنازة رفع الصوت بالذكر فإن أراد أن يذكر اللّه فليذكره فى نفسه. وعلى ذلك فجميع الأشياء التى سألتم عنها مما يلزم منعه ما عدا الأذان الثانى وحده وهو الأذان بين يدى الخطيب فإنه هو الباقى من سنة النبى صلى اللّه عليه وسلم من بين السنن وما عداه مما ذكر لا يصح الإبقاء عليه لأن جميعه من مخترعات العامة ولا يتمسك به إلا جهالهم وليس من الجائز أن يؤخذ فى الدين بشىء لم تتقدم فيه أسوة حسنة معروفة ولا سنة مقررة منقولة. وكيف يجوز اتباع مخترعين مجهولين لا يمكن الثقة بهم فى غير عبادة اللّه فضلا عن شىء فى دين اللّه. واللّه أعلم.
الإجابة
كتـــاب فتاوى دار الإفتاء لمدة مائة عام المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
يسأل عمرو عبد الرحمن الشوبكى - من حلمية الزيتون - عن شخص كان يصلى متقطعا ، ولا يعلم شيئاً عن أحكام الغسل ، ويكتفى بالوضوء . ماذا عليه ؟
السؤال
والجواب
عليه أولاً التوبة والندم وعدم الرجوع إلى هذه الذنوب التى هى من أكبر الكبائر وعليه أن يبادر إلى تعلم أحكام الغسل والوضوء والصلاة ، وأن يواظب على الصلاة المفروضة فى الجماعة ولا يترك منها فرضاً وأن يكثر من النوافل . ولا يحتم عليه قضاء ما فاته من قبل . وقد فصل ذلك ابن قيم الجوزية فى كتابه الصلاة وحكم تاركها فليراجع .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
يسأل ع ج ع بالغربية - عمن فاتته تكبيرة أو أكثر فى صلاة الجنازة .
السؤال
والجواب : أنه يكبر عند الدخول تكبيرة ثم يقضى ما فاته بعد الصلاة من التكبيرات بأذكارها . ولو قضاها بغير ذكر جاز ذلك والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
يسأل ع ج ع بالغربية عن رفع الأيدى فى تكبيرات صلاة الجنازة ؟
السؤال
والجواب : أن أهل العلم أجمعوا على رفعه يديه فى التكبيرة الأولى واختلفوا فى باقى التكبيرات ، والصحيح أن يرفع فى جميعها لما ورد عن ابن عمر أنه كان يرفع يديه مع كل تكبيرة . ولا يسن للمأموم رفع الصوت بالتكبير
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: ما حكم سب الدين أو الرب ؟ - استغفر الله رب العالمين - هل من سب الدين يعتبر كافراً أو مرتداً ؟ وما هي العقوبة المقررة عليه في الدين الإسلامي الحنيف حتى نكون على بينة من أمر شرائع الدين وهذه الظاهرة منتشرة بين بعض الناس في بلادنا ؟ أفيدونا أفادكم الله . | السؤال
جـ: سب الدين من أعظم الكبائر ومن أعظم المنكرات وهكذا سب الرب عز وجل ، وهذان الأمران من أعظم نواقض الإسلام ، ومن أسباب الردة عن الإسلام ، فإذا كان من سب الرب سبحانه أو سب الدين ينتسب للإسلام فإنه يكون مرتداً بذلك عن الإسلام ويكون كافراً يستتاب فإن تاب وإلا قتل من جهة ولي أمر البلد بواسطة المحكمة الشرعية ، وقال بعض أهل العلم إنه لا يستتاب بل يقتل ؛ لأن جريمته عظيمة ، ولكن الأرجح أنه يستتاب لعل الله يمن عليه بالهداية فيلزم الحق ، ولكن ينبغي أن يعزر بالجلد والسجن حتى لا يعود لمثل هذه الجريمة العظيمة ، وهكذا لو سب القرآن أو سب الرسول صلى الله عليه وسلم أو غيره من الأنبياء فإنه يستتاب فإن تاب وإلا قتل ، فإن سب الدين أو سب الرسول أو سب الرب عز وجل من نواقض الإسلام ، وهكذا الاستهزاء بالله أو برسوله أو بالجنة أو بالنار أو بأوامر الله كالصلاة والزكاة ، فالاستهزاء بشئ من هذه الأمور من نواقض الإسلام ، قال الله سبحانه : (قل أبالله وآياته ورسوله كنتم تستهزئون * لا تعتذروا قد كفرتم بعد إيمانكم) [سورة التوبة ، الآيتان : 65 ، 66]. نسأل الله العافية. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (2/526-527) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
صلاة الكسوف
يسأل ح م : عن صلاة الكسوف والخسوف ؟
السؤال
والجواب .. صلاة الكسوف سنة مؤكدة فى حق الرجال والنساء وتشرع فى جماعة ، وتصح أن تصلى فرادى وهى ركعتان فى كل ركعة قيامان وركوعان ، وقد ورد فى صفتها أحاديث كثيرة متباينة ، أرجحها ما رواه البخارى ومسلم عن عائشة قالت : خسفت الشمس فى عهد رسول الله صلى الله عليه وسلم ، فصلى رسول الله صلى الله عليه وسلم بالناس فقام فأطال القيام ، ثم ركع فأطال الركوع ثم قام فأطال القيام - وهو دون القيام الأول - ثم ركع فأطال الركوع - وهو دون الركوع الأول - ثم سجد فأطال السجود ، ثم فعل فى الركعة الثانية مثل ما فعل فى الأولى ، ثم انصرف وقد انجلت الشمس ، فخطب الناس فحمد الله واثنى عليه ثم قال : إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فادعوا الله وكبروا وصلوا وتصدقوا . وهكذا تشرع الصلاة والتكبير والدعاء والصدقة وكل أعمال البر فى حالة وقوع الآيات كالزلازل والبراكين والأعاصير وغيرها ، ولكن الصلاة فيها فى غير جماعة ومن الأدعية التى تروى فى مثل ذلك . " اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك " . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد السابع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الايمان بالله
يسأل ص ف د من قصر بغداد مركز كفر الزيات عن قوله تعالى : " وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ " وقوله تعالى " ثُمَّ اسْتَوَى عَلَى الْعَرْشِ " وقوله تعالى : " ثُمَّ اسْتَوَى إِلَى السَّمَاءِ " .
السؤال
والجواب :- أن المولى سبحانه وتعالى قد جمع بينها فى آية واحدة فى قوله تعالى : " هُوَ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ " ( الحديد/ 4 ) والاستواء جاء فى القرآن على ثلاثة أوجه : الأول :- مقيد بإلى كقوله تعالى : " ثُمَّ اسْتَوَى إِلَى السَّمَاءِ " أى قصد . الثانى :- مقيد بعلى كقوله تعالى : " لِتَسْتَوُوا عَلَى ظُهُورِهِ " ومعناها العلو عليها . الثالث :- مطلق كقوله تعالى : " وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى " أى كمل . فاستواء الله على عرشه يعنى علوه عليه علواً يليق بجلاله وعظمته وهى صفة لله عز وجل دل عليها القرآن والسنة والإجماع . فالله سبحانه مستو على عرشه يقرب من خلقه متى شاء وكيف شاء فإن قيل كيف يفعل ذلك ؟ فالجواب :- أن الله أخبرنا باستوائه ونزوله ولم يخبرنا كيف ولا سبيل لعلم ذلك إلا بإخباره سبحانه . أما عن قوله تعالى : " وَهُوَ مَعَكُمْ " . فإن معية الله تنقسم قسمين :- المعية وهى تقتضى معية الإحاطة والقدرة والعلم والتدبير كقوله تعالى : " وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ " . والمعية الخاصة وهى معية النصر والتأييد وهى مختصة بالرسل وأتباعهم كقوله تعالى : " إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ " . ولا منافاة بين العلو لله سبحانه ومعيته لأن ذلك لا يستلزم الاختلاط والحلول فقد تقول : يسير القمر مع المسافر مع أن القمر فى السماء . كيف مع أننا لو تصورنا التناقض فى حق المخلوق فإن ذلك لا يستلزم تناقضاً فى حق الخالق سبحانه لأنه ليس كمثله شىء . وهذا ما أجمع عليه سلف الأمة لا مخالف لهم من أئمة الهدى . روى الإمام أحمد عن مالك بن أنس قال : الله فى السماء وعلمه فى كل مكان لا يخلو من علمه مكان . وحكى الأوزاعى إمام أهل الشام شهرة القول فى زمن التابعين بالإيمان بأن الله تعالى فوق العرش . وسُئل أبو حنيفة عمن قال : لا أعرف ربى فى السماء أم فى الأرض ؟ فقال : قد كفر لأن الله يقول : " الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى " وعرشه فوق سبع سموات . وقال الترمذى : هو على العرش كما وصف فى كتابه ، وعلمه وقدرته وسلطانه فى كل مكان.
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
ويسأل رأفت بهيج نافع : ما الحكم لو تخرق المصحف العتيق ؟ وهل حرقه أفضل أم دفنه ؟
السؤال
والجواب :- يقول شيخ الإسلام ابن تيمية . أما المصحف العتيق والذى تخرق وصار بحيث لا ينتفع به بالقراءة فيه فإنه يدفن فى مكان يصان فيه . كما أن كرامة بدن المؤمن دفنه فى موضع يصان فيه . قال العينى فى العمدة : وقال أصحابنا الحنفية : إن المصحف إذا بلى بحيث لا ينتفع به يدفن فى مكان طاهر بعيد عن وطء الناس . وقد أمر عثمان بالحرق وقيل الغسل ثم الحرق . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التفسير
يسأل أحد القراء يقول من هم هؤلاء الثلاثة : (1) ذو الكفل . (2) ذو النون . (3) مريم المجدلية .
السؤال
الجواب :- أولاً :- ذو الكفل نبى من الأنبياء ورد ذكره فى القرآن الكريم مرتين بما يؤيد نبوته . قال الله تعالى فى سورة الأنبياء : " وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ * وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ " وفى سورة ص : " وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الْأَخْيَارِ " . ثانياً :- وذو النون هو نبى الله يونس بن متى عليه السلام قد ذكر باسم " ذو النون " فى قوله تعالى من سورة الأنبياء : " وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ * فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ " وقد جاء باسمه يونس فى أربع مواضع من القرآن الكريم جاء منها فى سورة الصافات التصريح برسالته " وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ " وفيها أيضاً " وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ " وجاء فى سورة القلم باسم صاحب الحوت فى قوله تعالى : " فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ * لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ * فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ " . ثالثاً :- أما مريم المجدلية . فيعتقدها النصارى امرأة زانية خلصها المسيح وقبل توبتها ويزعم بعضهم أنها مسحت قدمى المسيح بالطيب وتبعته إلى الصليب وكانت هى التى رأته عند قيامته . ويرمز اسمها عند النصارى للتوبة ويرسمون لها لوحات يعلقونها . ومن يراجع كتبهم يرى الاضطراب شديداً فى ذلك فلا يمكن استخلاص حقيقة منه . والنبى صلى الله عليه وسلم يقول فيما لا يخالف شرعنا من أقوالهم " لا تصدقوهم ولا تكذبوهم " والله سبحانه يقول : " مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ " ( المائدة /75 ) . ويقول سبحانه :- " وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا " .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الاحتفال بالمولد النبوي
يسأل حلمى إمام الوقفى من مجمع الألومنيوم بنجع حمادى عن تنظيم رحلات لزيارة أبى الحسن الشاذلى ، ودعوة الناس لذلك ، وكتابة بعض آيات القرآن فى صدر الدعوة ، واستخدام سيارات الشركة فى ذلك .
السؤال
والجواب .. هذا العمل حرام وقد نهى رسول الله صلى الله عليه وسلم عن شد الرحال إلا للمسجد الحرام والمسجد النبوى والمسجد الأقصى ثم إن مثل هذه الزيارات تؤدى إلى المشاركة فى كثير من البدع الشركية كدعاء غير الله ، والنذر لغير الله ، والطواف حول القبر ونحو ذلك ، وهذا كله من الشرك الذى حرمه الله تعالى : " إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ " . واستخدام سيارات الشركة بغير إذن لا يجوز فى الأعمال المباحة فضلاً عن هذا العمل المحرم. والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
يسأل ح هـ من بربا - أسيوط . عن تشققات تحدث فى وجهه ويديه عند استخدام الماء فى الوضوء شتاءً ، وينزف منها الدم ، فماذا يفعل ؟
السؤال
والجواب .. عليك أن تستشير طبيباً مسلماً متخصصاً فإن منعك من استخدام الماء فعليك بالتيمم حتى يكتب الله لك الشفاء . والتيمم ضربة واحدة على التراب تمسح بها وجهك وكفيك .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى المرأة
يسأل الأخ م ع ع - كفر الشيخ - يقول : لى ابنة عم تكبرنى كثيراً ، وأنا أود أن أصلها فهل يجوز لى الدخول عليها إذا كانت وحدها بالشقة .
السؤال
والجواب .. ابنة عمك من أرحامك ، وقد أمرنا الله تعالى أن نصل الرحم ولا نقطعه قال النبى صلى الله عليه وسلم : " من أحب أن يبسط له فى رزقه ، ويُنسأ له فى أثره فليصل رحمه " متفق عليه . وابنة عمك ، وإن كانت من أرحامك ، فهى ليست من محارمك - النساء اللائى يحرم عليك الزوج منهن - وعلى هذا فلا يحل لك أن تخلو بها ، ولا تدخل عليها إذا كانت وحدها بالشقة . أما إن كان معها زوجها أو أحد محارمها فلا بأس بدخولك عليها ، وصلتك إياها . قال النبى صلى الله عليه وسلم : " إياكم والدخول على النساء فقال رجل : أفرأيت الحمو ؟ فقال : الحمو الموت " متفق عليه . وقال : " لا يخلون أحدكم بامرأة إلا مع ذى محرم " متفق عليه . ولا يجوز لك أن تصافحها ، ولا أن تنظر إلى زينتها التى أمر الله النساء بسترها عن غير المحارم . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرضاع
ويسأل ح م من الإسكندرية . هل يجوز أن تعطى امرأة من لبنها الأولاد والبنات الكبار ليشربونه ليصبحوا إخوة من الرضاع فيجوز الاختلاط بينهم دون النظر إلى السن وقت الرضاعة ولا عدد الرضعات .
السؤال
والجواب : ما ثبت فى صحيح مسلم عن عائشة رضى الله عنها عن النبى صلى الله عليه وسلم قال لا تحرم المصة والمصتان وفى لفظ أن رجلاً قال : يا رسول الله هل تحرم الرضعة الواحدة ؟ قال لا . وكذلك ما ثبت فى البخارى من حديث عائشة رضى الله عنها إنما الرضاعة من المجاعة وما رواه الترمذى من حديث أم سلمة مرفوعاً ( لا يحرم من الرضاعة إلا فتق الأمعاء فى الثدى وكان قبل الفطام ) قال الترمذى والعمل على هذا عند أكثر أهل العلم من أصحاب النبى صلى الله عليه وسلم وغيرهم أن الرضاعة لا تحرم إلا ما كان دون الحولين وما بعد الحولين الكاملين فإنه لا يحرم شيئاً وعلى هذا فلا يحرم من الرضاع إلا ما كان خمس رضعات وكان الرضيع دون الحولين . فالعمل المذكور باطل لا يجوز فعله دفعاً للشبهة ولا يقع به التحريم والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
يجيب عليها سماحة الشيخ عبد العزيز بن باز يتحمس بعض الشباب أكثر مما ينبغى وينحون إلى التطرف .. فما نصيحتكم لهم ؟ | السؤال
يجب على الشباب وغيرهم الحذر من العنف والتطرف والغلو لقول الله سبحانه وتعالى " يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ " وقوله عز وجل " فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ " الآية . وقوله عز وجل لموسى وهارون لما بعثهما إلى فرعون : " فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى " وقول النبى صلى الله عليه وسلم : " هلك المتنطعون . قالها ثلاثاً " ( رواه مسلم فى صحيحه ) . وقوله صلى الله عليه وسلم : " إياكم والغلو فى الدين فإنما أهلك من كلن قبلكم الغلو فى الدين " ( رواه الإمام أحمد وبعض أهل السنة بإسناد حسن ) . فلهذا أوصى جميع الدعاة بألا يقعوا فى الإسراف والغلو وإنما عليهم بالوسطية ، وهى السير على نهج الله وعلى حكم كتابه وسنة نبيه صلى الله عليه وسلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
يجيب عليها سماحة الشيخ عبد العزيز بن باز هل تعتبر قيام جماعات إسلامية فى البلدان الإسلامية لاحتضان الشباب وتربيتهم على الإسلام من إيجابيات هذا العصر ؟ | السؤال
وجود هذه الجماعات الإسلامية فيه خير المسلمين ، ولكن عليها أن تجتهد فى إيضاح الحق مع دليله وألا تتنافر بعضها بعض وأن تجتهد بالتعاون فيما بينها وأن تحب إحداها الأخرى وتنصح لها وتنشر محاسنها وتحرص على ترك ما يشوش بينها وبين غيرها . ولا مانع أن تكون هناك جماعات إذا كانت تدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم . وعليهم أن يترسموا طريق الحق ويطلبوه وأن يسألوا أهل العلم فيما أُشكل عليهم وأن يتعاونوا مع الجماعات فيما ينفع المسلمين بالأدلة الشرعية لا بالعنف ولا بالسخرية ولكن بالكلمة الطيبة والأسلوب الحسن وأن يكون السلف الصالح قدوتهم ، والحق دليلهم ، وأن يهتموا بالعقيدة الصحيحة التى سار عليها رسول الله صلى الله عليه وسلم وصحابته رضى الله عنهم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1413 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أعياد الكفار وأحكامها
س: بعض المسلمين يشاركون النصارى في أعيادهم فما توجيهكم ؟ | السؤال
جـ: لا يجوز للمسلم ولا المسلمة مشاركة النصارى أو اليهود أو غيرهم من الكفرة في أعيادهم بل يجب ترك ذلك ؛ لأن من تشبه بقوم فهو منهم ، والرسول عليه الصلاة والسلام حذرنا من مشابهتهم والتخلق بأخلاقهم ، فعلى المؤمن وعلى المؤمنة الحذر من ذلك ، ولا تجوز لهما المساعدة في ذلك بأي شئ ، لأنها أعياد مخالفة للشرع ، فلا يجوز الاشتراك فيها ولا التعاون مع أهلها ولا مساعدتهم بأي شئ لا بالشاي ولا بالقهوة ولا بغير ذلك كالأواني وغيرها ، ولأن الله سبحانه يقول : (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب) [سورة المائدة ، الآية : 2]، فالمشاركة مع الكفرة في أعيادهم نوع من التعاون على الإثم والعدوان . | الإجابة
مجموع فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز (2 / 925) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س: لمن تصرف الزكاة ونأمل تفسير كل نوع من مستحقيها؟
السؤال
ج: تصرف للأصناف الثمانية التي ذكرها الله تعالى في قوله: {إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم}(سورة التوبة، الآية60) الفقير: الذي يجد بعض مايكفيه. والمسكين: الذي لاشيء له، وقال بعض العلماء بالعكس، وهو الراجح. والمراد بالعاملين عليها: السعاة الذين يبعثهم إمام المسلمين أو نائبه لجبايتها، ويدخل في ذلك كاتبها وقاسمها. والمراد بالمؤلفة قلوبهم: من دخل في الإسلام وكان في حاجة إلى تأليف قلبه لضعف إيمانه. والمراد بقوله تعالى: {وفي الرقاب}: عتق المسلم من مال الزكاة، عبداً كان أو أمة، ومن ذلك فك الأسارى ومساعدة المكاتبين. والمراد بالغارمين: من استدان في غير معصية، وليس عنده سداد لدينه، ومن غرم في صلحٍ مشروع. والمراد بقوله تعالى: {وفي سبيل الله}: إعطاء الغزاة والمرابطين في الثغور من الزكاة ماينفقونه في غزوهم ورباطهم. والمراد بابن السبيل: المسافر الذي انقطعت به الأسباب عن بلده وماله، فيعطى مايحتاجه من الزكاة حتى يصل إلى بلده ولو كان غنياً في بلده. وإذا أردت التوسع في ذلك فراجع تفسير البغوي وابن كثير.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
السؤال الأول من الفتوى رقم (6375) المجلد العاشر المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س:هل الموظف الذي يتقاضى مرتباً شهرياً يستحق الزكاة إذا لم يكن يكفيه مرتبه تماماً؟
السؤال
ج: إذا لم يكن مرتبه الشهري يكفيه ولم يكن له دخل آخر يكمل كفايته كان مستحقاً للزكاة، فلمن وجبت عليه أن يعطيه منها مايكفيه لنفقاته المباحة؛ لأنه يعتبر والحال ماذكر من المساكين.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
السؤال الثانى من الفتوى رقم (6375) المجلد العاشر المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س : هل لجابي الزكاة أو الذي يقوم بتوزيعها على مستحقيها أن يأخذ شيئاً من هذه الزكاة إن كان الجواب نعم فما مقدار مايستحقه؟
السؤال
ج: إذا كان من يجبيها أو يوزعها مكلفاً بذلك من ولي الأمر أو نائبه جاز له أن يأخذ منها ولو غنياً قدر مايعطيه ولي الأمر أو نائبه.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
السؤال الثالث من الفتوى رقم (6375) المجلد العاشر المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
: إذا أعطاني رجل مبلغاً من المال لتوزيعه على الفقراء ومضى عام كامل ولم يتم توزيع كامل المبلغ فهل هذا حرام؟ وهل من المفروض أن يتم توزيع الزكاة قبل حلول الحول عليها؟ علماً بأن عدم توزيع هذا المال كان بسبب عدم وجود المستحقين لها.
السؤال
: يجب على من وكل إليه توزيع مال الزكاة في مصارفها الشرعية أن يعجل بإعطائها لمستحقيها قدر الطاقة ولو بنقلها إلى المستحقين في بلد آخر.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
السؤال الرابع من الفتوى رقم (6375) المجلد العاشر المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
: هل يجوز صرف الزكاة على المدين؟ أي إذا كان رجل مستديناً مبلغاً من المال لشراء أرض مثلاً فهل تصرف عليه الزكاة؟ وما مدى استحقاق الزكاة على رجل تدين لشراء ملابس لأبنائه أو سيارة يستعين بها على ضرورات الحياة؟
السؤال
إذا استدان إنسان مبلغاً مضطراً إليه؛ لبناء بيت لسكناه، أو لشراء ملابس مناسبة، أو لمن تلزمه نفقته؛ كأبيه ولأولاده أو زوجته، أو سيارة يكد عليها لينفق من كسبه منها على نفسه، ومن تلزمه نفقته مثلا، وليس عنده مايسدد به الدين استحق أن يعطى من مال الزكاة مايستعين به على قضاء دينه. أما إذا كانت استدانته لشراء أرض تكون مصدر ثراء له أو لشراء سيارة ليكون من أهل السعة أو الترف فلا يستحق أن يعطى من الزكاة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
السؤال الثامن من الفتوى رقم (6375) المجلد العاشر المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س: لمن تعطى الزكاة وهل لايجوز إعطاؤها إلا للموحد المصلي أو للمسلمين وكفى، وهل يجوز نقلها من أجل الأقارب؟
السؤال
تعطى الزكاة لمن فرضها الله لهم بقوله سبحانه: {إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم}( ) ولا تعطى إلا لمن تحقق إسلامه ظاهراً؛ لقوله عليه الصلاة والسلام لمعاذ بن جبل لما بعثه إلى اليمن: "فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد في فقرائهم" وكلما كان المعطى من الفقراء والمساكين أتقى وأكثر طاعة فهو أولى من غيره. والأصل في الزكاة أن تصرف في فقراء البلد التي بها المال للحديث المذكور، وإن دعت حاجة إلى نقلها كأن يكون فقراء البلد التي ينقلها إليه أشد حاجة أو أقرباء للمزكي بجانب أنهم فقراء أو نحو ذلك جاز النقل. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة(10/2716) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س: رجل له أرض زراعية وله بقرتان وثوران وجمل وحمار وبعض من المزارعين يغل من أرضه الزراعية ثمانمائة صاع حب ذرة وثمن الصاع ثلاثة أريلة وليس له دخل غير ماذكرنا وكسوته من هذا الدخل هو وأولاده، وإداماته من هذا الدخل حيث إن عندنا كيلو اللحم بعشرين ريالاً وكل طلباته من هذا الدخل الذي لايأتيه في السنة إلا مرة واحدة، ومسكنه أيضاً فيها. هل يدخل في اسم الفقراء والمساكين، وهل يدخل في الضمان الاجتماعي؟ أفيدونا.
السؤال
ج1: ذكر الله جل وعلا من الأصناف الذين تدفع إليهم الزكاة (الفقراء والمساكين) وهم الذين لايجدون الكفاية فيعطى كل منهما تمام كفايته مع عائلته سنة، ومن ملك شيئاً من المال الذي تجب فيه الزكاة وهو لايقوم بكفايته فليس بغني فإذا كان مايملكه الشخص المسئول عنه من الغلة يكفيه سنة فلا يجوز أن يدفع له شيء من الزكاة ولايجوز أن يأخذ من الضمان الاجتماعي شيئا لأنه ليس من الفقراء وإن كان لايكفيه سنته جاز له أن يأخذ من الزكاة تمام كفايته لدخوله في عموم من يجوز صرف الزكاة إليهم. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (10/ 1277) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س: أعرض لسماحتكم أنه حينما يقوم البعض بتوزيع الزكاة يحضر أناس من البادية ومن اليمن ومن المواطنين يستحيل معرفة أحوالهم ويدَّعون أنهم فقراء، فهل يجوز إعطاءهم من الزكاة حسب ادعائهم بالفقر؟ أرجو إفادتنا بذلك وفقكم الله لما يحبه ويرضاه ودمتم.
السؤال
ج: إذا غلب على الظن أن السائل للزكاة من أهلها الذين ذكرهم الله في قوله سبحانه: {إنما الصدقات للفقراء والمساكين والعاملين عليها}( ) الآية، لقرائن تدل على صدقه أعطي منها. وإلا فلا، لكن إذا ادعى السائل الفقر وأنت لاتعلم حاله فلا بأس بإعطائه من الزكاة إلا أن يكون قوياً؛ فقل له كما قال R لمن سألاه الزكاة وقد رآهما جَلِدَيْن: "إن شئتما أعطيتكما ولاحَظَّ فيها لغني ولا لقوي مكتسب"( ). وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة(10/ 7053) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س: هل يجوز لمن احترق بيته أن يأخذ من مال الزكاة؟
السؤال
ج5: إذا صار باحتراق بيته فقيراً جاز له الأخذ من الزكاة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن قعود
الإجابة
السؤال الخامس من الفتوى رقم (8052) المجلد العاشر المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س: لي ابنة أخ أصابها مرض شلل الأطفال وهي صغيرة فأصبحت عاجزة تماما في رجلها اليمنى، وتعلمت صنعة الخياطة تمارسها في بيت والدها وتدر عليها راتباً لابأس به تعيش منه لو ساعدتها صحتها في ذلك، ووالدها حي يرزق ذو دخل وسط ولها إخوة شباب كل يهتم بنفسه، هذه الفتاة لم تتزوج (ومن يقدم على الزواج من فتاة مشلولة) فهل يجوز لي أن أعطيها زكاة مالي شراء قطعة ذهب أو قطعة أرض أو..) لتكون لها عونا على فتنة الدنيا ومشكلاتها؟ جزاكم الله خيراً.
السؤال
ج1: لايجوز لك أن تدفع الزكاة للفتاة المذكورة مادام لها راتباً من صنعة الخياطة ووالدها له دخل متوسط ويجب على والدها أن يعطيها مايكفل نفقتها. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
فتاوى اللجنة الدائمة(10/ 11158) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أعياد الكفار وأحكامها
س: وسئل الشيخ ابن عثيمين: عن حكم مخالطة المسلمين لغيرهم في أعيادهم؟ | السؤال
فأجاب قائلاً: مخالطة غير المسلمين في أعيادهم محرمة لما في ذلك من الإعانة على الإثم والعدوان وقد قال الله - تعالى -: (وتعانوا على البر والتقوى ولا تعاونوا على الإثم والعدوان) [سورة المائدة، الآية : 2]. ولأن هذه الأعياد إن كانت لمناسبات دينية فإن مشاركتهم فيها تقتضي إقرارهم على هذه الديانة والرضاء بما هم عليه من الكفر ، وإذا كانت الأعياد لمناسبات غير دينية فإنه لو كانت هذه الأعياد في المسلمين ما أقيمت فكيف وهي في الكفار؟! لذلك قال أهل العلم إنه لا يجوز للمسلمين أن يشاركوا غير المسلمين في أعيادهم، لأن ذلك إقرارٌ ورضا بما هم عليه من الدين الباطل ، ثم إنه معاونة على الإثم والعدوان | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (3/32 - 33) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س: سماحة الشيخ إنني موظف بإمارة بالقرن وراتبي أربعة آلاف وخمسمائة ريال 4500، والدين الذي أنا متحمل به بشأن عمارة عمرتها لعائلتي ثلاثمائة وثمانون ألف ريال (380000) ويوجد لي زوجتان واحدة وعيالها ثلاثة عشر شخصاً وواحدة وعيالها اثنا عشر شخصاً وحملاتهم معروفة، سماحة الشيخ إنه يوجد بمنطقة بيشة أصدقاء ومن أهل الخير ويوجد لديهم نخل كثير وزكاته كثيرة عند قطع التمر منه وعند قطع التمر يعطوني ماتجود به نفوسهم من الزكاة غير أن فيه ناساً يأمرونهم أنهم يسلمونها لنائب القبيلة وهو أحق بها؛ إما أكلها أو سلمها للدولة. سماحة الشيخ أرجو إجابتي هل يحق أن يعطونني من الزكاة أم لا حفظكم الله؟
السؤال
ج1: إذا كان الأمر كما ذكر جاز لك الأخذ من الزكاة بقدر حاجتك. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
فتاوى اللجنة الدائمة(10/ 13580) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أهل الزكاة
س: هل يعطى اليتامى من أموال الزكاة المفروضة؟
السؤال
ج: ينفق عليهم ويعطون منها بقدر حاجتهم إذا كانوا فقراء؛ لكونهم حينئذ من الأصناف الثمانية المذكورة في قوله تعالى: {إنما الصدقات للفقراء والمساكين...}( ) الآية. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن قعود
الإجابة
السؤال الثالث من الفتوى رقم (4992) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
يسأل م - ع من الشرقية : عن رجل استمنى فى نهار رمضان هل يجوز له الأكل
السؤال
والجواب .. أن هذا الشخص جمع جملة من المحرمات ، ويجب عليه الإسراع بالتوبة النصوح والندم على هذه الذنوب التى وقع فيها ، وأن يتقى الله ويجتنب المحارم وعليه قضاء اليوم الذى وقع فيه ذلك . وهذا الذى استمنى فى نهار رمضان لا يجوز له أن يأكل أو يشرب فى نهار هذا اليوم ، لأن حرمة اليوم باقية فيمسك بقية يومه حتى يمسى . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد التاسع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
س: إذا تحركت شهوة المسلم في نهار رمضان ولم يجد طريقاً إلا أن يستمني فهل يبطل صومه، وهل عليه قضاء أو كفارة في هذه الحالة؟
السؤال
ج: الاستمناء في رمضان وغيره حرام، لا يجوز فعله؛ لقوله تعالى: {والذين هم لفروجهم حافظون L إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين L فمن ابتغى وراء ذلك فأولئك هم العادون}( سورة المعارج، الآيات 29-31)، وعلى من فعله في نهار رمضان وهو صائم أن يتوب إلى الله، وأن يقضي صيام ذلك اليوم الذي فعله فيه، ولا كفارة؛ لأن الكفارة إنما وردت في الجماع خاصة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
السؤال الأول من الفتوى رقم (2192) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
س: ما حكم الشرع في ناكح يده؟ وما حكم من نكح يده في يوم من شهر رمضان؟ وما حكم من أقسم ثلاثاً أي قال: (والله والله والله) لن يعود إلى هذا العمل (أي نكاح يده) مرة ثانية ولكنه عاد؟
السؤال
ج1: لا يجوز نكاح اليد، وهذا يسمى العادة السرية، ومن فعل ذلك في يوم من أيام رمضان فهو أشد إثماً وأعظم جرماً ممن فعله في غير رمضان، وتجب عليه التوبة والاستغفار ويصوم يوماً عن اليوم الذي أفطره إذا كان قد نزل منه مني، وأما من أقسم ألا يفعله ففعله فقد حنث في يمينه، وعليه كفارة يمين واحدة، ولو كرره؛ لأنه يمين على شيء واحد، وهي عتق رقبة أو إطعام عشرة مساكين أو كسوتهم، فمن لم يستطع صام ثلاثة أيام، وقدر الإطعام خمسة أصواع من البر أو الأرز أو نحو ذلك من قوت البلد لكل مسكين نصف صاع، ومقدار الكسوة لكل مسكين ثوب يستره في الصلاة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
السؤال الأول من الفتوى رقم (4976) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
س: عندما كنت في الرابعة عشرة والخامسة عشرة من عمري كنت أمارس العادة السرية في نهار رمضان المبارك لعدة أيام لا أذكر حصرها، مع العلم أنني كنت جاهلة أن هذا حرام سواء كان في شهر رمضان أم لا، وكنت أجهل أن هذا هو ما يسمى بالعادة السرية، وكنت أتوضأ وأصلي دون أن أغتسل، ما حكم الشرع في صلاتي وصيامي؟ هل يجب علي إعادة الصلاة والصيام؟ علماً بأنني لا أعرف كم يوماً كنت أفعل ذلك، فماذا يجب علي؟
السؤال
ج: أولاً: يحرم استعمال العادة السرية (استخراج المني باليد) وهي في نهار رمضان أشد حرمة.
ثانياً: يجب قضاء الأيام التي أفطرتيها بسبب العادة السرية لأنها مفسدة للصيام، واجتهدي في معرفة الأيام التي أفطرتيها.
ثالثاً: تجب الكفارة بإطعام مسكين نصف صاع من بر ونحوه من قوت البلد عن كل يوم تقضينه إن كان تأخير قضاء الصيام حتى دخل رمضان آخر.
رابعاً: يجب الغسل باستعمال العادة السرية المذكورة ولا يكفي الوضوء إذا حصل إنزال.
خامساً: يجب قضاء الصلوات التي صليتيها بدون غسل لأن الطهارة الصغرى لا تكفي عن الطهارة الكبرى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
فتاوى اللجنة الدائمة(10/ 10551) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
ويسأل خالد أحمد جاد - القناطر الخيرية : إذا بلغه ثبوت رؤية هلال رمضان فى بلد مجاور ، هل يجب عليه الصوم
السؤال
والجواب .. إن من واجبات الإمام - ولى الأمر - فى البلد المسلم أن يلعن عن بدء شهر رمضان ونهايته ليعرف الناس الشرائع ، ويؤدونها . وقد اختلف أهل العلم فى مسألة المطالع إذا ظهرت الرؤية فى بلد هل يلتزم بها جميع المسلمين أم أن لكل بلد رؤيته والخلاف فى ذلك مشهور ومعتبر . والذى لا شك فيه أنه لا يجوز أن يختلف أهل البلد الواحد فى هذه المسألة ، فيصوم بعضهم ويفطر آخرون ، لأن هذا الاختلاف تترتب عليه مفاسد كبيرة ، والشريعة لا تقر المفاسد بل تمنعها . والله أعلم . راجع فى ذلك فتاوى شيخ الإسلام ابن تيمية .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد التاسع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
ويسأل عبد الناصر يوسف - أدمنت - قنا : عن قراءة سورة الإخلاص ثلاث مرات بين ركعات القيام جهراً فى جماعة . وعن القراءة من المصحف فى صلاة القيام .
السؤال
والجواب .. إن هذه الطريقة التى يقرأون بها سورة الإخلاص بين ركعات القيام بدعة ينبغى أن ينتهوا عنها ، وفى السنة الصحيحة كفاية وغنى . أما قراءة الإمام من المصحف فى صلاة القيام فهى جائزة عند عدم الحافظ ، وقد أم ذكوان عائشة من المصحف (1) ولكن يجب علينا معاشر المسلمين أن نعلم أبناءنا ، ونهيىء منهم من يحفظون كتاب الله لإمامة المسلمين وقد قال النبى صلى الله عليه وسلم : " يؤم القوم أقرؤهم " الحديث ( أخرجه مسلم وغيره ) .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد التاسع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
ويسأل ع - ش - ح من سنهوت شرقية يقول : إنه لم يعلم برمضان إلا بعد الفجر قبل تناول الطعام فأمسك بعد الفجر ، فهل صومه صحيح
السؤال
والجواب .. أن صومك هكذا صحيح ، وإن لم تبيت النية من الليل ، لأنك لم تعلم بدخول الشهر قبل الفجر . والله تعالى يقول : " لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا " والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد التاسع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
يسأل خ. إ. من بنها ، وع. ع. من كفر الشيخ وخ. ع. من شبراخيت ، وأ. ص. من أبى كبير شرقية : عن ما يفطر الصائم . وما يباح له .
السؤال
والجواب .. مفطرات الصيام كثيرة ، منها ما يوجب القضاء كالأكل والشرب عمداً ، والتدخين ، والاستمناء والقىء عمداً ، والحيض والنفاس سواء انتهى بعد الفجر أو بدأ قبل غروب الشمس ولو بوقت يسير فضلاً عن أن يكون فى وسط النهار . ومنها ما يوجب القضاء والكفارة معاً وهو الجماع فى نهار رمضان . أما الاحتلام فى نهار رمضان ، والأكل والشرب ناسياً ومن ذرعه القىء فلا شىء عليه . ويباح للصائم السواك والمضمضة والاستنشاق من غير مبالغة والتعطر والاكتحال . وإذا أصبح الصائم جنباً من احتلام ، أو من جماع قبل الفجر أو انقطع دم الحيض قبل الفجر فيجب الغسل ولو بعد الفجر ، والصوم صحيح . والقبلة لا تفطر الصائم إلا إذا أمنى والحجامة لا تفطر الصائم كذلك . ولا يفطر الصائم ما لا يستطيع الاحتراز منه كبلع غبار الطريق أو النخامة ونحو ذلك . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد التاسع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
يسأل ش. م. أ. - من رشيد - البحيرة : عمن أذن عليه الفجر وهو يمضغ الطعام فأخرجه ثم شرب الماء أثناء الآذان .
السؤال
والجواب .. ما دام قد علم وتيقن طلوع الفجر وسماع النداء فلا يجوز له تناول شىء من المفطرات فإن فعل فعليه القضاء على الراجح من أقوال أهل العلم . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد التاسع لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصيام
يسأل قطب توفيق الأشول من المحلة الكبرى عن حكم من يجامع زوجته فى نهار رمضان مع علمه بأنه صائم وهل عليه كفاره ؟
السؤال
والجواب أن من جامع زوجته فى نهار رمضان وهوة صائم . فقد وقع فى ذنب كبير بانتهاكه حرمة شهر رمضان ، وعليه أن يكفر عن ذنبه بالكفارة المشروعة على الترتيب الآتى : عتق رقبة . صيام شهرين متتابعين إطعام ستين مسكيناً . وذلك لما رواه البخارى وغيره عن أبى هريرة قال : بينما نحن جلوس عند النبى صلى الله عليه وسلم إذ جاءه رجل فقال : يا رسول الله هلكت . قال : مالك ؟ قال : وقعت على امرأتى وأنا صائم . فقال رسول الله صلى الله عليه وسلم : هل تجد رقبة تعتقها ؟ قال : لا . قال : هل تستطيع أن تصوم شهرين متتابعين ؟ قال : لا . قال : فهل تجد إطعام ستين مسكيناً ؟ قال : لا . فمكث النبى صلى الله عليه وسلم فبينا نحن على ذلك أتى النبى صلى الله عليه وسلم بعرق فيها تمر - والعرق : المكتمل - قال : أين السائل ؟ فقال : أنا . قال : خذ هذا فتصدق به . فقال الرجل : على أفقر منى يا رسول الله ؟ فوالله ما بين لابتيها أهل بيت أفقر من أهل بيتى : فضحك النبى صلى الله عليه وسلم حتى بدت أنيابه ، ثم قال : أطعمه أهلك . ومناسبة هذه الخصال أن من انتهك حرمة الصوم بالجماع فقد أهلك نفسه بالمعصية فناسب أن يعتق رقبة فيفدى نفسه وقد صح أن من أعتق رقبة أعتق الله بكل عضو منها عضواً منه من النار . أما الصيام فمناسبته ظاهرة لأنه كالمقاصة بجنس الجناية أما الإطعام فمناسبته ظاهرة لأنه مقابلة كل يوم بإطعام مسكين . وهذه الخصال جامعة لاشتمالها على حق الله وهو الصوم وحق الأحرار بالإطعام ، وحق الأرقاء بالعتق ، وحق الجانى بثواب الامتثال . ولكن هل على المرأة كفارة إن هى طاوعت ؟ ليس فى الحديث ما يشير إلى ذلك ، ومن هنا فقد اختلف أهل العلم فى ذلك والراجح أنه لا كفارة عليها . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س : هل يجوز للرجل أن يقبل زوجته فى نهار رمضان ؟ | السؤال
والجواب : أن قبلة الرجل زوجته فى نهار رمضان جائزة إلا إذا خاف على نفسه من الفطر فتكره ، وتمنع سداً للذريعة . وقد ثبت فى الصحيح أن رسول الله صلى الله عليه وسلم كان يقبل بعض أزواجه وهو صائم . عن عائشة قالت : كان النبى صلى الله عليه وسلم يقبل ويباشر وهو صائم ، وكان أملككم لإربه . أى حاجته . وقد ورد أن النبى صلى الله عليه وسلم قال للسائل عن القبلة فى الصوم : أرأيت لو تمضمضت " (1) فأشار إلى فقه بديع وذلك أن المضمضة لا تفسد الصوم وهى أول الشرب ومفتاحه ، كما أن القبلة من دواعى الجماع ومفتاحه ، والشرب يفسد الصوم كما يفسده الجماع . وكما ثبت عندهم أن أوائل الشرب لا يفسد الصيام ، فكذلك أوائل الجماع . فتح البارى شرح صحيح البخارى ج4 ص 181 باب رقم 24 - القبلة للصائم . | الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س : لى ابنة عم وحيدة ، وهى تمتلك أموالاً ، ولهذا يرغب فيها كثير من الناس ، وأنا أريد أن أتزوجها ، ولكنى خائف من قول النبى صلى الله عليه وسلم : " ومن تزوجها لمالها ما زاده الله إلا فقراً " علماً بأنها أذنت لنا فى بناء مسجد من مالها . | السؤال
والجواب .. لا بأس من الزواج من ابنة عمك هذه ، ما لم تكن هناك موانع شرعية كأن تكون أخاً لها من الرضاعة ، وليس فى الحديث الصحيح ما يمنع من زواج المرأة ذات المال وإنما فى الصحيح الترغيب فى ذات الدين . " فاظفر بذات الدين تربت يداك " وقد تزوج النبى صلى الله عليه وسلم - قبل البعثة - من السيدة خديجة وكانت امرأة كثيرة المال . ولكن المكروه أن تُنكح المرأة لأجل مالها دون نظر لخلقها ودينها والحديث الذى ذكرته فى سؤالك لا يصح ، وقد ذكره الشوكانى فى كتابه الفوائد المجموعة فى الأحاديث الموضوعة . | الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ما حكم العمل فى مصلحة الضرائب العامة ؟ | السؤال
والجواب : الحمد الله والصلاة والسلام على رسول الله . وبعد .. فإن العمل فى مصلحة الضرائب العامة جائز فى ذاته لأن الرسوم أو المبالغ التى يتم تحصيلها يجوز أخذها إذا كان الهدف منها هو تحقيق مصلحة من مصالح المسلمين العامة التى يراها ولى الأمر . ولكن التحريم يلتحق بأمور تقع فى الضرائب العامة : منها : التشديد والتضييق على المعسر الذى يعجز عن أداء ما عليه فإن ذلك لا يجوز لقوله تعالى : " وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ " . وهذا حكم عام للمعسر سواء كان الإعسار فى دين أو غيره . ومنها كذلك : الظلم الذى يقع أحياناً بالمبالغة فى تقدير الضرائب المستحقة وعدم مراعاة أحوال الناس وظروف أسواقهم . ومنها : فرض الضرائب على الأقوات الضرورية التى لا غنى للناس عنها مما يؤدى إلى رفع أسعارها وينتج عنه المشقة والحرج . ومنها : أخذ الرشوة مقابل الإعفاء ، وفاعل ذلك يأكل السحت . والله أعلم . | الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س : ما المقصود بقول النبى صلى الله عليه وسلم : " نحن معاشر الأنبياء لا نورث " مع أن الله تبارك وتعالى يقول : " وَوَرِثَ سُلَيْمَانُ دَاوُدَ " . | السؤال
والجواب أنه لا تعارض بين الآية الكريمة والحديث الشريف فالمقصود بالميراث فى الآية ميراث النبوة والملك فإن داود كان ملكاً نبياً ، وورثه سليمان من بعده فصار ملكاً نبياً دون سائر أبنائه . والمقصود بالميراث فى الحديث ميراث المال ، فالأنبياء لا يورثون درهماً ولا ديناراً ، بل تكون أموالهم من بعدهم صدقة على الفقراء والمحتاجين . ولهذا رفض أبو بكر الصديق أن يعطى فاطمة الزهراء من ميراث أبيها شيئاً واستدل بهذا الحديث . وميراث الأنبياء من العلم النافع والهد عام لكل من تبعهم من المؤمنين . | الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
س - هل يجوز الجمع بين المرأة وابنة خالتها ؟
السؤال
والجواب .. بين المولى تبارك وتعالى المحرمات من النساء على سبيل الحصر قال تعالى : " حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ .." الآية . والحرمة قد تكون مؤبدة بسبب القربة أو النسب ، والزواج أو المصاهرة ، والرضاع . وقد تكون الحرمة مؤقتة كتحريم الجمع بين الأختين ، والجمع بين المرأة وعمتها أو خالتها . قال تعالى : " وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ " وقال رسول الله صلى الله عليه وسلم : " لا يُجمع بين المرأة وعمتها ، ولا بين المرأة وخالتها " متفق عليه . ومعنى أن الحرمة مؤقتة أن الرجل إذا تزوج بامرأة فلا يجوز له أن يتزوج بأختها أو عمتها أو خالتها ، ما دامت الزوجية قائمة ، فإذا انقضت الزوجية بموت الزوجة أو طلاقها وانقضاء عدتها ، جاز للرجل أن يتزوج أى واحدة من هؤلاء . والأصل أن كل امرأتين من أهل النسب ، لو قدرت إحداهما ذكراً حرمت عليه الأخرى ، فالجمع بينهما حرام وعلى هذا فلا يحرم الجمع بين المرأة وابنة خالتها أو ابنة عمتها ، أو ابنة خالها أو ابنة عمها ، لأنه لو قدرت إحداهما ذكراً لم تحرم على الأخرى ولأن التحريم وارد على سبيل الحصر ، فلا يزاد فيه قال تعالى : " وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ " . وقد جمع الحسن بن الحسن بن على بين بنتى عم فى ليلة ، علقه البخارى ، ورواه موصولاً عبد الرزاق وغيره . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: هل على المأمومين رد السلام الذى يلقيه المأموم بين التسليمتين فيكون ثلاث تسليمات .
السؤال
والجواب : أن هذا الأمر لم يرد به الشرع ولا أمر به النبى صلى الله عليه وسلم ولا فعله الصحابة الكرام . وقد قال النبى صلى الله عليه وسلم : " صلوا كما رأيتمونى أصلى " ( البخارى ) . ولماذا يرد على التسليم عن اليمين ولا يرد على الأخرى . والذى أقر عليه النبى صلى الله عليه وسلم هو الصواب الذى لا يجوز إحداث أمر سواه .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: زوجة تقول : إن زوجها جاء فى النوم وأمرها بأفعال هل تفعلها ؟
السؤال
والجواب : إن الرؤيا لا تلزم بعمل شرعاً ، ولا يؤخذ منها حكمٌ . وعلى ذلك فليس من الإخلاص للزوجة أن تفعل ما رأته خاصة إذا كان للشرع فيه مقال فعليها بتباع الشرع لا باتباع الرؤيا ، واتخاذ الرؤيا دليل لعمل من الأمور التى أوقعت كثيراً من الناس فى البدع .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: من هم الذين تكلموا فى المهد بالترتيب ؟
السؤال
و الجواب .. روى البخارى فى صحيحه عن أبى هريرة رضى الله عنه عن النبى صلى الله عليه وسلم قال : " لم يتكلم فى المهد إلا ثلاثة : عيسى .. الحديث بطوله وفيه قصة جريج الراهب ، وكيف برأه الطفل الرضيع من تهمة الزنا ، وقصة المرأة التى كانت تحمل رضيعاً لها فدعت أن يجعله الله مثل بعض العظماء ، فترك الرضيع ثديها وقال : اللهم لا تجعلنى مثله . حديث رقم 3436 وقد روى البخارى حديث هذا الثالث فى الباب الأخير من كتاب أحاديث الأنبياء من صحيحه . حديث رقم 3466 . وهذه الصيغة " لم يتكلم فى المهد إلا ثلاثة " تفيد الحصر فى هؤلاء الثلاثة ، ولكن هذا الحصر غير مراد ، والدليل على ذلك ما جاء فى قصة أصحاب الأخدود فى صحيح مسلم وفيها نطق الطفل الرضيع وقال لأمه : اصبرى فإنك على الحق . وما رواه أحمد والبزار وابن حبان والحاكم " لم يتكلم فى المهد إلا أربعة " وذكر فيه الرضيع الذى قال لأمه وهى ماشطة بنت فرعون : اصبرى يا أمه فإنا على الحق . وذكر شاهد يوسف أيضاً . وروى أن يحيى بن زكريا عليهما السلام ، وإبراهيم الخليل عليه السلام ونبينا محمد صلى الله عليه وسلم قد تكلموا فى المعهد ولا نعلم فى ذلك دليلاً صحيحاً نعول عليه . وفى دلائل النبوة للبيهقى قصة مبارك اليمامة الذى تكلم فى مهده وذلك فى زمن النبى محمد صلى الله عليه وسلم قال الناظم : وأربعٌ جاءت بها الآثار تكلموا فى مهدهم صغار هذا وعيسى ، شاهدٌ ليوسفا رابعهم مبرى جريج فاعرفا هذا والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد العاشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام التصوير
س: سئلت اللجنة الدائمة للبحوث العلمية والافتاء بالمملكة العربية السعودية: ما حكم الصور الموجودة في الجرائد والمجلات الإسلامية التي نشتريها وكذلك حكم الصور التذكارية الغير معلقة في الحائط هل يجوز اقتناءها والاحتفاظ بها .
السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه … وبعد ؛ جـ: لا يجوز اقتناء الصور التذكارية بل يجب إتلافها لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه (لا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته) رواه الإمام مسلم في صحيحه ، لكن ما وجد من الصور في كتاب أو مجلة أو جريدة وأنت محتاج إلى اقتنائه فاطمس الصور ولو وجهها وأبقه عندك للحاجة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (1/483) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س:ما حكم إطلاق لفظ سيدى وسيدنا على آحاد البشر من الرسل والأولياء ، وكذلك لفظ السيدة على بعض الصالحات .
السؤال
والجواب .. كلمة السيد من الكلمات المشتركة التى تطلق ويراد بها أكثر من معنى فالسيد هو الرب المعبود ، الصمد الذى كمل فى سؤدده والذى يحتاج إليه كل أحد ، وهو بهذا المعنى لا يليق إلا بالله عز وجل ، ولا يجوز إطلاقه على أحد من الخلق مهما بلغت درجته وفى الحديث الذى رواه أبو داود وأحمد بإسناد صحيح عن عبد الله بن الشخير قال : انطلقت فى وفد بنى عامر إلى رسول الله صلى الله عليه وسلم فقلنا : أنت سيدنا . فقال : السيد الله تبارك وتعالى . قلنا : وأفضلنا فضلاً وأعظمنا طولاً . فقال : قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان . وفى حديث أنس عند النسائى وأحمد بسند صحيح : قال : قولوا بقولكم ولا يستهوينكم الشيطان ، أنا محمد عبد الله ورسوله ، ما أحب أن ترفعونى فوق منزلتى أنزلنى الله عز وجل . والسيد هو الرئيس المقدم فى قومه . وهو بهذا المعنى يناسب كل ما كان كذلك من البشر ، ولرسول الله صلى الله عليه وسلم المكانة التى لا ينالها غيره ولهذا صح عنه صلى الله عليه وسلم : " أنا سيد ولد آدم يوم القيامة ولا فخر " . وكذلك قال النبى صلى الله عليه وسلم للأنصار : قوموا إلى سيدكم يعنى سعد بن معاذ . وقال : إن سيدكم لغيور ، يعنى سعد بن عبادة . وقد نهى النبى صلى الله عليه وسلم عن إطلاق هذا اللفظ على أهل النفاق والكفر ، فقال : لا تقولوا للمنافق سيد ، فإنه إن يكن سيداً فقد أسخطتم ربكم عز وجل . رواه أبو داود . وعلى هذا فإطلاق لفظ سيدنا على النبى صلى الله عليه وسلم وعلى سائر النبيين والصالحين جائز على المعنى الثانى لهذه الكلمة بشرط ألا يكون فى هذا الإطلاق نوع من الغلو والإطراء المنهى عنه " لا تطرونى كما أطرت النصارى عيسى ابن مريم ، إنما أنا عبد فقولوا عبد الله ورسوله " . وإن من أفضل ما تميز به رسولنا صلى الله عليه وسلم اقتران اسمه باسم الله عز وجل فى الشهادتين والأذان ونحوه وهنا ينبغى علينا أن نميز بين مكانة الرب جل وعلا ، ومكانة العبد وهو النبى صلى الله عليه وسلم ، لذا لا يكون من اللائق أن نضف لاسمه لفظ سيد أو سيدنا ، لأن النبى صلى الله عليه وسلم يقول : السيد الله ، لا يستهوينكم الشيطان . وكذلك ينبغى علينا احترام نصوص الوحى قرآنا وسنة فلا نزيد عليه ولا ننقص منه ، فلا نزيد فى ألفاظ الأذان كلمة سيدنا ، ولا فى ألفاظ التشهد والصلاة على النبى .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الحادى عشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: ما حكم قراءة الإمام فى الميكروفون ، رغم أن ذلك ربما يؤذى بعض الناس خاصة المرضى ، وربما يشوش على المصلين فى مساجد مجاورة ؟
السؤال
والجواب .. استخدام مكبر الصوت فى الصلاة من الأمور التى تخضع لضابط المصلحة والمفسدة ، فإن كان ذلك لاتساع المصلى وللحرص على وصول صوت الإمام وقراءته إلى أسماع المأمومين ، فهذا جائز ، بل قد يكون مستحباً . أما إذا كان استخدامه مفسدة ، كإيذاء بعض المرضى أو التشويش على الغير ، فيجب منعه . والله أعلم .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الحادى عشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: ما حكم إطلاق وصف " العارف بالله " على بعض الناس أحياء وأمواتاً ؟
السؤال
وللجواب على تلك نقول :- معرفة الله تبارك وتعالى أصل فى إيمان العبد وتقواه وهذه المعرفة يعبر عنها بالعلم واليقين . ولا شك أن من يجهل ربه وما ينبغى له من صفات الكمال ويجهل أمره ونيهة ودينه لا يمكن أن يكون مؤمناً تقياً ولهذا وصف الله تعالى الكافرين بأنهم " مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ " .( الحج : 74 ) . ولو عرفوه وقدروا قدره لما شكوا فى قدرته على خلقهم وعلى موتهم وعلى بعثهم ، ولما شكوا فى قدرته وحكمته فى إنزال الكتب على رسله بالهداية . ولكن هل تطلق هذه العبارة " العرف بالله " على شخص بعينه حياً كان أو ميتاً ؟ لا شك أن فى هذا الإطلاق المجزوم به عند قائله نوع من التزكية المنهى عنها شرعاً فى قوله تعالى : " فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى " . كما أن فى هذا الإطلاق المجزوم به عند قائله نوعاً من التقول على الله بغير علم ، لأن معرفة الله تكون بالقلب ، والله تبارك وتعالى هو المطلع على خفايا القلوب . وقد اختلف السلف فى جواز إطلاق مسمى الإيمان ولو علم الشخص من نفسه حقيقة إيمانه ، فمنع منها البعض دفعاً للتزكية المنهى عنها ، ولعدم علم العبد بالخاتمة ، ولهذا كان ابن مسعود رضى الله عنه يحرم الجزم بالإيمان بمعنى الجزم بالخاتمة ، فإذا قيل له فلان يقول أنا مؤمن قال : هلا قال هو فى الجنة . ومثل هذا يقال فى إطلاق وصف العارف بالله ، سواء أطلقه الشخص على نفسه أو أطلقه عليه غيره .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الحادى عشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الزواج
س:عن رجل عقد على امرأة ، ومات قبل أن يدخل بها هل عليها عدة ؟
السؤال
والجواب .. تعتد هذه المرأة عدة وفاة أربعة أشهر وعشراً لقول الله تعالى : " وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا " ( البقرة : 234 ) . وقد سبق الجواب عن مثل هذه الفتوى تفصيلاً فى عدد ربيع الأول 1413هـ ص 37 فليراجع .
لجنة الفتوى بالمركز العام
عضو | عضو | رئيس اللجنة
د/ جمال المراكبى | صفوت الشوادفى | محمد صفوت نور الدين
الإجابة
مجلة التوحيد العدد الحادى عشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
يسأل أ . م . م . من الزاوية الحمراء . عن مدى شرعية استخدام الروائح التي يوجد بها الكحول وهل هو نجس أم لا ؟
السؤال
والجواب : وردت إلينا أسئلة كثيرة في الاستخدامات المتنوعة للكحول . ينبغي أن ننظر في هذه المسألة إلى هذه الوجوه : الأول : هل الكحول خمر يجب اجتنابه ؟ الثاني هل الاجتناب خاص بالشرب أم بكل أنواع الاستعمال ؟ الثالث : وهل التحريم من لازمه التنجيس ؟ أما عن الوجه الأول فإن مادة الكحول المستخرج من بعض النباتات سائل قابل للاحتراق سريع التبخر ، وهو إذا استعمل منفردًا كان استعماله ضارًّا ، ولكنه إذا خلط بغيره كان ذلك المخلوط مسكرًا . وما كان مسكرًا فهو خمر محرم يجب اجتنابه بالكتاب والسنة والإجماع . قال تعالى : ( إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ )[المائدة :90] . وأما عن الوجه الثاني هل الاجتناب خاص بالشرب أم بكل أنواع الاستعمال ؟ فإن جماهير العلماء قد ذهبوا إلى المنع من كل أنواع الاستعمال ؛ لأن لفظ : (فاجتنبوه) لفظ عام ، فيعم كل أنواع الاستعمال ، ولأن الصحابة لما حُرِّمت الخمر ، لم يبيحوا استخدامها في أي مجال آخر ، بل أراقوها ولم يستبيحوا بيعها ولا استخدامها في أي مجال . كما ورد في الصحيح ( إن الذي حرم شربها حرم بيعها ) فأهرقها الصحابة . ولو كان استخدامها في أي مجال آخر غير الشرب جائزًا لفعله الصحابة ولم يريقوها . وذهب بعض العلماء إلى أن الاجتناب المذكور في الآية خاص بالشرب دون غيره من الاستعمالات ؛ لأن الأمر بالاجتناب ورد معللاً في الآية التي تليها ( إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ )[المائدة :91] فاستخدامها في غير الشرب جائز لعدم انطباق هذه العلة عليه فيجوز سقي الزرع أو الدواب بها ، وإن تخللت بنفسها جاز للإنسان أن يستخدمها لأنها لم تعد خمرًا مسكرًا واجب الاجتناب . أما الوجه الثالث وهو : هل التحريم من لوازمه التنجيس ؟ فإن هذه مسألة خلاف أيضًا ، حكاه الصنعاني في سبل السلام (3) . فالجمهور على أن كل ما حرم أكله أو شربه فهو نجس يجب اجتنابه والتنزه عنه ؛ لقول الله تعالى : ( قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ ) [الأنعام :145] . والرجس هو النجس ، وقد وصف الله تعالى الخمر بأنها رجس ، إذن فالخمر نجسة . وذهب بعض العلماء إلى أن التنجيس ليس من لوازم التحريم وإلا فالأصنام محرمة ، وتناول السم محرم ، ولبس الذهب والحرير محرم على الرجال ، وليست هذه الأشياء نجسة ، والأصل في الأعيان الطهارة . وعلى العكس فالنجاسة يلازمها التحريم ، فكل نجس حرام لأن الحكم في النجاسة هو المنع عن ملابستها على كل حال ، فالحكم بنجاسة العين حكم بتحريمها . وقول الله تعالى عن الخمر : ( رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ ) فالمراد الرجس المعنوي لا الحسي لأنه جُعل وصفا لما لا يمكن أن يكون رجسه حسيًا كالميسر والأنصاب والأزلام ، ولأنه وصف هذا الرجس بكونه من عمل الشيطان ، وأن الشيطان يريد به إيقاع العداوة والبغضاء ، فهو رجس عملي معنوي (4) ؛ ولأن الصحابة أراقوا الخمر في أسواق المدينة وشوارعها فلو كانت نجسة نجاسة حسية لما جاز إلقاؤها في طرقات المسلمين وذلك لأنه تلويث لا يجوز ، بل الأصل عكسه وهو إماطة الأذى عن الطريق . وهذا هو الراجح . وبناء على ما ذكرنا فإن استعمال الكحول دون شربه من المسائل المشتبهات ، فهو ليس من الحلال البين ، وليس من الحرام البين أيضًا ، ولكن جانب التحريم فيها ضعيف فإن دعت الحاجة إليها جاز استخدامها . وعلى هذا فاستخدام الكحول في تطهير الجروح جائز ، خاصة والأطباء يرون أنه من أفضل المطهرات في ذلك ، وكذلك خلط بعض الأدوية بشيء من الكحول خاصة وأنه سريع التبخر ، واستعمال السوائل الكحولية في أعراض الصباغة والطباعة والمختبرات العلمية جائز أيضًا ، وذلك لأننا لا نجزم في هذه الحالة بأنه خمر ، ولا نجزم بأنه نجس خاصة وقد اختلف العلماء في ذلك . أما استخدامه في الكماليات كالعطور ونحوها فالاحتياط عدم استعماله فيها ، دون أن نقول بالتحريم قولاً واحدًا لما سبق من عرض الخلاف حول نجاسته .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
يسأل سليمان راضي محمد حمدان أبو حلو - من الشيخ زايد شمال سيناء يقول : كنا خمسة أخوة محمد وأحمد وحسين وسليمان وسلامة ورثنا عن أبينا أموالاً . توفي محمد تاركًا أولادًا ذكورًا وإناثًا ، وكذلك أحمد وحسين ، ثم توفي سلامة دون أن ينجب وله تركة . فمن يستحق هذه التركة ، وهل يكون لأبناء الإخوة أخذ نصيبهم من تركة العم سلامة أم لا ؟ | السؤال
والجواب : قال رسول الله صلي الله عليه وسلم : ( ألحقوا الفرائض بأهلها ، فما أبقت الفرائض فلأولى رجل ذكر ) متفق عليه . والمتوفى سلامة ليس له زوجة ولا أولاد ولا أب ولا أم فورثته هم : أخوه سليمان . وأولاد الإخوة وكلهم عصبات ، ولا يوجد صاحب فرض وسليمان أولى وأقرب إلى المتوفى من أبناء الإخوة الذكور فيستحق وحده كل التركة بالتعصيب . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام سجود السهو
يسأل شعبان عبد الفتاح السيد / كفر الدوار / البحيرة يقول : كنا نصلي المغرب في جماعة ، وفي الركعة الثانية قرأ الأمام آية سجدة فسجد ، ولم يفطن بعض المأمومين لذلك فركعوا لأن منبر المسجد حال بينهم وبين الإمام ، فلما قام الإمام وأتم قراءته وركع ركعوا معه - أي أنهم ركعوا مرتين في ركعة واحدة خطأ - فهل صلاتهم صحيحة ؟ أم يجب عليهم سجود السهو ؟ أم تلزمهم إعادة الصلاة ؟ | السؤال
والجواب .. هذه الزيادة التي وقعت في الصلاة الأصل أنها تجبر بسجود السهو ، إذا كان المصلي منفردًا ، أو كان إمامًا . أما في حق المأموم الذي سها دون إمامه ، فهل يلزمه أن يسجد للسهو وحده ؟ اختلف العلماء في ذلك . والذي عليه الجمهور أن الإمام يتحمل عن المأموم ما وقع فيه من السهو ، واستدلوا على ذلك بما رواه الترمذي والبيهقي عن عمر عن النبي صلي الله عليه وسلم قال : ( ليس على من خلف الإمام سهو ، فإن سها الإمام فعليه وعلى من خلفه ) . والحديث ضعيف كما ذكر ابن حجر في بلوغ المرام (1) . وذهب بعضهم إلى أن المأموم يسجد للسهو في هذه الحالة وذلك لعموم أدلة سجود السهو للإمام والمنفرد والمؤتم وهذا قول الهادي من الآل ، ومكحول من التابعين وعده ابن رشد شذوذًا (2) . والذي نميل إليه قول الجمهور ، لقول النبي صلي الله عليه وسلم : ( إنما جعل الإمام ليؤتم به ... ) الحديث . ولأن الإمام يتحمل عن المأموم بعض الأركان كالقيام والقراءة في حق من أدرك الركوع ، فلأن يتحمل سهو المأموم وخطأه من باب أولى . 1-سبل السلام جـ 1 ص 352 ، حديث رقم 318 . (2) بداية المجتهد جـ 1 ص 197 . إرشاد المسترشد جـ 1 ص 190 . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطلاق
س : طلقت امرأتى ثلاث مرات ، قلت فى الأولى : على الطلاق ما أنت قاعدة ، ثم خرجنا سوياً وعدنا سوياً للبيت . وفى الثانية قلت : أنت طالق . وفى الثالثة قلت : أنت طالق وذلك حال الحيض .
السؤال
والجواب .. لقد شرع الله الطلاق وجعله وسيلة لإنهاء حالات الزواج التى لا تدوم فيها العشرة الطيبة بين الزوجين ، ويتحول فيها الزواج إلى نوع من العنت . وتتحول المودة إلى بغضاء وكراهية . وجعل الله الطلاق بيد الزوج لأنه أملك لنفسه ، وأقدر على تحمل تبعته ، فإذا وجد الزوج أن العشرة بينه وبين امرأته أصبحت مستحيلة ، وأن الضرر الناتج عنها كبيراً فله أن يفك رباط الزوجية بطلاق امرأته . فإن ندم على طلاقها واستشعر خطأه فى ذلك فله أن يراجعها ما دامت فى العدة ، أو يتزوجها بعقد جديد إذا استوفت عدتها . فإن تكررت حالات الطلاق والرجعة فإن الشرع يجعل لذلك حداً معيناً لا يجوز لأحد أن يتجاوزه . قال تعالى : " الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ .. " فيجوز للرجل أن يطلق امرأته ويراجعها مرتين على الوجه المتقدم ، فإن طلقها الثالثة فلا ترجع إليه إلا إذا تزوجت من رجل غيره عن رغبة فيها - لا لمجرد التحليل - ثم مات عنها هذا الأخير أو طلقها وانقضت عدتها . وعلى هذا فينبغى على الرجل أن يفكر جيداً قبل الإقدام على الطلاق ، وأن يستشعر الأمانة التى جعلها الله فى عنقه وأن لا يلعب بكتاب الله فيتجاوز حدود الله تعالى " وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ " . أما حالات الطلاق المسئول عنها : فالحالة الأولى : يمين بالطلاق يجرى عليه جمهور العلماء أحكام الطلاق المعلق ، بينما ذهب بعض أهل العلم إلى أنه يمين فى كفارة وليس بطلاق ، وعلى هذا استقرت الفتوى وأحكام القضاء فى مصر لأن قانون الطلاق فى مصر قرر فى مادته الثانية : لا يقع الطلاق غير المنجز إذا قصد به الحمل على فعل شىء أو تركه . وعليه فالراجح أن هذا ليس طلاقاً بل يمين يوجب الكفارة . الحالة الثانية : حالة طلاق صريح منجز يقع قولاً واحداً . الحالة الثالثة : طلاق صريح منجز إلا أنه وقع حال حيض الزوجة ، وقد اتفق العلماء على أن الطلاق فى الحيض يأثم فاعله ، لأنه تجاوز فيه حدود الله ، وخالف السنة واختلفوا هل يقع أم لا ؟ فالجمهور على أنه طلاق واقع . وذهب بعض أهل العلم إلى أنه لا يقع ، لأن النبى صلى الله عليه وسلم قال : " من عمل عملاً ليس عليه أمرنا فهو رد " وهذا الذى طلق حال الحيض لم يطلق كما أمره الله تعالى وقد أمر النبى صلى الله عليه وسلم من طلق امرأته حال حيض أن يراجعها حتى تطهر ، فإن شاء أمسكها وإن شاء طلقها على السنة . والراجح قول الجمهور بأنه طلاق واقع لأن وقوع الإثم لا يمنع وقوع الطلاق .
الإجابة
مجلة التوحيد العدد الثانىعشر لسنة 1413 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الجنائز
س:ما الحكم فى امرأة أوصت بأن يكون كفنها من الحرير ، وقام ولدها بتنفيذ وصيتها . | السؤال
والجواب .. لباس الحرير جائز للنساء دون الرجال كما هو معلوم ، فلا يجوز للرجل أن يلبس الحرير حياً كان أو ميتاً . أما المرأة فلها أن تلبس الحرير ، ويجوز أن تكفن فى ثياب الحرير . ولكن المغالاة فى الكفن مكروهة شرعاً لما فى ذلك من الإسراف والمباهاة وغير ذلك ، وتحسين الكفن مطلوب شرعاً ولكن التحسين لا يعنى أن يكون من الحرير ، أو أن يكون ثمنه مرتفعاً بل يكون أبيض نظيفاً . وقد كان السلف يكرهون المغالاة فى الكفن ، ويروى فى ذلك " لا تغالوا فى الكفن فإنه يُسلب سريعاً " (1) رواه أبو داود عن على بن أبى طالب مرفوعاً . وأوصى أبو بكر الصديق أن يكفن فى ثوبه القديم وقال : إن الحى أحق بالجديد من الميت ، إنما هو للمهلة (2) . (1)إسناده ضعيف . فيه عمرو بن هاشم أبو مالك الجنبى . (2)خرجه البخارى فى صحيحه ( رقم 1387) . | الإجابة
مجلة التوحيد العدد الثانىعشر لسنة 1413 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: ‏توفيت امرأة عن أخت شقيقة وأبناء لأخ شقيق توفي قبلها ، وأبناء أخت توفيت ‏قبلها ؟‏ | السؤال
والجواب : أن التركة تقسم كالآتي : الأخت لها النصف فرضًا ، والباقي لأبناء ‏الأخ الشقيق الذكور تعصيبًا ، ولا شيء لبنات الأخ ولا لأبناء الأخت ما لم يوجد ‏وارث آخر لم يذكر في السؤال .‏ حكم جمع التبرعات أثناء خطبة الجمعة ‏ | الإجابة
مجلة التوحيد العدد الأول لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام التصوير
س: وسئل الشيخ عبد العزيز بن باز: هل يجوز الاحتفاظ بالصور الصغار والصور المصورة لنصف الجسم، أو كامل الجسم للاحتفاظ بها في (ألبوم) فقط، وليس الاحتفاظ بقصد التعليق على جدران المنزل؟ أفيدونا في ذلك. | السؤال
جـ: لا يجوز الاحتفاظ بالصور ولو غير معلقة على الجدران أو غيرها، إلا في تابعية أو جواز سفر أو نقود أو نحو ذلك مما تدعو الحاجة إليه ، لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : (لا تدع صورة إلا طمستها). | الإجابة
مجموع فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز (2/824) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س :‏عن رجل يقوم لجمع التبرعات أثناء خطبة الجمعة ؟‏ | السؤال
والجواب : أن هذا لا يجوز ؛ لأنه لا يجوز الكلام ولا العبث بالحصى والإمام ‏يخطب يوم الجمعة . والله أعلم .‏ | الإجابة
مجلة التوحيد العدد الأول لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام سجود السهو
س :عن تلاوة آية السجود أثناء ركوب القطار أو غيره ؟‏ | السؤال
والجواب : أنه يسجد إن استطاع السجود ، فإن لم يستطع فليست بفريضة . والله ‏أعلم .‏ | الإجابة
مجلة التوحيد العدد الأول لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى المرأة
س :ما الحكم الشرعي في زيارة الأسر بعضها لبعض وجلوس الرجال مع النساء ؟ س :ما الحكم الشرعي في زيارة الأسر بعضها لبعض وجلوس الرجال مع النساء غير ‏محجبات والتسامر والضحك ليلاً ؟‏ | السؤال
والجواب : أن هذا الذي ذُكر لا يجوز شرعًا ، فلا تجلس المرأة إلا مع النساء أو ‏الرجال المحارم لها ، والله سبحانه يحرم الخضوع بالقول ، والضحك من الخضوع ‏بالقول ؟‏ والله أعلم .‏ | الإجابة
مجلة التوحيد العدد الأول لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
توفيت امرأة وتركت زوجًا وابن أخ شقيق ، وبنات أخ شقيق آخر ؟‏ | السؤال
والجواب : إن الزوج يرث النصف فرضًا ، وابن الأخ الشقيق الباقي تعصيبًا ، ‏وبنات الأخ الشقيق ليس لهنَّ شيء .‏ والله تعالى أعلى وأعلم .‏ | الإجابة
مجلة التوحيد العدد الأول لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
كتب لنا أحد الاخوة بحثًا طيبًا في ثلاث عشر صفحة ، يبين فيه ضعف حديث : ( من كان له ‏إمام فقراءة الإمام له قراءة ) .‏ وأنه لا ينجبر بالطرق التي جاء بها ويستدرك علينا أننا اكتفينا برأي الشيخ ‏الألباني - حفظه الله - في المسألة ، ونحن إذ نشكر له استدراكه وأسلوبه الطيب ‏الذي قدم به رسالته ، ونقبل نقده لنا ، ونسأل الله لنا وله التوفيق والسداد ، ‏ونقول مستعينين بالله تعالى :‏
السؤال
إن الردود السريعة التي ننشرها بالمجلة باب استحدثته المجلة لمواجهة الكم ‏الهائل من الرسائل التي تصلنا ونعجز عن الوفاء بالردود عليهم ، ومنها ما يكون ‏فقهيًّا ، ومنها ما يكون حديثيًا ، خاصة وأن باب الردود على الحديث باب علمي ‏يصعب على كثير من القراء من غير المتخصصين وراغبي ذلك العلم تتبعه ، والكثير ‏من القراء يريد النتيجة النهائية التي يلتزم بها للعمل ، فهو باب يرشد القارئ ‏فيما يعمل به في المسألة التي سأل عنها .‏ وحديثنا هذا : ( من كان له إمام فقراءة الإمام له قراءة ) . ‏ فضلاً عن كلام الشيخ الألباني عنه ، فإن شيخ الإسلام ابن تيمية ، رحمه الله ، ‏فصل الكلام عنه في ( مجموع الفتاوى ) ، فكان مما قاله قول أكثر السلف أنه إذا ‏سمع قراءة الإمام أنصت ولم يقرأ ، فإن استماعه لقراءة الإمام خير من قراءته ، ‏وإذا لم يسمع قراءته قرأ لنفسه ، والقراءة أفضل من السكوت .‏ هذا قول جمهور العلماء ؛ كمالك ، والشافعي ، وأحمد بن حنبل ، وجمهور ‏أصحابهما ، وطائفة من أصحاب الشافعي وأبي جنيفة ، وهو القول القديم للشافعي ‏‏، وقول محمد بن الحسن ( حتى قال ) : وفي ذلك الحديث المعروف عن النبي صلى ‏الله عليه وسلم أنه قال : ( من كان له إمام فقراءة الإمام له قراءة ) .‏ وهذا الحديث روي مرسلاً ومسندًا ، ولكن أكثر الأئمة الثقات رووه مرسلاً عن عبد ‏الله بن شداد ، عن النبي صلى الله عليه وسلم ، وأسنده بعضهم ، ورواه ابن ماجه ‏مسندًا ، وهذا المرسل قد عضده ظاهر القرآن والسنة ، وقال به جماهير أهل العلم ‏من الصحابة والتابعين ، ومرسله من أكابر التابعين ، ومثل هذا المرسل يحتج به ‏باتفاق الأئمة الأربعة وغيرهم ، وقد نص الشافعي على جواز الاحتجاج بمثل هذا ‏المرسل . ( انتهى ) .‏ ومن أراد زيادة فليراجع ( مجموع الفتاوى ) ( جـ23) (ص265 - 330) . والله ‏أعلم .‏
الإجابة
مجلة التوحيد العدد الأول لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البدع
س :الأذان الشرعي ، وعن البدع الواقعة فيه ؟‏
السؤال
اأولاً : أوقات الأذان ؛ وهي وقت دخول الصلاة ، إن كان في الحضر ووقت أدائها إن ‏كان في سفر أو في بادية أو في مسجد لم يؤذن فيه .‏ ثانيًا : ألفاظ الأذان ، وهي المذكورة في الأحاديث الصحيحة ، وهي خمس عشرة ‏كلمة آخرها : لا إله إلا الله ، وما يذكر بعدها وقبلها كله من المحدثات المبتدعة ، ‏وكل بدعة في العبادات ، فهي سيئة .‏ ثالثًا : صوت المؤذن وتلحينه ، وفي ذلك ما جاء في البخاري قال عمر بن عبد العزيز ‏‏: أذن أذانًا سمحًا وإلا فاعتزلنا ، والسماحة في الأذان هي الإفصاح وترك الغمغمة ‏ومد الصوت .‏ يقول الشيخ علي محفوظ في كتاب ( الإبداع) : ومن البدع المكروهة تحريمًا تلحين ‏الأذان ، وهو التطريب - أي التغني به - بحيث يؤدي إلى تغيير كلمات الأذان ‏وكيفيتها بالحركات والسكنات ونقص بعض حروفها ، أو زيادة فيها محافظة على ‏توقيع الألحان ، فهذا لا يحل إجماعًا في الأذان ، كما لا يحل في قراءة القرآن .‏ وفي ( الموسوعة الفقهية ) : الترسل في الأذان ، وهو التمهل والتأني ، ويكون ‏بسكتة تسع الإجابة بين كل جملتين من جمل الأذان ، على أن يجمع بين كل ‏تكبيرتين بصوت ويفرد بقية كلماته .‏ هذا ، وكثير من القراء المجيدين يؤذن الأذان الموافق لقواعد التجويد ، مع ‏المحافظة على الحروف والكلمات ، وعدم خروجهم بالألحان عن المشروع إلى ‏الممنوع . والله أعلم .‏ ونحب أن نعرف بأصل الزيادات المبتدعة في الأذان ، إنما يرجع إلى ما أحدثه ‏الفاطميون في مصر ، لكن ألغاه صلاح الدين الأيوبي ، واستمر الأمر على ذلك حتى ‏جاءت الدولة العثمانية ، وفي سنة 760 هـ قام محتسب القاهرة ابن البرلسي فزاد ‏يوم الجمعة في الأذان الصلاة على النبي صلى الله عليه وسلم حتى سنة 791 هـ ، ‏حيث كان المحتسب عندئذ نجم الدين الطنبدي ، وكان جهولاً ، سيئ السيرة ، ‏يتهافت على المال ، ويأخذ الرشوة ، ويأكل الحرام ، لم تحمد الناس قط أياديه ، ‏ولا شكرت أبدًا مساعيه ، بل جهالاته شائعة وقبائح أفعاله ذائعة ، فجاءه شيخ ‏يزعم له أنه رأى النبي صلى الله عليه وسلم في النوم يأمره أن يجعل الصلاة عليه في ‏كل أذان ، فأعجب الجاهل بذلك ، وأمر به من شعبان في هذه السنة ، وهو يجهل ‏أن الرؤيا لا تصح مصدرًا للشرع ، وإنما الشرع ما قاله صلى الله عليه وسلم في حياته ‏وقبل موته .‏ الغناء والدف من الجواري وبين النساء بالكلام المباح جائز في الأفراح ولا يجوز ‏نقله إلى الرجال !!‏
الإجابة
مجلة التوحيد العدد الأول لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الأناشيد والموسيقى والغناء
س:هل الزفة الإسلامية التي تعتمد على الأغاني الدينية جائزة أم لا ؟‏
السؤال
: قال ابن قدامة في ( المغني ) : الملاهي على ثلاثة أضرب :‏ ‏1- محرم ؛ وهو ضرب الأوتار والنايات والمزامير كلها والعود والطنبور والمعزفة ‏والرباب ونحوها ، فمن أدام استماعها ردت شهادته ؛ لأنه يروى عن علي ، ‏رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : ( إذا ظهرت في أمتي ‏خمس عشرة خصلة حل بهم البلاء ) ، فذكر منها : ( إظهار المعازف والملاهي ‏‏) .‏ وأخرج أحمد عن أبي أمامة قال : قال رسول الله صلى الله عليه وسلم : ( إن الله ‏بعثني رحمة للعاملين ، وأمرني بمحق المعازف والمزامير ، لا يحل بيعهن ، ولا ‏شراؤهن ، ولا تعليمهن ، ولا التجارة فيهن ، وثمنهن حرام ) ؛ يعني ثمن ‏الجواري اللائي يعملن بذلك والآلات .‏ وروى نافع قال : سمع ابن عمر مزمارًا قال : فوضع إصبعيه في أذنيه ، ونأى عن ‏الطريق ، وقال لي : يا نافع ، هل تسمع شيئًا ؟ قال : فقلت : لا ، قال : فرفع ‏إصبعيه من أذنيه وقال : كنت مع النبي صلى الله عليه وسلم ، فسمع مثل هذا ، ‏فصنع مثل هذا . رواه الخلال وأبو داود في ( سننه ) ، وصححه الألباني .‏ ‏2- وضرب مباح ؛ وهو الدف ، فإن النبي صلى الله عليه وسلم قال : ( أعلنوا ‏النكاح ، واضربوا عليه بالدف ) . رواه مسلم .‏ قال ابن قدامة : وذكر أصحابنا - أي الحنابلة - وأصحاب الشافعي أنه مكروه في ‏غير النكاح .‏ وروت الربيع بنت معوذ قالت : دخل عليَّ رسول الله صلى الله عليه وسلم صبيحة ‏بُني بي : فجعلت جويريات يضربن بدف لهن ويندبن من قتل من آبائي يوم بدر ، ‏إلى أن قالت إحداهن : وفينا نبي يعلم ما في غد ، فقال : ( دعي هذا ، وقولي الذي ‏كنت تقولين ) . متفق عليه .‏ ‏3- وأما الضرب به للرجال فمكروه على كل حال ؛ لأنه إنما كان يضرب به النساء ‏والمخنثون المتشبهون بهن ، ففي ضرب الرجال به تشبه بالنساء ، وقد لعن ‏النبي صلى الله عليه وسلم المتشبهين من الرجال بالنساء .‏ وقال ابن قدامة : ومن اتخذ الغناء صناعة يؤتى له ويأتي له ، أو اتخذ غلامًا أو ‏جارية مغنيين يجمع عليهما الناس ، فلا شهادة له ؛ لأن هذا عند من لم يحرمه ‏سفه ودناءة وسقوط مروءة ، وعند من حرمه فهو مع سفهه عاص مُصر مظاهر ‏بفسوقه ، وبهذا قال الشافعي وأصحاب الرأي . ( راجع المغني والمجموع والحاوي ‏الكبير ، في كتاب الشهادات ) .‏ قال ابن حجر في ( الفتح ) : واستدل بقوله : ( واضربوا عليه بالدف ) ، على أن ‏ذلك لا يختص بالنساء ، لكنه ضعيف ، والأحاديث القوية فيها الإذن في ذلك ‏للنساء ، فلا يلتحق بهن الرجال لعموم النهي عن التشبه بهن .‏ والحاصل من ذلك أن الغناء والدف من الجواري وبين النساء بالكلام المباح جائز في ‏الأفراح ، بل مندوب إليه ، ولا يجوز نقل ذلك للرجال ، ولا غناء الرجال بين ‏النساء ، ولا النساء بين غير المحارم من الرجال . والله أعلم .‏ يجب على سائر المسلمين الإعراض عن كتب أهل الهوى والأحقاد ، وعلى العلماء ‏البيان والتحذير
الإجابة
مجلة التوحيد العدد الأول لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: فيسأل عما كتبه العشماوي في كتاب ( الخلافة الإسلامية ) ، حيث يزعم فيه أن ‏الحجاج بن يوسف الثقفي تدخل في مصحف عثمان ، فغير أحد عشر موضعًا فيه ، ثم ‏سرد هذه المواضع ، فكان أول موضع منها في سورة ( البقرة ) قوله : ( لم يتسنه ) ‏‏، حيث كانت : ( لم يستن ) ، فأضاف الهاء إليها ؟‏
السؤال
والجواب : أن الحجاج بن يوسف الثقفي ولي العراق في زمان عبد الملك بن مروان في ‏عهد دولة بني أمية ، وبقي على الولاية لهم عشرين سنة ، وله مساوئ كثيرة ‏مشهورة معلومة ، وله حسنات مغمورة في فيض مساويه ، فمن محاسنه : أنه أول ‏من ضرب درهمًا عليه لا إله إلا الله محمد رسول الله ، وأول من بني مدينة في ‏الإسلام بعد الصحابة ، رضوان الله عليهم ، وأن امرأة من المسلمين سبيت في بلاد ‏الهند ، فنادت : يا حجاجاه ، فلما بلغه ذلك ، جعل يقول : لبيك ، لبيك ، ‏وأنفق سبعة آلاف ألف درهم حتى أنقذ المرأة ، واتخذ المناظير التي يطلع بها على ‏أخبار العدو ، ومن جملة محاسنه ما قاله أبو عمرو بن العلاء : ما رأيت أحدًا ‏أفصح من الحسن البصري والحجاج .‏ هذا ، وللحجاج بن يوسف الثقفي جهود محمودة في كتابة المصحف ، فقد كان له ‏إشراف على نقط المصحف ، نقط الإعجام ، ولقد كلف الحجاج عاصم الجحدري ، ‏وناجية بن رمح ، وعلي بن أصمع ، وأمرهم أن يقطعوا كل مصحف يخالف ‏مصحف عثمان ، ويعطوا صاحبه ستين درهمًا ، تعويضًا له عن مصحفه الذي ‏أخذوه منه .‏ وإذا عرفنا أن الكوفة كانت منزل عبد الله بن مسعود ، رضي الله عنه ، وأنه رفض ‏هو وأصحابه تسليم مصاحفهم أو حرقها بعد توحيد المصاحف في أول الأمر ، أي ‏بعد كتابة المصحف العثماني ، فيحتمل أن بعض الحروف تسللت إلى مصاحف أهل ‏الكوفة ، مخالفة للمصحف العثماني ، لذا حرص الحجاج على تعديل ما خالف ‏المصاحف العثمانية ، لا أن يغير المصاحف العثمانية .‏ هذا ، وذلك العمل لم يكن بيد الحجاج ، إنما كان عمل لجنة كونها من نصر بن ‏عاصم ، وابن أصمع ، ومالك بن دينار ، وأبو العالية ، وجعل عليهم الحسن ‏البصري ، فغيروا تلك الحروف الإحدى عشر .‏ ومما يزيد الأمر إيضاحًا ؛ أن مصحف ابن مسعود كان به : ( لم يتسنه ) بغير هاء ‏‏، لكن مصحف عثمان كانت فيه الهاء في : ( لم يتسنه ) ، حيث روى أبو عبيدة في ‏فضائل القرآن أن هانئًا قال : كنت الرسول بين عثمان وزيد بن ثابت ، فقال زيد : ‏سله عن قوله : ( لم يتسن ) ، فقال عثمان : اجعلوا فيها الهاء .‏ يظهر من ذلك جليًّا أن الحجاج وجماعة العلماء الذين كلفهم غيروا حروف ‏المصاحف على حرف عثمان ، فكأنهم وجدوا مما بقي في مصاحف الناس بالعراق ‏أحد عشر حرفًا هي التي خالفت مصحف عثمان ، فغيروها لتوافق مصحف عثمان ‏لا أن يغيروا مصحف عثمان ، فتدبر .‏ ونحب أن نذكر في ذلك بملاحظات هامة :‏ الأولى : أن النسخ لم يكن طباعة ، أو ما شابهها ، كما هو اليوم ، بحيث أن ‏تصحيح جميع النسخ يتم بتصحيح أصل تتم طباعته عليه بعد ذلك ، وهذا يعني أن ‏تصحيح كل نسخة كان على حدة ، بخلاف الحال اليوم أن التصحيح والمراجعة يتم ‏على أصل يطبع وينسخ ، أو يصور عليه ، ثم تنقل إلى سائر بلاد الدنيا من مطبعة ‏واحدة .‏ الثاني : أن الإسلام كان قد امتدت رقعته ، فشملت معظم قارتي آسيا وإفريقية ‏وجانبًا كبيرًا من أوربا ، أما العراق فليست إلا بقعة صغيرة من بلاد الإسلام ، فإذا ‏كان التصحيح قد تم بالحجاج في الكوفة والعراق ، فما الذي غير بقية المصاحف في ‏سائر بلاد المسلمين ، إلا أن يكون الحجاج قد وافق بتغييره الذي أحدثه ما عليه ‏سائر المصاحف في بقية بلدان المسلمين .‏ ثالثًا : يؤيد ذلك ما رواه البخاري من حديث العراقي الذي جاء لعائشة يؤلف ‏المصحف على مصحفها ، وذلك لاشتهار كثير من تلاميذ ابن مسعود ، رضي الله ‏عنه ، في كتابة المصاحف على حرفه ، ودخول بعضها على المصاحف التي نسخها ‏الناس لأنفسهم ، فاحتاج ذلك إلى مراجعة وتصحيح ، أما المصحف الإمام الذي ‏كتبه عثمان وكتب الناس منه ، فهو الذي تم التعديل لموافقته ، وهذا هو الذي ‏تلتئم به النصوص ، وتشهد له كافة الشواهد .‏ هذا ، وتفصيل ذلك فيما ينشر في هذا العدد وما قبله في باب السنة عن جمع القرآن ‏‏.‏ وبعد ؛ فالعجب ممن يدعي التحقيق وينسب نفسه للعلم ، ينقل كلامًا جاء في كتاب ‏مثل كتاب المصاحف لابن أبي داود ، وإنما كتب لقوم يعرفون مصطلحات العصر ، ‏فلا يختلط عليهم الأمر ولا تنطلي عليهم الشبهات ، فإيراد مثل هذه الأخبار بغير ‏توضيح للمقصود منها لا يقوم به إلا جاهل أو حاقد مريض القلب .‏ لذا وجب على سائر المسلمين الإعراض عن كتب أهل الأهواء والأحقاد ، وعلى ‏العلماء البيان والتحذير ، وإن ربك لبالمرصاد .‏
الإجابة
مجلة التوحيد العدد الأول لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البيوع
س:هل شراء الحبوب وقت وفرتها وانتظار ارتفاع السعر ، هل هو احتكار ؟‏
السؤال
والجواب : الاحتكار : شراء الطعام ونحوه وحبسه إلى الغلاء وارتفاع الأثمان ، ‏واشترط الشافعية أن يكون الشراء وقت الغلاء ، أي وحبسه في وقت شدة حاجة ‏الناس إليه .‏ قال ابن قدامة : والاحتكار المحرم ما اجتمع فيه ثلاثة شروط :‏ أحدها : أن يشترى ، فلو جلب شيئًا أو دخل من غلته شيئًا فادخره لم يكن ‏محتكرًا ؛ لأن الجالب لا يضيق على أحد ولا يضر به .‏ الثاني : أن يكون المشترى قوتات أي أنه يرى الاحتكار خاص بالطعام . الثالث : أن يضيق على الناس بشرائه ، ويحصل ذلك بأمرين :‏ أحدهما : يكون في بلد يضيق بأهله الاحتكار .‏ والثاني : أن يكون في حال الضيق ، بأن يدخل البلد قافلة فيتبادر ذوو الأموال ‏فيشترونها ويضيقون على الناس ، فأما إن اشتراه في حال الاتساع والرخص على ‏وجه لا يضيق على أحد فليس بمحرم .‏ وفي ( صحيح مسلم ) عن معمر قال : قال رسول الله صلى الله عليه وسلم : ( من ‏احتكر فهو خاطئ ) ، وفي رواية : ( لا يحتكر إلا خاطئ ) .‏ ‏ قال النووي : هذا حديث صريح في تحريم الاحتكار - ثم عرفه بقوله - :هو أن ‏يشتري الطعام في وقت الغلاء للتجارة ، ولا يبيعه في الحال ، بل يدخره ليغلو ‏ثمنه ، فأما إذا جاء من قريته أو اشتراه في وقت الرخص وادخره وابتاعه وقت ‏الغلاء لحاجته إلى أكله أو ابتاعه ليبيعه في وقته ، فليس باحتكار ، ولا تحريم ‏فيه ، وأما غير الأقوات فلا يحرم الاحتكار فيه بكل حال .‏ قال العلماء : والحكمة في تحريم الاحتكار دفع الضرر عن عامة الناس ، كما أجمع ‏العلماء على أنه لو كان عند إنسان طعام واضطر الناس إليه ولم يجدوا غيره أُجبر ‏على بيعه دفعًا للضرر عن الناس .‏ وقال المازري في ( المعلم ) : أصل هذا مراعاة الضرر ، فكل ما أضر بالمسلمين وجب ‏أن ينفى عنهم ، فإذا كان شراء الشيء بالبلد يغلي سعر البلد ويضر بالمسلمين منع ‏المحتكر من شرائه ، نظرًا لحق المسلمين عليه ، كما قال العلماء : إنه إذا احتيج ‏إلى طعام رجل واضطر الناس إليه ، ألزم ببيعه منهم ، فمراعاة الضرر هي الأصل ‏في هذا .‏ قال الخطابي في ( معالم السنن ) : الاحتكار كرهه مالك والثوري في الطعام وغيره ‏من السلع ، قال مالك : يمنع احتكار الكتان ، والصوف ، والزيت ، وكل شيء ‏أضر بالسوق ، إلا أنه قال : ليست الفواكه من الحكرة ، وقال أحمد : ليس ‏الاحتكار إلا في الطعام خاصة لأنه قوت الناس .‏ قال صديق حسن خان : والتصريح بلفظ الطعام في بعض الروايات لا يصلح لتقييد ‏بقية الروايات المطلقة ؛ لأن نفي الحكم عن غير الطعام إنما هو لمفهوم اللقب ، وهو ‏غير معمول به عند الجمهور ، وما كان كذلك لا يصلح للتقييد على ما تقرر في ‏الأصول .‏ قال البغوي : وقال الحسن والأوزاعي : ما جلب طعامًا من بلد فحبسه ينتظر زيادة ‏السعر ، فليس بمحتكر ، إنما المحتكر من اعترض سوق المسلمين .‏ ‏ وقال أحمد : إذا دخل الطعام من ضيعته فحبسه فليس بمحتكر .‏ وقال البغوي : اختلف أهل العلم في الاحتكار ، روي عن عمر أنه قال : لا حكرة ‏في سوقنا ، لا يعمد رجال بأيديهم فضول من أذهاب إلى رزق من رزق الله نزل ‏بساحتنا فيحتكرونه علينا ، ولكن أيما جالب جلب على عمود كبده في الشتاء ‏والصيف فليبع كيف شاء الله وليمسك كيف شاء الله .‏ قال القرطبي في ( المفهم ) : لا خلاف في أن ما يدخره الإنسان لنفسه وعياله من ‏قوت وما يحتاجون إليه جائز لا بأس به ، فإذًا مقصود هذا منع التجار من الادخار ‏‏، وإذا ظهر ذلك ، فهل يمنعون من ادخار كل شيء من الأقوات والحيوان والعلوقة ‏والسمن واللبن والعسل ، وغير ذلك - أضر بالناس أو لم يضر ( إذا اشترى في ‏أسواقهم ، كما قال ابن حبيب أخذًا بعموم الخبر أو بإطلاقه ؟ أو : إنما يمنعون من ‏ادخار ما يضر بالناس ادخاره عند الحاجة إليه من الأقوات ، وهو قول أبي حنيفة ‏والشافعي ، وهو مشهور مذهب مالك ، وحملوا النهي على ذلك .‏ قُلْتُ - القائل القرطبي - : وهذا هو الصحيح ، إن شاء الله تعالى ؛ لأن ما لا يضر ‏بالناس شراؤه واحتكاره لا يُخطأ مشتريه بالاتفاق ، ثم إذا اشتراه وصار ملكه فله ‏أن يحتكره أو لا يحتكره ، ثم قد يكون احتكاره لذلك مصلحة ينتفع بها في وقت ‏آخر ، فلعل ذلك الشيء ينعدم أو يقل فتدعو الحاجة إليه فيوجد فترتفع المضرة ‏والحاجة بوجوده ، فيكون احتكاره مصلحة ، وترك الاحتكار مفسدة ، وأما الذي ‏ينبغي أن يمنع ما يكون احتكاره مضرة بالمسلمين ، وأشد ذلك في الأقوات لعموم ‏الحاجة ودعاء الضرورة إليها ، إذ لا يتصور الاستغناء عنها ، وينزل غيرها ‏منزلتها ، فإن أبيح للمحتكرين شراؤها ارتفعت الأسعار ، وعز وجودها وشحت ‏النفوس بها وحرص على تحصيلها فظهرت الفاقات والشدائد ، وعمت المضار ‏والمفاسد ، فحينئذ يظهر أن الاحتكار من الذنوب الكبار ، وكل هذا فيمن اشترى ‏من الأسواق ، أما من جلب طعامًا فإن شاء باع ، واحتكر .‏ ولا يعرض له إلا إن نزلت حاجة فادحة وأمر ضروري بالمسلمين ، فيجب على من ‏كان عنده ذلك أن يبيعه بسعر وقته ، فإن لم يفعل أجبر على ذلك ، إحياءً للمهج ‏وإبقاءً للرمق ، وأما إن كان اشتراه من الأسواق واحتكره وأضر بالناس ، فيشترك ‏فيه الناس بالسعر الذي اشتراه به .‏ بذلك يتضح أن كل تضييق وإفساد على أسواق المسلمين ممنوع ، أما ما يصلح به ‏السوق من ادخار أنواع من الطعام ، وليس بالمسلمين شدة وجوع ، خاصة إذا كان ‏المدخر يملك من المخازن ما يحفظ الطعام على المسلمين من الآفات والفساد ، فذلك ‏مصلحة وليس بمصرة فلا يمنع .‏
الإجابة
مجلة التوحيد العدد الأول لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أهل الزكاة
س:ما معنى ( عروض التجارة ) ، وعن رجل أعطى عشرين ألف جنيه لتاجر ليعمل ‏له فيها وله ثلث الربح وللتاجر الثلثين ، فما نصيبه من الزكاة ؟‏ | السؤال
والجواب : عروض التجارة ؛ جمع العَرْض ، بسكون الراء ، وهي في اصطلاح ‏الفقهاء كل ما أعد للتجارة كائنًا ما كانت سواء من جنس تجب فيه زكاة العين ، ‏كالإبل ، والغنم ، والبقر ، أو كالثياب ، والحمير ، والبغال ، وفي ( لسان العرب ‏‏) قال : العرض بسكون الراء : ما خالف الثمنين الدراهم والدنانير من متاع الدنيا ‏وأثاثها ، وجمعه عُرُوض .‏ قال الجوهري : العرْض ؛ المتاع وكل شيء هو عرض سوى الدراهم والدنانير ، ‏فإنها عين .‏ وهذه الصورة التي ذكرتها من التجارة تسمى المضاربة ، ومعناها : عقد شركة في ‏الربح بمال من رجل ، وعمل من آخر ، وزكاة صاحب المال في رأس المال وربحه ، ‏وعلى (العامل زكاته) في ربحه ؛ أي الزكاة عليك في العشرين ألف ، والثلث الذي ‏ربحته ، وزكاة ماله في ثلثيه عند رأس الحول إذا بلغت نصابًا . والله أعلم .‏ | الإجابة
مجلة التوحيد العدد الأول لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام التصوير
س: وسئل الشيخ ابن عثيمين : عن حكم اقتناء الصور للذكرى ؟ | السؤال
فأجاب الشيخ بقوله : اقتناء الصور للذكرى محرم لأن النبي ، صلى الله عليه وسلم ، أخبر أن الملائكة لا تدخل بيتا فيه صورة، وهذا يدل على تحريم اقتناء الصور في البيوت. والله المستعان | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين (2/283) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
س:هل يجوزا لتصدق عن مبلغ من أرباح صندوق التوفير ، هل يجوز التخلص منه للشاب الذي ‏يريد أن يعف نفسه بالزواج ؟‏ | السؤال
والجواب : أن هذا جائز ، بشرط أن يكون قد أغلق باب الربا ، هذا فمن تمام ‏التوبة التخلص من المال الحرام الذي لحق به ، والله أعلم .‏ | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س:ماذاعن الاشتراك في الجمعيات التي يدفع كل واحد فيها مبلغًا من المال في كل شهر ، ‏أو أسبوع ، ثم يأخذها واحد منهم بترتيب يتفقون عليه ؟‏ | السؤال
والجواب : قد سبق الإجابة عن مثل هذه بأن الصورة المعمول بها وسماها البعض ‏جمعية الموظفين جائزة ، والله أعلم .‏ | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البنوك والربا والقروض
: اقترض مالاً بالربا ، ثم أنشأ به مشروعًا ورد المال المقترض ، ولا ‏يزال يعمل في مشروعه | السؤال
والجواب : أنه يلزمه التوبة ، وعدم التعامل بغير المشروع بعد ذلك ، ويكثر من ‏الصدقات ، ويندم على ذنبه الذي وقع فيه ، ولا يلزم في ماله أن يتخلص منه . والله ‏أعلم .‏ | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الحج والعمرة
س: مال هو مكافأة نهاية خدمته ، هل يؤدي به الحج هو وزوجته ، أم يدخر ذلك ‏لنفقات تعليم الأولاد وتجهيز بنته الصغيرة عند الزواج ؟‏ | السؤال
والجواب : أن الحج فرض على المستطيع ، وقد صرت بهذه المكافأة مستطيعًا ، ‏فينبغي المسارعة لأداء فريضة الحج وعدم التأخير ، وننصح السائل بقراءة افتتاحية ‏عدد ذي الحجة 1418 هـ ، وعنوانه ( فريضة الله في الحج ) .‏ | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: ماذا عن امرأة تقع في الشركيات بجهل منها ، وعليها قضاء أيام أفطرتها في رمضان ‏لمرض أصابها ، فهل عليها قضاء ؟‏ | السؤال
والجواب : أن القضاء يلزمها ، وينبغي على أوليائها أن يعتنوا بتعليمها التوحيد ‏وبيان العقيدة الصحيحة ، وتحذيرها من الشرك . والله تعالى أعلم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س:ما حكم الصلاة خلف من قال : إن الصلاة في المساجد التي بها قبور جائزة مع ‏الكراهة ، وهو لا يأمر أهله بالصلاة ، وله بنات متبرجات ؟‏ | السؤال
والجواب : أن الصلاة خلف الإمام الراتب واجبة ، وإن كان فيه ما ذكرت ، مع ‏لزوم النصيحة وبيان الحق والدعوة إليه ، والإرشاد إلى أصول أهل السنة ، ولزوم ‏الطاعة ، والورع الصلاة خلف غيره .‏ | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الحج والعمرة
س: هل ورد في السنة خروج الحاج من منزله للسفر إلى الحج بظهره ، كما هو شائع ‏اليوم ؟‏ | السؤال
والجواب : أن هذا لا أصل له في الشرع ، وإنما يخرج المسافر بالهيئة المعتادة ، إلا ‏أنه يحرم من الميقات ، أو من منزله ، إن كان دون المواقيت | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الحج والعمرة
س:هل يجب على الحاج أن يذهب لكل من له مظلمة ويطلب منه أن يسامحه ، وهل يشرع الطبل ‏والزمر لذلك ؟‏ | السؤال
والجواب : أن رد المظالم واجب على الفور في كل حال ، وهو أوجب في حال السفر ‏‏، وسفر الحج أولى ، أما استخدام المحافل والطبل والزمر ، فذلك من البدع ‏والمنكرات التي يجب أن تزول .‏ هذا ، ونقول للسائلة في بقية أسئلتها : بأن البر بالوالدين واجب ، والعقوق لا ‏يجوز بحال من الأحوال ، وينبغي أن يسعى أن يسعى العبد لإصلاح الجفوة بينه ‏وبين الوالدين إذا وجدت ، ويستعين في ذلك بأهل الدين والعقل ، ويكثر من الدعاء ‏‏، حتى لا يموت على تلك المعصية الكبيرة ، والله أعلم .‏ كتاب (فقه السنة) من الكتب القيمة ، أما كتاب ( قصص الأنبياء) فهو مملوء ‏بالإسرائيليات وينبغي تجنبه | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
لتلتحديث
س: ماذا عن كتاب ( فقه السنة ) ، وكتاب (قصص الأنبياء) ، وعن صحة حديث : ( الجنة ‏تحت أقدام الأمهات) ؟‏
السؤال
والجواب : أنه كتاب قيم مفيد في بابه ، يحتاجه المسلم ، وينبغي مدارسته ‏والعناية بعرضه ، ولقد سبق للشيخ الألباني - حفظه الله - أن اعتنى بتدريسه ‏لبعض تلامذته ، حفاوة به وتقديرًا لمنزلته بين الكتب المعروضة ، وله عليه ‏تعليقات مشهورة .‏ أما كتاب ( قصص الأنبياء ) المسمى بعرائس المجالس ، فهو كتاب مملوء ‏بالموضوعات والإسرائيليات ، وينبغي تجنبه وعدم قراءته .‏ وحديث : ( الجنة تحت أقدام الأمهات) ؛ ليس له بهذا اللفظ سند يثبت ، لكن ‏يغني عنه ما رواه ابن ماجه وأحمد ، والحاكم في ( المستدرك ) ، والنسائي في ( ‏السنن ) من حديث معاوية بن جاهمة السلمي قال : أتيت رسول الله صلى الله عليه ‏وسلم فقلت : يا رسول الله ، إني كنت أردت الجهاد معك أبتغي بذلك وجه الله ‏والدار الآخرة ، قال : ( ويحك ! أحية أمك ؟ ) قلت : نعم ، قال : (ارجع ‏فبرها) .‏ ثم أتيته من الجانب الآخر فقلت : يا رسول الله ، إني كنت أردت الجهاد معك ‏أبتغي بذلك وجه الله والدار الآخرة ، قال : ( ويحك ! أحية أمك ؟ ) قلت : نعم ‏يا رسول الله ، قال : ( فارجع إليها فبرها ) ، ثم أتيته من أمامه ، فقلت : يا ‏رسول الله ، إني كنت أردت الجهاد معك أبتغي بذلك وجه الله والدار الآخرة ، قال ‏‏: ( ويحك ! أحية أمك ؟) قلت : نعم يا رسول الله ، قال : ( ويحك ! الزم رجلها ‏‏، فثم الجنة ) . ‏ والحديث قال عنه الحاكم : صحيح الإسناد ، وصححه الألباني ، والله أعلم
الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفيت امرأة وتركت : أمًّا ، ‏وأختًا شقيقة ، وأخًا لأب ، فما نصيب كل وارث ؟‏ | السؤال
الجواب : للأم السدس فرضًا ، لوجود جمع من الإخوة والأخوات ، قال تعالى : ( ‏وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ ‏أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ ) [ النساء : 11] .‏ وللأخت الشقيقة النصف فرضًا لقول الله تعالى : ( إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ ‏أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا ‏الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ ) [ النساء : ‏‏176] ، والباقي للأخ من الأب تعصيبًا ؛ لأنه أولى رجل ذكر ، وقد قال النبي صلى ‏الله عليه وسلم : ( ألحقوا الفرائض بأهلها ، فما بقي فلأولى رجل ذكر ) . متفق ‏عليه | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: لا يجوز في بريطانيا الجهر بالأذان في المساجد إلا في داخل المسجد ، فهل المسلمون آثمون في ذلك لمتابعة القانون الإنجليزي ؟
السؤال
جـ: لا تجوز الإقامة في بلد يحال فيه بين المسلم وإظهاره شعائر الإسلام وإعلانها ، فعلى من يستطيع الهجرة أن يهاجر منه إلى بلد يتمكن فيها من إقامة شعائر دين الإسلام وإعلانها ، ويتم له التعاون مع المسلمين على البر والتقوى ، ويكثر به سواد المسلمين ، وسوف لا يعدم رزقاً؛ فإنه من يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ، ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شئ قدراً ، ومن بقي في تلك الأماكن وأمثالها مما فيه حجر على المسلمين في إعلان شعائر دينه بعد قدرته على الهجرة منه فهو آثم ، قال تعالى : (إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض، قالوا ألم تكن أرض الله واسعة فتهاجروا فيها، فأولئك مأواهم جهنم وساءت مصيراً) [سورة النساء، الآية:97]. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (12/54 - 55) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س:توفيت امرأة وتركت ثروة من المال ، ولها بنتان ، وولد ، وأب ، وأم ، وزوج ، ‏فما نصيب كل وارث ؟‏ | السؤال
الجواب : للأم السدس فرضًا ، وللأب السدس فرضًا ، لقول الله تعالى : ( وَلِأَبَوَيْهِ ‏لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ ) [ النساء : 11] ، وللزوج الربع ‏‏، لقول الله تعالى : ( فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ ) [ النساء : 12] ، ‏والباقي يقسم بين الابن والبنتين للذكر مثل حظ الأنثيين ؛ لقوله تعالى : ( ‏‏ يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ ) [ النساء : 11] .‏ فائدة : الأب والأم والزوج والزوجة والابن والبنت الصلبيان لا يحجبون من الميراث ‏حجب حرمان بحال من الأحوال . والله أعلم .‏ | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س:امرأة توفيت وتركت ثلاث بنات وزوجًا وأمًّا فما نصيب كل وارث ؟‏ | السؤال
الجواب : للزوج الربع فرضًا ؛ لوجود الفرع الوارث ، وللأم السدس فرضًا لوجود ‏الفرع الوارث ، وللبنات الثلثان وفي هذه الصورة عول تقسم كالتالي :‏ الزوج 3 / 13 من التركة ، وللأم 2 / 13 من التركة ، وللبنات 8 / 13 تقسم بينهن ‏بالتساوي ، هذا والله أعلم | الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س:إمام مسجد يقرأ القرآن في الصلاة الجهرية ، فتسقط منه آية أو بعض آية ، ‏فيرد عليه بعض المأمومين ، فيأبى الإصلاح ، :ويستمر في القراءة أو يركع ، ‏ويستدل بحديث : ( إذا استطعمك الإمام فأطعمه وإلا فلا ) ، فما حكم الشرع في ‏ذلك ؟‏
السؤال
الفتح على الإمام مشروع في القراءة ، واجب في الفاتحة على المأموم إن كان حافظًا والجواب : : قال في ( موسوعة الإجماع ) : ذهب جمهور الفقهاء إلى أن فتح المؤتم ‏على إمامه إذا ارتج في القراءة وهو في الصلاة ورده إذا غلط في القراءة إلى الصواب ‏مشروع إجمالاً .‏ وقال في ( المغني ) : إذا فتح على الإمام إذا ارتج عليه أو رد عليه إذا غلط ، فلا ‏بأس به في الفرض والنفل .‏ ودليل ذلك ما رواه أبو داود بسند حسن عن المسور بن يزيد ، رضي الله عنه ، قال ‏‏: شهدت رسول الله صلى الله عليه وسلم يقرأ في الصلاة ، فترك شيئًا لم يقرأه ، ‏فقال له رجل : يا رسول الله ، تركت آية كذا وكذا ، فقال رسول الله صلى الله عليه ‏وسلم : ( هلا أذكرتنيها ) .‏ وبسند صحيح عن عبد الله بن عمر أن النبي صلى الله عليه وسلم صلى صلاة ، فقرأ ‏فيها ، فلُبِّس عليه ، فلما انصرف قال لأبي : ( أصليت معنا ؟ ) قال : نعم ، قال ‏‏: ( فما منعك ؟) .‏ قال الخطابي في ( معالم السنن ) : أراد به ما منعك أن تفتح عليَّ إذا رأيتني قد ‏لُبِّس عليَّ ، وفيه دليل على جواز تلقين الإمام .‏ وروى الأثرم عن ابن عباس ، رضي الله عنه ، قال : تردد رسول الله صلى الله عليه ‏وسلم في القراءة في صلاة الصبح ، فلم يفتحوا عليه ، فلما قضى الصلاة نظر في وجوه ‏القوم ، فقال : ( أما شهد الصلاة معكم أبي بن كعب ؟ ) قالوا : لا ، فرأى القوم ‏أنه إنما تفقده ليفتح عليه .‏ أما ما رواه أبو داود عن أبي إسحاق عن الحارث عن علي ، رضي الله عنه ، قال : ‏قال رسول الله صلى الله عليه وسلم : ( يا علي ، لا تفتح على الإمام في الصلاة ) ؛ ‏فهو حديث ضعيف ، قال عنه أبو داود : أبو إسحاق لم يسمع من الحارث إلا ‏أربعة أحاديث ليس هذا منها .‏ أما حديث : ( إذا استطعمكم الإمام فأطعموه ) ؛ فهو من كلام علي بن أبي طالب ، ‏رضي الله عنه ؛ أخرجه الدارقطني عنه من طريق أبي عبد الرحمن السلمي ، وقال ‏الخطابي معناه : إذا تعايا الإمام في القراءة فلقنوه ، وهذا الأثر قد نقل الشوكاني ‏عن الحافظ تصحيحه .‏ وأخرج الحاكم عن أنس ، رضي الله عنه ، قال : كنا نفتح على الأئمة على عهد ‏رسول الله صلى الله عليه وسلم ، وقال الحاكم : هذا حديث صحيح ، وله شواهد ، ‏ولم يخرجاه .‏ وقال الشوكاني : والأدلة قد دلت على مشروعية الفتح مطلقًا ، فعند نسيان الإمام ‏الآية في القراءة الجهرية يكون الفتح عليه ، فتذكيره تلك الآية .‏ وخلاصة القول : أن الفتح على الإمام مشروع في القراءة ، واجب في الفاتحة على ‏المأموم إن كان حافظًا ، ويفتح على الإمام أن يتابع إذا تذكر بذلك الفتح ، وإلا يركع ‏‏، وينبغي أن يكون أهل الحفظ والفقه خلف الإمام ، لا بعيدًا عنه ، حتى يسمع من ‏يفتح عليه ؛ لحديث النبي صلى الله عليه وسلم الذي أخرجه مسلم عن أبي مسعود ‏‏، رضي الله عنه ، قال : ( ليلني منكم أولو الأحلام والنهى ، ثم الذين يلونهم ، ‏ثم الذين يلونهم ) .‏ وليكن الذي يفتح على الإمام رفيقًا بالإمام ، حيث يسكت الإمام سكتات تدبر ‏ويردد الآيات للعظة ، فإذا أخطأ أو احتاج إلى الفتح فتح عليه من قريب . والله أعلم ‏‏.‏
الإجابة
مجلة التوحيد العدد الثالث لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س: هل الرجل الصالح من قوم مدين الذي تزوج موسى ابنته ، هل هو شعيب ، عليه ‏السلام ؟‏ | السؤال
والجواب : أنه لم يصح في ذلك خبر يثبت أنه شعيب النبي ، عليه السلام ، ‏ومعلوم أن قوم شعيب كان هلاكهم بعد قوم لوط بمدة قليلة ؛ لقوله تعالى : ( وَمَا ‏قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ ) [ هود : 89] ، وأن هلاك قوم لوط كان في زمان إبراهيم ‏الخليل ، وبين إبراهيم وموسى قرون طويلة .‏ يقول ابن كثير : وما قيل : إن شعيبًا عاش مدة طويلة إنما هو - والله أعلم - ‏احتراز من هذا الإشكال ، ثم إن من المقوي لكونه ليس شعيبًا النبي أنه لو كان إياه ‏لأوشك أن ينص على اسمه في القرآن هاهنا .‏ هذا ، وما جاء عن ابن عباس أن اسمه (يثرى) ، وعن ابن مسعود (يثرون) ، وهو ‏ما جاء في كتب أهل الكتاب .‏ يقول ابن جرير : وهذا مما لا يدرك علمه إلا بخبر ، ولا خبر بذلك تجب حجته ‏‏، فلا قول في ذلك أولى بالصواب .‏ وخلاصة القول : أنه شيخ كبير صالح من قوم مدين ، وعلينا أن نعلم أن ما أخفاه ‏القرآن فلا خير في البحث عنه ، فهو علم لا ينفع ، والجهل به لا يضر ، والله أعلم | الإجابة
مجلة التوحيد العدد الرابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المعاملات
س: ماذاعن رجل أخذ من آخر مبلغًا من المال ، ورهن قطعة أرض عنده ، وهي تدر عائدًا ‏وربحًا ، فهل يجوز للمقرض أن يأخذ نتاج الأرض المرتهنة عنده ؟‏
السؤال
والجواب : أنه هذا لا يجوز ، وهو من أبواب الربا .‏ قال القرطبي في تفسير الآية : ولو شرط المرتهن الانتفاع بالرهن فلذلك حالتان : إن ‏كان من قرض لم يجز ، وإن كان من بيع أو إجارة جاز ؛ لأنه يصير بائعًا للسلعة بالثمن المذكور ومنافع الرهن مدة معلومة ، ‏فكأنه بيع وإجارة ، وأما في القرض فلأنه يصير قرضًا جر منفعة ؛ ولأن موضوع ‏القرض أن يكون قُربة ، فإذا دخله نفع صار زيادة في الجنس ، وذلك ربًا .‏ وأخرج البخاري عن أبي هريرة ، رضي الله عنه ، قال : قال رسول الله صلى الله ‏عليه وسلم : ( الظهر يركب بنفقته إذا كان مرهونًا ، ولبن الدر يشرب بنفقته إذا ‏كان مرهونًا ، وعلى الذي يركب ويشرب النفقة ) .‏ قال البسام : ويدل الحديث على أن المرهون لا تعطل منافعه ، بل ينبغي أن ينتفع ‏به وينفق عليه ، وهذا لا ينافي أن كل قرض جر نفعًا فهو ربًا ، ذلك أنه بإجماع ‏العلماء فإن مؤنة الرهن على مالكه ، كما أن نماءه وكسبه له ، إلا هذين النفعين ‏فإنهما مستثنيان لدلالة هذا الحديث ؛ ولأنه مشروط - أيضًا - تحري العدل ، ‏وذلك بأن يكون انتفاع الراكب والحالب بقدر النفقة ، وبهذا فإنه بعيد عن القرض ‏الذي يجر نفعًا ، ومع هذا لم يأخذ بهذا الحديث إلا الإمام أحمد ، أما الأئمة ‏الثلاثة فلم يأخذوا به ، وأجابوا عنه بأجوبة ، والمعنى أن الظهر يركب وينفق ‏عليه ، فلا يمنع الرهن الراهن من الانتفاع بالمرهون ، ولا يسقط عنه الإنفاق .‏ وخلاصة القول : أن الإجماع على عدم جواز الانتفاع بالرهن إلا من قِبل صاحبه ، ‏أما صاحب الدين فلا ينتفع بذلك ، واستثنى أحمد بن حنبل من ذلك المركوب ‏والمحلوب الذي ينفق عليه ، فينتفع من حلبه وظهره بقدر نفقته ، أما الأرض ‏المنزرعة فنتاجها لصاحبها لا للمرتهن عنده ، والله أعلم
الإجابة
مجلة التوحيد العدد الرابع لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: ما حكم جراحة التجميل ؟‏ | السؤال
وننقل له الجواب من ندوة : ( الرؤية الإسلامية لبعض الممارسات الطبية ) ، ‏المنعقدة بالكويت في 20 شعبان 1407 هـ ، جاء فيها :‏ عرضت الندوة لموضوع (جراحة التجميل ) ، وانتهت إلى ما يلي :‏ ‏1- الجراحات التي يكون الهدف منها علاج المرض الخلقي والحادث بعد الولاة ‏لإعادة شكل أو وظيفة العضو السوية المعهودة له جائز شرعًا ، ويرى الأكثرون ‏أنه يعتبر في حكم هذا العلاج إصلاح عيب أو دمامة تسبب للشخص أذى عضويًّا ‏أو نفسيًّا .‏ ‏2- لا تجوز الجراحات التي تخرج بالجسم أو العضو عن خلقته السوية ، أو ‏يقصد بها التنكر فرارًا من العدالة ، أو التدليس ، أو لمجرد اتباع الهوى .‏ ‏3- ما ظهر في بعض المجتمعات من جراحات تسمى عمليات تغيير الجنس ‏استجابة للأهواء المنحرفة حرام قطعًا ، ويجوز إجراء عمليات لاستجلاء ‏حقيقة الجنس في الخنثى .‏ راجع كتاب (الرؤية الإسلامية لبعض الممارسات الطبية ) من (ص463 - 536 ، ثم ‏ص756 ، 757) .‏ | الإجابة
مجلة التوحيد العدد الرابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: قد يرد بخاطرى أشياء عن الله عز وجل ، وقد أميل من ذلك ؟‏
السؤال
والجواب : فيما أخرجه البخاري ومسلم من حديث أبي هريرة ، رضي الله عنه ، ‏قال : قال رسول الله صلى الله عليه وسلم : (يأتي الشيطان أحدكم ، فيقول : من ‏خلق كذا ؟ من خلق كذا ؟ حتى يقول : من خلق ربك ؟ فإذا بلغه فليستعذ بالله ‏ولينته) .‏ وما أخرجاه من حديث أنس بن مالك ، رضي الله عنه ، قال : قال رسول الله صلى ‏الله عليه وسلم : ( لن يبرح الناس يتساءلون ، حتى يقولوا : هذا الله خلق كل شيء ‏‏، فمن خلق الله ) .‏ وفي رواية لمسلم : ( فمن وجد من ذلك شيئًا ، فليقل : آمنت بالله ورسله ) .‏ وعند أبي داود فقولوا : ( الله أحد ، الله الصمد ) ، السورة : ( ثم ليتفل عن يساره ‏‏، ثم ليستعذ ) .‏ وعند أحمد عن عائشة ، رضي الله عنها : ( فإذا وجد أحدكم ذلك فليقل ، آمنت ‏بالله ورسوله ، فإن ذلك يذهب عنه ) .‏ وهذا السؤال ينشأ عن جهل مفرط إن خرج من الآدمي ، فإن كان من الشيطان فهو ‏سبيله لإغواء الإنسان ، فطريق الإنسان أن يعتصم بالله ، فيستعيذ به ، ولا يجيبه ‏‏، وفي ذلك ذم كثرة السؤال .‏ وفي حديث ابن أبي شيبة عن ابن عباس قال : جاء رجل إلى النبي صلى الله عليه ‏وسلم ، فقال : إني أحدث نفسي بالأمر لأن أكون حممة أحب إليَّ من أن أتكلم به ، ‏قال : ( الحمد لله الذي رد أمره إلى الوسوسة ) .‏ وفي حديث أبي داود عن أبي هريرة قال : جاء أناس إلى النبي صلى الله عليه وسلم ‏من أصحابه ، فقالوا : يا رسول الله ، إنا نجد في أنفسنا الشيء يعظم أن نتكلم به ما ‏نحب أن لنا الدنيا ، وأنَّا تكلمنا به ، فقال : ( أو قد وجدتموه ؟ ذاك صريح ‏الإيمان ) .‏ وليس المراد أن الوسوسة نفسها صريح الإيمان ، بل إن هذه الوسوسة من الشيطان ‏وكيده ، لكن صريح الإيمان هو الذي يجعلهم يتعاظمون ذلك ، ويمنعهم من قبول ‏ما يلقيه الشيطان في نفوسهم .‏ وانظر كيف أن العلاج من ذلك ألا تجيبه ولا ترد عليه ؛ لأنك إن رددت عليه ‏استهواك وأوقعك ، فإما أن يضيع وقتك الذي هو رصيدك لعمل الصالحات ، وإما أن ‏يجعلك في شكوك وشبهات لا تتخلص منها .‏ ومما ذكره ابن حجر قال الخطابي : وجه هذا الحديث أن الشيطان إذا وسوس ‏بذلك فاستعاذ الشخص بالله منه وكف عن مطاولته في ذلك اندفع ، قال : وهذا ‏بخلاف ما لو تعرض أحد من البشر لذلك ، فإنه يمكن قطعه بالحجة والبرهان ، ‏قال : والفرق بينهما أن الآدمي يقع منه الكلام بالسؤال والجواب ، والحال معه ‏محصورة ، فإذا راعى الطريقة وأصاب الحجة انقطع ، وأما الشيطان فليس ‏لوسوسته انتهاء ، بل كلما ألزم حجة زاغ إلى غيرها ، إلى أن يفضي بالمرء إلى ‏الحيرة ، نعوذ بالله من ذلك .‏ ‏(وقال) : على أن قوله : ( من خلق ربك ) كلام متهافت ينقض آخره أوله ؛ لأن ‏الخالق يستحيل أن يكون مخلوقًا ، ثم لو كان السؤال متجهًا لاستلزم التسلسل وهو ‏محال ، وقد أثبت العقل أن المحدثات مفتقرة إلى محدث ، فلو كان هو مفتقرًا إلى ‏محدث لكان من المحدثات .‏ وقال الطيبي : إنما أمر بالاستعاذة والاشتغال بأمر آخر ، ولم يأمر بالتأمل ‏والاحتجاج ؛ لأن العلم باستغناء الله جل وعلا عن الموجد أمر ضروري لا يقبل ‏المناظرة ؛ ولأن الاسترسال في الفكر لا يزيد المرء إلا حيرة ، ومن كان هذا حاله فلا ‏علاج له إلا الـملجأ إلى الله تعالى والاعتصام به والاستعاذة دحر للشيطان . والله أعلم
الإجابة
مجلة التوحيد العدد الرابع لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الإيمان بالرسل
س: يقول الله عز وجل في سورة (ص) : ( وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ ‏الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ) [ ص : 41] ، فهل يمس الشيطان الأنبياء ؟ وكيف ‏يَخْلُصُ إليهم وهم أنبياء محاطون برعاية الله وحفظه ؟‏
السؤال
والجواب : قال القرطبي عند الآية (41) من سورة (ص) : قولهم : إن الله قال - ‏أي : للشيطان - قد سلطتك على ماله وولده ، فذلك ممكن في القدرة ، ولكنه بعيد ‏في هذه القصة ، وكذلك قولهم : إنه - أي : الشيطان - نفخ في جسده حين سلطه ‏عليه ، فهو أبعد ، والباري سبحانه قادر على أن يخلق ذلك كله من غير أن يكون ‏للشيطان في كسب ، حتى تقر له - لعنة الله عليه - عين بالتمكن من الأنبياء في ‏أموالهم وأهليهم وأنفسهم .‏ ‏(ثم قال ) : قال القاضي : والذي جرأهم على ذلك وتذرعوا به إلى ذكر هذا قوله ‏تعالى : ( إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ) ، فلما رأوه قد شكا ‏مس الشيطان أضافوا إليه من رأيهم ما سبق من التفسير في هذه الأقوال ، وليس ‏الأمر كما زعموا ، والأفعال كلها - خيرها وشرها في إيمانها وكفرها طاعتها ‏وعصيانها - خالقها هو الله لا شريك له في خلقه ، ولا في خلق شيء غيرها ، ولكن ‏الشر لا ينسب إليه ذكرًا ، وإن كان موجودًا منه خلقًا ، أدبًا أدبنا به وتحميدًا ‏علمناه ، وكان من ذكر محمد صلى الله عليه وسلم لربه به قوله من جملته : ( ‏والخير في يديك ، والشر ليس إليك ) ، على هذا المعنى ، ومنه قول إبراهيم : ( ‏وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ ) [ الشعراء : 80] ، وقال الفتى للكليم : ( وَمَا أَنْسَانِيهُ ‏إِلَّا الشَّيْطَانُ ) [ الكهف : 63] .‏ قال ابن العربي : ولم يصح عن أيوب عليه السلام ، في أمره إلا ما أخبرنا الله عنه ‏في كتابه في آيتين ؛ الأولى : قوله تعالى : ( وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرّ ) ‏‏[ الأنبياء : 83) ، والثانية في (ص) : ( أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَاب ) ، ‏وأما النبي صلى الله عليه وسلم ، فلم يصح أنه ذكره بحرف واحد ، إلا قوله : ‏‏(بينا أيوب يغتسل إذ خر عليه رَجْلٌ من جراد من ذهب ) . الحديث .‏ لذا لم يصح عنه فيه قرآن ولا سنة إلا ما ذكرناه ، فمن الذي يوصل إلى السامع أيوب ‏‏، عليه السلام ، خبره ؟ أم على أي لسان سمعه ؟ والإسرائيليات مرفوضة عند ‏العلماء على البتات ، فأعرض عنها بصرك ، وأصمم عن سمعها أذنيك ، فإنها لا ‏تعطي فكرك إلا خبالاً ، ولا تزيد فؤادك إلا خيالاً .‏ وفي الصحيحين - واللفظ للبخاري - : أن ابن عباس قال : يا معشر المسلمين ، ‏تسألون أهل الكتاب وكتابكم الذي أنزل على نبيكم أحدث الأخبار بالله ، تقرءونه ‏غضًّا لم يشب ، وقد حدثكم أن أهل الكتاب قد بدلوا من كتب الله وغيروا وكتبوا ‏بأيديهم الكتب ، فقالوا : ( هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا ) [ البقرة : ‏‏79] ، ولا ينهاكم ما جاءكم من العلم عن مسألتهم ؟! فلا والله ما رأينا رجلاً منهم ‏يسأل عن الذي أنزل عليكم ، وقد أنكر النبي صلى الله عليه وسلم في حديث (الموطأ) ‏على عمر قراءته التوراة .‏ يقول الشنقيطي في تفسير سورة (الأنبياء) :‏ فإن قلت : لِمَ نسبه إلى الشيطان ولا يجوز أن يسلطه على أنبياء ليقضي من إتعابهم ‏وتعذيبهم وطره ، ولو قدر على ذلك لم يدع صالحًا إلا وقد نكبه وأهلكه ، وقد ‏تكرر في القرآن أنه لا سلطان له إلا الوسوسة فحسب .‏ قلتُ : لما كانت وسوسته إليه وطاعته له فيما وسوس سببًا فيما مسه الله به من ‏النصب والعذاب نسبه إليه وقد راعى الأدب في ذلك ، حيث لم ينسبه إلى الله في ‏دعائه ، مع أنه فاعله ، ولا يقدر عليه إلا هو .‏ وقيل : أراد ما كان يوسوس به إليه في مرضه من تعظيم ما نزل به من البلاء ، ‏ويغريه على الكراهة والجزع ، فالتجأ إلى الله تعالى في أن يكفيه ذلك بكشف البلاء ‏‏، أو بالتوفيق في دفعه ، ورده بالصبر الجميل .‏ ‏(ثم قال) : وغاية ما دل عليه القرآن : أن الله ابتلى نبيه أيوب ، عليه وعلى نبينا ‏الصلاة والسلام ، وأنه ناداه ، فاستجاب له وكشف عنه كل ضر ، ووهبه أهله ‏ومثلهم معهم ، وأن أيوب نسب ذلك في (ص) إلى الشيطان ، ويمكن أن يكون سلطه ‏الله على جسده وماله وأهله ابتلاء ليظهر صبره الجميل ، وتكون له العاقبة ‏الحميدة في الدنيا والآخرة ، ويرجع له كل ما أصيب فيه ، والعلم عند الله .‏ وهذا لا ينافي أن الشيطان لا سلطان له على مثل أيوب ؛ لأن التسليط على الأهل ‏والمال والجسد من جنس الأسباب التي تنشأ عنها الأعراض البشرية كالمرض ، ‏وذلك يقع للأنبياء ، فإنهم يصيبهم المرض ، وموت الأهل ، وهلاك المال لأسباب ‏متنوعة .‏ وقد حصل لأيوب من المكروه ألم من الجسد ، وزوال الخيرات ، فقال : ( أَنِّي ‏مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ) ، والنصب : التعب .‏ قال في (الظلال) : وقصة ابتلاء أيوب وصبره ذائعة مشهورة ، وهي تضرب مثلاً ‏للابتلاء والصبر ، ولكنها مشوبة بإسرائيليات تطغى عليها ، والحد المأمون في هذه ‏القصة هو أن أيوب ، عليه السلام - كان كما جاء في القرآن الكريم - عبدًا صالحًا ‏أوابًا ، وقد ابتلاه الله فصبر صبرًا جميلاً ، ويبدو أن ابتلاءه كان بذهاب المال ‏والأهل والصحة جميعًا ، لكنه ظل على صلته بربه وثقته به ، ورضاه بما قسم له .‏ وكان الشيطان يوسوس لخلصائه القلائل الذين بقوا على وفائهم له - ومنهم زوجته ‏‏- بأن الله لو كان يحب أيوب ما ابتلاه ، وكانوا يحدثونه بهذا فيؤذيه في نفسه أشد ‏مما يؤذيه الضر والبلاء ، فلما حدثته امرأته ببعض هذه الوسوسة حلف لئن شفاه ‏الله ليضربنها عددًا عينه ، قيل : مائة .‏ عندئذ توجه إلى ربه الشكوى مما يلقى من إيذاء الشيطان ومداخله إلى نفوس ‏خلصائه ، ووقع هذا الإيذاء في نفسه : ( أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ) ، ‏فلما عرف ربه منه صدقه وصبره ونفوره من محاولات الشيطان وتأذيه بها ، ‏أدركه برحمته وأنهى ابتلاءه ورد عليه عافيته ، إذ أمره أن يضرب الأرض بقدمه ‏فتنفجر عين باردة يغتسل منها ويشرب فيشفى ويبرأ : ( ارْكُضْ بِرِجْلِكَ هَذَا ‏مُغْتَسَلٌ بَارِدٌ وَشَرَاب ) [ ص : 42] ، (انتهى) .‏ والشيطان قدرته وطاقته مع البشر موضحة في قوله تعالى : ( وَمَا كَانَ لِي عَلَيْكُمْ مِنْ ‏سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ ) [ إبراهيم : 22] ، فصرح بأنه لا قدرة له في حق ‏البشر إلا على إلقاء الوساوس والخواطر الفاسدة .‏ الدعاء والمسألة من العبودية ، وهي ليست من باب الشكوى !!‏ قال الفخر الرازي : الحق أن المراد من قوله : ( أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ‏‏) ، أنه بسبب إلقاء الوساوس الفاسدة والخواطر الباطنة ، كان يلقيه في نوع من ‏العذاب والعناء .‏ وخلاصة القول : أن أيوب ، عليه السلام ، نبي كريم ، امتدحه الله بالصبر : ( إِنَّا ‏وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّاب ) [ ص : 44] ، ومن العبودية الدعاء والمسألة ، ‏وهي ليست من باب الشكوى : ( أَنِّي مَسَّنِيَ الضُّرّ ) ، ( أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ ‏وَعَذَابٍ ) إنما هو دعاء ، وأما مس الشيطان له فهو وقع الوسوسة على نفسه ، إما ‏من أثر الوسوسة له ، أو من أثر الوسوسة لخلصائه ، خاصة امرأته ، وأن ‏تصريحهم بما وقع في نفوسهم من وسوسة الشيطان هو الذي أحدث في أيوب النصب ‏والعذاب الذي اشتكاه ، والله أعلم .‏
الإجابة
مجلة التوحيد العدد الرابع لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الحج والعمرة
س: يسافر للعمرة في رمضان بنية أن يبقى للحج متواريًا ؛ لأنه يخالف النظام ‏المعمول به ، فهل هذا الحج صحيح ؟ وهل يتساوى في ثوابه مع من يدفع ‏التكاليف العالية لأداء فريضة الحج في وقتها ؟‏ | السؤال
والجواب : من فعل هذا فحجه صحيح شرعًا ، وإن كان يقع في الإثم ، وذلك لأن ‏‏:‏ أولاً : الله تعالى جعل الحج فرضًا على المستطيع ، والاستطاعة الزاد والراحلة ، ‏فمن لم يستطع تلك النفقات فلا حج عليه ، ويرجى له الأجر ، إن خلصت نيته ‏في أداء الحج عند الاستطاعة وإن لم يؤده بالفعل .‏ ثانيًا : الحج عبادة مالية بدنية ، وقد قال النبي صلى الله عليه وسلم لعائشة في ‏الحج والعمرة : ( أجرك على قدر نفقتك ) . ‏ فكلما عظمت النفقة بغير إسراف كلما عظم الأجر .‏ ثالثًا : قد كلف الله الأمة المسلمة بتأمين البيت لقوله تعالى : ( وَمَنْ دَخَلَهُ كَانَ ‏ءَامِنًا ) [ آل عمران : 97] ، فمن تولى سلطان هذه البقاع وجب عليه تأمين ‏الحجاج ، والمعتمرين ، فإذا كلف بذلك فإنه يضع النظم واللوائح التي تؤمن ‏الحجيج ، ومنها بقاء الحجاج أو خروجهم ومدة إقامتهم ، فمن خالف ذلك ‏وقع في الإثم ، والله أعلم .‏ | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س: ماحكم المسح على ‏الجوربين ؟‏
السؤال
والجواب : أن حديث المسح على الخفين أخرجه عن المغيرة بن شعبة البخاري ‏ومسلم ، ومن رواياته عن رسول الله صلى الله عليه وسلم أنه خرج لحاجته ‏فاتبعه المغيرة بإدواة فيها ماء ، فصب عليه حين فرغ من حاجته ، فتوضأ ‏ومسح على الخفين .‏ أما حديث المسح على الجوربين من رواية المغيرة بن شعبة ، فلقد جاء بسند ‏صحيح عنه في سنن أبي داود .‏ قال أبو داود : والمعروف عن المغيرة أن النبي صلى الله عليه وسلم مسح على ‏الخفين ، قال أبو داود : وروى أيضًا عن أبي موسى الأشعري عن النبي صلى الله ‏عليه وسلم أنه مسح على الجوربين ، وليس بالمتصل ولا بالقوي ، ولكن قال ‏الألباني : حسن .‏ ثم قال أبو داود : ومسح على الجوربين علي بن أبي طالب ، وأبو مسعود ، ‏والبراء بن عازب ، وأنس بن مالك ، وأبو أمامة ، وسهل بن سعد ، وعمر بن ‏حريث ، وروي ذلك عن عمر بن الخطاب وابن عباس .‏ قال الألباني : صحيح . عن أبي مسعود والبراء وأنس ، وحسن عن أبي أمامة .‏ وفي (المغني) : قال أحمد : يذكر المسح على الجوربين عن سبعة أو ثمانية من ‏أصحاب رسول الله صلى الله عليه وسلم ، وقال ابن المنذر : ويروى إباحة المسح ‏على الجوربين عن تسعة من أصحاب رسول الله صلى الله عليه وسلم ، ثم عدهم . ‏ اشترك مع أبي داود في خمسة وزاد عليهم : عمارًا ، وابن عمر ، وبلالاً ، وابن ‏أبي أوفى .‏ وكل هذا يدل على جواز المسح على الجوربين ، وإن كان من الفقهاء من اشترط ‏شروطًا للجوربين من كونهما ثخينين ، وأن يثبت بنفسه ، يعني لا يسقط ‏بمتابعة المشي عليه . والله أعلم
الإجابة
مجلة التوحيد العددالخامس لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: هل تجوز الهجرة إلى بلاد الكفر للعمل فيها وهل يجوز أخذ جنسية غير جنسية إسلامية؟
السؤال
جـ: إذا أردت العمل وطلب الزرق فعليك بالسفر إلى بلاد المسلمين لأجل ذلك ، وفيها غنية عن بلاد الكفار ؛ لما في السفر إلى بلاد الكفر من الخطر على العقيدة والدين والأخلاق ، ولا يجوز التجنس بجنسية الكفار ؛ لما في ذلك من الخضوع لهم والدخول تحت حكمهم . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالعزيز آل الشيخ ي | عبدالله بن غديان | صالح الفوزان | بكر أبو زيد
الإجابة
(فتاوى اللجنة الدائمة (12/58 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لتلتحديث
س: ماذاعن حديث : ( من آذى نصرانيًا أو ذميًّا كنت خصمه يوم القيامة ) ؟‏ | السؤال
والجواب : أن هذا الحديث أورده الألباني - حفظه الله تعالى - في ( غاية المرام ‏‏) برقم (469) حديث : من آذى ذميًّا فقد آذاني ، ومن آذاني فقد آذى الله ) . ‏ وقال : لا أصل له بهذا اللفظ .‏ وبرقم (470) حديث : ( من آذى ذميًّا فأنا خصمه ، ومن كنت خصمه يوم ‏القيامة … ) .‏ وقال : منكر .‏ وبرقم (471) : ( من ظلم معاهدًا أو انتقصه حقًا أو كلفه فوق طاقته أو أخذ منه ‏شيئًا بغير طيب نفس منه ، فأنا حجيجه يوم القيامة ) . وقال : حديث حسن ‏أخرجه أبو داود | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س:هل خطأ ابن تيمية عليًّا ، رضي الله عنه ، في مواضع كثيرة لمخالفته نص الكتاب ‏‏؟‏ | السؤال
والجواب : أن ما ذكره شيخ الإسلام ، رحمه الله ، في كتاب ( منهاج السنة ) ‏كان من الرد على الشيعة في تنقصهم لأصحاب النبي صلى الله عليه وسلم ، وأن ‏ما استدركوه على بعض الصحابة ومنهم معاوية كان مثله عن علي بن أبي طالب ‏‏، وذلك ليس معناه التنقص من علي ، بل هو دفاع عن الصحابة ، بمعنى أنه إذا ‏كنتم لا تقولون أن ذلك ينقص من قدر علي بن أبي طالب ، وهو الخليفة الراشد ‏والمبشر بالجنة ، فكذلك لا ينقص من غيره من الصحابة ، ومن قرأ ذلك فليتنبه ‏لما ذكر على سبيل الدفاع وإقامة الحجة على الخصم ، وليحذر أن يفهم من ذلك ‏تنقص علي ، فهو أكمل من معاوية وعمرو بن العاص ، رضي الله عنهم جميعًا .‏ | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س:المرأة الحامل ترى الدم قبل ولادتها بيوم أو بيومين في الصيام ؟‏ | السؤال
والجواب : تدع الصوم والصلاة ، ويعتزلها زوجها ، وتقضي الصوم إن كان ‏فريضة ، وفي ذلك يقول ابن رشد في بداية ( المجتهد) :‏ اختلف الفقهاء قديمًا وحديثًا : هل الدم الذي ترى الحامل هو حيض أم ‏استحاضة ؟ فذهب مالك والشافعي في أصح قوليه وغيرهما إلى أن الحامل تحيض ‏‏، وذهب أبو حنيفة وأحمد والنووي وغيرهم إلى أن الحامل لا تحيض ، وأن الدم ‏الظاهر لها دم فساد وعلة ، إلا أن يصيبها الطلق فإنهم أجمعوا إلى أنه دم نفاس ‏‏، وأن حكمه حكم الحيض في منعه الصلاة وغير ذلك من الأحكام ، على هذا ‏فجمهور الفقهاء على أنه إذا اتصل بالولادة فحكمه حكم الحيض والنفاس | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س:الحامل رأت الدم عشرين يومًا ، ثم رأت شيئًا أبيض فقط ، ثم ‏بعد خمسة أيام رأت الدم مرة أخرى ؟ | السؤال
والجواب : أن هذه الأيام الخمسة طهر تصلي فيها وتصوم ، فإذا جاء الدم قبل ‏مضي الأربعين يومًا امتنعت عن الصلاة والصوم ؛ لأنه إما دم نفاس تقطع ، أو ‏أنه حيض جديد . والله أعلم .‏ | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: ما هو وقت ختان الصبي ؟‏ | السؤال
والجواب : أن بعض أهل العلم استحب الختان في يوم سابعه ، وبعضهم لم ‏يستحبه فيه ، مخالفة لليهود ، وقال ابن المنذر ، ليس في باب الختان نهي ‏يثبت ، ولا لوقته حد يرجع إليه ، ولا سنة تتبع ، والأشياء على الإباحة ، ‏ولا يجوز حظر شيء منها إلا بحجة ، ولا نعلم مع من منع أن يختن الصبي ‏لسبعة أيام حجة . ( انتهى ) .‏ ولكن كل ذلك إنما يعني أن يختن صبيًّا ، قال في ( الموسوعة الفقهية ) : ‏ويستحب ختانه في الصغر إلى سن التمييز ؛ لأنه أرفق به ؛ ولأنه أسرع برءًا ‏فينشأ على أكمل الأحوال | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س:الصلاة خلف الإمام الذي يتلفظ بالنية ويشرب ‏الدخان ؟‏ | السؤال
: أن التلفظ بالنية بدعة ، وشرب الدخان معصية يدعى صاحبها إلى ‏التوبة منهما ، وإن كان هو الإمام الراتب ، أو أم الناس بإذن من الإمام الراتب ‏‏، فلا تترك الصلاة خلفه .‏ ينبغي مساعدة تلك الفتاة لتخرج من ذلك البيت الذي لا يقيم الصلاة | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س:هل يجوز العقد على فتاة تصلي وتطيع الله ، ووالدها لا يصلي سوى الجمعة ؟‏ | السؤال
والجواب : أن هذه الفتاة المسلمة ذات الدين ينبغي على المسلمين مساعدتها ‏لتخرج من ذلك البيت الذي لا يقيم الصلاة ، فالعقد عليها صحيح ، بل ويثاب ‏من يقصد الزواج منها لدينها .‏ | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البدع
س:هل أطيع والدي الذي لا يصلى الفجر ، ويقيم حلقة الذكر والبدع ؟‏ | السؤال
والجواب : أن الله سبحانه قال : ( وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ ‏بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا ) [ لقمان : 15] . فما ذكرته لا ‏يمنع من طاعتهما في الأوامر التي ليس فيها لله معصية ، والله أعلم | الإجابة
مجلة التوحيد العددالخامس لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البورصة
س: أعمال البورصة من الناحية ‏الإسلامية ؟‏
السؤال
وللجواب عن ذلك نورد خلاصة البحث الذي أعدته اللجنة الدائمة للبحوث ‏العلمية ونشرته مجلة البحوث الإسلامية بالرياض بتصرف يسير .‏ أولاً : أصل معنى كلمة ( البورصة ) : كيس النقود ، ثم استعملت في المكان ‏الذي يجتمع في تجار مدينة وصيارفتها وسماسرتها تحت رعاية حكومة في ‏ساعات محددة للمضاربة في السلع التجارية والأسواق الآجلة للعملات الأجنبية ‏‏، وفي الأوراق المالية ( الأسهم والسندات ) .‏ نشأت في رومانيا ، ثم كانت في فرنسا في منتصف القرن السادس الميلادي تقريبًا ‏‏، ثم انتشرت في الدول وتطورت ، حتى انتهت إلى ما هي عليه اليوم .‏ وبهذا يعلم أنها :‏ أ - مضاربة في السلع التجارية .‏ ب - مضاربة في العملات الأجنبية .‏ جـ - مضاربة في الأوراق ( الأسهم والسندات ) .‏ والسهم : حصة لشخص تمثل جزءًا شائعًا في رأس مال شركة أهلية أو هيئة ‏حكومية يستحقها مقابل مبلغ يدفعه للاستثمار في مشروع .‏ والسند : صك بمبلغ لشخص أقرضه لشركة مساهمة أو هئية حكومية بفائدة ‏عائدة تقدر بنسبة مئوية ثابتة من هذا المبلغ .‏ ثانيًا : أن تقلب الأسعار في هذه الأسواق ارتفاعًا وانخفاضًا مفاجئًا وغير مفاجئ ‏بحدة وغير حدة ، لا يخضع لمجرد اختلاف حالات العرض والطلب ؛ بل ‏يخضع لعوامل أخرى مفتعلة ، فإن السياسة النقدية أو المالية للحكومات ذات ‏العملة الرئيسية - الدولارات ، الإسترليني - التي تفرضها هذه الحكومات من ‏خلال بنوكها المركزية ومؤسساتها النقدية تؤثر كثيرًا على تقلب أسعار ‏العملات بين الدول وعلى اقتصادها ، أضف إلى ذلك قوة السياسة المالية ‏والحكومية وبنوكها على إنشاء نقد ما ، ويسرى ذلك إلى عملات أخرى من ‏خلال التبادل الدولي الكبير للسلع والخدمات .‏ وبذلك يعلم ما في أنواع البورصة من غرر فاحش ومخاطرة بالغة وأضرار فادحة ‏قد تنتهي بمن يخوض غمارها من التجار العاديين ومن في حكمهم إلى الإفلاس ‏‏، وهذا ما لا تقره شريعة الإسلام ، ولا ترضاه ، فإنها شريعة العدل والرحمة ‏الإحسان .‏ ثالثًا : إن كثيرًا مما ذكر في البورصة من المضاربات في السلع والأوراق المالية في ‏بيع كالئ بكالئ ؛ دين بدين ، وصرف آخر فيه أحد العوضين وكلاهما ممنوع ‏بالنص والإجماع .‏ رابعًا : إن كثيرًا مما ذكر في البورصة من المضاربات في السلع بيع للشيء قبل ‏قبضه ، وهو منهي عنه .‏ خامسًا : إن هذه الأسواق متوفرة في الدول الغربية ، فالاستثمار فيها يترتب ‏عليه نقل الثروة من البلاد الأخرى التي يسكنها المستثمر إلى الدول الغربية ‏التي تقع فيها تلك الأسواق ، مع أن بلاد المستثمر في أشد الحاجة إليها ، وقد ‏تكون النتيجة نقل مدخرات المسلمين واستثمارها في بلاد غير إسلامية ، وفي ‏هذا من الضرر والخطر ما فيه ، فعلى ولاة أمور المسلمين حماية شعوبهم من ‏المغامرات في هذه الأسواق ، حفاظًا على دينهم ، وحماية لثروتهم ، والله الموفق ‏‏.‏ جاء في قرار المجمع الفقهي بشأن البورصة ما يلي :‏ أولاً : إن غاية السوق المالية ( البورصة ) هي إيجاد سوق مستمرة ودائمة ‏يتلاقى فيها العرض والطلب والمتعاملون بيعًا وشراءً ، وهذا أمر جيد ومفيد ‏ويمنع استغلال المحترفين للغافلين والمسترسلين الذين يحتاجون إلى بيع أو ‏شراء ولا يعرفون حقيقة الأسعار ، ولا يعرفون المحتاج إلى البيع ومن هو ‏محتاج إلى الشراء ، ولكن هذه المصلحة يواكبها في الأسواق المذكورة ( البورصة ) ‏أنوع من الصفقات المحظورة شرعًا والمغامرة والاستغلال وأكل أموال الناس ‏بالباطل ، ولذلك لا يمكن إعطاء حكم شرعي عام بشأنها ، بل يجب بيان حكم ‏المعاملات التي تجري فيها كل واحدة منها على حدة .‏ ثانيًا : إن العقود العاجلة على السلع الحاضرة الموجودة في ملك البائع التي ‏يجري فيها القبض - فيما يشترط له القبض في مجلس العقد شرعًا - هي عقود ‏جائزة ما لم تكن عقودًا على محرم شرعًا ، أما إذا لم يكن المبيع في ملك البائع ‏فيجب أن تتوافر فيه شروط بيع السلم ، ثم لا يجوز للمشتري بعد ذلك بيعه ‏قبل قبضه .‏ ثالثًا : إن العقود العاجلة على أسهم الشركات والمؤسسات ، حيث تكون تلك ‏الأسهم في ملك البائع جائزة شرعًا ما لم تكن تلك الشركات أو المؤسسات موضوع ‏تعاملها محرم شرعًا كشركات البنوك الربوية وشركات الخمور ، فحينئذ ‏يحرم التعاقد على أسهمها بيعًا وشراءًا .‏ رابعًا : إن العقود العاجلة والآجلة على سندات القروض بفائدة بمختلف أنواعها ‏غير جائزة شرعًا ؛ لأنها معاملات تجري بالربا المحرم .‏ خامسًا : إن العقود الآجلة بأنواعها التي تجري على المكشوف ، أي على ‏الأسهم والسلع التي ليست في ملك البائع ، بالكيفية التي تجري في السوق ‏المالية ( البورصة ) غير جائزة شرعًا ؛ لأنها تشمل على بيع الشخص ما لا ‏يملك ، اعتمادًا على أنه سيشتريه فيما بعد ويسلمه في الموعد ، وهذا منهي عنه ‏شرعًا لما صح عن رسول الله صلى الله عليه وسلم أنه قال : ( لا تبع ما ليس عندك ‏‏) .‏ وكذلك ما رواه الإمام أحمد وأبو داود بإسناد صحيح عن زيد بن ثابت ، رضي ‏الله عنه ، أن النبي صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع ، حتى ‏يحوزها التجار إلى رحالهم .‏ سادسًا : ليست العقود الآجلة في السوق المالية ( البورصة ) من قبيل بيع السلم ‏الجائز في الشريعة الإسلامية ، وذلك للفرق بينهما من وجهين :‏ أ - في السوق المالية ( البورصة ) لا يدفع الثمن في العقود الآجلة في مجلس ‏العقد ، وإنما يؤجل دفع الثمن إلى موعد التصفية ، بينما الثمن في بيع السلم ‏يجب أن يدفع في مجلس العقد .‏ ب - في السوق المالية ( البورصة ) تباع السلعة المتعاقد عليها وهي في ذمة ‏البائع الأول ، وقيل أن يحوزها المشتري الأول عده بيوعات ، وليس الغرض ‏من ذلك إلا تحويل أو دفع فروق الأسعار بين البائعين والمشترين غير ‏الفعليين مخاطرة منهم على الكسب الحرام ، كالمقامرة سواءً بسواء ، بينما ‏لا يجوز بيع المبيع في عقد السلم قبل قبضه .‏ وبناء على ما تقدم يرى المجمع الفقهي أنه يجب على المسئولين في البلاد ‏الإسلامية ألا يتركوا أسواق البورصة في بلادهم حرة التعامل كيف تشاء في عقود ‏وصفقات ، سواء كانت جائزة أم محرمة ، وألا يتركوا للمتلاعبين بالأسعار ‏فيها أن يفعلوا ما يشاءون ، بل يوجبوا فيها مراعاة الطرق المشروعة في الصفقات ‏التي تعقد فيها ، ويمنعوا من التلاعب الذي يجر إلى الكوارث المالية ويخرب ‏الاقتصاد العام ، ويلحق النكبات بالكثيرين ؛ لأن الخير كل الخير في التزام ‏طرق الشريعة الإسلامية في كل شيء : قال الله تعالى : ( وَأَنَّ هَذَا صِرَاطِي ‏مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ ‏تَتَّقُونَ ) [ الأنعام : 153] . والله سبحانه هو ولي الذين آمنوا ، والهادي إلى ‏سواء السبيل ، وصلى الله على سيدنا ونبينا محمد وعلى آله وصحبه وسلم .‏
الإجابة
مجلة التوحيد العددالخامس لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س: بعض النساء لا يفرقن بين الحيض والاستحاضة إذ قد يستمر معها الدم فتتوقف عن الصلاة طوال استمرار الدم . فما الحكم في ذلك ؟
السؤال
جـ: الحيض دم كتبه الله على بنات آدم كل شهر غالباً كما جاء بذلك الحديث الصحيح عن رسول الله صلى الله عليه وسلم. وللمرأة المستحاضة في ذلك ثلاثة أحوال : إحداها : أن تكون مبتدئة فعليها أن تجلس ما تراه من الدم كل شهر فلا تصلي ولا تصوم ، ولا يحل لزوجها جماعها حتى تطهر إذا كانت المدة خمسة عشر يوما أو أقل عند جمهور العلماء . فإن استمر معها الدم أكثر من خمسة عشر يوما فهي مستحاضة وعليها أن تعتبر نفسها حائضاً ستة أيام أو سبعة أيام بالتحري والتأسي بما يحصل لأشباهها من قريباتها إذا كان ليس لها تمييز بين دم الحيض وغيره ، فإن كان لديها تمييز امتنعت عن الصلاة والصوم وعن جماع الزوج لها مدة الدم المتميز بسواد أو نتن رائحة ، ثم تغتسل وتصلي بشرط أن لا يزيد ذلك عن خمسة عشر يوماً وهذه هي الحالة الثانية من أحوال المستحاضة. الحالة الثالثة : أن يكون لها عادة معلومة فإنها تجلس عادتها ثم تغتسل وتتوضأ لكل صلاة إذا دخل الوقت ما دام الدم معها وتحل لزوجها إلى أن يجئ وقت العادة من الشهر الآخر . وهذا هو ملخص ما جاءت به الأحاديث عن النبي صلى الله عليه وسلم بشأن المستحاضة وقد ذكرها صاحب البلوغ الحافظ ابن حجر وصاحب المنتقى المجد ابن تيمية رحمة الله عليهما جميعاً.
الإجابة
(مجموع فتاوى سماحة الشيخ ابن باز (4/12 - 123) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الفرق
س:ماذا عما يدعيه الصوفية من وجود (علم الباطن) ويسمونه العلم اللدنِّي ؟‏
السؤال
والجواب : أن علم الباطن إن قصد به الاعتقاد المستمد من القرآن والسنة والعلم ‏يصلح به الباطن - أي القلب - فهذا كلام صحيح ، وإن قصد به تلك التأويلات ‏الفاسدة ، فهو من أقوال أهل الكفر والضلال ، حيث أولوا به القرآن بتأويلات ‏تخالف الظاهر ، فمنهم من قال : ( وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ ) هو علي بن ‏أبي طالب ، وقال : ( تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبّ ) هما أبو بكر وعمر ( فَقَاتِلُوا أَئِمَّةَ ‏الْكُفْرِ ) هما طلحة والزبير ، ( وَالشَّجَرَةَ الْمَلْعُونَةَ ) هي بنو أمية ، ومنها : ( ‏اذهب إلى فرعون ) أنه القلب ، ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً ) هي النفس ، ‏فكل هذا من التأويلات الفاسدة ، ذلك أن الفهم الصحيح للقرآن الذي هو من عند الله ‏يوافق الظاهر ولابد ، وكل ما خالف ظاهر القرآن فهو باطل ؛ لأن الله جعل القرآن ‏هدى للناس ، ولا يكون هدى حتى يكون المعنى الظاهر منه هو الذي يسترشد به ‏الناس .‏ هذا ، وقد أفاض فيه شيخ الإسلام ابن تيمية في (الجزء13) من (مجموع الفتاوى) ، ‏وابن القيم في ( الجزء الرابع ) من (إعلام الموقعين) ، ومحمد حسين الذهبي في ( ‏التفسير والمفسرون ) ، وغيرهم ، فليحذر هؤلاء الذين يضلون الناس عن الحق ‏بالأهواء .‏
الإجابة
مجلة التوحيد العددالسادس لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س:هل يصح الصلاة في المسجد خلف الصف بسبب مراوح السقف التي تتسلط على الصف الأول ، ولا ‏يرضى المصلون بإيقافها ؟ | السؤال
الجواب : صح عن النبي صلى الله عليه وسلم أنه أمر المصلي خلف الصف أن يعيد ‏صلاته ، وصح عنه أنه صلى بأنس بن مالك وأمر أم سليم فصلت خلفهم وحدها ؛ ‏لأنها امرأة لا تصف مع الرجال ، فإن كان الأمر كما ذكرت من إضرار هذه المراوح ‏بك في الصلاة جازت صلاتك خلف الصف في المكان الذي لا تتأذى به ؛ لقوله تعالى ‏‏: ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) [ التغابن : 16] ، ولو أنك من بداية صلاتك صليت ‏وآخر معك لكان أفضل حتى لا تنفرد ، ولكن لا تجذب من الصف الذي أمامك أحدًا ‏يصلي معك ، والله أعلم .‏ | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البيوع
س:هل يجوز العمل في التجارة ويكون أجري نسبة على المبيعات ؟‏ | السؤال
 | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البيوع
س:هل يجوز العمل في تجارة ويكون أجري نسبة على المبيعات ؟‏ | السؤال
الجواب : أن هذا جائز إذا كان المبيع حلالاً وخلا البيع من المخالفات الشرعية من ‏غرر وتدليس وربًا .‏ والله أعلم .‏ | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: ماذاعمن صلى سنة الصبح بالمنزل ، ثم ذهب إلى المسجد هل يجوز أن يصلي ركعتين ‏تحية المسجد ؟‏ | السؤال
الجواب : أنه يشرع له أن يصلي ركعتين تحية للمسجد كلما دخل ما لم تكن صلاة ‏الفريضة قد أقيمت ، فإذا أقيمت الصلاة فلا صلاة إلا المكتوبة ، والله أعلم | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: هل للجمعة سنة قبلية ؟‏ | السؤال
الجواب : أن النبي صلى الله عليه وسلم كان يصعد المنبر فيؤذن للجمعة ، ثم إذا ‏نزل من المنبر أقيمت الصلاة ، فليس للجمعة سنة قبلية ، ولكن ينبغي أن يعلم أنه ‏يسن للمسلم التبكير إلى المسجد يوم الجمعة ، وأن ينشغل بالصلاة حتى يصعد ‏الإمام إلى المنبر ؛ لحديث البخاري عن سلمان الفارسي ، رضي الله عنه ، قال : ‏قال النبي صلى الله عليه وسلم : ( لا يغتسل رجل يوم الجمعة ويتطهر ما استطاع ‏من طهر ويدهن من دهنه أو يمس من طيب بيته ، ثم يخرج فلا يفرق بين اثنين ، ‏ثم يصلي ما كتب له ، ثم ينصت إذا تكلم الإمام ، إلا غفر له ما بينه وبين الجمعة ‏الأخرى ) . رواه البخاري | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البدع
س: ماذا عن رفع اليدين بالدعاء أثناء جلسة الخطيب للاستراحة يوم الجمعة ؟‏ | السؤال
الجواب : أن رفع اليدين في هذا الموضع وفي دعاء الخطيب يوم الجمعة غير مشروع ، ‏وإنما يشرع التأمين ، وإن كان رفع اليدين مشروعًا في الدعاء في مواطن أخرى كثيرة ‏غير هذا الموطن ، والله أعلم | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: سئل الشيخ عبد العزيز بن باز: هل يجوز استعمال الروائح العطرية المسماة (بالكولونيا) المشتملة على مادة الكحول؟ | السؤال
جـ: استعمال الروائح العطرية المسماة (بالكولونيا) المشتملة على مادة الكحول لا يجوز ، لأنه ثبت لدينا بقول أهل الخبرة من الأطباء أنها مسكرة لما فيها من مادة السبيرتو المعروفة ، وبذلك يحرم استعمالها على الرجال والنساء. أما الوضوء فلا ينتقض بها ، وأما الصلاة ففي صحتها نظر ، لأن الجمهور يرون نجاسة المسكر ، ويرون أن من صلى متلبساً بالنجاسة ذاكراً عامداً لم تصح صلاته ، وذهب بعض أهل العلم إلى عدم تنجيس المسكر ، وبذلك يعلم أن من صلى وهي في ثيابه أو بعض بدنه ناسياً أو جاهلاً حكمها أو معتقداً طهارتها فصلاته صحيحة ، والأحوط غسل ما أصاب البدن والثوب منها خروجا من خلاف العلماء ، فإن وجد من الكولونيا نوع لا يسكر لم يحرم استعماله ؛ لأن الحكم يدور مع علته وجوداً وعدماً . والله ولي التوفيق . | الإجابة
مجموع فتاوى سماحة الشيخ ابن ب (4/27) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

صلاة الوتر
س: هل يجوز صلاة الوتر ثلاث ركعات بتشهد واحد ؟‏ | السؤال
الجواب : أن صلاة الوتر تجوز بهذه الصورة وبغيرها من الصور | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
لتلتحديث
س: إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد ‏لها دينها ) ، فمن هو مجدد هذه المائة ؟‏
السؤال
الجواب : أن حديث : ( إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد ‏لها دينها ) أخرجه أبو داود والحاكم والبيهقي في ( معرفة السنن والآثار ) من ‏حديث أبي هريرة ، وهو صحيح .‏ وقد تكلم أبو الطيب في ( عون المعبود ) فأطال فيه وتكلم عليه القارئ في ( مرقاة ‏المفاتيح ) فقال : قال صاحب ( جامع الأصول ) : قد تكلم العلماء في تأويله ، وكل ‏واحد أشار إلى العالم الذي هو في مذهبه ، وحمل الحديث عليه ، والأولى الحمل على العموم فإن لفظ من تقع على الواحد وعلى الجمع ، ولا يختص أيضًا بالفقهاء ، فإن انتفاع الأمة بهم ، وإن كان كثيرًا ‏فانتفاعهم بأولي الأمر وأصحاب الحديث والقراء والوعاظ والزهاد أيضًا كثير إذا ‏حفظ الدين وقوانين السياسة وبث العدل وظيفة أولي الأمر ، وكذا القراء وأصحاب ‏الحديث ينفعون بضبط التنزيل والأحاديث التي هي أصول الشرع وأدلته والوعاظ ‏ينفعون بالوعظ والحث على لزوم التقوى .‏ ‏(ثم قال ) : والأظهر عندي - والله أعلم - أن المراد بـ ( من يجدد ) ليس شخصًا ‏واحدًا ، بل المراد به جماعة يجدد كل أحد في بلد في فن أو فنون من العلوم الشرعية ‏ما تيسر له من الأمور التقريرية أو التحريرية ويكون سببًا لبقائه وعدم اندراسه ‏وانقضائه إلى أن يأتي أمر الله ، ولا شك أن هذا التجديد أمر إضافي ؛ لأن العلم كل ‏سنة في التنزل ، كما أن الجهل كل عام في الترقي
الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: الصلاة بالفانلة بالحمالات ؟‏
السؤال
الجواب : يسن للمصلي أن يتخذ هيئة حسنة عند صلاته ؛ لقوله تعالى : ( يَابَنِي ‏ءَادَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) [ الأعراف : 31] ، ولحديث البخاري عن أبي ‏هريرة ، رضي الله عنه ، قال : قال رسول الله صلى الله عليه وسلم : ( لا يصلي ‏أحدكم في الثوب الواحد ليس على عاتقه منه شيء ) .‏ وهذا الأمر وإن حمله الجمهور على الاستحباب ، وذلك لحديث جابر بن عبد الله ‏‏، رضي الله عنه ، حيث صلى مع النبي صلى الله عليه وسلم في ثوب قد اشتمل به - ‏أي لف أعلاه وأسفله به - وكان الثوب ضيقًا ، فقال له النبي صلى الله عليه وسلم : ‏‏( إن كان واسعًا فالتحف به ، وإن كان ضيقًا فأتزر به ) .‏ وذلك يعني أن يغطي من السرة إلى الركبة ، إلا أنه في البخاري قال عمر بن ‏الخطاب ، رضي الله عنه : إذا وسع الله فأوسعوا ؛ جمع رجل عليه ثيابه صلى ‏رجل في إزار ورداء تبان في إزار وقميص ، في إزار وقباء ، في سراويل ورداء ، في ‏سراويل وقميص ، في سراويل وقباء ، في تبان وقباء ، في تبان وقميص - قال : ‏وأحسبه قال : في تبان ورداء - تطيب الرائحة وحسن المنظر والسواك كله من ‏مكملات الصلاة وإحسان هيئتها .‏ وفي الحديث : ( إن الله كتب الإحسان على كل شيء ) . ‏ ولا شك أن الصلاة خير موضوع فأحسن هيئتك عندها ، والله أعلم
الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذا عمن كان في الصلاة مسبوقًا ، ثم نسي وسلم مع الإمام ؟ | السؤال
الجواب : أنه يرجع إذا لم يكن الفاصل طويلاً ويصلي الركعات التي فاتته ، ثم ‏يسجد للسهو ، والله أعلم .‏ وله أسئلة أخرى من قبيل القضايا وليست من الفتاوى ، فعليه بالذهاب إلى من يثق ‏به من أهل العلم مع الأطراف الأخرى ليفصل بينهم في هذه القضايا ، والله أعلم | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

نصيحة
س: أنا و صديقى فى الرابعة عشر من العمر و نرجوا منكم ان تقدموا لنا نصيحة ؟ | السؤال
أولاً : باختيار الرفقة الصالحة وملازمة دروس العلم وأهل الخير من العلماء ‏والصالحين ، خاصة الوالدين .‏ ثانيًا : هجرة أهل الفساد والأخلاق السيئة وعدم مصاحبتهم ، خاصة لمن كان ‏صغيرًا في مثل عمركما حتى ولو كان لبذل النصح ، إنما يطلب من الكبار الفاهمين ‏الواعين تقديم النصح لهم وتعليمهم .‏ ثالثًا : التوبة والإكثار من الأعمال الصالحة وحفظ كتاب الله تعالى والإكثار من ‏تلاوة القرآن والله تعالى أعلم | الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البنوك والربا والقروض
س: تقوم هيئة المجتمعات العمرانية مع البنك ببناء عدد من الشقق السكنية ، ويقوم ‏البنك بإعطاء قروض لهذا المشروع على أن يقوم بجمع هذه الأموال بنسبة فوائد ‏مختلفة من فرد إلى آخر ، وكلما تراكمت هذه المبالغ عند المستفيد من المشروع كلما ‏زادت الفوائد ، فهل هذا التعاقد جائز شرعًا ؟
السؤال
الجواب : أن مجلس الفقه الإسلامي المنعقد في شعبان 1410 هـ قرر :‏ ‏1- أن المسكن من الحاجات الأساسية للإنسان ، وينبغي أن يوفر بالطرق المشروعة ‏بمال حلال ، وأن الطريقة التي تسلكها البنوك العقارية والإسكانية ونحوها ‏من الإقراض بفائدة قلة أو كثرة هي طريقة محرمة شرعًا لما فيها من التعامل ‏بالربا .‏ ‏2- هناك طرق مشروعة يستغني بها عن الطريقة المحرمة لتوفير المسكن بالتملك ‏‏، فضلاً عن إمكانية توفيره بالإيجار ، منها :‏ أ - أن تقدم الدولة للراغبين في تملك مساكن قروضًا مخصصة لإنشاء المساكن ‏تستوفيها بأقساط ملائمة بدون فائدة ، سواء أكانت الفائدة صريحة أم تحت ستار ‏اعتبارها رسم خدمة ، على أنه إذا دعت الحاجة إلى تحصيل نفقات لتقديم عمليات ‏القروض ومتابعتها وجب أن يقتصر فيها على التكاليف الفعلية لعملية القروض ‏على النحو المبين في الفقرة (أ) من القرار رقم (1) للدورة الثالثة لهذا المجمع .‏ ب - أن تتولى الدول القادرة على إنشاء المساكن وتبيعها للراغبين في تملك مساكن ‏بالأجل والأقساط بالضوابط الشرعية المبينة في القرار (53/ 2/ 6) لهذه الدورة ( ‏البيع بالتقسيط ) .‏ جـ - أن يتولى المستثمرون من الأفراد أو الشركات بناء مساكن تباع بالأجل .‏ د - أن تملك المساكن عن طريق عقد الاستصناع - على أساس اعتباره لازمًا - وبذلك ‏يتم شراء المسكن قبل بنائه بحسب الوصف الدقيق المزيل للجهالة المؤدية للنزاع ، ‏دون وجوب تعجيل جميع الثمن ، بل يجوز تأجيله بأقساط يتفق عليها ، مع ‏مراعاة الشروط والأحوال المقررة لعقد الاستصناع لدى الفقهاء الذين ميزوه عن عقد ‏السلم .‏ هذا ، والمؤتمر الثاني لمجمع البحوث الإسلامية بالقاهرة والمنعقد في سنة 1392 هـ ‏جاء في قراراته ما يلي :‏ أ - الفائدة على أنواع القروض كلها ربًا محرم ، لا فرق في ذلك بين ما يسمى ‏بالقرض الاستهلاكي وما يسمى بالقرض الإنتاجي ؛ لأن نصوص الكتاب والسنة في ‏مجموعها قاطعة في تحريم النوعين .‏ ب - كثير الربا وقليله حرام ، كما يشير لذلك الفهم الصحيح في قوله تعالى : ( ‏يَاأَيُّهَا الَّذِينَ ءَامَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً ) [ آل عمران : 13] .‏ جـ - الإقراض بالربا محرم لا تبيحهوهل يجوز لي أن أشتري هذه الشقة من آخر مستفيد من هذا المشروع ، حيث ليس ‏لي تعامل مع البنك ؟‏ الجواب : أن مجلس الفقه الإسلامي المنعقد في شعبان 1410 هـ قرر :‏ ‏1- أن المسكن من الحاجات الأساسية للإنسان ، وينبغي أن يوفر بالطرق المشروعة ‏بمال حلال ، وأن الطريقة التي تسلكها البنوك العقارية والإسكانية ونحوها ‏من الإقراض بفائدة قلة أو كثرة هي طريقة محرمة شرعًا لما فيها من التعامل ‏بالربا .‏ ‏2- هناك طرق مشروعة يستغني بها عن الطريقة المحرمة لتوفير المسكن بالتملك ‏‏، فضلاً عن إمكانية توفيره بالإيجار ، منها :‏ أ - أن تقدم الدولة للراغبين في تملك مساكن قروضًا مخصصة لإنشاء المساكن ‏تستوفيها بأقساط ملائمة بدون فائدة ، سواء أكانت الفائدة صريحة أم تحت ستار ‏اعتبارها رسم خدمة ، على أنه إذا دعت الحاجة إلى تحصيل نفقات لتقديم عمليات ‏القروض ومتابعتها وجب أن يقتصر فيها على التكاليف الفعلية لعملية القروض ‏على النحو المبين في الفقرة (أ) من القرار رقم (1) للدورة الثالثة لهذا المجمع .‏ ب - أن تتولى الدول القادرة على إنشاء المساكن وتبيعها للراغبين في تملك مساكن ‏بالأجل والأقساط بالضوابط الشرعية المبينة في القرار (53/ 2/ 6) لهذه الدورة ( ‏البيع بالتقسيط ) .‏ جـ - أن يتولى المستثمرون من الأفراد أو الشركات بناء مساكن تباع بالأجل .‏ د - أن تملك المساكن عن طريق عقد الاستصناع - على أساس اعتباره لازمًا - وبذلك ‏يتم شراء المسكن قبل بنائه بحسب الوصف الدقيق المزيل للجهالة المؤدية للنزاع ، ‏دون وجوب تعجيل جميع الثمن ، بل يجوز تأجيله بأقساط يتفق عليها ، مع ‏مراعاة الشروط والأحوال المقررة لعقد الاستصناع لدى الفقهاء الذين ميزوه عن عقد ‏السلم .‏ هذا ، والمؤتمر الثاني لمجمع البحوث الإسلامية بالقاهرة والمنعقد في سنة 1392 هـ ‏جاء في قراراته ما يلي :‏ أ - الفائدة على أنواع القروض كلها ربًا محرم ، لا فرق في ذلك بين ما يسمى ‏بالقرض الاستهلاكي وما يسمى بالقرض الإنتاجي ؛ لأن نصوص الكتاب والسنة في ‏مجموعها قاطعة في تحريم النوعين .‏ ب - كثير الربا وقليله حرام ، كما يشير لذلك الفهم الصحيح في قوله تعالى : ( ‏يَاأَيُّهَا الَّذِينَ ءَامَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً ) [ آل عمران : 13] .‏ جـ - الإقراض بالربا محرم لا تبيحه حاجة ولا ضرورة والاقتراض بالربا محرم ‏كذلك ، ولا يرتفع إثمه إلا إذا دعت إليه ضرورة ، أما عن شراء المسكن ممن اشتراه ‏من قبل بعقد ربوي فهذا جائز إذا خلا من التواطئ على ذلك ، مع ملاحظة أن ‏معلومية الثمن الإجمالي من شروط صحة المبيع ، والله أعلم .‏ ه ‏من قبل بعقد ربوي فهذا جائز إذا خلا من التواطئ على ذلك ، مع ملاحظة أن ‏معلومية الثمن الإجمالي من شروط صحة المبيع ، والله أعلم .‏
الإجابة
مجلة التوحيد العدداالسابع لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرضاع
س:بنت عمي رضعت معي أكثر من خمس مرات ، ولكن غير مشبعات ، والحديث ‏الشريف يقول : ( خمس رضعات مشبعات ) ، فهل يجوز لي الزواج منها ؟‏
السؤال
والجواب : أنه لم يرد في الحديث لفظ مشبعات ، كما ذكرت ، إنما أحاديث ‏الرضاع جاء فيها : حديث عائشة ، رضي الله عنها ، عند الشيخين : ( إن ‏الرضاعة تحرم ما تحرم الولادة ) .‏ وحديث ابن عباس عندهما : ( يحرم من الرضاعة ما يحرم من النسب ) .‏ وحديث عائشة ، رضي الله عنها ، عندهما أيضًا : ( إنما الرضاعة من المجاعة ) .‏ وحديث أم الفضل عند مسلم : ( لا تحرم الرضعة ولا الرضعتان والمصة ولا المصتان ) ‏‏.‏ وحديث عائشة عند مسلم و ( الموطأ) : ( كان فيما أنزل من القرآن عشر رضعات ‏معلومات تحرمن ، ثم نسخن بخمس معلومات ، فتوفي رسول الله صلى الله عليه ‏وسلم وهن فيما يقرأ من القرآن ) .‏ هذا ، ويقول القرطبي في ( المفهم ) : (خمس رضعات معلومات) ، فوصفها ‏بالمعلومات ، إنما هو تحرز مما يتوهم أو يشك في وصوله إلى الجوف من الرضعات ‏‏، ويفيد دليل خطابه : أن الرضعات إذا كانت غير معلومات لم تحرم ، أما كلمة ‏مشبعات فهي متعذرة المعرفة ؛ لأن الراضع طفل لا يخبر عن الشبع إذا سُئل .‏ قال النووي : اختلف العلماء في العذر الذي يثبت حكم الرضاع ، فقالت عائشة ‏والشافعي وأصحابه : لا يثبت الرضاع بأقل من خمس رضعات ، وقال جمهور ‏العلماء : يثبت برضعة واحدة .‏ وقال البغوي : قال أحمد : إن ذهب ذاهب إلى قول عائشة في خمس رضعات فهو ‏مذهب قوي .‏ هذا ، والرضعة هي ما التقم الطفل فيها الثدي ، فمصه فنزل به اللبن ، ثم تركه ‏بنفسه من غير نزع ، أو إزعاج ، فإن عاد إليه ولو بعد وقت يسير فهي رضعة ‏أخرى ، وبذلك يتصور عدة رضعات في مجلس واحد .‏ بهذا ، فإن البنت المذكورة أخت لك من الرضاع ولا يجوز لك زواجها .‏ لذلك ننصح إذا عرف أصل الرضاع نمنع الزواج دون السؤال عن عدد الرضعات ، ‏وإنما نبحث عن أصل الرضاع إذا وقع الزواج وترتبت عليه آثاره فكان منه الولد .‏ يقول شيخ الإسلام ابن تيمية ، رحمه الله تعالى : إذا ارتضع الطفل أو الطفلة من ‏امرأة خمس رضعات في الحولين ، فقد صار ولدها من الرضاعة وصار الرجل الذي ‏در اللبن بوطئه أبًا من الرضاعة ، وأخوة المرأة أخواله وخالاته ، وأخوة الرجل ‏أعمامه وعماته وآباؤهما أجداده وجداته وأولاد كل منهما إخوته وأخواته ، وكل ‏هؤلاء حرام عليه ، فإنه يحرم من الرضاعة ما يحرم من النسب ، وكذلك أولاد هذا ‏المرتضع يحرمون على أجداده وجداته وإخوته وأخواته وأعمامه وعماته ، وأخواله ‏وخالاته من الرضاعة ، وهذا كله باتفاق المسلمين ، فيثبت حرمة الرضاع من جهة ‏الأبوين ومن جهة الولد .‏ وأما أبو المرتضع من النسب وأمهاته وإخوته من النسب فكل هؤلاء أجانب من ‏المرضعة وأقاربها باتفاق العلماء ، فيجوز لأخيه من النسب أن يتزوج أخته من ‏الرضاع ، ويجوز لجميع إخوة المرتضع أن يتزوجوا بمن شاءوا من بنات المرتضعة ، ‏سواء في ذلك التي أُرضعت مع الطفل وغيرها ، ولا يجوز للمرتضع أن يتزوج أحدًا ‏من أولاد المرضعة لا بمن ولد قبل الرضاع ، ولا من ولد بعده باتفاق العلماء ، وكثير ‏من الناس يغلط في هذا الموضوع فلا يميز بين إخوة المرتضع من النسب الذين هم ‏أجانب من المرأة ، وبين أولاد المرضعة الذين هم إخوته من الرضاع ويجعل الجميع ‏نوعًا واحدًا ، وليس كذلك .‏ وقال شيخ الإسلام أيضًا : الرضعة أن يلتقم الثدي فيشرب منه ، ثم يدعه ، فهذه ‏رضعة ، فإذا كان في كرّة واحدة قد جرى له خمس مرات ، فهذه خمس رضعات ، ‏وإن جرى ذلك خمس مرات في كرتين فهو أيضًا خمس رضعات ، وليس المراد ‏بالرضعة ما يشربه في نوبة واحدة في شربه ، فإنها قد ترضعه بالغداة ، ثم بالعشي ‏ويكون في كل نوبة قد أرضعته رضعات كثيرة ، والله أعلم .‏
الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س:توضأ وخرج منه ريح ، فإن عاد إلى الوضوء لم يصب مكان الريح ، فهل يصح ‏وضوؤه أم يلزم الاستنجاء ؟‏
السؤال
والجواب : أن الغسل والوضوء والتيمم من الطهارة التي تلزم المسلم في صلاته ، فلا ‏تقبل صلاة محدث حتى يتوضأ ، ولا جنب حتى يغتسل ، وليس المقصود غسل عضو ‏وقت الجنابة ، أو الحدث بسببه ، فإن النوم وزوال العقل وأكل لحم الإبل من ‏نواقض الوضوء على الراجح ، فضلاً عما خرج من أحد السبيلين ، سواء البول أو ‏الغائظ أو دم الحيض أو النفاس أو دم المرض والفساد أو المذي ، وكذلك الريح ، كل ‏ذلك ينقض الوضوء ، والأعضاء المغسولة هي الأعضاء الأربع التي ذكرها رب العزة ‏في قوله : (يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ ‏فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ‏وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ ‏لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ ‏مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ ‏تَشْكُرُونَ) [ المائدة : 6] .‏ فكان الوضوء واجبًا لكل صلاة ، ولو لم يحدث ثم خفف الله عن عباده ففرض الوضوء ‏من الحدث لمن أراد الصلاة ، وإن بقي مشروعًا - مستحبًّا - من أمور أخرى ‏كالغضب ، ويستحب تجديده للصلاة وإن لم يحدث .‏ وبالجملة : فالوضوء أمر تعبدي ، وكذلك الغسل والتيمم ليس من قبيل الأحكام ‏التي تقبل التعليل ، فضلاً عن أن تعلق على علة .‏ واعلم أخا الإسلام أن الذي يطيع ربه عند وضوح العلة التي يدركها عقله إنما يعبد ‏عقله ، والذي يعبده في الأمور التي تقبل التعليل والتي لا تقبل هذا هو الذي يعبد ‏ربه ، فتنبه ! والله عز وجل يقول : ( فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا ‏شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا ) [ النساء ‏‏: 65] .‏ وتدبر كيف امتدح الله تعالى إبراهيم عليه السلام بقوله : ( وإذ ابتلى إبراهيم ربه ‏بكلمات فأتمهن قال إني جاعلك للناس إمامًا ) [ البقرة : 124] ، ووصفه سبحانه ‏بقوله : ( وَإِبْرَاهِيمَ الَّذِي وَفَّى ) [ النجم : 37] ، والذي يظهر من استعراض قصة ‏إبراهيم عليه السلام أنه كلف كغيره من الرسل بالبلاغ والدعوة ، لكنه كانت له ‏ميزات ؛ منها :‏ أولاً : الحجة التي أوتيها على قومه في محاجته لعباد الأوثان والكواكب وللملك ، ‏وهي في استخدام الحجج العقلية .‏ ثانيًا : ما أمر به من إسكان زوجه وولده الذي لم يرزق بعد غيره بأرض غير ذي ‏زرع ويتركهم ويرجع ، ثم أمره بذبح ولده لما بلغ معه السعي ولم يكن قد رُزق بعد ‏بولد غيره ، وكانت امرأته عاقرًا ، وقد صار هو شيخًا .‏ لذا فإننا نذكر أنفسنا وسائر إخواننا أن يعلموا أن جعل بعض الأحكام الشرعية ‏تقبل التعليل وتفهم الحكمة فيها بالعقول أن ذلك من رحمة الله تعالى ، لكن ‏الوقوف عندها ليس هو الأمر المشروع ، إنما العابد لربه هو الذي يقوم بالأمر الذي ‏شُرع ؛ لأن الله شرعه لا لأن العقل أدرك الحكمة من ورائه .‏ وإن الوقوف المتكرر عند الحكم هو الذي جرأ الفساق على الشرع فأحلوا للمرأة ‏التبرج ، بل وتجرأ بعضهم وقال : فلماذا إذًا لا ينتقب الرجل والمرأة تنظر إليه !! ‏وهو الذي أخرج المرأة من بيتها لتشارك الرجل ميدان عمله ، وهو الذي جرأ الناس ‏على الربا ، فدافعوا عنه … وهكذا ، وإن فهم المسلم أنه عبد لله يجب عليه أن ‏يطيع ربه ولو لم يدرك الحكمة من وراء ذلك ، فكفى بالعبودية منه والربوبية لله ‏سبحانه حكمة يجعله يطيع ولا يعصى ، وإن الكثير من أعمالنا التي نقوم بها لا ‏نعرف منها حكمة ، ولكن هكذا تعارف عليها الناس ، مع أنها تقبل الكثير من ‏التعديل ، بل يكون منها الكثير من المخالفات ، وذلك مثل ما يفعل في معسكرات ‏الجند من ترتيب للطابور الذي يبدءون به كل يوم ، بل والمدرسة تبدأ يومها مع ‏تلاميذها بمثله ، ثم لا تسأل عن ترتيب ذلك ، ولا نرى للعقل فيه مدخلاً .‏ لذا وجب علينا أن نتنبه أن أوجب الأوامر في الطاعة هي أمر الله سبحانه وتعالى ، ‏فمن قدم عليها غيرها فما كان صادقًا في عبادته لربه ، والله أعلم .‏
الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س:الاحتباء في خطبة الجمعة هل يدخل فيها إمساك رِجْل واحدة ‏بيديه ؟ | السؤال
الحبوة يوم الجمعة إذا أمسك رجلاً واحدة بيديه فهي حبوة أيضًا ، ‏منهي عنها ؛ لأن العلة أنه يخشى خروج ريح أو نوم .‏ | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: مامعنى كفّ الثوب ؟‏ | السؤال
والجواب : كف الثوب ضمه إلى بعضه حتى يتمكن من السجود لا حرج فيه ، ‏ولكن المنهي عنه تشمير الكم حتى لا يتسخ من غبار الأرض إذا كان مستمرًّا قبل ‏الصلاة لا حرج عليه ، الحرج أن يكف خصيصًا لأجل الصلاة | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س: إني كثيرا ما أحس بخروج قطرات من ذكري في الصلاة وخارج الصلاة ودائما تخرج هذه القطرات وأنا لا أعلم هل هي نجاسة أم لا وإن كانت نجاسة فإنه يصعب على إزالتها فماذا أفعل وما الحكم وكيف التخلص من هذا؟
السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: إذا كان الواقع كما ذكرت من كثرة خروج قطرات البول منك في الصلاة وفي غير الصلاة فخروجها في أثناء الصلاة لا يبطل صلاتك وعليك أن تضع ما يمنع وصول قطرات البول إلى البدن أو الثوب أو البقعة ، وهذه القطرات نجسة ولكن يعفي عنها لما في إزالتها من المشقة والحرج وقد قال تعالى: (لا يكلف الله نفسا إلا وسعها) ، وقال : (وما جعل عليكم في الدين من حرج). ولقوله صلى الله عليه وسلم: (إذا أمرتكم بأمر فأتوا منه ما استطعتم). وعلاج ذلك يكون بمراجعة المختصين من الأطباء ، وعليك أن تتوضأ لوقت كل صلاة وتصلي بذلك الفرائض والنوافل . وعليك الحذر من الوساوس فإنها من كيد الشيطان وقد يخيل للإنسان أنه خرج منه شئ والواقع غير ذلك . شفاك الله من كل ما يصيبك. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
فتاوى اللجنة الدائمة (5/406 - 407) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذاعمن لم يدرك الركعة الثانية يوم الجمعة ، وإنما أدرك الإمام قبل ‏السلام ؟‏ | السؤال
والجواب : من لم يدرك الركعة الثانية في الجمعة يصلي أربعًا ظهرًا | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

صلاةالقصر
س: ماذا عن رجل بلده مصر ، وهو يعمل في السعودية ، فهل يقصر إذا زار ‏مصر ؟ | السؤال
إذا أقام المسافر أكثر من أربعة أيام يتم ، وإذا سافر من السعودية إلى ‏مصر يتم من حين يصل إلى بلده .‏ | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاستخارة
س: هل يصح صلاة ركعتين استخارة عن أمرين مختلفين ؟‏ | السؤال
والجواب : يصلى ركعتين للاستخارة عن شيء معين ، ثم يصلي استخارة عن الأمر ‏الآخر ، وهذا مع الاستشارة أيضًا ، ولا تجزي ركعتان عن أمرين مختلفين أو أمر ‏مخير فيه | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاستخارة
س: هل يصح أن يصلي ركعتين استخارة عن أمرين مختلفين ؟‏ | السؤال
والجواب : يصلى ركعتين للاستخارة عن شيء معين ، ثم يصلي استخارة عن الأمر ‏الآخر ، وهذا مع الاستشارة أيضًا ، ولا تجزي ركعتان عن أمرين مختلفين أو أمر ‏مخير فيه . ‏ | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاستخارة
س:هل يشرع تكرار الاستخارة ؟‏ | السؤال
والجواب : يشرع تكرار الاستخارة إذا لم ينشرح صدره لأحد الأمرين من أول مرة | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

رفع الأيدى فى تكبيرات صلاة الجنازة
س:هل يشرع رفع اليدين في تكبيرات العيدين والجنازة ؟ ‏ | السؤال
والجواب : تكبيرات صلاة العيد لا يشرع فيها رفع اليدين ولا الجنازة ، وأنا لا ‏أرفع يدي ، والموقوف على ابن عمر لا يكفي .‏ | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم استخدام مكبر الصوت فى الصلاة
س: إقامة الصلاة في الميكروفون أفضل أم بدونه ؟‏ | السؤال
والجواب : الإقامة في الميكروفون ؛ لأن بعض الناس يكون غافلاً فتحركه الإقامة .‏ | الإجابة
مجلة التوحيد العدداالثامن لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم من جامع فى نهار رمضان
س: ما حكم من يجامع زوجته في نهار رمضان ، وهل عليه كفارة ؟‏
السؤال
الجواب : أن من جامع زوجته في نهار رمضان وهو صائم ، فقد وقع في ذنب كبير ‏بانتهاكه حرمة شهر رمضان ، وعليه أن يكفر عن ذنبه بالكفارة المشروعة على ‏الترتيب الآتي :‏ ‏1- عتق رقبة .‏ ‏2- صيام شهرين متتابعين .‏ ‏3- إطعام ستين مسكينًا .‏ وذلك لما رواه البخاري وغيره عن أبي هريرة قال : بينما نحن جلوس عند النبي ‏صلى الله عليه وسلم إذ جاء رجل ، فقال : يا رسول الله ، هلكتُ ، قال : ( مالك ؟ ‏‏) قال : وقعتُ على امرأتي وأنا صائم ، فقال رسول الله صلى الله عليه وسلم : ( هل ‏تجد رقبة تعتقها ؟) قال : لا ، قال : ( هل تستطيع أن تصوم شهرين متتابعين ؟ ‏‏) قال : لا ، قال : ( فهل تجد إطعام ستين مسكينًا ؟ ) قال : لا ، فمكث النبي ‏صلى الله عليه وسلم ، فبينا نحن على ذلك أُتي النبي صلى الله عليه وسلم بعرق ‏فيها تمر - والعرق : المكتل - قال : ( أين السائل ؟ ) فقال : أنا ، قال : (خذ ‏هذا فتصدق به) . فقال الرجل : على أفقر مني يا رسول الله ؟ فوالله ما بين لابتيها ‏أهل بيت أفقر من أهل بيتي ، فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه ‏‏، ثم قال : ( أطعمه أهلك ) .‏ ومناسبة هذه الخصال أن من انتهك حرمة الصوم بالجماع فقد أهلك نفسه بالمعصية ‏‏، ناسب أن يعتق رقبة فيفدي نفسه ، وقد صح أن من أعتق رقبة أعتق الله بكل ‏عضو منها عضوًا منه من النار .‏ أما الصيام فمناسبته ظاهرة ؛ لأنه كالمقاصة بجنس الجناية ، أما بالإطعام فمناسبته ‏ظاهرة ؛ لأنه مقابلة كل يوم بإطعام مسكين ، وهذه الخصال جامعة لاشتمالها على ‏حق الأحرار الإطعام ، وحق الجاني بثواب الامتثال .‏ ولكن هل على المرأة كفارة إن هي طاوعت ؟ ليس في الحديث ما يشير إلى ذلك ، ومن ‏هنا فقد اختلف أهل العلم في ذلك ، والراجح أنه لا كفارة عليها . والله أعلم .‏
الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم تقبيل الزوجة فى نهار رمضان
س: هل يجوز للرجل أن يقبل زوجته في نهار رمضان ؟‏ | السؤال
الجواب : أن قبلة الرجل زوجته في نهار رمضان جائزة ، إلا إذا خاف على نفسه ‏من الفطر فتكره ، وتمنع سدًّا للذريعة .‏ وقد ثبت في (الصحيح) أن رسول الله صلى الله عليه وسلم كان يقبل بعض أزواجه ‏وهو صائم ؛ عن عائشة قالت : كان النبي صلى الله عليه وسلم يقبل ويُباشر وهو ‏صائم ، وكان أملككم لإربه ؛ أي حاجته .‏ وقد ورد أن النبي صلى الله عليه وسلم قال للسائل عن القبلة في الصوم : ( أرأيت لو ‏تمضمضت) ، فأشار إلى فقه بديع ، وذلك أن المضمضة لا تفسد الصوم وهي أول ‏الشرب ومفتاحه ، كما أن القبلة من دواعي الجماع ومفتاحه ، والشرب يفسد ‏الصوم كما يفسده الجماع ، وكما ثبت عندهم أن أوائل الشرب لا يفسد الصيام ، ‏فكذلك أوائل الجماع . (فتح الباري شرح صحيح البخاري) (ج4 ص181) باب رقم ‏‏(24) القبلة للصائم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم من استمنى في نهار رمضان
س: ما حكم من استمنى في نهار رمضان ، هل يجوز له الأكل والشرب ؟‏ | السؤال
الجواب : إن هذا الشخص جمع جملة من المحرمات ، ويجب عليه الإسراع ‏بالتوبة النصوح والندم على هذه الذنوب التي وقع فيها ، وأن يتقي الله ويجتنب ‏المحارم ، وعليه قضاء اليوم الذي وقع فيه ذلك .‏ وهذا الذي استمنى في نهار رمضان لا يجوز له أن يأكل أو يشرب في نهار هذا اليوم ‏‏؛ لأن حرمة اليوم باقية ، فيمسك بقية يومه حتى يمسي . والله أعلم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: وسئل الشيخ ابن عثيمين : عن رجل به غازات كيف يتصرف ؟ | السؤال
فأجاب قائلاً : إن كان لا يتمكن من حبس تلك الغازات ، بمعنى أنها تخرج بغير اختياره، فإذا كانت مستمرة معه فإن حكمها حكم من به سلس البول ، يتوضأ للصلاة عند دخول وقتها بويصلي، وإذا خرج منه شئ أثناء الصلاة فإن صلاته لا تبطل بذلك، لقوله تعالى : (فاتقوا الله ما استطعتم) وقوله : (لا يكلف الله نفساً إلا وسعها). | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (11/197) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الأهلة واختلاف المطالع وحساب الفلك
س: من بلغه ثبوت رؤية هلال رمضان في بلد مجاور ، هل يجب عليه الصوم ؟‏ | السؤال
الجواب : إن من واجبات الإمام - ولي الأمر - في البلد المسلم أن يعلن عن بدء شهر ‏رمضان ونهايته ليعرف الناس الشرائع ، ويؤدونها .‏ وقد اختلف أهل العلم في مسألة المطالع ، إذا ظهرت الرؤية في بلد هل يلزم بها ‏جميع المسلمين ، أم أن لكل بلد رؤيته ، والخلاف في ذلك مشهور ومعتبر .‏ والذي لا شك فيه أنه لا يجوز أن يختلف أهل البلد الواحد في هذه المسألة ، فيصوم ‏بعضهم ويفطر آخرون ؛ لأن هذا الاختلاف تترتب عليه مفاسد كبيرة ، والشريعة ‏لا تقر المفاسد بل تمنعها ، والله أعلم . راجع ذلك في (فتاوى) شيخ الإسلام ابن ‏تيمية .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قراءة الإمام من المصحف في صلاة التراويح
: ما حكم قراءة سورة (الإخلاص) ثلاث مرات بين ركعات القيام جهرًا في ‏جماعة ، والقراءة من المصحف في صلاة القيام ؟‏ | السؤال
الجواب : إن هذه الطريقة التي يقرءون بها سورة (الإخلاص) بين ركعتي القيام ‏بدعة ينبغي أن ينتهوا عنها ، وفي السنة الصحيحة كفاية وغنى .‏ أما عن قراءة الإمام من المصحف في صلاة القيام فهي جائزة عند عدم الحفظ ، وقد أمَّ ‏ذكوان عائشة من المصحف ، ولكن يجب علينا معاشر المسلمين أن نعلم أبناءنا ‏ونهيئ منهم من يحفظون القرآن كله لإمامة المسلمين ، وقد قال النبي صلى الله ‏عليه وسلم : ( يؤم القوم أقرؤهم) . أخرجه مسلم وغيره .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: لم يعلم برمضان إلا بعد الفجر قبل تناول الطعام فأمسك ‏بعد الفجر ، فهل صومه صحيح ؟ | السؤال
الجواب : إن صومك صحيح ، وإن لم تبيت النية من الليل ؛ لأنك لم تعلم بدخول ‏الشهر قبل الفجر ، والله تعالى يقول : ( لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا ) [ البقرة : ‏‏286] ، والله أعلم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ما الذي يُفطر الصائم وما يباح له ؟‏ | السؤال
الجواب : مفطرات الصيام كثيرة ، منها ما يوجب القضاء كالأكل والشرب عمدًا ، ‏والتدخين ، والاستمناء والقيء عمدًا ، والحيض والنفاس ، سواء انتهى بعد الفجر ‏أو بدأ قبل غروب الشمس ولو بوقت يسير ، فضلاً عن أن يكون في وسط النهار .‏ ومنها ما يوجب القضاء والكفارة معًا ، وهو الجماع في نهار رمضان .‏ أما الاحتلام في نهار رمضان ، والأكل والشرب ناسيًا ومن ذرعه القيء فلا شيء ‏عليه ، ويباح للصائم السواك والمضمضة والاستنشاق من غير مبالغة والتعطر ‏والاكتحال .‏ وإذا أصبح الصائم جنبًا من احتلام ، أو من جماع قبل الفجر ، أو انقطع دم الحيض ‏قبل الفجر فيجب الغسل ولو بعد الفجر ، والصوم صحيح .‏ والقبلة لا تفطر الصائم ، إلا إذا أمني ، والحجامة لا تفطر الصائم كذلك .‏ ولا يفطر الصائم ما لا يستطيع الاحتزاز منه كبلع غبار الطريق ، أو النخامة ، ‏ونحو ذلك ، والله أعلم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: أذن عليه الفجر وهو يمضغ الطعام ، فأخرجه ، ثم شرب الماء أثناء ‏الأذان ، هل فعله صحيح ؟‏ | السؤال
الجواب : ما دام قد علم وتيقن طلوع الفجر وسماع النداء ، فلا يجوز له تناول ‏شيء من المفطرات ، فإن فعل فعليه القضاء على الراجح من أقوال أهل العلم ، والله ‏أعلم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س:موعد الفطر ، وهل يستحب للصائم أن يمسك حتى ‏ينقضي الأذان ؟‏ | السؤال
الجواب : الفطر يحصل بغروب الشمس ودخول الليل ؛ لقول النبي صلى الله عليه ‏وسلم : (إذا أقبل الليل من ها هنا ، وأدبر النهار من ها هنا ، وغربت الشمس فقد ‏أفطر الصائم ) . والأذان لا يكون إلا عند دخول الوقت ، وتحقق غروب الشمس ، ‏ولا يستحب للصائم أن يمسك حتى ينقضي الأذان ، أو حتى يصل المؤذن إلى لفظتي ‏الشهادتين ، بل يستحب تعجيل الفطر ، والنبي صلى الله عليه وسلم يقول : ( لا ‏يزال الناس بخير ما عجلوا الفطر ) . متفق عليه .‏ وفي الحديث القدسي : ( أحب عبادي إليَّ أعجلهم فطرًا ) . والله أعلم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاعتكاف
س: ما حكم السفر للاعتكاف في مسجد بالقاهرة ؟‏ | السؤال
الجواب : شد الرحال لا يجوز إلا للمساجد الثلاثة : المسجد الحرام ، والمسجد ‏النبوي ، والمسجد الأقصى ، وهي المساجد التي يتضاعف بها ثواب الصلاة ، فمن ‏سافر من بلده ليعتكف في بلد أخرى في غير هذه المساجد ، يقال له : هذا المسجد ‏ليس أولى من مسجدك الذي تصلي فيه في بلدك ، أما من سافر إلى بلد أخرى لشأن ‏من شئونه ، كطلب علم أو صلة رحم ونحو ذلك ، ثم بدا له أن يعتكف في بعض ‏مساجدها ، فهذا جائز ؛ لأن شد الرحال لم يقع لأجل المسجد ، والله أعلم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
ما حكم من احتلم وهو صائم في رمضان ؟‏ | السؤال
الجواب : من احتلم هو صائم يغتسل عند قيامه من النوم ، ويتم صومه ، ولا شيء ‏عليه ، وذلك لقول النبي صلى الله عليه وسلم : ( رفع القلم عن ثلاثة : المجنون ‏حتى يفيق ، والنائم حتى يستيقظ ، والصبي حتى يحتلم ) .‏ وكذلك من أصبح جنبًا - أي دخل في الصباح وهو جنب من جماع أو احتلام - فعليه ‏أن يغتسل ويتم صومه ولا شيء عليه ، وذلك لما رواه البخاري ومسلم عن عائشة وأم ‏سلمة ، رضي الله عنهما ؛ أن النبي صلى الله عليه وسلم كان يصبح جنبًا من جماع ، ‏ثم يغتسل ويصوم ، وفي رواية مسلم : يغتسل ويصوم ولا يقضي . والله أعلم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س:ما حكم استعمال بخاخة الأوكسجين لمرضى الربو ، وهل يفطر الصائم ؟‏ | السؤال
الجواب : المفطرات هي الطعام والشراب الذي يصل إلى المعدة عن طريق الفم أو ‏الأنف ، أما بخاخة ضيق النفس المذكورة فإن ما فيها من أوكسجين يتبخر ولا يصل ‏إلى المعدة ، بل يصل إلى الرئتين ، وعلى هذا فلا يكون له حكم الغذاء ، ولا يعد ‏استعمالها مفطرًا للصائم . والله أعلم .‏ | الإجابة
مجلة التوحيد العددااالتاسع لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: مات رجل وترك بنتًا وأختين شقيقتين ، وبنت ابن مات في حياة أبيه ، وأبناء ابن ‏آخر مات في حياة أبيه ، وزوجة ، فمن يرث ومن لا يرث ؟ وما نصيب كل وارث ؟ ‏وهل يستحق أبناء الابن الذي مات في حياة أبيه وصية واجبة ؟ | السؤال
والجواب : للبنت النصف فرضًا ، وللزوجة الثمن فرضًا ، والباقي يقسم بين بنت ‏الابن وأبناء الابن تعصيبًا ؛ للذكر مثل حظ الأثنيين .‏ ولا شيء للأختين الشقيقتين لحجبهما بالفرع الوارث المذكر .‏ ولا يستحق أبناء الابن الذي مات في حياة أبيه هنا وصية واجبة ؛ لأن مجال ‏الوصية واجبة الواجبة للأحفاد إذا كانوا لا يرثون ، وهذا منصوص عليه في (76) ‏من قانون الوصية رقم (71) لسنة 1946 : ( إذا لم يوص الميت لفرع ولده الذي مات ‏في حياته أو مات معه ، ولو حكمًا بمثل ما كان يستحقه هذا الولد ميراثًا في تركته ‏لو كان حيًّا عند موته ، وجبت للفرع في التركة وصية بقدر هذا النصيب في حدود ‏الثلث ، بشرط أن يكون غير وارث ، أو لا يكون الميت قد أعطاه بغير عوض من ‏طريق تصرف آخر قدر ما يجب له ، وإن كان ما أعطاه أقل منه وجبت له الوصية ‏بقدر ما يكمله ) .‏ | الإجابة
مجلة التوحيد العدداالعاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

السحر وعلاجه والرقية
س: من الناس من تلبس بهم الجن فيقال عليه أسياد أو عليه شيخ ويكون من الجان وقد يكون كافراً أو نصراني فيأمر المتلبس بأشياء مخالفة للشرع مثل عدم الصلاة أو الذهاب للكنيسة أو بعمل أشياء لا يطيقها وإن لم يفعل فإنهم يعذبوه. ما هي الطريقة الشرعية للتخلص من هؤلاء؟ | السؤال
جـ: مس الجن الإنسان أمر واقع، وإذا أمر الجني من مسه بمحرم وجب على المصاب أن يتمسك بشرع الله وأن يعصي الجني في أمره بمعصيته الله وإن آذاه الجني ، وعليه أن يتعوذ بالله من شره ويحصن نفسه بقراءة القرآن وبالتعوذات الشرعية وبالأذكار الثابتة عن النبي صلى الله عليه وسلم منها الرقية بقراءة سورة الفاتحة، ومنها قراءة سورة قل هو الله أحد، والمعوذتين ثم ينفث في يديه ويمسح بهما وجهه وما استطاع من بدنه ثم يقرأ هذه السور الثلاث مرة ثانية وينفث في يديه ويمسح بهما وجهه وما استطاع من بدنه ثم يقرؤها مرة ثالثة وينفث في يديه ويم | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
سئل فضيلة الشيخ ابن عثيمين : عن حكم استعمال حبوب منع الحيض ؟ | السؤال
فأجاب بقوله : استعمال المرأة حبوب منع الحيض إذا لم يكن عليها ضرر من الناحية الصحية ، فإنه لا بأس به ، بشرط أن يأذن الزوج بذلك، ولكن حسب ما علمته أن هذه الحبوب تضر المرأة ، ومن المعلوم أن خروج دم الحيض خروج طبيعي ، والشئ الطبيعي إذا مُنع في وقته ، فإنه لابد أن يحصل من منعه ضرر على الجسم ، وكذلك أيضا من المحذور في هذه الحبوب أنها تخلط على المرأة عادتها ، فتختلف عليها، وحينئذ تبقى في قلق وشك من صلاتها ومن مباشرة زوجها وغير ذلك ، لهذا أنا لا أقول حرام ولكني لا أحب للمرأة أن تستعملها خوفاً من الضرر عليها . وأقول : ينبغي للمرأة أن ترضي بما قدر الله لها ، فالنبي صلى الله عليه وسلم، دخل عام حجة الوداع على أم المؤمنين عائشة - رضي الله عنها - وهي تبكي وكانت قد أحرمت بالعمرة فقال : (مالك لعلك نفست؟). قالت: نعم. قال : (هذا شئ كتبه الله على بنات آدم). فالذي ينبغي للمرأة أن تصبر وتحتسب ، وإذا تعذر عليها الصوم والصلاة من أجل الحيض ، فإن باب الذكر مفتوح ولله الحمد ، تذكر الله وتسبح الله سبحانه وتعالى ، وتتصدق وتحسن إلى الناس بالقول والفعل ، وهذا من أفضل الأعمال . | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (11/283) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: مات رجل وترك بنتين وابن ابن مات في حياة أبيه ، وأخًا من الأم ، فمن يرث ومن ‏لا يرث ؟‏ | السؤال
والجواب : للبنتين الثلثان فرضًا ، والباقي تعصيبًا لابن الابن ، ولا شيء للأخ من ‏الأم ؛ لأنه محجوب بالفرع الوارث مطلقًا | الإجابة
مجلة التوحيد العدداالعاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

زوج الام يصلح محرمًا
س: لي أخت تبلغ من العمر ثمانية وثلاثين عامًا ، وتريد السفر لأداء العمرة ، ومعها ‏زوج أمها المتوفاة ، فهل يصلح محرمًا لها ؟‏ | السؤال
والجواب : نعم يصلح زوج الأم محرمًا لهذا المرأة ، وإن كانت أمها قد ماتت ، وإن ‏كان متزوجًا بغير أمها ؛ لأن زوج الأم إن كان قد دخل بها يصبح محرمًا على ‏بناتها ، لا يحل له الزواج بواحدة منهن ؛ لأنهن ربائب له .‏ قال تعالى : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ ‏الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ ‏نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ ‏لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ ) [ النساء : 23] .‏ ولا تحرم الربيبة إلا بالدخول بأمها ، لا يكتفي بمجرد العقد ، بعكس باقي ‏المحرمات ، فالمصاهرة تثبت حرمتهن بمجرد عقد الزواج الصحيح ، وإن لم يعقبه ‏دخول ، والله أعلم .‏ | الإجابة
مجلة التوحيد العدداالعاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
لأسماء الحسنى
س: اسم ( الديان ) ، هل من الأسماء الحسنى التي تسمى الله تعالى بها ، وهل ‏هناك أسماء وردت في حديث الترمذي لا يصح إطلاقها على الله تعالى ؟‏
السؤال
والجواب : اسم الديان لم يرد في القرآن الكريم ، ولكنه ورد في بعض الآثار ‏المرفوعة والموقوفة بأسانيد لا تخلو من ضعف .‏ ذكر البخاري في كتاب التوحيد في (صحيحه) في الباب الثاني والثلاثين : ويذكر ‏عن جابر ، عن عبد الله بن أنيس قال : سمعت النبي صلى الله عليه وسلم يقول : ‏‏(يحشر الله العباد ، فيناديهم بصوت يسمعه من بَعْدَ ، كما يسمعه من قَرُبَ : أنا ‏الملك ، أنا الديان ) .‏ وقد علقه البخاري بصيغة التمريض في هذا الموضع ، وأورده بصيغة الجزم في كتاب ‏العلم ، وأخرج الحديث في (الأدب المفرد) بإسناد حسن ، ولكن بدون لفظ (الديان) ‏‏.‏ قال ابن حجر : ووقع في مرسل أبي قلابة (البر لا يبلى ، والإثم لا ينسى ، ‏والديان لا يموت ، وكن كما شئت ، كما تدين تدان ) . ورجاله ثقات ، أخرجه ‏البيهقي في ( الزهد ) ، وقد تقدمت الإشارة إليه في تفسير سورة الفاتحة . اهـ .‏ قال الحليمي : (الديان) مأخوذ من قوله تعالى : ( مَالِكِ يَوْمِ الدِّينِ ) [ الفاتحة : ‏‏4] ، وهو المحاسب المجازي لا يضيع عمل عامل .‏ وقال الكرماني : المعنى : لا ملك إلا أنا ، ولا مجازي إلا أنا .‏ وفي (غريب الحديث) لابن الأثير : ومن أسماء الله تعالى ( الديان ) ، قيل : هو ‏القهار ، وقيل : هو الحاكم والقاضي ، وهو فعَّالٌ من دان الناس ؛ أي قهرهم على ‏الطاعة . اهـ . وفي (لسان العرب) مثله .‏ وفي حديث الترمذي : (الكيس من دان نفسه ) ، وإسناده ضعيف ، وكأنهم أخذوه ‏من القرآن بالمعنى ، ومن الآثار باللفظ والمعنى .‏ والأولى أن نتوقف عند نصوص القرآن والسنة في باب الأسماء الحسنى ، فلا نخوض ‏فيها بغير دليل ؛ لقوله تعالى : ( وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ ‏وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا ) [ الإسراء : 36] .‏ ولهذا لا يطلق على الله تعالى هذا الاسم ما لم يثبت بإسناد صحيح ، ولكن يجوز أن ‏نخبر عن الله به ؛ لأن باب الصفات والإخبار عن الله أوسع من باب الأسماء ، فلا ‏بأس أن نقول : أن الله هو الديان الذي يدين له العباد ويحاسب العباد ، دون أن ‏نجعل الديان اسمًا لله تعالى .‏ أما عن الحديث الذي رواه الترمذي وغيره وورد فيه سرد الأسماء الحسنى التسعة ‏والتسعين ، فإن المحققين من أهل العلم قد ضعفوه ، وقالوا : إن الأسماء الواردة ‏فيه لا يصح رفعها إلى النبي صلى الله عليه وسلم ، فهي مدرجة من بعض الرواة .‏ ومن هذه الأسماء الواردة في الحديث ما لا دليل عليه من كتاب الله ولا من صحيح ‏السنة ، مثل : ( الواجد ) .‏ ومن هذه الأسماء ما ورد في القرآن مقيدًا بقيد ، فلا يصح إطلاقه على الله تعالى على ‏سبيل العموم ، مثل ( المنتقم ) ، قال تعالى : ( وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ ) [ آل عمران ‏‏: 4] ، وقال تعالى : ( إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ ) [ السجدة : 22] .‏ ومن هذه الأسماء ما لا دليل عليه في كتاب الله ، ولكن دلت السنة الصحيحة فعلى ‏معناه ، مثل (الصبور) ، فليس له وجود في القرآن ، ولا في السنة بلفظه ، ولكن ‏صح الحديث : ( ما أحد أصبر على أذى سمعه من الله عز وجل ، يدعون له ولدًا ، ‏وهو يعافيهم ويرزقهم ) . متفق عليه .‏ وتتبع هذا يطول ، ولهذا اجتهد العلماء في استخراج الأسماء الحسنى من القرآن ‏الكريم ومن صحيح السنة ، ولم يكتفوا بما ورد في هذا الحديث ، ومن أراد الوقوف ‏على ذلك فعليه بكتابات وشروح العلماء للحديث . والله الموفق .‏
الإجابة
مجلة التوحيد العدداالعاشر لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فستان الزفاف ‏الأبيض
س: فتاة ملتزمة على وشك الزفاف ، والدة زوجها تريدها أن ترتدي فستان الزفاف ‏الأبيض ليلة عرسها ، ولكن قال لها بعض الأخوات : إن هذا العمل لا يجوز ؛ ‏لأنه يعتبر لباس شهرة ، وفيه تشبه بغير المسلمين ، فما هو الصواب ؟‏
السؤال
والجواب : لا بأس أن ترتدي العرس ليلة زفافها ثوبًا أبيض ، ولكن بشرط أن ‏يكون ساترًا لبدنها ، كما أمر الله ، فلا يجوز للمرأة أن تبدي زينتها إلا لزوجها ، ‏ومحارمها ، كما ذكر الله تعالى : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ ‏فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا ‏يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ ءَابَائِهِنَّ أَوْ ءَابَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ ‏بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ ‏أَيْمَانُهُنَّ أَوِ التَّابِعِينَ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ ‏يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ ‏وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) [ النور : 31] .‏ ولاحظي أيتها الأخت الكريمة أن الله نهى المرأة أن تضرب برجلها على الأرض ‏لتسمع الناس صوت خلاخلها التي تخفيها الثياب ، واعلمي أن يوم العروس كغيره ‏من الأيام لا يُباح فيه للعروس أو لأقاربها أو أقارب زوجها من النساء التبرج ‏وإبداء الزينة ، فهذا من التفريط الذي وقع فيه المسلمون ، فيبدءون الزواج بمعاصي ‏الله تعالى .‏ وينبغي على المرأة أن تتجمل وتتزين لزوجها خاصة ، لا ليوم عرسها كما يفعل ‏الناس ، فيجعلون التجمل وإبداء الزينة ليوم العرس وحفل العرس مع اختلاط ‏الرجال بالنساء في صورة قبيحة لا يرضى عنها الله ، فتجمل المرأة لزوجها ، ‏وتجمل الرجل لامرأته من الأمور التي تحث عليها شريعة الإسلام ، وتجمل المرأة ‏وإبداء زينتها لغير زوجها أو محارمها من المعاصي القبيحة ، وليس في الثوب ‏الأبيض ميزة له على غيره ، بل كل الألوان في ذلك سواء ، وإنما هي عادات وتقاليد ‏لبعض الشعوب وبعض المجتمعات .‏ أما القول بأن الثوب الأبيض ثوب شهرة ، أو أن فيه تشبهًا بغير المسلمين فغير ‏مُسلَّم ، بل قد يُقال مثله في أكثر الألوان ، فما أمرت به الشريعة علينا أن نأتمر به ‏‏، وما نهت عنه فعلينا أن نتركه ، وما سكتت عنه ، فهو عفو جائز لا نحرج ولا ‏نضيق على المسلمين . والله أعلم .‏
الإجابة
مجلة التوحيد العدداالعاشر لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الوضوء
س: أحيانًا أشعر بعد الوضوء ، وأثناء الصلاة بنزول قطرة أو قطرتين من البول ، فماذا ‏أصنع ؟‏ | السؤال
والجواب : لو كان نزول قطرات البول يحدث بصورة متكررة ومتيقنة ، وذلك في ‏كل صلاة أو في معظم الصلوات ، فهذا مرض يُعرف بسلس البول ، وحكم من أصابه ‏سلس البول كحكم المستحاضة ، يتوضأ لكل صلاة مفروضة وضوءًا ، ويصلي بهذا ‏الوضوء الفريضة وما يصاحبها من النوافل ، ولا يجوز أن يصلي فريضتين بوضوء ‏واحد ، ولا يضره ما ينزل من البول أثناء الصلاة ، وهذا من التيسير الذي جاءت ‏به شريعة الإسلام .‏ أما إذ حدث نزول قطرات البول بصورة متيقنة وغير متكررة ، فيجب غسل البدن ‏والثوب من أثر البول ، وإعادة الوضوء والصلاة إن كان نزوله أثناء الصلاة .‏ أما إذا شك المتوضئ في نزول قطرات البول ، فينبغي عليه ألا يلتفت إلى هذا الشك ‏‏، فإنه باب للوسوسة يقع فيه كثير من الناس ، وعلاجه ألا يلتفت الإنسان إليه ، ‏فلا يقطع اليقين بمجرد الشك .‏ وقد كان بعض العلماء يقول في دفع الشك والوسوسة : والله لو سال الماء على فخذي ‏ما خرجت من الصلاة .‏ ويستحب لمن هذا حاله أن ينضح ثوبه ببعض الماء عند الاستنجاء حتى يقطع الشك ‏باليقين . والله أعلم .‏ | الإجابة
مجلة التوحيد العدداالعاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الدفن
س: ماذا يقال عند دفن الميت في القبر وتسوية التراب عليه ؟‏ | السؤال
والجواب : جاء في الحديث عن ابن عمر أن النبي صلى الله عليه وسلم قال : ( إذا ‏وضعتم موتاكم في القبور فقولوا : بسم الله ، وعلى ملة رسول الله ) .‏ هذا ، وما يفعله المشيعون والذين يقومون بالدفن غير ذلك ليس له دليل في الشرع ، ‏بل الكثير من هذه الأقوال من البدع ، وعلى الجميع التزام السر في أذكارهم ‏بالأذكار العامة لحديث : ( لا يزال لسانك رطبًا من ذكر الله ) [ (سنن الترمذي ) ‏‏: ( 3435) ] ؛ أي في كل حالك ، وهذا وقت موعظة وتذكر ، والله أعلم .‏ | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ماذاعن الصلاة في النعال ؟ ‏
السؤال
والجواب : أن الصلاة في النعال جائزة ، ما لم يكن بها خبث ؛ لحديث مسلم عن ‏سعيد بن يزيد قال : قلت لأنس بن مالك : أكان رسول الله صلى الله عليه وسلم ‏يصلي في النعلين ؟ قال : نعم .‏ قال النووي : فيه جواز الصلاة في النعال والخفاف ما لم يتحقق عليها نجاسة ، ‏وعند أبي داود عن أبي سعيد الخدري قال : قال رسول الله صلى الله عليه وسلم : ( ‏إذا جاء أحدكم إلى المسجد فلينظر ، فإن رأى في نعليه قذرًا أو أذى فليمسحه وليصل ‏فيهما ) ، ولحديث شداد بن أوس قال : قال رسول الله صلى الله عليه وسلم : ( ‏خالفوا اليهود ، فإنهم لا يصلون في نعالهم ولا خفافهم ) . أخرجه أبو داود بسند ‏صحيح .‏ ولحديث عبد الله بن عمرو ابن العاص بسند حسن قال : رأيت رسول الله صلى الله ‏عليه وسلم يصلي حافيًا ومتنعلاً . أخرجه أبو داود ، ولحديث أبي هريرة عن ‏رسول الله صلى الله عليه وسلم : ( إذا صلى أحدكم ، ليجعلهما بين رجليه أو ليصل ‏فيهما ) . ‏ والحديث دال على سنة أخرى مجهورة ، وهي وضع النعلين بين الرجلين عند ‏الصلاة ، وهي تعالج سخافة الضياع والاختلاط ، حيث جاء في ( سنن ) أبي داود ‏عن أبي هريرة ، رضي الله عنه ، مرفوعًا : ( إذا صلى أحدكم فلا يضع نعليه عن ‏يمينه ولا عن يساره ، فتكون عن يمين غيره ، إلا أن لا يكون عن يساره أحدٌ ، ‏وليضعها بين رجليه ) . والله أعلم .‏ جعل الله الحج على المستطيع ورفع الحرج عن الباقين ‏
الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الحج
س:عن رجل يأخذ أجرًا من أناس يذهب بهم للعمرة في رمضان ويخفيهم حتى يؤدوا ‏الحج ، فما حكم الشرع في ذلك ؟‏ | السؤال
والجواب : أن هذا العمل لا يجوز فعله بدون أجر ولا يجوز تقاضي الأجر عليه ، ‏حيث إن الجهات المنوط بها تأمين الحجيج إذا وضعت نظامًا لذلك التأمين فلا ‏تجوز مخالفته ، هذا والله سبحانه جعل الحج فرضًا على المستطيع ورفع الحرج ، ‏بل أعطى الأجر بالنية الصادقة لغير المستطيع . والله أعلم | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

صلة الرحم
س: ماحكم مقاطعته لإخوته لخلافات ‏مادية ، وأنه يقول لأولاده : ( إن إخوتي لا يحضرون جنازتي ) ؟‏ | السؤال
والجواب : إن صلة الرحم واجبة وإن قطعوك والخلافات المادية لا تجيز القطيعة . ‏ إذا صلى أحدكم فلا يبرك بروك الجمل ، ولكن يضع يديه ، ثم ركبتيه !!‏ | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: هل الراجح النزول باليدين أم الركبتين في السجود ؟ | السؤال
والجواب : ما قاله شيخ الإسلام ابن تيمية في ( مجموع الفتاوى ) (ج22) : وأما ‏الصلاة بكليهما فجائز باتفاق العلماء ، إن شاء المصلي يضع ركبتيه قبل يديه ، وإن ‏شاء وضع يديه ، ثم ركبتيه ، وصلاته صحيحة في الحالتين باتفاق العلماء ، ولكن ‏تنازعوا في الأفضل ، فقيل : الأول كما هو مذهب أبي حنيفة والشافعي وأحمد في ‏إحدى الروايتين . ‏ وقيل : الثاني ، كما هو مذهب مالك وأحمد في الرواية الأخرى ، وقد روي بكل ‏منها حديث في السنن عن النبي صلى الله عليه وسلم ففي السنن عنه : أنه كان إذا ‏صلى وضع ركبتيه ، ثم يديه ، وإذا رفع ، رفع يديه ، ثم ركبتيه ، وفي سنن أبي ‏داود وغيره أنه قال : ( إذا سجد أحدكم فلا يبرك بروك الجمل ، ولكن يضع يديه ‏‏، ثم ركبتيه ) .‏ وقد روي ضد ذلك ، وقيل : إنه منسوخ ، والله أعلم .‏ من حلف بالقرآن أو بالمصحف مريدًا كلام الله تعالى فهو يمين منعقدة ‏ | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: وسئلت اللجنة الدائمة للبحوث العلمية والإفتاء: هل يجوز للمرأة استعمال دواء لمنع الحيض في رمضان أو لا؟ | السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: يجوز أن تستعمل المرأة أدوية في رمضان لمنع الحيض، إذا قرر أهل الخبرة الأمناء من الدكاترة ومن في حكمهم أن ذلك لا يضرها ، ولا يؤثر على جهاز حملها ، وخير لها أن تكف عن ذلك ، وقد جعل الله لها رخصة في الفطر إذا جاءها الحيض في رمضان ، وشرع لها قضاء الأيام التي أفطرتها ، ورضي لها بذلك دينا. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (5/400). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الإيمان بالكتب
س: ماذاعن الحلف بالمصحف وكفارته ؟ ‏
السؤال
والجواب : قال في ( الموسوعة الفقهية ) : المعتمد في مذهب الحنفية أن الحلف ‏بالقرآن يمين ؛ لأن القرآن كلام الله تعالى الذي هو صفته الذاتية ، وقد تعارف ‏الناس الحلف به ، والأيمان تبنى على العرف ، أما الحلف بالمصحف ، فإن قال ‏الحالف : أقسم بما في هذا المصحف ، فإنه يكون يمينًا ، أما لو قال : أقسم ‏بالمصحف ، فإنه لا يكون يمينًا ؛ لأن المصحف ليس صفة لله تعالى ، إذ هو الورق ‏والجلد ، فإذا أراد ما فيه كان يمينًا للعرف .‏ وقال المالكية : ينعقد القسم بالقرآن وبالمصحف وبسورة ( البقرة ) ، أو غيرها ، ‏وبآية الكرسي أو غيرها ، وبالتوراة وبالإنجيل وبالزبور ؛ لأن كل ذلك يرجع إلى ‏كلام الله تعالى الذي هو صفة ذاتية ، لكن لو أراد بالمصحف النقوش والورق لم يكن ‏يمينًا .‏ وقال الشافعية : تنعقد اليمين بكتاب الله والتوراة والإنجيل ما لم نرد الألفاظ ، ‏وبالقرآن وبالمصحف ما لم يرد به ورقه وجلده ؛ لأنه عند الإطلاق لا ينصرف عرفًا ‏إلا لما فيه من القرآن .‏ وقال الحنابلة : الحلف بكلام الله تعالى والمصحف والقرآن والتوراة والإنجيل ‏والزبور يمين ، وكذا الحلف بسورة أو آية . ( انتهى ) .‏ فعل هذا فمن حلف بالقرآن أو بالمصحف مريدًا كلام الله تعالى فهو يمين منعقدة ‏كفارتها : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة ، فإن عجز عن ‏واحدة من الثلاثة فكفارتها صيام ثلاثة أيام .‏ الصداق حق للمرأة بما تعارف عليه الناس
الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الحلف بالطلاق
س: والله العظيم لأطلقها - يعني زوجته - وبعد فترة قال لأبيه : ( ‏سوف أطلقها ) ، وفي مرة ثالثة قال لزوجة أخيه : ( سوف أذهب للمأذون ‏وأخلصها ) ، فما الحكم ؟ ‏ | السؤال
والجواب : أن هذه الثلاث لا تعد طلاقًا ، فإن شاء أمسكها ، فهي زوجه لا يقع ‏عليه من هذا كله شيء ، والله أعلم .‏ | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قضاء المحكمة
س: ماذا عن شركة عملت بها سنوات طويلة ، ثم فصلت فصلاً تعسفيًّا ، فرفع أمري للقضاء ، ‏فقضت لي المحكمة براتب عام ، وتعويض ، فما حكم ذلك ؟‏ | السؤال
والجواب : أن لك ما قضت به المحكمة ، ما لم يكن قد تم الحصول عليه بأساليب ‏فيها غش وخداع وكذب ، وغير ذلك من المحرمات ، والله أعلم .‏ بشارة العبد المؤمن بالجنة لا تعني أنه يترك العمل من صلاة وزكاة وصوم ونحوهما ‏ | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
يوم القيامة
س: إنه بطلوع الشمس من مغربها يغلق باب التوبة ولا ينفع نفسًا إيمانها ما لم تكن ‏آمنت من قبل ) ، فهل يعني ذلك أن المخلوق يتوقف عن عبادة خالقه من صلاة ‏وصوم وزكاة ونحو ذلك ؟‏
السؤال
والجواب : أنه بطلوع الشمس من مغربها يغلق باب التوبة على الكفار ، فلا ينفع ‏نفسًا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرًا ، والتحقيق أن ذلك ‏يكون بعد خروج الدجال ، ونزول المسيح عيسى ابن مريم لقتل الدجال ومن معه ؛ ‏لأن زمن الدجال زمن فتنة عظيمة يتميز فيه الخبيث من الطيب ، فإذا انقضت هذه ‏الفتنة وما شاكلها ، طلعت الشمس من مغربها ، فيأمن المؤمن على دينه ، ويختم ‏له بخاتمة السعادة ، ولا يستطيع الكافر إيمانًا ولا توبة ، ولا يقبل منه شيء من ‏ذلك ، وتخرج دابة الأرض فتبشر المؤمن بالسعادة ، وتبشر الكافر بالعذاب ، ‏والعياذ بالله ، وخروج الدابة يكون بعد طلوع الشمس من مغربها ، أو مقارنًا لهذا ‏الطلوع ، ولكن هل ينقطع عمل المؤمنين عند ذلك ويتوقفون عن عبادة ربهم ؟‏ أقول : ينقطع التكليف ، ويُطبع على كل قلب بما فيه ، وقد أورد الحافظ ابن كثير ‏حديثًا يفيد انقطاع العمل ، ولفظه : ( إن الهجرة خصلتان : إحداهما : أن تهجر ‏السيئات ، والأخرى أن تهاجر إلى الله ورسوله ، ولا تنقطع الهجرة ما تقبلت حتى ‏تطلع الشمس من المغرب ، فإذا طلعت طُبع على كل قلب بما فيه ، وكفى الناس ‏العمل ) .‏ قال : وهذا إسناد جيد ، ولم يخرجه أحد من أصحاب الكتب .‏ فإن صح هذا الحديث ، فإن العمل ينقطع ، ويتوقف المؤمنون عن عبادة التكليف ، ‏إلى عبادة الشكر والامتنان لله رب العالمين ، ويكون حالهم في السنوات السبع التي ‏يحيونها في الدنيا كحالهم في الجنة يتنعمون ، ويشهد لذلك ما جاءت به النصوص ‏عن النبي صلى الله عليه وسلم من أنه يبارك لهم في خيرات الأرض ، وتنزع العداوة ‏من قلوبهم .‏ وجدير بالذكر : أن بشارة العبد المؤمن بالجنة لا تعني أنه يترك العمل من صلاة ‏وصوم وزكاة ونحوها ، فرسول الله صلى الله عليه وسلم سيد ولد آدم يوم القيامة ‏يقول له ربه : ( وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ ) [ الحجر : 99] ؛ يعني الموت ، ‏والصحابة المبشرون بالجنة كانوا أشد الناس اجتهادًا في عبادة ربهم ، لم يتهاونوا ‏ويتكلموا على البشارة ، ولهذا فالأصل أن العبادة باقية ، وبشارة الله للمؤمنين لا ‏تدفعه للانقطاع عن العبادة بل تدفعه للازدياد منها شكرًا لله تعالى تأسيًا برسول الله صلى الله عليه وسلم في قوله ‏وعمله : ( أفلا أكون عبدًا شكورًا ) . والله أعلم
الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

سخانات كهربائية
: س: نقوم في العمل باستخدام سخانات كهربائية ‏لعمل الشاي ، وسمعت بعض المشايخ يحرمون هذا العمل ؛ لأنه بغير وجه حق ؛ ‏لأنها تستخدم كما تستخدم مصابيح الإنارة ، وأنها لا تكلف الحكومة شيء ، ‏نرجو الإفادة ؟‏ | السؤال
والجواب : إذا كان ذلك الاستخدام مأذونًا به من السلطات المخولة بالإشراف على ‏ذلك كان جائزًا ، وإن لم يكن مأذونًا فيه بصورة معلنة ، فيحرم عمله ، ولا ‏نتحايل عليه بصور من التحايل ، مثل قولك : يستخدم ويقدر المستهلك ويتصدق ‏به ، فهذا لا يجوز .‏ إيداع الأموال في البنوك الإسلامية وأخذ العائد منها جائز | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

استثمار الأموال في بنك فيصل الإسلامي
س: ما حكم الشرع في استثمار الأموال في بنك فيصل الإسلامي ، حيث إنه لا يحدد ‏نسبة معينة للأرباح ، كما تفعل البنوك الربوية الأخرى ، فالرجاء الإجابة حتى ‏تطمئن القلوب ، وجزاكم الله خيرًا ؟‏ | السؤال
والجواب : إيداع الأموال في البنوك الإسلامية مثل بنك فيصل الإسلامي وأخذ ‏العائد جائز . والله أعلم .‏ | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قراءة الفاتحة
س: ما حكم قراءة الفاتحة ، وأن قراءتها بأربع وأربعين يمينًا ، وهي تلزم قارئها ‏عند توقيع الاتفاق على شيء معين ؟‏ | السؤال
والجواب : قراءة الفاتحة بالصورة المذكورة بدعة لا يجوز عملها ، ولا تلزم قارئها ‏بذاتها شيئًا ، ولا يقال : قراءة الفاتحة بأربع وأربعين يمينًا فهذا قول ليس له ‏أصل في الشرع ، إنما الالتزام الذي اتفقا عليه هو الذي تطبق عليه قواعد الشرع من ‏بيع أو شراء أو زواج أو غير ذلك ، فالعقود دعا الله سبحانه المسلمين للوفاء بها : ( ‏يَاأَيُّهَا الَّذِينَ ءَامَنُوا أَوْفُوا بِالْعُقُودِ ) [ المائدة : 1] ، والمقصود هو العقود الحلال ، ‏فإذا قرأ اللصان الفاتحة أو حتى القرآن كله على مخالفة الشرع فلا يجوز لهم التزام ‏هذه المخالفة | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لتلتحديث
س: ما صحة هذا الحديث من تهاون بالصلاة عاقبه الله بخمس عشرة ‏عقوبة ؟ | السؤال
والجواب : هذا الحديث مكذوب على النبي صلى الله عليه وسلم ، لا أساس له من ‏الصحة ، كما بين ذلك الحافظ الذهبي ، رحمه الله ، في ( الميزان ) ، والحافظ ابن ‏حجر في ( لسان الميزان ) ، فينبغي لمن وجد هذه الورقة أن يحرقها ، وينبه من ‏وجده يوزعها ، دفاعًا عن النبي صلى الله عليه وسلم من كذب الكذابين .‏ سماحة الشيخ ‏ ابن باز ‏ | الإجابة
مجلة التوحيد العددالحادي العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرشوة
س: ما حكم تقاضي الرشوة والحج من هذا المال الذي أخذه رشوة ؟‏
السؤال
والجواب : الرشوة مال يعطى لإبطال حق ، أو إحقاق باطل - الراشي من يعطي ‏الذي يعينه على الباطل ، والمرتشي الآخذ ، والرائش : الذي يسعى بينهما ‏يستزيد لهذا ويستنقص لهذا - والرشوة تسمى بالبرطيل ، وفي المثل : ( البراطيل ‏تنصر الأباطيل) ، وفي المثل : ( من صانع بالمال لم يحتشم من طلب الحاجة ) .‏ وسماها بعض الفقهاء سحتًا ، لكن السحت أعم من الرشوة ؛ لأن السحت كل حرام ‏لا يحل كسبه ، وقد يخلط بعضهم بين الرشوة والهدية ، فالهدية تكون بين ‏الأقران ، والراشي يقصد إبطال حق أو تحقيق باطل ، والمهدي يستجلب مودة ‏وإحسانًا ، ويخلط بعضهم بين الرشوة والصدقة ، والصدقة تدفع طلبًا لوجه الله ‏تعالى ، في حين أن الرشوة تدفع لنيل غرض دنيوي عاجل .‏ حكم الرشوة : والرشوة حرام من الكبائر ، لقوله تعالى : ( سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ ‏لِلسُّحْتِ ) [ المائدة : 42] .‏ وقوله تعالى : ( وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا ‏فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ ) [ البقرة : 188] ، ولحديث أحمد ‏والترمذي عن ثوبان مرفوعًا : لعن رسول الله صلى الله عليه وسلم الراشي ، والمرشي ‏‏، والرائش .‏ ويحرم طلب الرشوة وبذلها وقبولها والواسطة فيها ، إلا أن جمهور العلماء أجازوا ‏دفع الرشوة للحصول على حق أو دفع ظلم أو ضرر ، ويكون الإثم على المرتشي دون ‏الراشي ، بشرط ألا تكون الحاجة يسيرة نحو تمرة وخبزة ، وذلك لأن الرشوة ‏عصيان لا مفسدة فيها ، والغصب وجحد الحقوق عصيان ومفسدة ، وتجويزها على ‏المعطي دون الآخذ لها ؛ لأنه درء مفسدة أعظم بارتكاب مفسدة أدنى مثل فداء ‏الأسير ، فإن أخذ الكفار لأموال المسلمين حرام فيه مفسدة إضاعة المال ، فما لا ‏مفسدة فيه أولى بالجواز . ‏ راجع تفسير القرطبي عند الآية (42) من سورة المائدة .‏ ولا يجوز دفع الرشوة لتقلد منصب قضاء أو إمارة ولا يأخذ القاضي رشوة ولو ‏ليحكم بالعدل ؛ لأنه واجبه ، وفي نفوذ حكم القاضي المرتشي والسلطان خلاف ‏مبسوط في كتب الفقه ، فراجع (الموسوعة الفقهية) مادة (رشوة) . وراجع كتاب ‏‏(نضرة النعيم) (ج40 ، ص 4542 ، 4550) .‏ هذا ، والحاج مطلوب منه أن يختار أطيب المال لنسكه ، وإن حج منه فعليه الإثم ‏في ذلك ، وإن كان ذلك لا يمنع صحة الأداء للفريضة ، بمعنى سقوطها عنه .‏ فلا يطلب منه أداء الفريضة ، إنما عليه رد الأموال لأصحابها أو استحلالهم منها ‏‏، والله أعلم .‏
الإجابة
مجلة التوحيد العدد الثاني العاشر لسنة 1419 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى العقيدة
س: ما المقصود بالتمائم التي يكون بها الشرك ، وهل يعتبر من علقها مشركاً لا تجوز الصلاة عليه؟
السؤال
جـ: التمائم المنهي عنها هي ما يعلق على الصبيان والمرضى أو غيرهم ؛ من خرزات أو حلقات أو مسامير أو عظام أو غير ذلك ، مما كانت تعمله الجاهلية ، ويلتحق بذلك في أصح قولي العلماء ما يعلق من القرآن أو الأدعية الشرعية ، لعموم الأحاديث الدالة على تحريم ذلك والنهي عنه. ومن ذلك قول النبي صلى الله عليه وسلم : (إن الرقى والتمائم والتولة شرك)، وقوله صلى الله عليه وسلم: (من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له) وفي رواية أخرى: (من تعلق تميمة فقد أشرك) . ولقوله لما رأى رجلاً في يده حلقة من صفر : (ما هذا)؟ قال : من الواهنة ، فقال: (انزعها فإنها لا تزيدك إلا وهناً ، فلو مت وهي عليك ما أفحلت أبداً). وفي الباب أحاديث أخرى ، وكلها تدل على تحريم تعليق التمائم من أي نوع كانت ، وهي من المحرمات الشركية ، ولكنها من الشرك الأصغر ، إلا أن يعتقد من علقها أنها تدفع الشر عنه بنفسها دون الله عز وجل ، فإنها والحال ما ذكر تكون من الشرك الأكبر. أما من علقها معتقداً أنها سبب لدفع الأذى ، أو دفع الجن ، أو نحو ذلك فهذا من المحرمات الشركية شركاً أصغر ، وليس ذلك من الشرك الأكبر. والمراد بالرقى المنهي عنها هي الرقى التي تكون بلسان غير معروف المعنى ، أو تشتمل على معان محرمة ، أما إذا كانت الرقى بكلمات معروفة المعنى ، وليس فيها محذور شرعاً ؛ كالرقى بالآيات القرآنية والدعوات النبوية أو الدعوات الطيبة التي ليس فيها ما يحرمه الشرع المطهر ولم يعتمد عليها الراقي ولا المرقي ، وإنما يعتقدان جميعاً أنها سبب من الأسباب ، والشفاء من الله سبحانه وتعالى لا شفاء إلا شفاؤه ، فلا بأس بها بالشروط المذكورة. والمراد بالتولة نوع من السحر يقال له الصرف والعطف . وكل أنواع السحر محرمة بل من المحرمات الشركية ، لما جاء في ذلك من الآيات والأحاديث الدالة على تحريم السحر ، وأنه من الشرك الأكبر . والله ولي التوفيق .
الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (1/277 - 278) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذا عن إمام سها في الصلاة فجلس للتشهد في العشاء ، فلما ذكّره المأمومون فأتى ‏بالرابعة ولم يسجد للسهو ، فما حكم الصلاة ؟‏ | السؤال
والجواب : أن الصلاة صحيحة ، ولو ترك سجود السهو .‏ | الإجابة
مجلة التوحيد العدد الثاني العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تحية ‏المسجد
س: ماذا عن رجل صلى سنة الفجر بالمنزل وذهب إلى المسجد للصلاة ، فهل يصلي تحية ‏المسجد ؟‏ | السؤال
والجواب : أنه إذا دخل الرجل المسجد فلا يجلس حتى يصلي ركعتين ، فإن لم ‏يكن لها مشروعية من فرض أو نفل كانت تحية للمسجد ، بمعنى أنه إن صلى ‏نافلة كسنة الوضوء أو سنة قبلية أو صلى الفريضة في الجماعة في أول دخوله ‏المسجد قبل الجلوس فيه سقطت بها تحية المسجد ، وإن لم يكن من ذلك شيء صلى ‏ركعتين تحية للمسجد ، هذا كله إذا لم تقم صلاة الجماعة ، فلا ينشغل عنها ‏بشيء ؛ وذلك لحديث أبي قتادة أن النبي صلى الله عليه وسلم قال : ( إذا دخل ‏أحدكم المسجد فليركع ركعتين قبل أن يجلس ) . رواه الجماعة ، وفي رواية عند ‏البخاري ومسلم عن أبي قتادة قال : دخلت المسجد ورسول الله صلى الله عليه وسلم ‏جالس بين ظهراني الناس ، قال : فجلست ، فقال رسول الله صلى الله عليه وسلم ‏‏: ( ما منعك أن تركع ركعتين قبل أن تجلس ؟) قال : فقلت : يا رسول الله ، ‏رأيتك جالسًا والناس جلوس ، قال : ( فإذا دخل أحدكم المسجد فلا يجلس حتى ‏يركع ركعتين ) .‏ ولحديث مسلم وأصحاب السنن ، عن أبي هريرة ، رضي الله عنه ، أن رسول الله ‏صلى الله عليه وسلم قال : ( إذا أقيمت الصلاة فلا صلاة إلا المكتوبة ) .‏ | الإجابة
مجلة التوحيد العدد الثاني العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

نظرية دارون
س: هل توافق نظرية دارون آيات القرآن في أن الإنسان كان قردًا منحني الظهر ثم عدله ‏الله ؟‏ | السؤال
والجواب : أن هذا الكلام في نظرية دارون وأمثالها إنما هو ضرب من التخمين ‏الباطل والقول بغير علم ، ومثل هذه النظرية قد ماتت عند أهل العلوم العقلية ‏والتجريبية منذ وقت طويل ، وجاءت نظريات أخرى ثم ماتت كذلك ، وذلك مصير ‏كل قول بغير علم من الله ورسوله .‏ هذا ، والله سبحانه يقول : ( إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ(71)فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ ‏مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ ) [ ص : 71 ، 72] ، وهذا يُفهم منه ومن سائر ‏نصوص القرآن أن الله سوى آدم وخلقه بيده وعدله ، فلا يجوز أن نقول : إنه كان ‏منحي الظهر ، أو كان قردًا أو خلقه الله من حيوان آخر ، ولحديث : ( خلق اللهُ ‏آدمَ على صورتِه ) . فهذه هي صورة آدم التي خُلِقَ عليها فلم يتسلسل من صور ‏أخرى ، والله أعلم .‏ | الإجابة
مجلة التوحيد العدد الثاني العاشر لسنة 1419 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
مبادئ الصلح مع اليهود في فلسطين
س: ما مبادئ الصلح مع اليهود في فلسطين … والمعاهدات مع الدول الاستعمارية المعادية للعرب والمسلمين المؤيدة لليهود في عدوانهم ؟
السؤال
1 - هجوم العدو على بلد إسلامي يوجب على أهلها الجهاد ضده بالقوة ، وهو في هذه الحالة فرض عين . 2 - يتعين الجهاد في ثلاثة أحوال ؛ عند التقاء الزحفين ، وعند نزول الكفار ببلد ، وعند استنفار الإمام لقوم للجهاد حيث يلزمهم النفير . 3 - الاستعداد للحرب الدفاعية واجب على كل حكومة إسلامية . 4 - ما فعله اليهود بفلسطين اعتداء على بلد إسلامي يوجب على أهله أولاً رده بالقوة ، كما يُوجَبه ذلك ثانيًا على كل مسلم في البلاد الإسلامية . 5 - الصلح مع العدو على أساس رد ما اعتدى عليه إلى المسلمين جائز ، أما إن كان على أساس تثبيت الاعتداء فهو باطل شرعًا . 6 - موادعة أهل الحرب أو جماعة منهم جائزة شرعًا ، ولكن بشرط أن تكون لمدة معينة ، وأن يكون فيها مصلحة للمسلمين ، فإن لم تكن فيها مصلحة فهي غير جائزة بالإجماع . 7 - قوله تعالى : ( وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ ) [ الأنفال : 61] ، وإن كانت مطلقة ، لكن إجماع الفقهاء على تقييدها برؤية مصلحة للمسلمين في ذلك أخذًا من قوله تعالى : ( فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ ) [ محمد :35] . 8 - المعاهدات التي يعقدها المسلمون جائزة شرعًا إذا كانت فيها مصلحة للمسلمين ، أما إذا كانت لتأييد دولة معتدية على بلد إسلامي فإنها تكون تقوية لمن اعتدى ، وذلك غير جائز شرعًا . 9 - لليهود في فلسطين موقف خاص ، فهم موجودون بها بحكم سياسي هو الهدنة التي فرضتها الدول على الفريقين ، ونزلت الحكومات الإسلامية على حكمها إلى حين وجود حل عادل للمسألة . 10 - ما فعله المسلمون من منع السلاح والذخيرة عن اليهود بعدم السماح بمرور ناقلاتها في بلادهم جائز ولا شئ فيه ، وإن كان اليهود يعتبرون ذلك اعتداء عليهم .
الإجابة
مجلة التوحيد العدد الاول لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
مبادئ الصلح مع اليهود في فلسطين
س: ما بيان الحكم الشرعي في الصلاح مع دولة اليهود المحتلة ، وفي المحالفات مع الدول الاستعمارية والأجنبية المعادية للمسلمين والعرب والمؤيدة لليهود في عدوانهم ؟
السؤال
والجواب : يظهر من السؤال أن فلسطين أرض فتحها المسلمون وأقاموا فيها زمنًا طويلاً ، فصارت جزءًا من البلاد الإسلامية أغلب أهلها مسلمون ، وتقيم معهم أقلية من الديانات فصارت دار إسلام تجري عليها أحكامها ، وأن اليهود اقتطعوا جزءًا من أرض فلسطين وأقاموا فيه حكومة لهم غير إسلامية ، وأجلوا عن هذا الجزء أكثر أهله من المسلمين ، ولأجل أن نعرف حكم الشريعة الإسلامية في الصلح مع اليهود في فلسطين المحتلة دون نظر إلى الناحية السياسية - يجب أن نعرف حكم هجوم العدو على أي بلد من بلاد المسلمين هل هو جائز أو غير جائز ، وإذا كان غير جائز فما الذي يجب على المسلمين عمله إزاء هذا العدوان - إن هجوم العدو على بلد إسلامي لا تجيزه الشريعة الإسلامية مهما كانت بواعثه وأسبابه ، فدار الإسلام يجب أن تبقى بيد أهلها ، ولا يجوز أن يعتدي عليها أي معتد ، وأما ما يجب على المسلمين في حالة العدوان على أي بلد إسلامي فلا خلاف بين المسلمين في أن جهاد العدو بالقوة في هذه الحالة فرض عين على أهلها . يقول صاحب (المغني) : يتعين الجهاد في ثلاثة : الأول : إذا التقى الزحفان وتقابل الصفان . الثاني : إذا نزل الكفار ببلد تعين على أهله قتالهم ودفعهم . الثالث : إذا استنفر الإمام قومًا لزمهم النفير ؛ ولهذا أوجب الله على المسلمين أن يكونوا مستعدين لدفع أي اعتداء يمكن أن يقع على بلدهم ، قال الله تعالى : ( وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ ) [ الأنفال : 60] . فالاستعداد للحرب الدفاعية واجب على كل حكومة إسلامية ضد كل من يعتدي عليهم لدينهم ، وضد كل من يطمع في بلادهم ، فإنهم بغير هذا الاستعداد يكونون أمة ضعيفة يسهل على الغير الاعتداء عليها ، والخلاف بين العلماء في بقاء الجهاد أو عدم بقائه وفي أنه فرض عين أو فرض كفاية ، إنما هو في غير حالة الاعتداء على أي بلد إسلامي ، أما إذا حصل الاعتداء فعلاً على أي بلد إسلامي ، فإن الجهاد يكون فرض عين على أهلها . وقد بحث موضوع الجهاد الحافظ ابن حجر ، وانتهى إلى أن الجهاد فرض كفاية على المشهور ، إلا أن تدعو الحاجة إليه كأن يبدأهم العدو ، وإلى أن التحقيق أن جنس جهاد الكفار متعين على كل مسلم إما بيده وإما بلسانه وإما بماله وإما بقلبه . وعلى ضوء هذه الأحكام يحكم على ما فعله اليهود في فلسطين بأنه اعتداء على بلد إسلامي يتعين على أهله أن يردوا هذا الاعتداء بالقوة حتى يجلوهم عن بلدهم ويعيدوها إلى حظيرة البلاد الإسلامية وهو فرض عين على كل منهم ، وليس فرض كفاية إذا قام به البعض سقط عن الآخرين ، ولما كانت البلاد الإسلامية تعتبر كلها دارًا لكل مسلم ، فإن فرضية الجهاد في حالة الاعتداء تكون واقعة على أهلها أولاً ، وعلى غيرهم من المسلمين المقيمين في بلاد إسلامية أخرى ثانيًا ؛ لأنهم وإن لم يعتد على بلادهم مباشرة ، إلا أن الاعتداء قد وقع عليهم بالاعتداء على بلد إسلامي هي جزء من البلاد الإسلامية . وبعد أن عرفنا حكم الشريعة في الاعتداء على بلد إسلامي يمكننا أن نعرف حكم الشريعة في الصلح مع المعتدي ، هل هو جائز أو غير جائز . والجواب : إن الصلح إذا كان على أساس رد الجزء الذي اعتدي عليه إلى أهله كان صلحًا جائزًا ، وإن كان على إقرار الاعتداء وتثبيته فإنه يكون صلحًا باطلاً ؛ لأنه إقرار لاعتداء باطل ، وما يترتب على الباطل يكون باطلاً مثله . وقد أجاز الفقهاء الموادعة مدة معينة مع أهل دار الحرب أو مع فريق منهم إذا كان فيها مصلحة للمسلمين ؛ لقوله تعالى : ( وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ ) [ الأنفال : 61] . وقالوا : إن الآية وإن كانت مطلقة لكن إجماع الفقهاء على تقييدها برؤية مصلحة للمسلمين في ذلك بآية أخرى هي قوله تعالى : ( فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ ) [ محمد : 35] . فأما إذا لم يكن في الموادعة مصلحة فلا تجوز بالإجماع ، ونحن نرى أن الصلح على أن تبقى البلاد التي سلبها اليهود من فلسطين تحت أيديهم وعلى عدم إعادة أهلها إليها لا يحقق إلا مصلحتهم ، وليس فيه مصلحة للمسلمين ؛ ولذلك لا نجيزه من الوجهة الشرعية ، إلا بشروط وقيود تحقق مصلحة المسلمين . أما هذه الشروط والقيود فلا نتعرض لها ؛ لأن غيرنا ممن اشتغل بهذه القضية أقدر على معرفتها وبيانها على وجه التفصيل منا . والجواب عن السؤال الثاني : إن الأحلاف والمعاهدات التي يعقدها المسلمون مع دول أخرى غير إسلامية جائزة من الناحية الشرعية إذا كانت في مصلحة المسلمين ، أما إذا كانت لتأييد دولة معتدية على بلد إسلامي كاليهود المعتدين على فلسطين ؛ فإنه يكون تقوية لجانب المعتدي يستفيد منه هذا الجانب في الاستمرار في اعتدائه ، وربما في التوسع فيه أيضًا ، وذلك غير جائز شرعًا ، ونفضل على هذه الأحلاف أن يتعاون المسلمون على رد أي اعتداء يقع على بلادهم ، وأن يعقدوا فيما بينهم عهودًا وأحلافًا تظهرهم قولاً وعملاً يدًا واحدة ، تبطش بكل من تحدثه نفسه بأن يهاجم أي بلد إسلامي ، وإذا أضيف إلى هذه العهود والمواثيق التي لا يراد منها الاعتداء على أحد وإنما يراد منها منع الاعتداء السعي الحثيث بكل وسيلة في شراء الأسلحة من جميع الجهات التي تُصَنِّع الأسلحة ، والمبادرة بصنع الأسلحة في بلادهم لتقوية الجيوش الإسلامية المتحالفة . فإن ذلك كله يكون أمرًا واجبًا وضروريًّا لضمان السلام الذي يسعى إليه المسلم ، ويتمناه لبلده ولسائر البلاد الإسلامية ، بل ولغيرها من البلاد غير الإسلامية . ويظهر أن لليهود موقفًا خاصًّا ، فلم يعقد مع أهل فلسطين ولا أية حكومة إسلامية صلحًا ، ولم تجل بعد عن الأرض المحتلة وهي موجودة بحكم سياسي ، هو الهدنة التي فرضتها الدول على الفريقين ، ونزلت على حكمها الحكومات الإسلامية إلى أن يجدوا حلاًّ عادلاً للمسألة ، ولم يرض بها اليهود ونقضوها باعتداءاتهم المتكررة التي لم تعد تخفى على أحد ، وكل ما فعله المسلمون واعتبره اليهود اعتداء على حقوقهم هو محاصرتهم ، ومنع السلاح والذخيرة التي تمر ببلادهم عنهم ، ولأجل أن نعرف حكم الشريعة في هذه المسألة نذكر أن ما يرسل إلى أهل الحرب نوعان : النوع الأول : السلاح ؛ وما هو في حكمه . الثاني : الطعام ونحوه . النوع الأولى : قد منع الفقهاء أن يرسل إليهم عن طريق بيع السلاح ؛ لأنه فيه تقويتهم على قتال المسلمين ، وكذا الكراع والحديد والخشب ، وكل ما يُستفاد به في صنع الأسلحة ، سواء حصل ذلك قبل الموادعة أو بعدها ؛ لأنها على شرف النقض والانقضاء فكانوا حربًا علينا ، ولا شك أن حال اليهود أقل شأنًا من حال من وادعهم المسلمون مدة معينة على ترك القتال ، وعلى فرض تسمية الهدنة موادعة فقد نقضها اليهود باعتداءاتهم ، ونقض الموادعة من جانب يبطلها ، ويحل الجانب الآخر منها . وأما النوع الثاني : فقد قالوا : إن القياس يقضي في الطعام والثوب ونحوهما بمنعهما عنهم ، إلا أن عرفنا بالنص حكمه ، وهو أنه صلى الله عليه وسلم أمر ثمامة أن يمير أهل مكة وهم حرب عليه ، وقد ورد النص فيمن تربطه بالنبي صلى الله عليه وسلم صلة الرحم ؛ ولذلك أجابهم إلى طلبهم بعد أن ساءت حالتهم ، وليس هذا حال اليهود في فلسطين ، ولذلك نختار عدم جواز إرسال أي شيء إليهم أخذًا بالقياس ، فإن إرسال غير الأسلحة إليهم يقويهم ويغريهم على التشبث بموقفهم الذي لا تبرره الشريعة .
الإجابة
مجلة التوحيد العدد الاول لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المسيح الدجال
س: ما هي حقيقة المسيح الدجال ، ولماذا اختلف الصحابة في شأنه ؟ ولماذا لم يرد ذكره في القرآن الكريم للتحذير من أمره ؟ وكيف يكون يومه كسنة أو كشهر ؟
السؤال
الجواب : المسيح الدجال رجل من بني آدم ، خلقه الله تعالى ليكون فتنة للناس في آخر الزمان ، وخروجه علامة من علامات الساعة الكبرى التي ذكرها رسول الله صلى الله عليه وسلم ، وهو يخرج بعد قتال عنيف يدور بين المسلمين وبين الروم وينتصر فيه المسلمون ، ثم يعلمون بعد ذلك بخروج الدجال من ناحية المشرق ، ويتسلط الدجال على مشارق الأرض ومغاربها ، ولا يبقى بلد من البلاد إلاّ وطئه وتسلط عليه باستثناء مكة والمدينة ؛ فإن الملائكة تمنعه من دخولهما ، ولكن يخرج إليه منها كل منافق وكافر . ومدة مقامه في الأرض أربعون يومًا ، ولكن أيامه الأولى تطول جدًّا ، فيكون كما قال النبي صلى الله عليه وسلم : (يوم كسنة ، ويوم كشهر ، ويوم كجمعة) ، ثم تكون سائر الأيام كأيام الناس ، وهذا الطول ليس على سبيل المجاز كما قد يظن البعض ، بل هو على الحقيقة ، بدليل أن الصحابة ، رضوان الله عليهم ، قالوا للنبي صلى الله عليه وسلم : كيف نصلي في هذه الأيام ؟ فقال : (اقدروا له) . وهذا ليس بعجيب إذا علمنا أن اليوم على الأرض ومدته أربع وعشرون ساعة يكون بسبب دوران الأرض حول نفسها ، وهي في مدارها السنوي حول الشمس . والله تبارك وتعالى الذي أقام الأرض على هذا القانون الكوني هو الذي يأمر الأرض فتتوقف عن الدوران أو تبطئ عن دورانها حتى يطول اليوم إلى سنة ، ثم يكون اليوم الثاني كالشهر ، واليوم الثالث كالأسبوع ، ثم تعود الأرض إلى حركتها العادية في سائر الأيام ، وهو سبحانه الذي يأمر الأرض بعكس حركتها في دورانها فتشرق الشمس من جهة المغرب ، وهذا يكون بعد الدجال ، بدليل انقطاع التوبة وعدم قبولها . قال تعالى : ( هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ ءَايَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ ءَايَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ ءَامَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ ) [ الأنعام : 158] . وقد أخرج البخاري عن أبي هريرة ، رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : (لا تقوم الساعة حتى تطلع الشمس من مغربها ، فإذا طلعت ورآها الناس آمنوا أجمعون ؛ وذلك حين لا ينفع نفسًا إيمانها لم تكن آمنت من قبل ) . ثم قرأ الآية . ويأتي المسيح الدجال بطامات كبرى وخوارق عجيبة ، فيدعي الربوبية ، ويكون معه مثل الجنة والنار ، فمن أطاعه أدخله جنته ، ومن عصاه أدخله ناره ، ويأمر الأرض فتخرج كنوزها وخيراتها ، فيوسع على من تبعه ، ويضيق على من عصاه ، فيا لها من فتنة عظيمة ، لا يصمد أمامها إلاّ من وفقه الله وهداه بالعلم النافع والعمل الصالح والصبر الجميل ، ولهذا حذرنا النبي صلى الله عليه وسلم منه وذكر لنا صفته وعلمنا كيف ننجو من فتنته ، فقال : (إنه أعور ، وإن ربكم ليس بأعور) . فالدجال ناقص غير كامل بين بني البشر ، ورب العالمين له صفات الكمال والجمال والجلال ، ثم قال : ( مكتوب بين عينيه كافر يقرؤها كل مؤمن) . وذكر لنا قصة العبد الصالح الذي يخرج من المدينة إلى الدجال ليناظره بالعلم النافع ، وأن الدجال يقطع جسده نصفين ، ثم ينادي عليه فيقوم حيًّا ، ومع هذا فإن هذا العبد الصالح يقول له : ( والله ما ازددت فيك إلا يقينًا ، أنت المسيح الكذاب الذي حذرنا منه رسول الله صلى الله عليه وسلم ) . وقد أمرنا النبي صلى الله عليه وسلم أن نقرأ عليه عشر آيات من سورة (الكهف) ، وأمرنا أن نفر منه ما استطعنا ، وأمرنا أن نتعوذ من فتنته في دبر كل صلاة كما نتعوذ من عذاب النار وعذاب القبر ، ثم ينزل بعد ذلك المسيح الحق عيسى ابن مريم عبد الله ورسوله ، فيقتل المسيح الدجال ، ويحكم الناس بشريعة الإسلام ، ويجتمع المؤمنون حوله ، ويقتل الخنزير ، ويكسر الصليب ، ويضع الجزية . أما عن قول السائل : ولماذا اختلف الصحابة في شأنه ؟ فإن الصحابة ، رضوان الله عليهم ، لم يختلفوا في شأن المسيح الدجال ، بل كلهم مجمعون على خروجه ، وعلى أنه علامة من علامات الساعة ، وعلى أن فتنته أشد فتنة على هذه الأمة ؛ لأن الصحابة لا يتصور أن يختلفوا فيما نص عليه النبي صلى الله عليه وسلم ، وسمعوه هم بآذانهم ، وبلغوه لمن بعدهم ، ولكن الصحابة ، رضوان الله عليهم ، لعلمهم بقرب الساعة ظنوا أنه يخرج في عصرهم ، وهذا الظن لم ينفه النبي صلى الله عليه وسلم ، بل كان يقول لهم : ( إن يخرج وأنا فيكم فأنا حجيجه ، وإن يخرج ولستُ فيكم فأمرؤ حجيج نفسه ) . ولهذا ظن بعضهم أن أحد الدجاجلة المعروفين في عصرهم واسمه ابن صياد هو المسيح الدجال ، وكان بعضهم يكاد يجزم بذلك ، بل ويقسم عليه . وهذا لا يعني أنهم اختلفوا في شأن الدجال كما ذكر السائل ، وإنما يعني أنهم أيقنوا خروجه ، وظنوا أنه رجل كان من الدجاجلة في عصرهم ، وقد مات هذا الرجل على الراجح أو فُقد فانحسم هذا الاختلاف في شأنه . وأما قول السائل : ولماذا لم يرد ذكره في القرآن الكريم ؟ وقد أجابه الحافظ ابن كثير عن هذا السؤال في نهاية كتابه (البداية والنهاية) عند حديثه عن فتنة المسيح الدجال فقال : والجواب من وجوه : أحدها : أنه قد أشير إلى ذكره مجملاً في قوله تعالى : ( يَوْمَ يَأْتِي بَعْضُ ءَايَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا ) الآية [ الأنعام : 158] . وقد قال النبي صلى الله عليه وسلم : (ثلاث إذا خرجن لم ينفع نفسًا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرًا : الدجال ، والدابة ، وطلوع الشمس من مغربها ) [ رواه الترمذي وقال : حسن صحيح ] . الثاني : أن عيسى ابن مريم ، عليه السلام ، ينزل من السماء الدنيا فيقتل الدجال ، كما تقدم ، وقد ذكر في القرآن نزوله في قوله تعالى : ( وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا(157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا(158) وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا ) [ النساء : 157 - 159] . والضمير في قوله تعالى : ( قَبْلَ مَوْتِهِ ) يعود على عيسى ، عليه السلام ، حين ينزل إلى الأرض فيتحقق الذين اختلفوا فيه ، فزعموا أنه إله من النصارى والذين طعنوا في نسبه واتهموا أمه من اليهود ، كَذِب ما كانوا يدعون . وعلى هذا فيكون ذكر نزول المسيح عيسى ابن مريم ، عليه السلام ، إشارة إلى ذكر المسيح الدجال شيخ الضلال ، وهو ضد مسيح الهدى ، ومن عادة العرب في أساليبهم أنهم يكتفون بذكر أحد الضدين عن ذكر الآخر . الثالث : أنه لم يذكر بصريح اسمه في القرآن احتقارًا له ؛ حيث يدعي الإلهية ، فكان أمره عند الرب أحقر من أن يُذكر ، ولكن انتصر الرسل ، عليهم السلام ، للرب ، عز وجل ، فكشفوا أمره وحذروا منه ، فإن قال قائل : فقد ورد ذكر فرعون في القرآن مع أنه ادعى الإلهية مثل الدجال ؟ فنقول : إن أمر فرعون قد انقضى وتبين كذبه لكل مؤمن وعاقل ، وقد دحره الله وأغرقه ، فنص عليه للاعتبار بنهايته ، أما الدجال فلم يظهر بعد ، فترك القرآن ذكره احتقارًا له وامتحانًا به . اهـ بتصرف . نهاية (البداية والنهاية) (ج 10 ص 117 ، 118) . هذا وبالله الهداية والمعونة والتوفيق .
الإجابة
مجلة التوحيد العدد االثاني لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

عدم طاعة الوالدين في حلق اللحية
س: هل اطيع والدي في حلق اللحية ؟ | السؤال
إعفاء اللحية واجب يحرم عليك حلقها ولا طاعة لأبيك في ذلك | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أذكار الصباح والمساء
س: أصلي الفجر وأذهب إلى البيت فأقول أذكار الصباح ، وكذلك بعد صلاة العصر ، وأقول أذكار المساء في البيت ، فما حكم ذلك العمل ؟ وهل هذا صحيح أم خطأ ؟ | السؤال
- دخلت المسجد بعد أن أذن المؤذن للصلاة ، وعندما كنت أصلي ركعتي السنة وفي الركعة الثانية أقام المؤذن للصلاة ، فهل أسلم أم أكمل الركعة ؟ وما هي كيفية هذا السلام ؟ 3 - في الركعة الثانية من صلاة الفجر وكذلك في ركعة الوتر من صلاة التراويح يدعو الإمام ، فما حكم ذلك ؟ وهل يجب علينا نحن المأمومين أن نرفع أيدينا عندما يدعو أم لا ؟ 4 - هداني الله ، والحمد لله ، وأعفيت لحيتي وأديت الصلاة على أكمل وجه ، ولكن أبي أصر على أن أحلق لحيتي ، فامتثلت لأمره وانحرفت مرة ثانية وتركت الصلاة ، وإنني الآن في حيرة مستمرة وقلق ، فماذا أفعل ؟ الجواب : 1 - لا بأس بما تفعله من أذكار الصباح والمساء في هذين الوقتين ، فاستمر على هذا العمل . 2 - إذا كان استمرارك في هذه الصلاة سيفوت عليك الركعة الأولى من الصلاة المفروضة فاقطع هذه النافلة لقول النبي صلى الله عليه وسلم : (إذا أقيمت الصلاة فلا صلاة إلا المكتوبة) ، أما إذا كان لا يفوت عليك الركعة فأتم النافلة خفيفة | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قراءة الإمام من المصحف في صلاة التراويح
س: ماذا عن حكم قراءة القرآن من المصحف أثناء صلاة التهجد والقيام لضعف حفظ الإمام ؛ وذلك بتثبيت المصحف على حامل في القبلة فهل يجوز ذلك ؟ | السؤال
الجواب : لا بأس بقراءة المصلي من المصحف في صلاة التراويح وصلاة الليل عند الحاجة إلى ذلك ، لورود ذلك عن بعض السلف ؛ ولأن الحاجة تدعو إليه أحيانًا | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فوائد البنوك
س: ورثت عن أبي مبلغًا ، وكان هذا المال في البنك إلى أن بلغت ، وعندما أخذته كان هذا المال قد تضاعف بالربا الكثير وعلمت أن هذا المال الربوي لا يجوز أخذه ، ولكن زوجي عليه ديون ، فهل يجوز لي إعطاؤه من هذا المال ؟ وهل يجوز أن يقوم هو بسداده بعد ذلك إذا تيسر الأمر ؟ | السؤال
الجواب : خذي رأس مالك واتركي الزيادة الربوية لقوله تعالى : ( يأيها الذين آمنوا اتقوا الله وذروا ما بقى من الربا من كنتم مؤمنين ) إلى قوله : ( وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ ) [ البقرة : 278 ، 279] . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الايمان بالله
س: سئل الشيخ عبد العزيز بن باز: بعض الأشخاص تنتابه وساوس في أشياء عظيمة كأن يشطح به تفكيره إلى كيفية الله ، وفي كيفية صفاته ، حتى ليخيل إليه صور وأوهام وخيالات ويتشعب به التفكير .. أفيدونا جزاكم الله خيراً عن علاج هذه الوساوس ؟ | السؤال
جـ: بسم الله والحمد لله .. أخبر النبي صلى الله عليه وسلم أن الشيطان لا يزال يوسوس للإنسان حتى يرد عليه من الوساوس الخبيثة حتى يقول : هذا الله خالق كل شئ فمن خلق الله؟ قال : فمن وجد ذلك فليقل آمنت بالله ورسله ولينته . فإذا جاءت الوساوس من جهة الله فليقل : (آمنت بالله ورسله ، أعوذ بالله من الشيطان الرجيم)، ثم ينته فلا يستسلم لهذه الوساوس ، بل يحاربها ثم لا يخوض في ذلك | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (1/351) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قراءة القرآن
س: ما حكم الدين في قراءة القرآن التي تسمى (المجودة) ؟ وهل هي من أحد القراءات السبع ؟ وما حكم قراءتها في عزاء الميت ؟ | السؤال
الجواب : قراءة القرآن على قواعد التجويد المعروفة من غير مبالغة لا بأس بها ، بل هي مستحبة لما فيها من حسن الأداء والتأثير ، وهي غير القراءات السبع ؛ لأنها تتعلق بالأداء فقط ، ولا تجوز القراءة للأموات فيما يسمونه بالعزاء ؛ لأن ذلك بدعة . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: أصلي في صلاة الفجر خلف إمام يصر على القنوت ، فما موقفي هل أربع يدي وأؤمن على الدعاء أم لا ؟ وما حكم مسح الوجه باليدين بعد الدعاء ؟ | السؤال
الجواب : أما الجواب عن حكم الصلاة خلف من يقنت في صلاة الفجر فقد تقدم في سؤال سابق ، وأما مسح اليدين بالوجه بعد الدعاء فالأحاديث الواردة فيه لا تقوم بها حجة ، فهو غير مشروع على الصحيح . المشروع في التشهد | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذا عن ما ورد في كتاب (صفة صلاة النبي صلى الله عليه وسلم) للشيخ محمد ناصر الدين الألباني (ص98 ، 99) ؛ ما جعلنا نرسل إليكم لنتبين من صحة هذا القول مع توقيرنا للشيخ الألباني ، حفظه الله وغفر له ، جاء في قوله في التشهد (التحيات في الصلاة) عن بعض الصحابة الذين لقوا النبي صلى الله عليه وسلم كابن عباس وابن مسعود ، رضي الله عنهما ، أنهم بعد موت النبي صلى الله عليه وسلم قالوا : (السلام على النبي ورحمة الله وبركاته) ، ولم يقولوا : (السلام عليك أيها النبي ) إلا في حياته فقط ، فماذا نقول نحن الآن في صلاتنا ، هل نقول : السلام عليك أيها النبي ؟ أم نقول : السلام على النبي ؟ | السؤال
الجواب : المشروع أن يقال في التشهد في الصلاة : (السلام عليك أيها النبي) كما صح بذلك الحديث ، وكما عليه جمهور أهل العلم ، وهذا كما في القرآن الكريم من خطابه صلى الله عليه وسلم كما في قوله تعالى : ( يَاأَيُّهَا النَّبِيّ ) ، وغير ذلك ، والله أعلم | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: رسول الله صلى الله عليه وسلم قال : (لا تدخل الملائكة بيتًا فيه كلب ولا صورة) ؟ وعن أبي الهياج حيان بن حصين قال : قال لي علي بن أبي طالب ، رضي الله عنه : ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ؛ أن لا تدع صورة إلا طمستها ، ولا قبرًا مشرفًا إلا سويته ، فما حكم تعليق الصور على الحائط للذكرى ؟ ويسأل عن حكم لبس (القرط) في الأذن وعليه صورة ؟ | السؤال
الجواب : لا يجوز لبس ما فيه صورة ، لا في الملابس ولا في الحلي ، فالواجب إزالة الصورة في الملبوس أو طمسها ؛ وكذلك لا يجوز الاحتفاظ بالصورة في البيت أو تعليقها لما في الحديثين المذكورين وغيرهما ، إلا ما كان من الصور ممتهنًا يداس أو يجلس عليه في فراش ونحوه ، فلا حكم له ، أو ما دعت الضرورة إليه كالصورة التي في جواز السفر أو ما شابه ذلك . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: - عندنا في الكلية (كلية الآداب قسم اللغة العربية بالمنيا) دكتور الدراسات الإسلامية يقوم في المحاضرة بتسميع القرآن على الطالبات اللآتي تحفظن المقرر من القرآن ، فهل يجوز ذلك مع العلم أنه قال : إن هذا من باب طلب العلم ويجوز ولا حرج ؛ مستدلاً بأن النساء كانت تستفتين الرسول صلى الله عليه وسلم وتسألنه في المسجد عن الدين ؟ ونريد الدليل ؟ | السؤال
1 - الطالبات يدرسهن نساء ، لأن في تدريس الرجال لهن فتنة وشرورًا كثيرة ، والإسلام جاء بسد الوسائل التي تفضي إلى شرور ، ومجرد سؤال النساء للرسول صلى الله عليه وسلم يختلف عن التدريس ؛ لأن السؤال وقته محدد لا محذور فيه بخلاف التدريس ، فإن وقته يطول ، وهناك فرق بين الصحابيات وبين نساء هذا الوقت | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماالمشروع قبل صلاة الجمعة الاشتغال بصلاة النافلة أو تلاوة القرآن ؟ | السؤال
3 - المشروع قبل صلاة الجمعة الاشتغال بصلاة النافلة أو تلاوة القرآن فرادى أو الاشتغال بذكر الله سبحانه وتعالى فرادى أيضًا حتى يحضر الإمام للخطبة ، أما فتح المذياع على التسجيل أو على الإذاعة فإنه يفوت على الحاضرين استغلال الوقت في العبادة . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

رابعة العدوية
س:- كثرت الآراء حول (رابعة العدوية) فهل هي شخصية حقيقية ، وإذا كانت كذلك فهل كل ما يُقال عنها صحيح ؟ | السؤال
2 - رابعة العدوية امرأة صوفية ولها أخبار في التصوف وعبارات غير مرضية . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الرضاعة
س: أنا شاب عمري 22 سنة وأريد الزواج من فتاة قد رضعتُ مع أختها منذ طفولتي ، مع العلم أني قد رضعت معها مرة واحدة فقط ، فهل يجوز لي الزواج منها أم لا ؟ | السؤال
الجواب : إذا كنت رضعت من أم هذه الفتاة أو من زوجة أبيها فإنه لا يحل لك الزواج بإحدى أخواتها ، أما إن كنت رضعت معها من امرأة أجنبية منها فلا بأس أن تتزوج من أخواتها ؛ لأن التحريم حينئذ يختص بها وحدها . ضمة القبر من أمور الغيب التي لا يعلمها إلا الله . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

عذاب القبر
س: ماذاعن ضمة القبر للكافر والمؤمن ، وأن ضمة القبر للكافر تختلف فيه أضلاعه ، أما المؤمن فضمة القبر له كضمة الأم لوليدها ، وما هو الصحيح في ذلك ؟ | السؤال
1 - ضمة القبر من أمور الغيب التي لا يعلمها إلا الله سبحانه ، وهي في حق المنافق والمرتاب ، أما المؤمن الصادق فإنه يوسع عليه قبره مد بصره . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

رحلة المعراج
س: - في رحلة المعراج هل صح أن جبريل ، عليه السلام ، لما ترك النبي صلى الله عليه وسلم واستوحش من هيبة المكان نزل الله سبحانه وتعالى من كرسيه وقابل الرسول صلى الله عليه وسلم في مكانه ؟ | السؤال
هذا من الكذب على الله تعالى وعلى رسوله صلى الله عليه وسلم ، فالواجب إنكاره | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الايمان بالله
وسئل الشيخ ابن عثيمين : عن شخص يوسوس إليه الشيطان بهذا السؤال : (من خلق الله؟) فهل يؤثر ذلك عليه؟ | السؤال
فأجاب بقوله: هذا الوسواس لا يؤثر عليه وقد أخبر النبي ، عليه الصلاة والسلام، أن الشيطان يأتي إلى الإنسان فيقول من خلق كذا؟ ومن خلق كذا؟ إلى أن يقول من خلق الله؟ وأعلمنا رسول الله ، صلى الله عليه وسلم، بالدواء الناجع وهو أن نستعيذ بالله من الشيطان الرجيم وننتهي عن هذا. فإن طرأ عليك هذا الشئ وخطر ببالك فقل : أعوذ بالله من الشيطان الرجيم وانته عنه وأعرض إعراضاً كليا وسيزول بإذن الله. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (1/60) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الامام في الصلاة
س: رجل يحفظ القرآن الكريم ولا يجيد أحكام التجويد ، ورجل آخر يحفظ جزءًا واحدًا من القرآن بأحكام التجويد بإتقان فمن منهم يتقدم للإمامة ؟ | السؤال
4 - يُقدم للإمامة الأكثر حفظًا للقرآن الكريم ، لقول النبي صلى الله عليه وسلم : (يؤم القوم أكثرهم أخذًا للقرآن) بشرط أن لا يلحن في القراءة ، ولو لم يكن عارفًا بأحكام التجويد . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

دعاء الإمام بعد الصلاة وتأمين المأمومين على دعاءه
س: ماذا عن الأقاويل حول قول : آمين خلف الإمام وهو على المنبر أو رد السلام عندما يصعد على المنبر أول الخطبة ؟ | السؤال
الجواب : يُشرع رد السلام على الإمام إذا صعد المنبر وسلم بدون رفع صوت ، لعموم الأمر برد السلام ، وكذا يشرع التأمين على دعاء الإمام في الخطبة ؛ لأن النبي صلى الله عليه وسلم لما رفع يديه على المنبر ودعا بالاستسقاء رفع الناس أيديهم وأمنوا على دعائه | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
: رجل حَلف على زوجته ثلاثة أيمان طلاق على فترات مختلفة ، وكان بينهما خلاف ، وقبل وفاته لم تكن في منزله ، ولكن س:حضرت إلى بيتها في ساعة احتضار زوجها ، وطلبوا منه مسامحة زوجته ، فلم تخرج منه كلمة السماح ، إلا بعد تدخل أولاده والمحيطين به ونحيطكم علمًا بأن هذين الزوجين كانا على خلاف مستمر ، وهذه الزوجة لم تُطلق على يد مأذون ، فهل ترث هذه الزوجة في زوجها المتوفى ؟ علمًا بأن هذا الزوج المتوفى له ابن من زوجة أخرى ؟ | السؤال
: ما يختص بطلاق الزوج المتوفى تراجع فيه المحكمة الشرعية ، فإذا ثبت لديها الطلاق فلا إرث وإلا فالأصل التوريث . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: : كيف يتم إخراج زكاة الأرض المؤجرة علمًا بأننا نستأجر قطعة من الأرض ولا نعرف هل تخرج الزكاة بعد حساب قيمة الإيجار أم قبل حساب قيمة الإيجار ؟ | السؤال
وما يختص بزكاة الأرض المؤجرة فالزكاة إنما تجب في الأرض المعدة للبيع ، أما التي تؤجر فلا زكاة فيها ، وإنما الزكاة تجب في إيجارها إذا بلغ النصاب وحال عليه الحول ابتداءً من العقد | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الامام في الصلاة
س: - ماذا أفعل لو ركع الإمام في الصلاة السرية قبل أن أكمل قراءة الفاتحة ، وإذا كانت الصلاة جهرية ولم يترك الإمام وقتًا لأقرأ الفاتحة ماذا أفعل ؟ | السؤال
- إذا ركع الإمام فاركع معه ولو لم تقرأ الفاتحة لقول النبي صلى الله عليه وسلم : (إنما جعل الإمام ليؤتم به) إلى قوله : (وإذا ركع فاركعوا) . الحديث ، وقراءة الفاتحة تسقط عن المأموم في هذه الحالة | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الفرق
أحب دائمًا أن أحافظ على السنة في الوضوء فأبالغ في غسل اليدين حتى أكاد أصل إلى الكتف وفي غسل الرجلين حتى أكاد أصل إلى الركبة وبالتالي يأخذ الوضوء ككل وقتًا طويلاً نسبيًّا مما أثار حفيظة بعض الإخوة فنصحوني أن هذا التطويل من وسوسة الشيطان فما الحكم في ذلك ؟ وما هو الوقت الأمثل تقريبًا لتحقيق الوضوء الكامل المطابق لهدي النبي صلى الله عليه وسلم ؟ | السؤال
- هذا الذي تفعله في الوضوء من الزيادة على المشروع في غسل الرجلين واليدين هو بدعة وغلو ممقوت ، فالواجب عليك الاقتصار على ما فرض الله غسله في اليدين إلى المرفقين ، والرجلين إلى الكعبين . | الإجابة
مجلة التوحيد العدد االثالث لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فجر صادق وفجر كاذب
س: 1 هل وقت صلاة الفجر هو المعلن بالنتائج ؟ أم أنه هناك فجر صادق وفجر كاذب ؟ أرجو توضيح هذه المسألة ؛ لأن فيها لبس كبير ؟ س: 2ما مقدار الانتظار بين الأذان والإقامة ؟ وهل هناك سُنة عن رسول الله صلى الله عليه وسلم في تطويل ذلك وخاصة في صلاة الفجر ؟ | السؤال
1 - صلاة الفجر تكون عند طلوع الفجر الثاني وهو البياض المعترض الذي لا يأتي بعده ظلمة ، والاعتماد على الحساب إذا كان الحساب منضبطًا لا بأس به لمن لا يتمكن من رؤية الفجر بنفسه ولا يسمع أذان المؤذنين 1 - صلاة الفجر تكون عند طلوع الفجر الثاني وهو البياض المعترض الذي لا يأتي بعده ظلمة ، والاعتماد على الحساب إذا كان الحساب منضبطًا لا بأس به لمن لا يتمكن من رؤية الفجر بنفسه ولا يسمع أذان المؤذنين . 2 - مقدار الانتظار بين الأذان والإقامة يختلف باختلاف المأمومين وحضورهم ، فإذا اجتمعوا فالمشروع المبادرة بالإقامة ، وإذا تأخروا تؤخر الإقامة حتى يتمكنوا من إدراك الصلاة . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم المراسلة بين الجنسين
س:إني طالب في إحدى المعاهد المتوسطة ، فقامت علاقة بيني وبين إحدى الفتيات بالمعهد ، وهي من نفس محافظتي ، وهذه العلاقة تقوم على أساس الأخوة والاحترام والمعزة ، فهي تعتبرني أخًا لها ، تحكي لي كل ما بها من مشاكل ، على أن أساعدها في حلها ، وأنا أيضًا احترمها وأعزها جدًا ، كأنها أخت لي ، فهل في هذه العلاقة شيء من الشبهة والحرام ؟ | السؤال
1 - لا يجوز لك مخالطة هذه الفتاة ، ولا الخلوة بها ، ولا مصاحبتها ، لما في ذلك من الفتنة والوسيلة إلى الفاحشة ؛ لأنك أجنبي عنها ، وهي أجنبية عنك | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم المراسلة بين الجنسين
س :يوجد في الشارع الذي أسكن فيه مجموعة جيران من النصارى ، فعندما تحدث لي مصيبة أجدهم بجواري فيساعدونني ، وعند الفرح أجدهم بجواري يشاركوني أفراحي ، وأنا في حيرة ماذا أفعل معهم عندما يحدث لهم مثل ما حدث معي ؟ | السؤال
يجب الإحسان إلى الجار ، ولو كان كافرًا ، لكن لا تجوز مودتهم ومحبتهم ؛ لأنهم أعداء لله ، أما حسن الجوار فهو من أمور التعامل الدنيوي والترغيب في الإسلام | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الأناشيد والموسيقى والغناء
س: ما حكم الإسلام في الموسيقي والغناء بصفة عامة ، وغناء المرأة بصفة خاصة ، وهل هناك غناء مباح ، وما هي شروطه ، وهل الأغاني الدينية التي يقدمها التلفاز حلال أم حرام ؟ | السؤال
الجواب : لا يجوز الاستماع للأغاني والموسيقي من المذياع ولا من غيره ؛ لأن ذلك هو اللهو المحرم في قوله تعالى : ( وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ ) [ لقمان : 6] ؛ ولهو الحديث : هو الغناء كما فسره ابن مسعود ، رضي الله عنه ، وغيره من الصحابة . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الاحتفال بالمولد النبوي
سئل فضيلة الشيخ ابن عثيمين جزاه الله عن الإسلام والمسلمين خير الجزاء . عن حكم الاحتفال بالمولد النبوي ؟
السؤال
فأجاب قائلاً: أولاً: ليلة مولد الرسول ، صلى الله عليه وسلم ، ليست معلومة على الوجه القطعي ، بل إن بعض العصريين حقق أنها ليلة التاسع من ربيع الأول وليست ليلة الثاني عشر منه ، وحينئذ فجعل الاحتفال ليلة الثاني عشر منه لا أصل له من الناحية التاريخية. ثانياً: من الناحية الشرعية فالاحتفال لا أصل له أيضا لأنه لو كان من شرع الله لفعله النبي ، صلى الله عليه وسلم ، أو بلغه لأمته ولو فعله أو بلغه لوجب أن يكون محفوظا لأن الله - تعالى - يقول : (إنا نحن نزلنا الذكر وإنا له لحافظون)[سورة الحجر ، الآية :9]. فلما لم يكن شئ من ذلك علم أنه ليس من دين الله ، وإذا لم يكن من دين الله فإنه لا يجوز لنا أن نتعبد به لله -عز وجل - ونتقرب به إليه ، فإذا كان الله - تعالى - قد وضع للوصول إليه طريقاً معيناً وهو ما جاء به الرسول ، صلى الله عليه وسلم ، فكيف يسوغ لنا ونحن عباد أن نأتي بطريق من عند أنفسنا يوصلنا إلى الله؟ هذا من الجناية في حق الله - عز وجل - أن نشرع في دينه ما ليس منه، كما أنه يتضمن تكذيب قول الله - عز وجل -: (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي). فنقول هذا الاحتفال إن كان من كمال الدين فلا بد أن يكون موجودا قبل موت الرسول ، عليه الصلاة والسلام ، وإن لم يكن من كمال الدين فإنه لا يمكن أن يكون من الدين لأن الله - تعالى - يقول : (اليوم أكملت لكم دينكم) ومن زعم أنه من كمال الدين وقد حدث بعد الرسول ، صلى الله عليه وسلم ، فإن قوله يتضمن تكذيب هذه الآية الكريمة ، ولا ريب أن الذين يحتفلون بمولد الرسول ، عليه الصلاة والسلام ، إنما يريدون بذلك تعظيم الرسول ، عليه الصلاة والسلام، وإظهار محبته وتنشيط الهمم على أن يوجد منهم عاطفة في ذلك الاحتفال للنبي ، صلى الله عليه وسلم ، وكل هذا من العبادات ؛ محبة الرسول عليه الصلاة والسلام، عبادة بل لا يتم الإيمان حتى يكون الرسول صلى الله عليه وسلم، أحبَّ إلى الإنسان من نفسه وولده ووالده والناس أجمعين، وتعظيم الرسول ، عليه الصلاة والسلام ، من العبادة ، كذلك إلهاب العواطف نحو النبي، صلى الله عليه وسلم، من الدين أيضا لما فيه من الميل إلى شريعته ، إذن فالاحتفال بمولد النبي ، صلى الله عليه وسلم ، من أجل التقرب إلى الله وتعظيم رسوله ، صلى الله عليه وسلم ، عبادة وإذا كان عبادة فإنه لا يجوز أبدا أن يحدث في دين الله ما ليس منه، فالاحتفال بالمولد بدعة ومحرم، ثم إننا نسمع أنه يوجد في هذا الاحتفال من المنكرات العظيمة ما لا يقره شرع ولا حس ولا عقل فهم يتغنون بالقصائد التي فيها الغلو في الرسول ، عليه الصلاة والسلام، حتى جعلوه أكبر من الله - والعياذ بالله - ومن ذلك أيضا أننا نسمع من سفاهة بعض المحتفلين أنه إذا تلى التالي قصة المولد ثم وصل إلى قوله (ولد المصطفى) قاموا جميعا قيام رجل واحد يقولون إن روح الرسول ، صلى الله عليه وسلم ، حضرت فنقوم إجلالا لها وهذا سفه ، ثم إنه ليس من الأدب أن يقوموا لأن الرسول ، صلى الله عليه وسلم، كان يكره القيام له فأصحابه وهم أشد الناس حبا له وأشد منا تعظيما للرسول ، صلى الله عليه وسلم، لا يقومون له لما يرون من كراهيته لذلك وهو حي فكيف بهذه الخيالات ؟! وهذه البدعة - أعني بدعة المولد - حصلت بعد مضي القرون الثلاثة المفضلة وحصل فيها ما يصحبها من هذه الأمور المنكرة التي تخل بأصل الدين فضلا عما يحصل فيها من الاختلاط بين الرجال والنساء وغير ذلك من المنكرات.
الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (2/297 - 300) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الايمان و النذر
س: تلاحقني الشكوك في وضوئي نتيجة لخروج الغازات مني بشكل مستديم ، وأضطر لقطع صلاتي وإعادتها ، وأحيانًا لا أقطعها ، فهل تكون صلاتي صحيحة ، وأضطر عند خروج ريح مني أثناء صلاتي أن أكمل صلاتي بغير وضوء تحرجًا من الناس ، وهذا يؤرقني ويسبب لي إحساسًا بالذنب ؟ | السؤال
ترك الوساوس والاستعاذة بالله من الشيطان ، ولا تنصرف من الصلاة إلا إذا تيقنت انتقاض الوضوء ، وإذا كان خروج الخارج بصفة مستمرة فإنك تتوضأ عندما تريد الدخول في الصلاة ، ثم تصلي ، ولو خرج منك شيء في أثناء الصلاة فصلاتك صحيحة ، لقول الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) [ التغابن : 16] ، وقوله تعالى : ( لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا ) [ البقرة : 286] . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المخدرات
س: أعرف شابًا كان يتعاطى المخدرات وتاب عن ذلك وعُولج ، ولكن تعاطي المخدرات ترك له آثارًا سيئة على عقله ، ودائمًا في حالة اضطراب وقلق وعدم مقدرة على التحدث مع الناس بطريقة طبيعية ، فهل هذا ابتلاء من الله ويحاسبه على تعاطي المخدرات وبأنه كان السبب في تلف عقله ؟ | السؤال
2 - وأما الآثار التي حصلت من تعاطي المخدرات بعد التوبة منها ؛ فإن كان لها علاج فإنها تعالج ، وإلا فلا إثم على من ابتلي بها إذا تاب إلى الله وحافظ على دينه . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النقاب
س: هل يجوز لي أن تذهب ابنتي إلى المدرسة وهي في المرحلة الثانوية بدون نقاب ، حيث أنني حاولت الضغط عليها لترتديه خارج المدرسة ، ثم تخلعه أثناء الحصص فرفضت رفضًا تامًا ، بحجة أنها ستكون مدعاة للسخرية والاستهزاء من زميلاتها ومن كل من يراها ، بالإضافة إلى مضايقات المدرسة في ذلك ، وماذا أفعل إن كان عليَّ إثم في ذلك ، هل أمنعها من إكمال دراستها ؟ | السؤال
الجواب : لا بد من التزام الحجاب الشرعي ، ولو حصل للمسلمة مضايقات فإنها تصبر على ذلك ، وهي على أجر في ذلك ، وعلى ولي أمر الطالبة إلزامها بذلك ؛ لأنه راع عليها ومسئول عن رعيته | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حدود العلاقة مع الخاطب قبل العقد
س: - هل يجوز للخاطب أن يرى خطيبته بعد ثلاثة أيام من بعد الخطوبة ؟ وهل يجوز له أن يراها كل شهر مثلاً مع ذي محرم ؟ | السؤال
يجوز للخاطب أن يرى من مخطوبته ما يرغبه فيها ؛ كالنظر إلى وجهها وكفيها ، ويكون ذلك من غير خلوة بها ، بل بحضور وليها ؛ لأن النبي صلى الله عليه وسلم أمر بذلك ؛ ولأنه أدعى إلى الوئام بينهما | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإيمان بالرسل
س: ما حكم الإسلام في التصوير ؟ | السؤال
التصوير حرام ؛ لما جاء في الأحاديث الصحيحة من الوعيد الشديد عليه ، ولما فيه من مضاهاة خلق الله تعالى ؛ ولأنه وسيلة إلى الشرك بصور المعظَّمين | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصيام
س: - ما حكم الصلاة في المساجد التي بها قبور ؟ | السؤال
3 - لا تجوز الصلاة في المساجد التي فيها قبور ؛ لأن النبي صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد ؛ ولأن ذلك وسيلة إلى الشرك ، ولا تجوز زيارة القبور بقصد التبرك بها أو الاستغاثة بأصحابها ، أما الزيارة التي يُقصد بها الدعاء للأموات والاعتبار والاتعاظ فهى زيارة مشروعة مستحبة . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم صلاة الجمعة في الشركة التي لا يوجد بها مسجد
س: - ما حكم صلاة الجمعة في الشركة التي لا يوجد بها مسجد ؟ | السؤال
الواجب صلاة الجمعة مع أهل البلد في المسجد الذي تقام فيه الجمعة ، سواء في ذلك عمال الشركات وغيرهم ؛ لأن الله سبحانه أمر المسلمين بالسعي إليها عند النداء لها ، فقال سبحانه : ( يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ(9)فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ ) [ الجمعة : 9 ، 10] . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم العمل بأحاديث الآحاد في العقيدة والأحكام
س: ما حكم العمل بأحاديث الآحاد في العقيدة والأحكام ؟ | السؤال
2 - يجب العمل بكل ما صح عن النبي صلى الله عليه وسلم متواترًا أو آحادًا في العقائد وغيرها ؛ لأن الله سبحانه يقول : ( وَمَا ءَاتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ) [ الحشر : 7] ، وهذا يشمل أخذ كل ما صح عنه والعمل به ، والتفريق بين العقائد وغيرها في ذلك إنما هو قول المبتدعة من المعتزلة ومن سار على نهجهم من علماء الكلام ، وهو قول باطل مردود على أصحابه | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم أكل اللحم والأشياء الحلال قبل أن تنضج
س: ما حكم أكل اللحم والأشياء الحلال قبل أن تنضج ؟ | السؤال
لا بأس بأكل اللحم الذي لا ينضج إذا لم يضر بالصحة | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حديث
س: من هم العلماء الموثوق بهم في الفتوى في البلاد الإسلامية ؟ وما المقصود بحديث : ( إن الله يبعث على كل رأس مائة سنة من يجدد لهذه الأمة دينها ) ؟ | السؤال
- العلماء المقتدى بهم هم أهل السنة والجماعة العاملون بعلمهم المتمسكون بسنة نبيهم ، والمراد بالحديث الذي فيه الإخبار بظهور المجددين كل من أحيا سنة الرسول صلى الله عليه وسلم ورد البدعة ودعا إلى الله على بصيرة . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الاحتفال بالمولد النبوي
س: وسئل الشيخ عبد العزيز بن باز: هل يحل للمسلمين أن يحتفلوا بالمولد النبوي؟ هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد ؟ واختلفنا فيه : قيل بدعة حسنة ، وقيل بدعة غير حسنة ؟
السؤال
جـ: ليس للمسلمين أن يقيموا احتفالاً بمولد النبي صلى الله عليه وسلم في ليلة 12 ربيع الأول ولا في غيرها ، كما أنه ليس لهم أن يقيموا أي احتفال بمولد غيره عليه الصلاة والسلام؛ لأن الاحتفال بالموالد مع البدع المحدثة في الدين ؛ لأن النبي صلى الله عليه وسلم لم يحتفل بمولده في حياته صلى الله عليه وسلم وهو المبلغ للدين والمشرع للشرائع عن ربه سبحانه ولا أمر بذلك، ولم يفعله خلفاؤه الراشدون ولا أصحابه جميعاً ولا التابعون لهم بإحسان في القرون المفضلة . فعلم أنه بدعة وقد قال صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس منه فهو رد) متفق على صحته، وفي رواية لمسلم وعلقها البخاري جازماً بها: (من عمل عملاً ليس عليه أمرنا فهو رد). والاحتفال بالموالد ليس عليه أمر النبي صلى الله عليه وسلم بل هو مما أحدثه الناس في دينه في القرون المتأخرة فيكون مردوداً، وكان عليه الصلاة والسلام يقول في خطبته يوم الجمعة: (أما بعد: فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة) رواه مسلم في صحيحة وأخرجه النسائي بإسناد جيد وزاد: (وكل ضلالة في النار). ويغني عن الاحتفال بمولده صلى الله عليه وسلم تدريس الأخبار المتعلقة بالمولد ضمن الدروس التي تتعلق بسيرته عليه الصلاة والسلام وتاريخ حياته في الجاهلية والإسلام في المدارس والمساجد وغير ذلك ، من غير حاجة إلى إحداث احتفال لم يشرعه الله ولا رسوله صلى الله عليه وسلم ولم يقم عليه دليل شرعي. والله المستعان ، ونسأل الله لجميع المسلمين الهداية والتوفيق للاكتفاء بالسنة والحذر من البدعة.
الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (2/876-877) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

السرقة
س: أعمل في بعض المخابز ، ويقوم صاحب المخبز بتهريب بعض أجولة الدقيق أمام عيني ، فهل عليَّ وزر وهل أعمل في هذا المخبز أم لا ؟ | السؤال
يجب عليك مناصحة الشخص المذكور ، فإذا لم يمتثل فاترك العمل عنده والتمس عملاً بعيدًا عنه أفضل | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: - ما هي الطريقة الشرعية لفك الربط والسحر ؟ | السؤال
الطريقة الشرعية لحل السحر ؛ حله بالأدعية الشرعية وقراءة القرآن الكريم والأدوية المباحة | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البيوع
س: هل صحيح أن اليهود والنصارى كفار ؟ وأن من لم يكفرهم فهو على خطر عظيم ؟ وما حكم تهنئة النصارى بأعيادهم ؟ | السؤال
الجواب : من لم يؤمن بمحمد صلى الله عليه وسلم ويتبع ما جاء به من الكتاب والسنة فهو كافر ، سواء كان من اليهود ، أو النصارى ، أو غيرهم ، قال تعالى : ( قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ(31)قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ ) [ آل عمران : 31 ، 32] ، ولا تجوز تهنئتهم بأعيادهم ؛ لأنها أعياد باطلة وكفرية ، والله أوجب علينا معاداتهم والبراءة منهم ، قال تعالى : ( يَاأَيُّهَا الَّذِينَ ءَامَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) [ المائدة : 51] . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
القرض
عن رأي الشرع في المعاملات المالية الخاصة بشراء المنازل والشقق السكنية ، وتتلخص هذه المعاملات المالية في الآتي : هذه المعاملات المسئول عنها تتضمن عقودًا ثلاثة هي : 1 - عقد البيع بين البائع والمشتري ، وفيه يتعين المبيع وهو المنزل والثمن المدفوع ، ويتم توقيع عقدًا ابتدائيًا ، مع دفع 5 % من قيمة الشراء كتأمين لبيان جدية العقد وإثبات حسن النية . 2 - عقد قرض يتم بين المشتري وبين البنك الذي يمول العملية وهو قرض بفائدة محدودة سلفًا ، وهي فائدة كبيرة يتضاعف معها المبلغ ثلاث مرات في خلال ثلاثين سنة . 3 - عقد رهن بمقتضاه يحتفظ البنك بحجة المنزل ليضمن سداد الدين ، فإن تعثر السداد فرض على المدين غرامة 1 ، 2 % ، فإن عجز المدين عن السداد ، يقوم البنك ببيع المنزل واستيفاء حقه - دينه - من الثمن ، وما زاد يرده للمالك ، فإن لم يف الثمن بسداد كل الدين لا يلتزم المالك بدفع الفرق
السؤال
الجواب الحمد لله ، والصلاة والسلام على رسول الله وآله وصحبه ومن والاه ، أما بعد : نقول - وبالله التوفيق - : إن هذه العقود الثلاثة مرتبطة ببعضها ارتباطًا وثيقًا ، بحيث لا يتم عقد البيع إلا إذا تم عقد القرض والرهن . وهذا التصور يتضمن بعض المخالفات الشرعية الواضحة ، فارتباط العقود الثلاثة ببعضها على هذه الصورة لا يوافق عليه فقهاء المسلمين في غالبيتهم ، ويرون أنه من صور الإرتباط المحرم ، وقد نهى النبي صلى الله عليه وسلم عن بيعتين في بيعة ، الحديث رواه الترمذي والنسائي وأبو داود ، وقد فسر كثير من الفقهاء البيعتين في بيعه بقولهم : هو أن يقول : بعتك هذا الشيء بكذا على أن تبيعني كذا ، فهو بيع وشرط غير لازم اشترطه ، فأفسد البيع . [(شرح السنة) : جـ8 ص143] ، وفي الحديث الحسن وهو حديث عمرو بن شعيب عن أبيه عن جده ؛ أن رسول الله صلى الله عليه وسلم نهى عن بيعتين في صفقة واحدة ، وعن شِف ما لم يُضمن ، وعن بيع وسلف . وفي رواية : (لا يحل سلفٌ وبيعٌ ، ولا شرطان في بيع ، ولا ربح ما لم يُضمن ، ولا بيع ما ليس عندك) [(شرح السنة)] ، ودخول هذه المعاملة تحت النهي في هذه الأحاديث واضح . ثانيًا : القرض بفائدة محرم شرعًا بإجماع أهل العلم سلفًا وخلفًا ، ومن شذ في ذلك بالنسبة للإيداع في البنوك كيف عملية الإيداع والتوفير بفائدة محدودة على أنها نوع من المشاركة المحسوبة ، فمن يودع ماله لدى البنك يشارك البنك في أعماله ومشاريعه ، ولكنها مشاركة دقيقة ومحسوبة ، ولهذا يُحدد فيها الربح سلفًا ويعبر عنه بالفائدة ، ونحن لا نؤيد هذا الرأي لخلافه لإجماع المجامع العلمية الشرعية المعتبرة ، وقيامه على فرض متوهم . وعلى كل الأحوال فالقرض المسئول عنه هنا ليس من هذا القبيل حتى نصوره على انه مشاركة . ثالثًا : العقد الأول لو استقل لكان صحيحًا ، وهو عقد البيع ، وكذلك عقد الرهن لو استقل عن القرض بفائدة ، وهو الربا المحرم شرعًا ، ولكن ارتباط العقود الثلاثة لا يمكننا من تصحيح المعاملة . والبديل المشروع لهذه المعاملة أن يبحث المشتري عن قرض حسن بغير فائدة ، أو أن يبحث عن شريك يموله إذا كان الشراء بقصد التجارة ويتفقان على نسب الربح كما هو الحال في المضاربة المشروعة ، أو عمل جمعيات تعاونية للبناء وتسكين الأعضاء ، هذا والله أعلم .
الإجابة
مجلة التوحيد العدد االخامس لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حلق اللحية
س: هل لي من رخصة في حلق أو تقصير لحيتي حتى نهاية دراستي العام القادم ، إن شاء الله ، فأنا في حيرة من أمري ولا أدري ما العمل ؟ | السؤال
لا يجوز لك حلق لحيتك ولا تقصيرها ؛ لأن ذلك حرام ، وقد قال النبي صلى الله عليه وسلم : (لا طاعة لمخلوق في معصية الخالق) ، وعليك بالصبر والاحتساب ، ولا خوف عليك إن شاء الله مادام لم يحصل منك ما يخل بالأمن ، ولم يحصل منك اعتداء على الناس | الإجابة
مجلة التوحيد العدد االخامس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفي والدي وترك تركة كبيرة ، وترك ثلاثة أولاد ذكور ، وخمس بنات ، وزوجة ، فما نصيب كل منهم ؟ | السؤال
الجواب : تركة هذا الميت تكون لزوجته منها الثمن ، والباقي لأولاده الذكور والإناث ؛ للذكر مثل حظ الأنثيين ، وليس لأخواته من ميراثه شيء ؛ لأنهن محجوبات بأبنائه ، فتكون مسألتهم من ثمانية وثمانين سهمًا لكل بنت سبعة أسهم ، ولكل ابن أربعة عشر سهمًا ، وللزوجة أحد عشر سهمًا . | الإجابة
مجلة التوحيد العدد االخامس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم العمل في البنوك الربوية
أعمل في أحد البنوك التجارية وادخرت مبلغًا من المال من عمل البنك الذي يتعامل بالفائدة : 1 - فهل يجوز لي أن أحج بهذا المال ؟ وهل أكون مضطرًا لعملي به ، لقول الله سبحانه وتعالى : ( فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) [ البقرة : 173] ؟ | السؤال
لا يجوز لك العمل في البنك الربوي ؛ لأن النبي صلى الله عليه وسلم لعن آكل الربا ، وموكله ، وشاهديه ، وكاتبه ، ولأن في العمل فيه تعاونًا على الإثم والعدوان ، وقد قال الله تعالى : ( وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ ) [ المائدة : 2] ، فعليك بطلب الرزق في غيره : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا(2)وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا ) [ الطلاق : 2 ، 3] ، وأبواب الرزق كثيرة ، ولله الحمد | الإجابة
مجلة التوحيد العدد االخامس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: زكاة المال التي وضعها في أحد صناديق الاستثمار لدى البنوك الحكومية ، خاصة أن نسبتها متغيرة كل ثلاثة شهور ، وهل زكاة المال تقدر على المبلغ الموجود مع مجموعة الشركاء أم تقدر على الأرباح بعد التصفية ؟ | السؤال
الجواب : تجب الزكاة في رأس المال إذا بلغ نصابًا وحال عليه الحول ، ولا يجوز لك استثمار مالك في المؤسسات الربوية ، ولا تحل لك الأرباح المتحصلة من الربا | الإجابة
مجلة التوحيد العدد االخامس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

طلب المساعدة
س: هل يجوز أن أطلب المساعدة ، خاصة وأنا في حاجة ماسة إلى العفة بالزواج ، خاصة وأنا شاب وقد عظم الفساد وكثرت الفتن ؟ | السؤال
الجواب : على هذا الإنسان أن يطلب الرزق ويبذل الأسباب لذلك ، ويستعين بالله ولا ييأس ، وأما سؤال الناس فلا يجوز إلا عند الضرورة القصوى ، والقادر على الاكتساب لا يجوز له السؤال ؛ لأن النبي صلى الله عليه وسلم وجه إلى العمل وطلب الرزق ، ونهى عن المسألة إلا للمضطر الذي لا يجد عملاً . | الإجابة
مجلة التوحيد العدد االخامس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

طلب المساعدة
س: ما عن حكم أكل اللحوم المستوردة ؟ | السؤال
والجواب : أنها إن كانت مذكاة فهي حلال ، فعليك أن تستوثق من تذكيتها | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س: هل يجوز أن يقرأ الإنسان غيبا وهو جنب أو يتيمم ؟
السؤال
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: جـ: جمهور العلماء على أنه لا يجوز للمسلم أن يقرأ القرآن وهو جنب ولو عن ظهر قلب دون أن يمس المصحف ، لما رواه أحمد وأصحاب السنن عن علي رضي الله عنه عن النبي صلى الله عليه وسلم (أنه كان لا يحجزه شئ عن القرآن إلا الجنابة) قال الحافظ بن حجر : إسناده حسن ، فإن لم يجد الماء أو عجز عنه لمرض تيمم. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (4/73) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم أكل اللحوم المستوردة
س: ما حكم أكل اللحوم المستوردة ؟ | السؤال
والجواب : أنها إن كانت مذكاة فهي حلال ، فعليك أن تستوثق من تذكيتها | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تلبس الجن بالإنس
س:ماذاعن عن تلبس الجن بالإنس ؟ | السؤال
والجواب : ونحيله على ما كتب في عدد شعبان لسنة 1416 هـ (باب السنة) ففيه تفصيل ذلك ، والله أعلم . | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حديث
س: ماذاعن حديث جاء فيه : (سوف يأتي رجال من المشرق يحملون الرايات السود …) ؟ | السؤال
والجواب : ما أورده الألباني في (ضعيف الجامع) (برقم 6437) : (يخرج من خراسان رايات سود ، فلا يردها شيء حتى تنصب بإيلياء) ، ورقم (6438) : (يخرج ناس من المشرق فيوطئون للمهدي سلطانه) ، وفي (ضعيف ابن ماجه) برقم (887) : (يقتتل عند كنزكم ثلاثة ، كلهم ابن خليفة ، ثم لا يصير إلى واحد منهم ، ثم تطلع الرايات السود من قبل المشرق فيقتلونكم قتلاً لم يقتله قوم) ، وكلها شديدة الضعف ، فلا يعول على شيء منها . | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

توبة الجاني بغير إقامة الحد
س: ماذاعن توبة الجاني بغير إقامة الحد ؟ | السؤال
والجواب : إن أذنب فستر الله عليه وستر على نفسه وصدق في توبته إلى الله عزمًا وندمًا ، ثم أصلح في سيرته ، تاب الله عليه وبدل سيئاته حسنات | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل رأى الرسول صلى الله عليه وسلم ربه بعينيه
س: هل رأى الرسول صلى الله عليه وسلم ربه بعينيه ؟ | السؤال
والجواب : اختلف الصحابة هل رأى النبي صلى الله عليه وسلم ربه ، فصح عن ابن عباس أنه رأى ربه ، وصح عنه أنه قال : رآه بفؤاده ، وصح عن عائشة وابن مسعود ، رضي الله عنهما ، إنكار رؤية النبي صلى الله عليه وسلم لربه . قال ابن القيم في (زاد المعاد) : قال شيخ الإسلام ابن تيمية ، قدس الله روحه : وليس قول ابن عباس إنه رآه مناقضًا لهذا ، ولا قوله : رآه بفؤاده ، وقد صح عنه أنه قال : (رأيت ربي تبارك وتعالى) ، ولكن لم يكن هذا في الإسراء ، ولكن كان في المدينة لما احتبس عنهم في صلاة الصبح ، ثم أخبرهم عن رؤية ربه ، تبارك وتعالى ، تلك الليلة في منامه ، وعلى هذا بنى الإمام أحمد ، رحمه الله تعالى ، وقال : نعم رآه حقًّا ، فإن رؤيا الأنبياء حق ولا بد . ولكن لم يقل أحمد ، رحمه الله : إنه رآه بعيني رأسه يقظة ، ومن حكى عنه ذلك فقد وهم عليه | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

صلاة النبي صلى الله عليه وسلم بالأنبياء في بيت المقدس
س:ماذا عن صلاة النبي صلى الله عليه وسلم بالأنبياء في بيت المقدس ؟ وهل كانت صلاة إبراهمية ؟ | السؤال
والجواب : إنها كانت صلاة كالصلاة المعروفة ، وإنما يفهم ذلك من فهم أن الصلاة شرعت في بداية الرسالة ، فلقد جاء في سورة العلق : ( أَرَأَيْتَ الَّذِي يَنْهَى(9)عَبْدًا إِذَا صَلَّى ) [ العلق : 9 ، 10] ، وفي سورة المزمل : ( قُمِ اللَّيْلَ إِلَّا قَلِيلًا(2)نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا(3)أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْءَانَ تَرْتِيلًا ) [ المزمل : 2 - 4] . فالصلاة كانت مشروعة في بدء الدعوة ، وصلى النبي صلى الله عليه وسلم وصلت معه خديجة ، أما فرضية الصلاة فكانت ليلة الإسراء والمعراج ، وعدم الفرضية لا ينفي المشروعية . والله أعلم . | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البصق
س: ماذاعن البصق في المنديل أثناء الصلاة ؟ | السؤال
وانظر الجواب عن ذلك في مقال عن حكم (النخامة في المسجد) من باب السنة . | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اداب الصلاة
س: ماذاعن المصلي يصلي والتلفزيون يعمل أمامه ؟ | السؤال
والجواب : أن المصلي يُنهى عن كل ما يشغل سمعه أو بصره في صلاته ، ومثل هذه المشاهد تفسد على المصلي صلاته . | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اختلاط الرجال بالنساء
س: ما حكم المقابلة لفتاة تعلق قلبي بها ؟ | السؤال
مقابلتك لفتاة تعلقت بها وتعلقت بك وإن كان لم يحدث بينكما إثم كما ذكرت علاقة غير شرعية يجب سرعة الإقلاع عن ذلك ، فهو من عمل الشيطان ، واحذر الاستمرار في ذلك ، واستعن بالله ، وصاحب أهل الصلاح والتقى ، واجتهد في أمر الدعوة إلى الله سبحانه وتعالى ، وأكثر من صحبة أهلها ، وإياك إياك أن تغتر بمن يهون عليك الإثم أو يمنيك بالاعتدال بعد حين ، واعلم أن الملائكة تكتب عليك كل قول وعمل ، ولا تعمل إلا ما وافق الشرع . والله أعلم . | الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
منزلة الإمام أبي حنيفة
س: ما هي منزلة الإمام أبي حنيفة ، وأن بعض الكتب تنتقصه ؟
السؤال
والجواب : أن أبا حنيفة وهو النعمان بن ثابت ولد سنة ثمانين للهجرة في حياة صغار الصحابة ، أي أنس بن مالك ، وروى عن عطاء والشعبي وطاووس ، وخلق من التابعين ، بل روى عمن هو أصغر منه ، مثل مالك بن أنس وشيبان النحوي ، قال الذهبي عنه : عني بطلب الآثار وارتحل في ذلك ، وأما الفقه والتدقيق في الرأي وغوامضه فإليه المنتهى ، والناس عليه عيال في ذلك . وكان أبو حنيفة خزازًا يبيع الخز ، ذكر الذهبي أن ثابتًا والد النعمان ذهب وهو صغير إلى علي بن أبي طالب فدعا له بالبركة فيه وفي ذريته . وكان أبو حنيفة جميلاً ، من أحسن الناس صورة ، وأبلغهم نطقًا ، وأعذبهم حديثًا ، تعلوه سُمرة ، حسن الهيئة ، هيوبًا ، لا يتكلم إلا جوابًا ، ولا يخوض فيما لا يعنيه ، قال ابن المبارك : ما رأيت رجلاً أوقر في مجلسه ولا أحسن سمتًا وحلمًا من أبي حنيفة ، وعن قيس بن الربيع قال : كان أبو حنيفة ورعًا تقيًا مفضلاً على إخوانه ، وكان طويل الصمت ، كثير الفعل ، قال ابن المبارك : أبو حنيفة أفقه الناس . قال أبو معاوية الضرير : حب أبي حنيفة من السنة ، وقال الحزيبي : ما يقع في أبي حنيفة إلا حاسد أو جاهل ، توفي أبو حنيفة سنة مائة وخمسين عن سبعين سنة ، وترك ولده حماد بن أبي حنيفة ، الذي كان أيضًا فقيهًا ذا علم ودين وصلاح وورع تام . قال الألباني عن أبي حنيفة : إمام من أئمة المسلمين الذين بهم حفظ هذا الدين ووصل إلينا ما وصل من فروعه ، وأنه مأجور على كل حال أصاب أم أخطأ ، كما لا يجوز لمعظميه أن يظلوا متمسكين بأقواله المخالفة للأحاديث الصحيحة ؛ لأنها ليست من مذهبه كما رأيت نصوصه في ذلك ، فهؤلاء في واد وأولئك في واد ، والحق بين هؤلاء وهؤلاء . (انتهى) . فحب أبي حنيفة وسائر أئمة المسلمين من حسن إسلام المرء ، وليحذر الذين يطعنون في أئمة المسلمين أن يموتوا على الفتنة . والعي
الإجابة
مجلة التوحيد العدد االسادس لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: هل الجنب يقرأ كتاب الله غيباً ؟ وإذا لم يجز ذلك فهل يستمع له ؟ جزاكم الله خيراً.. | السؤال
ثبت عن النبي صلى الله عليه وسلم ، أنه كان لا يحجزه عن القرآن إلا الجنابة ، أما الاستماع لقراءة القرآن فلا حرج في ذلك للجنب بل يستحب له ذلك ، لما فيه من الفائدة العظيمة من دون مس المصحف ولا قراءة منه للقرآن . والله ولي التوفيق. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/92 - 93) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم التأمين
س: ما حكم التأمين على العاملين بالحكومة ، والقطاع العام والخاص ، وهل يستوي مع التأمين على الحياة أو ضد الكوارث الذي تقوم به بعض شركات التأمين التجاري ؟ توجد بعض الجهات التي لديها عمال ترفض التأمين على هؤلاء العاملين بحجة أن هذا التأمين غير جائز شرعًا ؟
السؤال
الجواب : الحمد لله رب العالمين ، والصلاة والسلام على خاتم النبيين ، وعلى آله وصحبه أجمعين ، أما بعد ؛ فالتأمين ينقسم إلى قسمين : 1 - تأمين تجاري ؛ الهدف من ورائه مجرد تحقيق الربح ، كهذا الذي تتولاه وتقوم به شركات التأمين . 2 - تأمين تعاوني ؛ الهدف من ورائه معاونة العاملين بعد سن المعاش ، أو عند التقاعد بما يكفل لهم الحياة الكريمة والآمنة . وهذان النوعان لا يستويان في الحكم ولا في الغاية التي يرمى إليها ، ولا في الوسيلة التي يتم بها كل منهما . فالتأمين التجاري حرام ؛ لأنه يشتمل على ما تفسد معه العقود من الغرر ، والربا ، وبيع دين بدين ، فالشخص الذي يؤمن على حياته أو مصنعه لا يدري كم من الأقساط سيدفع ، وكم من المال يستحق ، ومتى يستحق هذا المال إلا في حالة واحدة هي حالة انتهاء مدة عقد التأمين دون تعرض للكوارث ، وهذا من قبيل الغرر والجهالة الذي يفسد العقود . وهو كذلك يدفع مالاً في مقابل مال يأخذه دون مماثلة في قدر هذا المال أو تقابض في المجلس ، وهذا من الربا المحرم شرعًا ، فضلاً عن أن شركات التأمين تستثمر حصيلة أموالها في البنوك الربوية ، لتحصل منها على أعلى فائدة ، وهذا هو عين الربا المحرم . وهذا هو الذي عليه أكثر علماء الأمة ، وهو الذي انتهت إليه المجامع الفقهية التي بحثت هذا الموضوع . والهدف من هذا التأمين هو مجرد تحقيق الربح ، دون نظر إلى إغاثة الملهوفين والمحتاجين ، ولهذا فلا يستفيد من هذا التأمين إلا من شارك فيه ، وتتحلل شركات التأمين من التزاماتها عندما تتيقن الخسارة كما في حالات الكوارث الطبيعية . التأمين التعاوني حلال : لأن الهدف من ورائه ليس مجرد تحقيق الربح والكسب المادي ، وإنما الغرض من ورائه هو المعاونة والمساعدة ، ومثل هذا الغرض - غرض التبرع - يعفى معه عن الجهالة والغرر ، لأنني لو تبرعت لك بما في جيبي دون أن تعلم قدر ما في جيبي فإن التبرع يصح ولا يعتد بالغرر والجهالة ، بعكس ما لو اشتريت منك متاعك بما في جيبي دون أن تعلم قدر ما في جيبي ، فلا يصح العقد لوجود الغرر والجهالة . قال تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ ) [ المائدة : 2] . ولا شك أن التأمين التعاوني من قبيل التعاون على البر والتقوى ، وفي (الصحيحين) : (إن الأشعريين إذا أرملوا في السفر أو قل طعام عيالهم بالمدينة ، جمعوا ما تبقى من أزوادهم ، ثم اقتسموه بالسوية ، فهم مني وأنا منهم) . فقد أثنى النبي صلىالله عليه وسلم على الأشعريين ، ومدح صنيعهم هذا ، رغم اشتماله على الغرر والجهالة ، وذلك لوجود نية التبرع ، والتأمين على العاملين يقوم على التعاون والتبرع ، فالعامل يدفع حصة ، وصاحب العمل يدفع حصة ، ووزارة التأمينات تدفع حصة ، ولا يستفيد من حصيلة هذه الحصص إلا المحتاج من العاملين . وهذا من التعاون الذي يجب تشجيعه والمشاركة فيه * والله أعلم ، وصلى الله وسلم على نبينا محمد وآله وصحبه
الإجابة
مجلة التوحيد العدد السابع لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تفسير
س: ماذاعن قوله تعالى : ( إِنَّ الَّذِينَ ءَامَنُوا ثُمَّ كَفَرُوا ثُمَّ ءَامَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا ) [النساء : 137] ، وقوله تعالى : ( إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا ) ( النساء : 168] , والتوفيق بينها وبين قوله تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) [ الأنفال : 38] ؟
السؤال
والجواب : أن الآيتين الأوليين من سورة (النساء) خاصة بمن مات على ذلك الكفر ؛ لأنه إذا مات انقطع عمله ، فلا يغفر له ، والآية الأخيرة من سورة (الأنفال) تذكر الأمر المعلوم من حديث النبي صلى الله عليه وسلم : ( إن الإسلام يَجُبُّ ما قبله) ، فمعنى : ( إِنْ يَنْتَهُوا ) ؛ أي عن الكفر ، ويقول ابن كثير : أي عما هم فيه من الكفر والمشاق والعناد ويدخلوا في الإسلام والطاعة والإنابة : ( يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) أي ؛ من كفرهم وذنوبهم وخطاياهم ، ثم ساق حديث ابن مسعود مرفوعًا : (من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ، ومن أساء في الإسلام أخذ بالأول والآخر) . (انتهى) . والإساءة في هذا الحديث معناها : الكفر ، وليس معناها مجرد المعصية ، فلا يكفر أحد من أهل القبلة بذنب ما لم يستحله . ويقول ابن كثير على آية سورة (النساء) : يخبر تعالى عمن دخل في الإيمان ، ثم رجع عنه ، ثم عاد فيه ثم رجع واستمر على ضلاله وازداد حتى مات ، فإنه لا توبة بعد موته ، ولا يغفر الله له ، ولا يجعل له مما هو فيه فرجًا ولا مخرجًا . ويقول القرطبي عن الآية الأخرى من (النساء) : هذا فيمن يموت على كفره ولم يتب . يظهر من هذا أن آيتي سورة (النساء) فيمن مات على الكفر ولم يدخل الإسلام ، وأن آية سورة (الأنفال) فيمن أسلم بعد الكفر .
الإجابة
مجلة التوحيد العدد السابع لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الايمان و الكفر
ما هو الشرك و ما هى أنواعه ؟ وما هو الإيمان وما هو الكفر ؟
السؤال
والجواب : أن الله بعث رسله بالتوحيد : ( وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا ) [ النساء : 36] ، (قولوا : لا إله إلا الله تفلحوا) . والتوحيد قسمان : إثبات ومعرفة ، وتوحيد قصد وطلب . فالأول ؛ أن تثبت لله الوحدانية في الخلق والرزق ، وتثبت له الوحدانية في صفاته وأسمائه فـ : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ) [ الشورى : 11] . والثاني ؛ ألا تقصد غيره في عبادة من دعاء أو طلب ومسألة أو رجاء وخوف وحب أو تعظيم ، فلا تسأل في السراء والضراء غيره ، ولا تطلب الشفاء ولا النصر إلا منه سبحانه . والشرك ضد التوحيد ، فهو قسمان : الأول : شرك في الإثبات والمعرفة ، فتثبت خالقًا معه أو غيره أو مدبرًا للكون أو محدثًا للحوادث سواه أو معه كما قال النمرود : ( أَنَا أُحْيِي وَأُمِيتُ ) [ البقرة : 258] ، وكما ظن بعض المشركين أن الله خالق الخير ، وأن الشيطان يخلق الشر . والثاني ؛ شرك القصد والطلب ، وهو إما أن تقصد غير الله فتسأله ما لا يسأل فيه إلا الله ، كالذين يسألون البدوي أو غيره قضاء الحاجات أو دفع الملمات وينذرون له ويتقربون إليه . وإما أن تقصد غير الله ليرفع مسألتك إلى الله سبحانه ، ومن شرك القصد والطلب أن تطلب بعملك أن يراك الناس أو يسمعوك ، وهو الرياء والسمعة ، وذلك كله من الشرك الأكبر . أما الشرك الأصغر ؛ فهو ما يجري على الالسنة من الألفاظ موهمة للتسوية بين الخالق والمخلوق ، مثل الحلف بغير الله ، أو قولك : لولا فلان لكان كذا ، ونسبتك الحوادث لغير الله ، كحديث : (أمطرنا بنوء كذا ونوء كذا) . أما الإيمان والكفر فالإيمان ؛ هو التصديق ، وهو تصديق بالاعتقاد وبالعمل ، وتصديق بالقلب وإقرار باللسان وعمل بالجوارح تصديقًا لذلك الإقرار ، والكفر ضد ذلك ، وهو الجحود بالقلب أو باللسان أو بالعمل . فالإيمان اعتقاد وقول وعمل ، يزيد بالطاعة ، وينقص بالمعصية ، فالمؤمنون يتفاوتون في الإيمان ، فقوله تعالى : ( فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ ) [ النساء : 92] ، وقول النبي صلى الله عليه وسلم لمعاوية السلمي عن الجارية التي سألها : (أين الله؟) قالت : في السماء ، وسألها : (من أنا؟) قالت : أنت رسول الله ، قال صلى الله عليه وسلم (أعتقها فإنها مؤمنة) ، فتلك الجارية ليس إيمانها كإيمان أبي بكر وعمر . وللإيمان أعمال ، وللكفر أعمال ، فالصدق والبر والصلة والصدقة والسلام كلها من أعمال الإيمان ، والكذب والسرقة والزنا وشرب الخمر من أعمال الكفر ، وكما أن من عمل من أعمال الإيمان السابقة لا يدخل بها إلى الإيمان إلا أن يسبقها تصديق بالقلب وإقرار باللسان ، كذلك من وقع منه بعض أعمال الكفر ، فإنه لا يدخل الكفر ويخرج من الإيمان ما لم يصاحبه اعتقاد قلب ، أو إقرار باللسان ، وذلك هو الذي يميز الكفر العملي الذي لا يخرج من الملة المسمى بالكفر الأصغر عن الكفر الاعتقادي المخرج من الملة . فهذه كلمات يسيرة تناسب المقام ، ولكن عليك أن تراجع ما كتب في ذلك من كتب التوحيد ، مثل (فتح المجيد) ، و(شرح الطحاوية) ، (ومعارج القبول) . والله أعلم .
الإجابة
مجلة التوحيد العدد السابع لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تفسير
لماذا أقسم الله بالتين والزيتون ، هل لأنه أعظم الفواكه ؟ | السؤال
والجواب ما قاله ابن كثير : في قوله تعالى : ( وَالتِّينِ وَالزَّيْتُونِ(1)وَطُورِ سِينِينَ(2)وَهَذَا الْبَلَدِ الْأَمِين ) [ التين : 1-3] هذه محالٌ ثلاثة بعث الله في كل واحد منها نبيًا مرسلاً من أولي العزم أصحاب الشرائع الكبار ، فالأول محله التين والزيتون ، وهي بيت المقدس التي بعث الله فيها عيسى ابن مريم ، عليه السلام ، والثاني طور سينين ؛ وهو طور سيناء الذي كلم الله عليه موسى بن عمران ، والثالث ؛ مكة وهو البلد الأمين الذي من دخله كان آمنًا ، وهو الذي أرسل فيه محمد صلى الله عليه وسلم ، قالوا : وفي آخر التوراة ذكر هذه الأماكن الثلاثة : جاء الله من طور سيناء - يعني : الذي كلم الله عليه موسى بن عمران - وأشرق من ساعير - يعني : جبل بيت المقدس الذي بعث الله منه عيسى - واستعلن من جبال فاران - يعني : جبال مكة التي أرسل الله منها محمدًا صلى الله عليه وسلم - فذكرهم خبرًا عنهم على الترتيب الوجودي بحسب ترتيبهم في الزمان ، وفي القرآن قسم بالأشرف ، ثم الأشرف منه ، ثم بالأشرف منهما . | الإجابة
مجلة التوحيد العدد السابع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم التأمين
س: ما حكم التأمينات الاجتماعية ؟ | السؤال
أولاً : التأمينات الاجتماعية أصلها جائز ؛ باعتبار أن الدولة ممثلة فيها تتلقى حصصًا من المشاركين فيها ، ثم تتكفل برعايتهم والإنفاق عليهم في سن العجز والمرض والشيخوخة . ثانيًا : أين تذهب أسهم التأمينات ؟ والجواب الذي لا شك فيه : أنها تذهب إلى البنوك الربوية ، فتودع بها ، وتحقق أرباحًا محرمة (فوائد) ، ومن هذا الربا توزع المعاشات وهي بهذا تدور بين الحرام والشبهة ، وكلاهما منهي عنه . ثالثًا : من يتسلم المعاش في سن التقاعد ؛ فإنه يحل له أن يقبض جميع ما دفعه من حصص التأمينات في صورة استقطاعات من راتبه ؛ وأما ما زاد على ذلك فعليه أن يتخلص منه بالصدقة ، إن استطاع إلى ذلك سبيلاً . ونحن نطالب الحكومة ، ومجلس الشعب أن يعملوا جاهدين متعاونين على تطبيق شرع الله ، وتطهير أموالنا من الربا . والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم التأمين
س: ما حكم اكل اللحوم المستوردة ؟ | السؤال
والجواب : إذا لم تكن تعرف أن هذه اللحوم مذكاة تذكية شرعية على الشريعة الإسلامية ، فلا تأكل منها ، خاصة وأنك تجد غير اللحم من أسماك وغيرها . والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذا عن إدراك الركعة خلف الإمام في الجهرية إذا أدركه في قراءة ما بعد الفاتحة فأنصت للقراءة ، وإذا لم يتم قراءة الفاتحة خلفه في صلاة سرية ، وإذا أدرك الإمام راكعًا فكبر وركع خلفه ؟ | السؤال
والجواب : إنه في كل الحالات المذكورة قد أدرك الركعة خلفه مادام قد أدرك الركوع | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حديث
س: ماذا عن حديث عثمان بن حنيف في حديث الأعمى الذي دعا له النبي صلى الله عليه وسلم فرد الله عليه بصره ؟
السؤال
والجواب : الحديث أخرجه الترمذي في كتاب الدعوات : أن رجلاً ضرير البصر أتى النبي صلى الله عليه وسلم ، فقال : ادع الله أن يعافيني ، قال : (إن شئت دعوت ، وإن شئت صبرت ، فهو خير لك ) ، قال : فادعه ، قال : فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء : (اللهم إني أسألك ، وأتوجه إليك بنبيك محمد نبي الرحمة ، إني توجهت بك إلى ربي في حاجتي هذه لتقضى لي ، اللهم فشفعه في) . والحديث أخرجه أيضًا ابن ماجه ، وأخرجه أحمد في (مسنده) برقم (17174 ، 17175 ، 17176) ، وقد صححه كثير من أهل العلم ، منهم الحاكم ، ووافقه الذهبي ، وقال الهيثمي : صحيح من طرق متعددة ، وقد صححه الألباني وشرحه شرحًا مستفيضًا في كتاب التوسل . فالتوسل المشروع ثلاثة أنواع هي : 1 - التوسل بأسماء الله وصفاته ، لقوله تعالى : ( وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا ) [ الأعراف : 180] ، وللأحاديث الكثيرة في ذلك . 2 - التوسل بصالح الأعمال ، مثل قصة أصحاب الغار . 3 - التوسل بدعاء الرجل الصالح ، مثل دعاء النبي صلى الله عليه وسلم لما قال له الأعرابي : هلك المال وجاع العيال ، فادع الله لنا ، فدعى النبي صلى الله عليه وسلم : (اللهم اسقنا) ، فنزل المطر ، ومثل حديث الأعمى هذا ، وفي هذا الحديث فوائد منها : أ - أن الأعمى سأل النبي صلى الله عليه وسلم الدعاء ، والنبي صلى الله عليه وسلم خيره بين الصبر وما فيه من خير ، وبين الدعاء ، فاختار الرجل الدعاء ، فالمفهوم أن النبي صلى الله عليه وسلم دعا له . ب - أن النبي صلى الله عليه وسلم علم الرجل ما يعين على رفع الدعاء من صالح العمل بالوضوء والصلاة ، وسؤال الله أن يقبل شفاعة نبيه في دعائه له ، فلم يسأل بجاه النبي صلى الله عليه وسلم ، إنما سأل الله أن يقبل دعاء النبي صلى الله عليه وسلم . والشفاعة هنا معناها : دعاء مع دعاء الرجل - والشفع الزوج - فالرجل داع ، والنبي صلى الله عليه وسلم داع يشفع لدعائه ، فاستجاب الله دعاء الرجل بشفاعة النبي صلى الله عليه وسلم ، ولا يكون ذلك دليلاً على فعل ذلك بعد موته صلى الله عليه وسلم ، إنما يكون بالدعاء في حياته . ولذا فإن عمر ، رضي الله عنه ، لما استسقى ، قال للعباس : (ادع) ، ولم يستسق بالنبي صلى الله عليه وسلم وهو في المدينة وقبره قريب ؛ لأن التوسل لا يكون بالجاه والذات ، إنما هنا التوسل بالدعاء ، والذي يدعو هو الحي ، وليس لميت دعاء . ولمن أراد مزيد شرح للحديث فعليه بكتاب (التوسل أنواعه وأحكامه) للشيخ الألباني - حفظه الله تعالى .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل الرسول صلى الله عليه وسلم حي في قبره
س: هل الرسول صلى الله عليه وسلم حي في قبره ؟ | السؤال
س: والجواب : أن النبي صلى الله عليه وسلم مات ودفن في قبره المعروف من حجرة عائشة ، رضي الله عنها ، ولمزيد من ذلك راجع باب السنة عدد المحرم من هذا العام . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النسب الحقيقي للسيد البدوي
س: ماهو النسب الحقيقي للسيد البدوي ؟ | السؤال
والجواب : ونحن نحيله على ما نُشر من ملحق مجلة التوحيد عن السيد البدوي ؛ واسمه أحمد بن علي ، واختلف في اسمه بعد ذلك ، ومولده في المغرب بمدينة فاس ، وتُنسب إليه أعمال وأقوال يعف القلم عن ذكرها ، لما فيها من الكفريات ، حتى فيما كتبه المادحون له ، ولذا أعرض عن الكتابة عنه ثقات المؤرخين : كابن كثير في (البداية والنهاية) ، والذهبي في (مصنفاته) ، والسبكي في (طبقات الشافعية) ، وإنما ترجم له المناوي والشعراني ، وما ذكروه عنه من هيئة وعمل وقول ليس بينه وبين الإسلام صلة | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س: سئل الشيخ عبد العزيز بن باز السؤال التالي : نحن طالبات ندرس في مدرسة بنات وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر ، ونستحي أن نخبر الأستاذ فنقرأ مراعاة لذلك ، فهل يجوز هذا؟ وإن كان لا يجوز فكيف نعمل أيام الامتحان إذا صادفتنا ونحن في حالة الدورة الشهرية ؟
السؤال
جـ: اختلف العلماء رحمة الله عليهم في قراءة الحائض والنفساء للقرآن الكريم: فذهب جماعة من أهل العلم إلى تحريم ذلك وألحقوهما بالجنب، وقالوا: ثبت عن النبي صلى الله عليه وسلم أن الجنب لا يقرأ القرآن ، لأن الجنابة حدث أكبر ، والحيض مثل ذلك، والنفاس مثل ذلك فقالوا : لا تقرأ الحائض ولا النفساء حتى تطهرا ، واحتجوا أيضا بحديث رواه الترمذي عن ابن عمر رضي الله عنهما قال : (لا تقرأ الحائض ولا الجنب شيئاً من القرآن). وذهب آخرون من أهل العلم إلى أنه يجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ؛ لأن مدتهما تطول أياماً كثيرة فلا يصح قياسهما على الجنب ؛ لأن مدته قصيرة ؛ لأن في إمكانه إذا فرغ من حاجته أن يغتسل ويقرأ ، أما الحائض والنفساء فليس في إمكانهما ذلك. وقالوا في الحديث السابق الذي احتج به المانعون إنه حديث ضعيف، ضعفه أهل العلم لكونه من رواية إسماعيل بن عياش عن الحجازيين وروايته عنهم ضعيفة ، وهذا القول هو الصواب. فيجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ، لأن مدتهما تطول فقياسهما على الجنب غير صحيح ، فعلى هذا لا بأس أن تقرأ الطالبة القرآن، وهكذا المدرسة في الامتحان وغير الامتحان عن ظهر قلب لا من المصحف ، أما إن احتاجت إحداهن إلى القراءة من المصحف فلا حرج عليها بشرط أن يكون ذلك من وراء حائل كالقفازين ونحوهما.
الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/126 - 127) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

بعض المقرئين عند نهاية سورة (الضحى) وبداية سورة (الشرح) يقول : (الله أكبر) قبل البسملة
س: ماذا عن بعض المقرئين عند نهاية سورة (الضحى) وبداية سورة (الشرح) يقول : (الله أكبر) قبل البسملة ؟ | السؤال
والجواب : أن هذا قد ذكره الشيخ عبد الفتاح المرصفي في (هداية القاري) ننقل من كلامه الطويل في ذلك (ص587) : ويؤخذ من تلك النصوص أنه لا وجه لمن أنكر التهليل - يعني قول : لا إله إلا الله - مع التكبير ، أو التهليل مع التكبير والتحميد لحفص أو لغيره من باقي القراء العشرة ، فإن ذلك جائز ومرغوب فيه ، وهناك نصوص أخرى تؤيد هذه . ثم قال : اختلف أهل الأداء في التكبير لحفص عن عاصم من طريق طيبة النشر ، فالجمهور منهم على تركه له ، وذهب جماعة منهم إلى الأخذ به ولهم فيه ثلاثة مذاهب : الأول : التكبير من أول سورة : ( أَلَمْ نَشْرَحْ ) ، وما بعدها ، إلى سورة (الناس) . الثاني : التكبير في آخر سورة (الضحى) وما بعدها إلى آخر سورة (الناس) . الثالث : التكبير من أول كل سورة من سور التنزيل ؛ أي من أول الفاتحة إلى آخر القرآن سوى أول سورة (براءة) . (انتهى) من (هداية القاري) بتصرف يسير) | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أمهات المؤمنين يرتدين النقاب أمام الصحابة ، وهن محرمات عليهم تحريمًا أبديًا
س: لماذا يرتدين أمهات المؤمنين النقاب أمام الصحابة ، وهن محرمات عليهم تحريمًا أبديًا ؟ | السؤال
والجواب : أنهم بمنزلة الأمهات ، وأن النبي صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم ، فهو بمنزلة الأب ، ولكن ليس بمحرم لنساء المؤمنين ، ولا المؤمنين محارم لنسائه ، وليس كل من حرم نكاحها صارت محرمًا فكل زوجة لرجل تحرم على باقي الرجال وليسوا لها محارم والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
ل دعاء الخطيب يوم الجمعة بدعة
س: هل دعاء الخطيب يوم الجمعة بدعة ؟
السؤال
والجواب : إننا عند جمع هذه المسألة من أقوال أهل العلم جمعًا مختصرًا بلغت قرابة خمس عشرة صفحة لا يتسع لها باب الفتاوى ، ولا غيره من مجلة التوحيد ، وخلاصة المسألة باختصار شديد : أولاً : الدعاء يوم الجمعة للإمام على المنبر في الخطبة مشروع ، ويكون بأخروي ودنيوي ، ويكون لعامة المسلمين وأئمتهم حكامًا وعلماء بغير مجازفة في الوصف ، وهو منسوب إلى الصحابة ومن بعدهم من أهل العلم ولأئمة المذاهب الأربعة . ثانيًا : إطالة الدعاء إنما تكون عند الحاجة والنازلة فيخصها بالدعاء لسببها ، ولا يجوز أن نسمي الحال المستمرة في المسلمين نازلة . ثالثًا : ينبغي أن نحث المسلم أن يكون بينه وبين ربه صلة وسر في دعائه ، فيبث همه لربه في خلوته ، أما الدعاء الجماعي ففي مناسبته ، ولم يكن شأن النبي صلى الله عليه وسلم الإكثار منه ، بينما كان شأنه الإكثار من دعاء الخلوة ودعاء السر ، وكذلك أهل العلم والفضل من بعده ، صلى الله عليه وسلم . رابعًا : رفع اليدين في الدعاء في غير خطبة الجمعة مشروع ولا يشرع في خطبة الجمعة ، فلا ينبغي أن نستدل بأحدهما على الآخر . خامسًا : الـتأمين على الدعاء في الجماعة مشروع ، ولا يجوز رفع الصوت به ، فإن كان من جهر فإنما يسمع جاره فحسب ، والسر في التأمين أولى ، ويلحق به الصلاة على النبي صلى الله عليه وسلم عند ذكر اسمه في الخطبة إنما يسر به ؛ لأن النبي صلى الله عليه وسلم أمر الداخل والإمام يخطب أن يصلي ركعتين خفيفتين ، وهو مما شك سيتكلم في صلاته بما يسمع نفسه ، فهذه هيئة الكلام الضروري من تأمين على دعاء أو صلاة على النبي صلى الله عليه وسلم ، فلينتبه لذلك . والله أعلم .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حديث
س: ماذاعن حديث : (من كان له إمام فقراءة الإمام له قراءة) ؟ | السؤال
والجواب : الحديث أخرجه أحمد في (مسنده) برقم (14578) ، وقال حمزة أحمد الزين في تحقيقه : إسناده صحيح ، ونقل الشيخ محمد عيد عباسي في (منار السبيل) تحسين الحديث بمجموع طرقه ، وقال الألباني في (صفة الصلاة) : رواه ابن أبي شيبة والدارقطني وابن ماجه والطحاوي وأحمد من طرق كثيرة مسندة ومرسلة وقواه شيخ الإسلام ابن تيمية . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الرضاعة
س: ماذا عن رجل خطب فتاة ، وعلم أن أم هذه الفتاة قد أرضعت اثنين من إخوته . فهل يحل له الزواج بهذه الفتاة ؟ | السؤال
والجواب : نعم يحل لهذا الرجل الزواج من هذه الفتاة ؛ لأنه لم يرضع من أمها ، ولم ترضع هي من أمه ، ولم يجتمعا على ثدي واحد ، ولا يضيره أن أخويه قد رضعا من أم هذه الفتاة ؛ لأنها بذلك تصير أختًا لأخويه رضاعًا ، وليس أختًا له من الرضاعة . والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم بيع الذهب بعد تلميعه
س: اعمل في مهنة لحام الذهب وتلميعه حتى يشبه الذهب الجديد ؟ وهل هي حلال حيث أن بعض التجار يأخذه منه ويبيعه بسعر الجديد ؟ | السؤال
والجواب : إن مهنتك هذه وعملك فيها حلال وليس عليك من إثم في ذلك . والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الاستمناء
س: ماحكم الاستمناء ؟ | السؤال
واعلم أن فضل الله تعالى واسع ، ورحمته قريبة ، وهو يحب التوابين ويفتح لهم باب التوبة ، وأعلم أن الرجوع عن هذه العادة ميسور لمن استشعر مراقبة الله تعالى وحرص على مرضاته . والله أعلم . ما معك من مال فهو حلال ، استعن به على أمر دينك | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

بيع السلم
س:ما حكم بيع السلم ؟ | السؤال
؛ وصورته أن يأخذ رجل من آخر مبلغًا من المال في الحال ثمنًا لكيل معلوم أو وزن معلوم من ثمر أو غيره في أجل معلوم ، وهو بيع حلال إن خلا من التظالم ، وهو الذي أنزل الله تعالى فيه آية المداينة ، وهي أطول آية في القرآن (282) من سورة (البقرة) . وراجع تفسيرها عند القرطبي ، ففيه خير كثير . والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
استمناء الصائم
س: ماذاعن قول العلامة الألباني في (تمام المنة) : (الاستمناء لا يُفسد الصوم) ، بينما نشرت مجلة التوحيد في عدد رمضان 1417 هـ للشيخ محمد جميل زينو والشيخ محمد صالح بن عثيمين أن الاستمناء يبطل الصوم ، ويطلب بيانًا شافيًا للعمل به ؟
السؤال
الجواب : فنقول وبالله التوفيق : أولاً : فإن العلامة الألباني - حفظه الله تعالى - ذكر عبارة فقه السنة كاملة : (الاستمناء سواء أكان سببه تقبيل الرجل لزوجته ، أو ضمها إليه ، أو كان باليد ، فهذا يبطل الصوم ، ويوجب القضاء) ، ثم خص الرد بمن قال : إن الاستمناء بتقبيل الزوجة أو ضمها يبطل الصوم معرضًا بذلك عن الاستمناء باليد ، وذلك يتضح مما يأتي: أ - حكم الشيخ الألباني - حفظه الله تعالى - بأن الحق مع الذين حرموا الاستمناء باليد ؛ لقوله تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ ) [ المؤمنون :5] ، حتى قال : ولذلك فإننا ننكر أشد الإنكار على الذين يفتون الشباب بجوازه خشية الزنا ، دون أن يأمروهم بالطب النبوي الكريم. ب - أن الشيخ أرجع القارئ للأحاديث (219 ، 220 ، 221) من (السلسلة الصحيحة) ، وكلها أحاديث عن عائشة ، رضي الله عنها ، نصها : (كان يقبلني وهو صائم وأنا صائمة ) - يعني عائشة - (كان يقبل وهو صائم ، ويباشر وهو صائم ، وكان أملككم لإربه) ، (كان يباشر وهو صائم ، ثم يجعل بينه وبينها ثوبًا ) - يعني الفرج - فكلها عن تقبيل الزوجة وملامسة بشرته لبشرتها التي هي معنى المباشرة هنا ، فليس في حديث منها الاستمناء باليد ، بل ولا الاستمناء أصلاً ، بل دلالة هذه الأحاديث الثلاثة تنفي الإمناء ، فضلاً عن الاستمناء ؛ لقول عائشة ، رضي الله عنها : (وكان أملككم لإربه) . جـ - استشهد الشيخ بما ساقه الصنعاني وبما مال إليه الشوكاني ، وكلاهما إنما تكلما عن تقبيل الزوجة ومباشرتها . د - أنه قال وهو مذهب ابن حزم . انظر (المحلى) ، وبالرجوع (للمحلى) مسألة (734) يقول : ويبطل الصوم أيضًا تعمد كل معصية - أي معصية كانت لا تحاش شيئًا - إذا فعلها عامدًا ذاكرًا لصومه ؛ كمباشرة من لا يحل له من ذكر أو أنثى ، أو تقبيل غير امرأته ، حتى قال : أو كذب ، أو غيبة ، أو نميمة ، أو تعمد ترك صلاة ، أو ظلم ، أو غير ذلك من كل ما حرم على المرء فعله ، ثم أخذ يفصل تفصيلاً طويلاً يبين فيه بطلان صيامه لا بطلان الثواب فحسب . وإذا أخذنا في الاعتبار قول الألباني ، حفظه الله ، بحرمة الاستمناء باليد ، فمذهب ابن حزم إذن الاستمناء بغير الزوجة يبطل الصوم ، بل في (المحلى) مسألة (735) قال : فمن تعمد ذاكرًا لصومه شيئًا مما ذكرنا ، فقد بطل صومه ، ولا يقدر على قضائه إن كان في رمضان أو في نذر معين - أي أنه أراد أن المجامع في رمضان يكفر عن جماعه بالكفارة المشروعة - أما فاعل المعصية فلا طاقة له أن يكفر ،ولا يقبل منه قضاء عند ابن حزم ، فتأمل كيف أبطل الصوم بالمعصية ؛ أي معصية ، ثم حال بينه وبين القضاء مهما صام أو فعل . فانظر - رعاك الله - تجد من كل ذلك أن العلامة الألباني إنما قصد العمل المباح بين الرجل وزوجته إذا حدث منه الإنزال ، خاصة وأن الشيخ نهى في آخر كلمته عن هذه المباشرة ، خشية الوقوع في المحظور . فراجعه في موضعه من (تمام المنة) . ثانيًا : إذا رجعنا إلى بعض أقوال أهل العلم في المسألة فنجد منها في (المغنى) يقول ابن قدامة ، رحمه الله تعالى : ولو استمنى بيده فقد فعل محرمًا ولا يفسد صومه ، إلا أن ينزل ، فإن أنزل فسد صومه . فانظر كيف ذكر أن مجرد الفعل حرام ولو لم ينزل ، وأن بطلان الصوم يقع بالإنزال . وقال الشيرازي في (المهذب) : وإن استمنى فأنزل بطل صومه ؛ لأنه إنزال عن مباشرة ، فهو كالإنزال عن القبلة ؛ ولأن الاستمناء كالمباشرة فيما دون الفرج من الأجنبية في الإثم والتعزير ، فكذلك في الإفطار . وقال النووي في (المجموع) : إذا استمنى بيده أفطر بلا خلاف عندنا لما ذكره المصنف ، ولو حك ذكره لعارض فأنزل ، فوجهان - حتى قال - : قلت - أي النووي - : الأصح أن لا يفطر في مسألة حك الذكر لعارض ؛ لأنه متولد عن مباشرة مباحة . والله أعلم . أما إذا احتلم فلا يفطر إجماعًا . ثالثًا : فكأن الخلاف قد انحصر هنا في فعل القبلة والمباشرة للزوجة أو الأمة . إلا أن ما استند إليه العلامة الألباني من أدلة إنما كان عن الإنزال العارض لمن فعل مباحًا ، بينما كلام العلماء إنما هو عن الاستمناء - ومعلوم أن الهمزة والسين والتاء للطلب - أي من فعل ذلك لينزل فهذا حكم آخر ، هو الذي حكم العلماء أن الإنزال به يُفطر ، خاصة وأن قول عائشة ، رضي الله عنها ، تقول : (وكان أملككم لإربه) ، فكأن هذا إنما أبيح لمن يملك إربه ، أما من لا يملك إربه ، شابًا كان أو شيخًا - فلا نجيز له القبلة ولا المباشرة ، فإن أنزل وهو يعلم حال نفسه من عدم ملك إربه فقد أفطر ، ولو رجعنا إلى ما ذكره النووي ، رحمه الله تعالى : ( ولو حك ذكره لعارض ، حتى قال : والأصح أن لا يفطر في مسألة حك الذكر لعارض ؛ لأنه متولد عن مباشرة مباحة) ، فيحمل القول على من فعل الأمر المباح وحدث منه الإمناء ؛ كالنوم ، أو حك ذكره فأنزل ، فلا شيء عليه ، وكذلك الذي يعلم حال نفسه أنه يملك إربه عند تقبيل الزوجة أو ضمها ، إن حدث منه الإمناء فلا شيء عليه ، أما من لا يعلم من نفسه أنه يملك إربه فضلاً أن يعلم من نفسه عكس ذلك أنه لا يملك إربه فليس له التقبيل ولا الضم لزوجته في نهار صومه ، ومن فعل ذلك يستمني - أي يقصد نزول المني فأنزل - سواء يعلم ملك إربه أم لا ، فقد أفطر ، فضلاً عمن فعل معصية يستمني بها كنظرة محرمة أو مباشرة بيده . قال النووي في شرح (مسلم) : قال العلماء : معنى كلام عائشة ، رضي الله عنها : (يملك إربه ) أنه ينبغي لكم الاحتراز من القبلة ، ولا تتوهموا من أنفسكم أنكم مثل النبي صلى الله عليه وسلم في استباحتها ؛ لأنه يملك نفسه ويأمن الوقوع في قبلة يتولد منها إنزال أو شهوة أو هيجان نفس ، ونحو ذلك ، وأنتم لا تأمنون ذلك ، فطريقكم الانكفاف عنها . وهذا الكلام ينبع من نفس المنبع الذي ذكره الألباني ، حفظه الله تعالى ، في تنبيهه الأول حول مسألة قبلة الزوجة وضمها ، حيث قال : (إن كون الإنزال بغير جماع لا يُفطر شيء ومباشرة الصائم شيء آخر ؛ ذلك أننا لا ننصح الصائم وبخاصة إذا كان قوي الشهوة أن يباشر وهو صائم ، خشية الوقوع في المحظور) (انتهى) . وقال شيخ الإسلام ابن تيمية في (مجموع الفتاوى) (جـ25 ص 224) : (ومن احتلم بغير اختياره ؛ كالنائم لم يُفطر باتفاق الناس ، وأما من استمنى بأنزل فأنزل يُفطر ، ولفظ الاحتلام إنما يطلق على من احتلم في منامه) . وفي الفتوى رقم (2192) من اللجنة الدائمة بالسعودية قالوا : الاستمناء في رمضان وغيره حرام لا يجوز فعله ؛ لقوله تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ(5)إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ(6)فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ ) [ المؤمنون : 5 - 7] ، وعلى من فعله في نهار رمضان وهو صائم أن يتوب إلى الله ، وأن يقضي صيام ذلك اليوم الذي فعله ، ولا كفارة ؛ لأن الكفارة إنما وردت في الجماع خاصة . وفي (موسوعة الفقه الإسلامي) : 1 - الاستمناء مصدر استمنى ؛ أي طلب خروج المني ، واصطلاحًا : إخراج المني بغير جماع ؛ محرمًا كان كإخراجه بيده استدعاءً للشهوة ، أو غير محرم كإخراجه بيد زوجته . 2 - وهو - أي الاستمناء - أخص من الإمناء والإنزال ، فقد يحصلان في غير اليقظة ودون طلب ، أما الاستمناء فلا بد فيه من استدعاء المني في يقظة المستمني بوسيلة ما ، ويكون الاستمناء من الرجل ومن المرأة . ثم قال أيضًا في (الموسوعة) : الاستمناء باليد يبطل الصوم عند المالكية والحنابلة وعامة الحنفية على ذلك . ثم قال : ولا كفارة فيه مع الإبطال عند الحنفية والشافعية ، وهو مقابل المعتمد عند المالكية وأحد قولي الحنابلة ، ثم قال : ومعتمد المالكية وجوب الكفارة مع القضاء . وخلاصة القول في المسألة : 1 - نزول المني بغير قصد إلى ذلك سواء كان في نوم أو يقظة بفعل مباح كنوم أو حك جلد أو غير ذلك من المباحات لا يُفطر الصائم . 2 - تقبيل الزوجة وضمها لا يُفطر الصائم ، إلا أن ينزل ، فإن أنزل فعليه القضاء ؛ إما لزومًا لمن لا يملك إربه ، أو احتياطًا لمن يملك إربه . 3 - استدعاء المني - الاستمناء - بغير الزوجة حرام ، وهو في نهار رمضان أشد حرمة ، والإنزال به يُفطر الصائم . 4 - أقوال ابن حزم في هذه المسألة أشد من غيره ؛ لأنه يرى الإثم قائم ، والصيام باطل ، والقضاء ممتنع على فاعله . والله أعلم .
الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أذن المؤذن للمغرب في رمضان ، فمتى تُفطر
س: إذا أذن المؤذن للمغرب في رمضان ، فمتى تُفطر ؟ | السؤال
والجواب : في حديث البخاري ومسلم عن عمر بن الخطاب ، رضي الله عنه ، قال : قال رسول الله صلى الله عليه وسلم : ( إذا أقبل الليل من ها هنا ، وأدبر النهار من ها هنا ، وغربت الشمس ، فقد أفطر الصائم) ، فالفطر وقته تحقق غروب الشمس ، ومعلوم أن أذان المغرب يكون بعد الغروب ، فيصح الفطر بمجرد سماع صوت المؤذن . | الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التفسير
س: هل تجوز قراءة القرآن بدون وضوء ؟ وما هم المطهرون ؟ | السؤال
جـ: تجوز قراءة القرآن بدون وضوء إذا كان لا يمس المصحف بل يقرأ عن ظهر قلب ، أما مس المصحف فلا يجوز إلا على طهارة ، والمطهرون المذكورون في قوله تعالى : (لا يمسه إلا المطهرون) هم المتطهرون من الحدث الأكبر والأصغر في قول بعض العلماء والصحيح أن المراد بهم الملائكة ، وأما الجنب فلا يقرأ شيئا من القرآن لا حفظاً ولا من المصحف ، لما ثبت عن علي رضي الله عنه أنه قال كان النبي صلى الله عليه وسلم لا يحجزه شئ عن القرآن سوى الجنابة. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/89 - 90) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س:ما هو صيام داود ، عليه السلام ؟ | السؤال
والجواب : أن تصوم يومًا وتُفطر يومًا ، إلا أن يوافق يومًا يحرم صيامه ؛ كعيد ، أو حيض ، ولا تصوم الزوجة وزوجها شاهد إلا بإذنه | الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

سفر المرأة بدون محرم
س:ماذا عن سفر المراة لزوجها الموجود بالخارج بغير محرم ؟ | السؤال
الجواب : السفر بغير محرم لا يجوز للمرأة ، طالما أنها تستطيع المحرم ، فإن كان الزوج أو الزوجة لا يخشى العنت من ذلك البعد جاز للزوجة أن تسافر ، ولكننا نوصي إخواننا أن يذبوا عن دينهم بأموالهم ، فلا يعتبر كثرة النفقة عذرًا يبيح السفر بغير محرم ، طالما أنه يملك ذلك المال الذي ينفقه . | الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: هل يجوز الشراب أثناء أذان الفجر ؟ | السؤال
والجواب : أن من كان يشرب فسمع الفجر أتم حاجته من الشراب ، ويجب على الصائم أن يحتاط لصومه ؛ لحديث البخاري ومسلم عن أنس قال : قال زيد بن ثابت : تسحرنا مع رسول الله صلى الله عليه وسلم ، ثم قمنا للصلاة ، قلت : كم كان قدر ما بينهما ؟ قال : خمسين آية . فانظر لهذا الاحتياط مع بقاء الأكل والشرب جائز حتى طلوع الفجر ؛ لقوله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْر ) [ البقرة : 187] | الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرضاع
س: رضعت ابنة خالتي مع أخي الأصغر في ثلاث جلسات ، وكانت تنام في كل جلسة ، ثم تقوم وتكمل رضعتها ، فهل يحل لي الزواج من أختها الصغرى ؟
السؤال
والجواب : أنه يحل لك الزواج من أختها على كل حال ، وبيان ذلك نقول مستعينين بالله تعالى : إن الرضاع المحرم خمس رضعات ، وأن الرضعة التي تعد واحدة هي التي يلتقم الطفل فيها الثدي ، ثم يتركه بنفسه من غير نزع ، أو إزعاج أو عارض ، فإن عاد إلى الثدي ولو بعد وقت يسير ، فهي رضعة جديدة ، قلَّت عدد المصات أو زادت ، وبالتالي فعدد الرضعات المذكورات يزيد عن خمس رضعات ، فهي أخت لأخيك من الرضاع ، ولكنك لم توضح في سؤالك الأم التي أرضعت ؛ فإن كانت هي أمك فهي أختك من الرضاع تحرم عليك وعلى جميع إخوتك ومن رضعوا من أمك أو من لبن أبوك صاحبه كزوجة أخرى له ، وإن تباعد الزمن ، وإن كان الرضاع من أمها فأخوك أخ لها ولسائر إخوتها ، لا يجوز له الزواج من أنثى أرضعتها أو ولدتها أمها ولا من رضعت من لبن كان زوجها صاحبه ، وإن كان الرضاع من امرأة أخرى غير أمك وأمها ، فالأخوة بينهما مع أبناء تلك -الأم ، وأبناء زوجها صاحب اللبن ، وفي كل هذه الحالات لست بداخل في تلك الأخوة مع أختها إن كان السؤال كما ذكرت ، فيحل لك الزواج منها . والله أعلم ، وإنما أردت بذلك التفصيل ؛ لأن الرضاع من أعظم النعم التي أحالها الناس إلى مشكلات عظيمة بالجهل ، ولا حول ولا قوة إلا بالله .
الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
 | السؤال
 | الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الظهار
س:هل يعد الظهار طلاقًا أم لا ؟ وهل تنطبق عليه قواعد الطلاق إن كان كذلك ؟
السؤال
والجواب : ما قاله ابن كثير في تفسير سورة (المجادلة) : قال سعيد بن جبير : كان الإيلاء والظهار من طلاق الجاهلية ، فوقَّت الله الإيلاء أربعة أشهر ، وجعل في الظهار الكفارة ، أي ولم يجعلهما طلاقًا . ويقول ابن تيمية في (مجموع الفتاوى) (جـ33 ص 89) : صاحبها - أي لفظة الضهار - يستحق العقوبة بكل حال ، فعوقب المظاهر بالكفارة ولم يحصل ما قصده به من الطلاق ، فإنهم كانوا يقصدون به الطلاق وهو موجب لفظه ، فأبطل الشارع ذلك ؛ لأنه قول محرم وأوجب فيه الكفارة . فالظهار أن يقول الرجل لامرأته : أنت عليَّ كظهر أمي ، ويلحق بالأم سائر المحارم ، ويلحق بالظهر كل عضو يستمتع به من زوجته ، والله تعالى يقول : ( وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ(3)فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ ) .
الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: ماذا عن امرأة ماتت وتركت زوجًا وابنتين وأمًا وأخًا شقيقًا وأختين لأم ، فمن يرث ؟ ومن لا يرث ؟ وما هو نصيب كل وارث ؟ | السؤال
والجواب : أن الورثة في هذه الحالة هم : الزوج ، ويستحق الربع فرضًا لوجود الفرع الوارث 1.4 . والأم ، وتستحق السدس فرضًا لوجود الفرع والوارث وجميع الإخوة والأخوات . والبنتان لهما الثلثان فرضًا . والأخ الشقيق له باقي التركة تعصيبًا ، وجدير بالذكر أنه لن يبقى له شيء لاستغراق الفروض كل التركة ، ووقع العول في المسألة . أما الأختان لأم فليس لهما ميراث لحجبهما بالفرع الوارث - بالبنتين - وعلى هذا يكون نصيب كل وارث بعد حل مسألة العول على النحو التالي : للزوج 3/ 13 ، وللبنتين 8 /13 ، وللأم 2 /13 . | الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: هل يجوز أخذ جزء من مال زكاة الفطر أو أي زكاة أخرى لاستخدامها في مشروعات خيرية مثمرة ؟. | السؤال
والجواب : أن زكاة الفطر تكون من المطعوم للفقراء يوم العيد وليلته ، فلا يجوز فيها ذلك ، وكذلك الزكاة التي هي في الأموال (نقدية أو زروع أو ماشية) تملك للفقير ، وقد جعل الله الزكاة عند الحصاد في الزرع وعلى رأس الحول في غيرها لتكون غلة للفقراء في كل عام ، بل على مدار العام لتعدد الأغنياء المخرجين ، وكل يخرج على رأس الحول الذي بلغ عنده النصاب وإخراجها في المشروعات الخيرية إخراج إلى غير المصارف الثمانية التي ذكرها رب العزة في كتابه : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيم ) [ التوبة : 60] . | الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

كتاب (عمر أمة الإسلام)
س: ماذا عن كتاب (عمر أمة الإسلام) ؟ | السؤال
الجواب : ونحيله على افتتاحية مجلة التوحيد لعدد شهر ربيع الأول 1418 هـ . | الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
بيع السلم
س: نحن نأخذ نقودًا من التاجر على أن يكون له المحصول على الجني بالسعر السائد في ذلك الوقت بدون أي زيادة أو نقص ؟
السؤال
والجواب : أن هذا البيع بيع سلم ؛ بشرط أن يكون الكيل أو الوزن أو العدد والمقدار معلومًا في مجلس العقد عند قبض المال ، وكذلك الأجل الذي يسلم عنده معلومًا ، وأن يكون الثمر موصوفًا ؛ لحديث البخاري ومسلم عن ابن عباس ، رضي الله عنهما ، قال : قدم رسول الله صلى الله عليه وسلم المدينة والناس يسلفون في الثمر العام والعامين ، فقال صلى الله عليه وسلم : ( من أسلف في شيء ففي كيل معلوم ووزن معلوم إلى أجل معلوم) . وقد عرف النووي السلم : أنه عقد على موصوف في الذمة ببذل يعطى عاجلاً ، ثم قال : وأجمع المسلمون على جواز السلم ، ثم قال : ومعنى الحديث : أنه أسلم في قليل ، فليكن كيله معلومًا ، وإن كان في موزون فليكن وزنًا معلومًا ، وإن كان مؤجلاً فليكن أجله معلومًا . ودليله من القرآن الكريم آية الدين في سورة (البقرة) : ( يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ ) [ البقرة : 282] ، وقد بسط القرطبي في تفسيره لهذه الآية المسألة بسطًا واسعًا . ومن شروط بيع السلم أن يسلم رأس المال في المجلس ، ويكون معلومًا قدرًا وجنسًا ، وأن يتفق في مجلس العقد على السلم فيه ، وهو الثمار على الوصف والمقدار والأجل ، فلا يجوز تأجيل تحديد السعر إلى وقت الحصاد . والله أعلم .
الإجابة
مجلة ا لتوحيد العدد التاسع لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
وسئل فضيلة الشيخ ابن عثيمين : عن حكم قراءة القرآن لمن كان عليه حدث أصغر ؟ | السؤال
فأجاب - حفظه الله - بقوله : قراءة القرآن لمن عليه حدث أصغر لا بأس بها إذا لم يمس المصحف ، لأنه ليس من شرط جواز القراءة أن يكون الإنسان على طهارة ، وأما إذا كان عليه جنابة ، فإنه لا يقرأ القرآن مطلقاً حتى يغتسل ، ولكن لا بأس أن يقرأ ذكراً من القرآن ، مثل أن يقول : بسم الله الرحمن الرحيم ، أو يصاب بمصيبة فيقول : إنا لله وإنا إليه راجعون ، أو نحو ذلك من الأذكار المأخوذة من القرآن . | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (11/212) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
قصة هاروت
س: ماذاعن قصة هاروت وماروت التي وردت في (ابن كثير) ،و(مسند أحمد) وغيرهما ، وأن بعض الخطباء يلقيها على العامة في مواعظهم وخطبهم ؟
السؤال
الجواب : أن الحديث الذي رواه أحمد في (مسنده) عن عبد الله بن عمر مرفوعًا : ( إن آدم لما أهبطه الله تعالى إلى الأرض قالت : أي رب ، أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك ؟ قال : إني أعلم ما لا تعلمون ، قالوا : ربنا نحن أطوع لك من بني آدم ، قال الله تعالى للملائكة : هلموا ملكين من الملائكة حتى يُهبط بهما إلى الأرض ، فننظر كيف يعملان ، قالوا : ربنا هاروت وماروت ، فأهبطا إلى الأرض ، ومثلت لهما الزهرة امرأة من أحسن البشر ، فجاءتهما فسألاها نفسها ، فقالت : لا والله حتى تكلما بهذه الكلمة من الإشراك ، فقالا : والله لا نُشرك بالله أبدًا ، فذهبت عنهما ، ثم رجعت بصبي تحمله ، فسألاها نفسها فقالت : لا والله ، حتى تقتلا هذا الصبي ، فقالا : والله لا نقتله أبدًا ، فذهبت ثم رجعت بقدح خمر تحمله فسألاها نفسها فقالت : لا والله حتى تشربا هذا الخمر ، فشربا فسكرا فوقعا عليها وقتلا الصبي ، فلما أفاقا قالت المرأة : والله ما تركتما شيئًا مما أبيتماه علي إلا قد فعلتما حين سكرتما ، فخيرا بين عذاب الدنيا وعذاب الآخرة ، فاختارا عذاب الدنيا ) . والحديث ورد في غيره مرفوعًا بألفاظ متباينة ومعان كثيرة مختلفة ، وقد حكم عليه الشيخ أحمد شاكر - رحمه الله - بقوله : ضعيف الإسناد ، أما الشيخ شعيب الأرناءوط فقال : إسناده ضعيف ، ومتنه باطل . ويقول الشيخ محمد أبو شهبة بعد ذكر روايات لها في (الدر المنثور) للسيوطي : وكل هذا من خرافات بني إسرائيل وأكاذيبهم التي لا يشهد لها عقل ولا نقل ولا شرع ، ثم ساق روايات أخرى وقال : ولا ينبغي أن يشك مسلم عاقل ، فضلاً عن طالب حديث في أن هذا موضوع على النبي صلى الله عليه وسلم مهما بلغت أسانيده من الثبوت ، فما بالك إذا كانت أسانيدها واهية ساقطة ولا تخلو من وضاع أو ضعيف أو مجهول ، ونص على وضعه أئمة الحديث . وقد حكم بوضع هذه القصة الإمام أبو الفرج بن الجوزي ، ونص الشهاب العراقي على أن من اعتقد في هاروت وماروت أنهما ملكان يعذبان على خطيئتهما فهو كافر بالله العظيم ، وقال الإمام القاضي عياض في (الشفا) : وما ذكره أهل الأخبار ونقله المفسرون في قصة هاروت وماروت لم يرد فيه شيء لا سقيم ولا صحيح عن رسول الله صلى الله عليه وسلم ، وليس هو شيئًا يؤخذ بالقياس . وكذلك حكم بوضع المرفوع من القصة ؛ الحافظ ابن كثير ، وأما ما ليس مرفوعًا فبين أن منشأه روايات إسرائيلية أخذت عن كعب وغيره ألصقها زنادقة أهل الكتاب بالإسلام . ثم قال أبو شهبة - رحمه الله - : وكذا ردها المحققون من المفسرين الذين مهروا في معرفة أصول الدين وأبت عقولهم أن تقبل هذه الخرافات ؛ كالإمام الرازي ، وأبي حيان ، وأبي السعود ، والألوسي . ويقول ابن كثير في (تفسيره) بعد ذكر عدد من الروايات المرفوعة والموقوفة : فدار الحديث ورجع إلى نقل كعب الأحبار عن كتب بني إسرائيل ، وقال في (البداية والنهاية) : ( هذا من أخبار بني إسرائيل كما تقدم من رواية ابن عمر عن كعب الأحبار ، ويكون من خرافاتهم التي لا يعول عليها . والله أعلم ) . وبالجملة فالحديث واهٍ ساقط باطل لا تحل روايته إلا على سبيل التحذير ، فليتق الله كل واعظ يجعله مادة في حديثه ، فإنه يقع في الكذب والافتراء على الله ورسوله وملائكته ، وليعتمد على الصحيح من الحديث المرفوع ، ففيه الغنية ، ويعرض عن مثل هذه الإسرائيليات ، فإنها باب شرور كثيرة ، ومثل هذا قد خالفه شرعنا بإثبات طاعة الملائكة وأنهم لا يعصون الله ما أمرهم ويفعلون ما يُؤمرون . والله أعلم .
الإجابة
مجلة ا لتوحيد العدد االعاشر لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

كيفية الاستنجاء
س: ما هي كيفية الاستنجاء ؟ وهل يلزم من خروج الريح ؟ | السؤال
والجواب : أن المقصود بالاستنجاء إزالة النجاسة من المحلين بسبب البول والغائط ، وهي تكون بالأحجار ، أو بالماء ، ويكون بثلاثة أحجار ، بحيث تنقي المحل من النجاسة ، فإن لم تكف وجبت الزيادة ، ولا يشرع الاستنجاء من الريح ، وتجب من الغائط في محله ، ومن البول في محله ، واستخدام الماء أفضل ؛ لأنه ينقي المحل ، وإن كانت الأحجار تكفي لمن أراد أن يكتفي بها | الإجابة
مجلة ا لتوحيد العدد االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ماذاعن وضع الطيب في الصيام واستعمال السواك) ؟ | السؤال
والجواب : أنهما جائزان ، والله أعلم . | الإجابة
مجلة ا لتوحيد العدد االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ما حكم من أفطر عامدًا في رمضان ؟ | السؤال
والجواب : أن عليه التوبة النصوح ، وقضاء ذلك اليوم ، ويكثر من الدعاء والتنفل ، لعل الله أن يقبل منه ؛ لأنه ذنب عظيم أن يفطر عامدًا في رمضان بغير عذر ولا كفارة عليه . | الإجابة
مجلة ا لتوحيد العدد االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التزين للزوج العاقد
س: ماذا عن التزين للزوج العاقد علمًا بأن الاب يرفض ذلك ؟ | السؤال
الجواب : أن تزينها له جائز ، ولكن إن منعها أبوها أطاعته في ذلك ، طالما أن زوجها لم يدخل بها بعد | الإجابة
مجلة ا لتوحيد العدد االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم نقل الاعضاء
س: ما حكم نقل الاعضاء ؟ | السؤال
، والجواب على سؤالك عن نقل الأعضاء راجع فيه افتتاحية مجلة التوحيد عدد جمادى الآخرة ورجب بتدبر ، ففيها الرد على الإشكالات التي ذكرتها كاملة. | الإجابة
مجلة ا لتوحيد العدد االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

معني ان الانسان خليفة
س: ما معني ان الانسان خليفة ؟ | السؤال
وفهمك لخلافة الإنسان يحتاج إلى تعديل ، فالإنسان خليفة بمعنى أن كل جيل يخلف سابقه ، وليس خليفة عن الله ، ولذلك راجع تفسير ابن كثير عند قوله تعالى : ( إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً ) [البقرة : 30] ، واعلم أن الله لا يغيب حتى يخلف ، إنما يخلف من يغيب ، وراجع أيضًا (ص42) وما بعدها من المجلد (35) من (مجموع فتاوى ابن تيمية) ، فهو هام أيضًا . | الإجابة
مجلة ا لتوحيد العدد االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النصيحة لمن ترك الصلاة
س:ما النصيحة لمن ترك الصلاة لمدة ؟ وهل عليه من قضاء ؟وماذا عن النقاب ؟ | السؤال
عليك بالمحافظة على الصلاة لوقتها والإكثار من النوافل ، ولا قضاء عليك للسنوات التي مضت ، لكن الواجب عليك التوبة النصوح ، وارتداء النقاب من أمور الشرع التي ينبغي المحافظة عليها بالمعروف . ننصحك بقراءة افتتاحية عدد شهر رمضان | الإجابة
مجلة ا لتوحيد العدد االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حديث
س: زوجي لا يصلي وحاولت أن انفصل عنه ، ولكن القانون الوضعي والأهل وقفوا حائلاً دون ذلك ، بحجة أن هذا ليس سببًا مقنعًا ، فماذا أفعل وما فتوى سيادتكم في ذلك ؟ | السؤال
الجواب : المذكور في فتوى العلماء بالنسبة لكفر تارك الصلاة هو أحد قولي العلماء في المسألة ، والحكم بالكفر على الإطلاق لا يلزم فيه الحكم بالكفر مع التخصيص . فتارك الصلاة كافر ، ولا نقول لزوجك أو غيره ممن لا يصلون : أنت كافر إلا بعد الاستتابة ، وإقامة الحجة ، وهذا لا يملكه آحاد الناس ، بل هو لولاة الأمور . وعليك بدوام النصح لزوجك ، والدعاء له بالهداية ، أعانك الله على دعوته . وإذا عجزت المرأة عن دعوة زوجها إلى الصلاة واستنفدت كل وسائل الدعوة ، فعليها أن تستنقذ نفسها منه بكل سبيل ، والله الموفق والهادي للرشاد | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

ختام الصلاة جهرًا أم سرًا
س: هل يكون ختام الصلاة جهرًا أم سرًا ، وما الدليل على ذلك من الكتاب والسنة ؟ | السؤال
- الأصل أن كل واحد من المصلين يختم الصلاة لنفسه ، وهذا لا يكون إلا سرًا ، ولكن يجوز للمصلي أن يرفع صوته قليلاً بالتكبير ، وعليه يحمل حديث ابن عباس عند البخاري ، وقد سبق تفصيل حكم هذه المسألة في فتوى مطولة ، أما ما يفعله بعض المؤذنين عند ختام الصلاة من يرفع صوت ، وقيادة للمصلين فلا أصل له . | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: سئل الشيخ عبد العزيز بن باز: هل لمس يد الزوجة أو تقبيلها ينقض الوضوء ؟ | السؤال
جـ: مس الرجل لزوجته ومس المرأة لزوجها بشهوة ، وكذلك التقبيل إذا لم يخرج شئ لا ينقض الوضوء على الصحيح ، وبعض أهل العلم يرى أن لمس المرأة مطلقاً ينقض الوضوء ، وبعضهم يقول : إذا لمسها بشهوة وتلذذ انتقض وضوءه، والصواب القول الأول إنه لا ينقض الوضوء مطلقاً إذا لم يخرج شئ ؛ لا مسه لها . ولا مسها له. أما قوله عز وجل : (أو لامستم النساء)[سورة المائدة، الآية : 6]. فالمراد به الجماع كما قاله ابن عباس وجماعة ، وقد ثبت أنه صلى الله عليه وسلم قبل بعض نسائه ثم صلى وهو لم يتوضأ ، وهذا مسيس . المقصود أن الملامسة التي في القرآن الكريم (أو لامستم) وفي قراءة (أو لمستم) معناها الجماع عند جمع من أهل العلم ، وهو الصواب والله أعلم. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/83 - 84) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم القنوت في صلاة الفجر
س: ما حكم القنوت في صلاة الفجر ؟ | السؤال
والراجح أن صلاة الصبح - الفجر - لا قنوت فيها ، وإنما القنوت فيها هو طول القيام | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

عدم طاعة الوالدين في حلق اللحية
س: - ما حكم إطلاق اللحية إذا كان الأب يمنع الابن من إطلاق اللحية ، وأن بعض الناس يقول : أطلقت اللحية أيام الرسول صلى الله عليه وسلم ليفرق بين المسلم والكافر ، أفيدوني يرحمكم الله ؟ | السؤال
- أما بخصوص اللحية ، فأطع أباك ولا تعص ربك ، بمعنى أنك تطيع حكم الشرع في إعفائها دون أن تدخل في صراع مع والديك ، بل تسعى معهما بالإقناع . ولا أصل لما ذكرته من أن إطلاق اللحية زمن النبي صلى الله عليه وسلم كان للتمييز بين المسلم والكافر . والله أعلم . | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التواشيح
س: ماذا عن التواشيح التي تُذاع بعد قرآن الفجر في الإذاعة ، والتي يقال فيها : ( يا نور عرش الله) ، ما المقصود بهذا النور ؟ وقوله : (يا أول وآخر خلق الله) ، فهل هذا صحيح أم القلم أول الخلق ثم آدم ، عليه السلام ، أفيدونا جزاكم الله خيرًا ؟ | السؤال
المنكرة ، ولا يقول أحد من المسلمين أن النبي صلى الله عليه وسلم نور حسي أو مخلوق من نور : ( قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ ) [ الكهف : 110] . وقولهم : يا أول خلق الله ، من البدع المنكرة أيضًا ، ولا يثبت في ذلك خبر من الكتاب أو السنة ، بل الثابت عن النبي صلى الله عليه وسلم أن أول ما خلق الله القلم ، ولذا اختلف العلماء في أول المخلوقات ،هل هو العرش أم القلم ؟ على قولين . وحديث : (أول ما خلق الله نور نبيك يا جابر) باطل لا أصل له . والله أعلم | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
السمسرة جائزة شرعًا بشرط ألا يخدع الناس
س:ما حكم الوسيط الذي يقوم بشراء منزل أو شقة ، ثم يأخذ أتعابه من البائع والمشترى ، مع الدليل على ذلك من خلال الكتاب والسنة ؟
السؤال
الجواب : هذا الوسيط بين البائع والمشترى الذي يُعرف بين الناس بـ(السمسار) هو وكيل يوكله البائع في البيع أو في البحث عن مشتر مناسب ، أو يوكله المشتري في البحث عن السلعة بثمن مناسب ، وعمله في هذه الحدود جائز شرعًا ، بشرط ألا يخدع الناس ، والأجر على الوكالة جائز شرعًا . وينبغي على الوكيل أن يعلم أنه ينوب عن الأصيل ، فلا يجوز له أن يتاجر على حسابه ، أو أن يلجأ إلى أساليب من الحيل والخداع لتزيين البيع ، ويحسن أن يتفق الوكيل مع الأصيل على أجر الوكالة إن كانت بأجر ، لئلا يقع الخلاف ، ولو خرج الوكيل عن الإطار المتفق عليه ؛ فإن تصرفه لا يلزم الأصيل ؛ لأنه تصرف فضولي إلا إذا وافق عليه الأصيل . وفي الصحيح أن النبي صلى الله عليه وسلم أعطى عروة البارقي دينارًا ليشتري له به أضحية ، فاشترى عروة شاتين بدينار ، ثم باع إحداهما بدينار ، وعاد للنبي صلى الله عليه وسلم بشاة ودينار ، فقال : يا رسول الله ، هذه شاتكم ، وهذا ديناركم ، فدعا له النبي صلى الله عليه وسلم بالبركة . ومعلوم أن عروة كان وكيلاً عن النبي صلى الله عليه وسلم في شراء شاة ، ولم يوكله النبي صلى الله عليه وسلم في البيع أو التجارة ، فكان تصرفه في الشراء طبقًا لما تقتضيه الوكالة ، وتصرفه في البيع خارج عن مقتضيات الوكالة ، فلا يلزم إلا إذا أذن الأصيل، كما حدث من النبي صلى الله عليه وسلم حين أجاز تصرفه بالبيع ودعا له بالبركة . والله أعلم .
الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تنظيم النسل
س/ ما الحكم الشرعي في تنظيم الأسرة وتحديد النسل ؟ | السؤال
الجواب : تحديد النسل حرام بالاتفاق ، والدعوة إليه من الباطل ؛ لأنه يتنافى مع مقاصد الزواج التي شُرع لأجلها ، أما تأجيل الحمل لأمر يراه الزوجان ؛ فهو جائز لكي تحصل المرأة على قدر من الراحة ، ويحصل الصغير على حقه من الرضاع والرعاية ، وفي زمن الإرضاع كفاية ، كما قال الله تعالى : ( وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ ) [ البقرة : 233] ، ويجوز استخدام الوسائل المباحة في هذه الفترة . والله أعلم | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س : توفيت جدتي وتركت قطعة أرض زراعية مساحتها (21 قيراط) ، وقد توفي والدي وأحد أعمامي قبل وفاة جدتي ، ولي عم وعمة أحياء ، نرجو التفضل ببيان من يرث ومن لا يرث ، وجزاكم الله خيرًا ؟ | السؤال
الجواب : الورثة في هذه الحالة هم : عمك وعمتك ، وهما ابنا المتوفاة ، تقسم التركة بينهما للذكر مثل حظ الانثيين ، ما لم يكن هناك وارث آخر غير مذكور بالسؤال . أما بالنسبة لك ولأبناء عمك الآخر الذي توفي في حياة أمه ، فلكم وصية واجبة في تركة الجدة ، وهي في حالتك تكون الثلث ، فيتم اقتطاع ثلث التركة وتقسيمه نصفين ؛ نصف لك ولأخوتك ، ونصف لأبناء عمك الآخر ، والباقي يقسم بين الورثة ، وهم عمك وعمتك على النحو السابق بيانه | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

كفارة اليمين
س: أقسمت على أن لا أفعل أشياء عديدة في أوقات متفرقة ، وأريد أن أكفر عن هذه الأشياء ، هل أصوم لكل قسم قسمته صومًا مفردًا ، أو ماذا أفعل ؟ | السؤال
الواجب عليك كفارة لكل يمين حنثت فيها ، والكفارة هي إطعام عشرة مساكين من أوسط ما تأكل أو كسوتهم أو تحرير رقبة ، فإن عجزت عن واحد من هذه الثلاثة فعليك صيام ثلاثة أيام ، ولا يشترط فيها التتابع . | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المجاز والكناية في القرآن الكريم
س: كثر الجدل حول المجاز والكناية في القرآن الكريم ، وكتب الشيخ محمد أمين الشنقيطي في ذلك ، نرجو توضيح هذه المسألة ؟ | السؤال
مسألة المجاز في القرآن الكريم تحتاج إلى حديث مستفيض لا يسعه مقام الفتوى | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تفسير القرطبي
س: وما رأي فضيلتكم في تفسير القرطبي مع ما يحويه من إسرائيليات ، وكذلك (أضواء البيان) للشنقيطي ، وجزاكم الله خيرًا ؟ | السؤال
وتفسير القرطبي جيد ونافع ، خاصة في أحكام الفقه ، وتفسير الشنقيطي جيد كذلك فيما تناوله من موضوعات ، ويجب عليك الحذر من الإسرائيليات أيًا كان مصدرها ، فهي ليست من أحكام الله ، ولا يحسن رد كتاب من كتاب التفسير المعتبرة ، لأجل وجود بعض الإسرائيليات أو الهفوات فيه ، والعصمة لله ، والمعصوم من عصمه الله . | الإجابة
مجلة ا لتوحيد العدد الحادي االعاشر لسنة 1418 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: مرت بي ظروف قاسية ، فأقسمت بالله تعالى إن أخرجني منها أن أداوم على قيام ليلتين من كل أسبوع وقد فرَّج الله عني ، ولكني عجزت عن المداومة على قيام ليلتين من كل أسبوع فما الحكم في ذلك ؟ | السؤال
والجواب : هذا يمينٌ يتضمن في معناه نذرًا لله تعالى ، وقد ورد النهي عن مثل هذا النذر ، وأنه لا يأتي بخير ، وإنما يستخرج به من البخيل . ومثل هذا النذر يجب الوفاء به ، لأنك نذرت طاعة لله تعالى ، فأوجبتها على نفسك ، فصارت واجبة ، وتقصيرك في فعلها إخلال بما أوجبته على نفسك ، ومع هذا فقد جعل الله لك مخرجًا وهو كفارة اليمين . ففي ( صحيح مسلم ) من حديث عقبة بن عامر قال : قال رسول الله صلى الله عليه وسلم : ( كفارة النذر : كفارة يمين ) . وكفارة اليمين كما هو معلوم : إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة . فإذا عجزت عن ذلك فصم ثلاثة أيام . قال تعالى : ( لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ ) الآية [ المائدة : 89] . | الإجابة
مجلة ا لتوحيد العدد الاول لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: سئل الشيخ عبد العزيز بن باز: أشعر أحياناً خلال الوضوء أن وضوئي ينتقض وكذلك في الصلاة ، ولا أدري هل هذا حقيقة أم وسواس حتى أنني كثير الإعادة للصلاة والوضوء ، مما جعلني أحياناً لا أدرك صلاة الجماعة وأفكر كثيراً في الصلاة . أرجو إفادتي ونصحي مأجورين إن شاء الله ؟ | السؤال
جـ: هذه الوساوس من الشيطان والواجب عليك اطراحها وعدم الالتفات إليها ، وإكمال وضوءك وصلاتك لما ثبت عن النبي صلى الله عليه وسلم أنه شكا إليه رجل يخيل إليه أنه يجد الشئ في الصلاة فقال عليه الصلاة والسلام : (لا ينصرف حتى يسمع صوتاً أو يجد ريحاً). متفق عليه. وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (إذا وجد أحدكم في بطنه شيئاً فأشكل عليه أخرج منه شئ أم لا فلا يخرجن من المسجد حتى يسمع صوتاً أو يجد ريحاً). وبهذين الحديثين وما جاء في معناهما من الأحاديث يعلم كل مؤمن ومؤمنة أنه لا ينبغي له الانصراف من صلاته ولا من وضوئه بما يحصل من الوساوس ، بل يشرع له الإعراض عنها حتى يعلم يقيناً أنه خرج منه شئ ، وحتى يعلم يقيناً في موضوع الوضوء أنه لم يتوضأ. والله ولي التوفيق. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/88 - 89) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الرضاعة
س: خطبت ابنة عمي ، ثم علمت أنها رضعت مع أخي الأصغر من ثدي أمي رضعة واحدة ، فهل يجوز لي الزواج منها ؟ | السؤال
والجواب … قال رسول الله صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) فإذا صدق علمك أن ابنة عمك هذه رضعت من أمك خمس رضعات مشبعات ، فاعلم أنها أختك من الرضاع ، ولا يجوز لك ، ولا لأحد إخوتك الزواج منها . وأنت تذكر في سؤالك أنها رضعت مرة واحدة فقط ، وهذا يحتاج لضبط شديد ممن عاينوا هذا الموضوع . ولهذا أنصحك بعد الزواج من بنت عمك هذه ، خاصة وأن بعض العلماء قد ذهب إلى أن الرضعة الواحدة تحرم ، ونحن لا نقول بهذا ولكن ننصحك بالبعد عن الشبهات والخروج من خلاف العلماء ، والنساء غيرها كثير ، والله الموفق . | الإجابة
مجلة ا لتوحيد العدد الاول لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: ماتت امرأة ، وتركت أخًا وأختًا من الأم وأبناء عمومة ذكورًا وإناثًا ، فمن يرث ومن لا يرث ؟ وما نصيب كل منهم ؟ | السؤال
الجواب : للإخوة من الأم الثلث فرضًا يقسم بالتساوي بين الذكر والأنثى لكل واحد منهما السدس لقول الله تعالى : ( وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ ) [ النساء : 12] . والباقي لأولاد الأعمام الذكور دون الإناث ، ويقدم أولاد العم الشقيق على أولاد العم لأب لقول النبي صلى الله عليه وسلم : ( ألحقوا الفرائض بأهلها ، فما بقي فلأولى رجل ذكر ) . | الإجابة
مجلة ا لتوحيد العدد الاول لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س:هل على من يُغسِّل الميت غسل من الجنابة ، وعلى من يحمله وضوء ؟
السؤال
والجواب : ورد عن النبي صلى الله عليه وسلم الأمر بالاغتسال لمن غسَّل الميت ، وبالوضوء لمن حمله ، وذلك فيما رواه أحمد والنسائي والترمذي وحسنه عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : ( من غَسَّل ميتًا فليغتسل ، ومن حمله فليتوضأ ) . ومن ثَمَّ ذهب بعض أهل العلم إلى وجوب الاغتسال من غُسل الميت ، لأن الأمر ظاهره الوجوب . وذهب بعض أهل العلم إلى أن هذا الحديث منسوخ بما ورد عن النبي صلى الله عليه وسلم أنه قال : ( ليس عليكم في غُسل ميتكم غُسل إذا غسلتموه ، إن ميتكم يموت طاهرًا وليس بنجس ، فحسبكم أن تغسلوا أيديكم ) . وهذا مروي عن الإمام أحمد بن حنبل . والتحقيق أن الاغتسال من غسل الميت ، والوضوء من حمله ليس على الوجوب بدلالة هذا الحديث ، وبما رواه ابن عمر قال : كنا نغسل الميت فمنا من يغتسل ، ومنا من لا يغتسل ، وإنما هو على سبيل الندب ، ويكون الأمر مصروفًا عن ظاهره من الوجوب إلى الاستحباب بقرينة الحديث الآخر ، وهذا ما فهمه الصحابة ، فمنهم من كان يغتسل استحبابًا ، ومنهم من لا يغتسل من غير إنكار من أحدهم على الآخر ، ولهذا قال مالك والشافعي : يستحب لمن غَسَّل ميتًا أن يغتسل ، ولا يجب عليه . وغسلت أسماء بنت عميس أبا بكر - زوجها - حين توفي فسألت من حضرها من المهاجرين فقالت : إني صائمة ، وهذا يوم شديد البرد ، فهل عليَّ من غُسل ؟ فقالوا : لا . وهو شاهد للأحاديث قبله . والله أعلم .
الإجابة
مجلة ا لتوحيد العدد الاول لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الظهار
- في رجل حلف يمين الظهار على زوجته : ( أنت حرام عليَّ كأمي وأختي ) وهو كبير السن ( 80 عامًا ) ، ويريد أن يكفر عن هذا الحلف ، وليس معه أن يطعم 60 مسكينًا ، ولا أن يعتق رقبة ، ولكنه بدأ بالصيام من أول شهر رجب على أن يصوم شهرين متتابعين ، ما حكم الإسلام ؟ أولاً : هل اليمين هذا يعتبر طلاقًا ؟ ثانيًا : ما حكم الصيام مع وصله بشهر رمضان ونحن نعلم أن هناك كراهة في صيام يوم أو يومين قبل بدء شهر رمضان ؟ ثالثًا : إذا توفى هذا الرجل قبل قضاء الكفارة فهل يجوز لأحد أبنائه تكملة الصيام بعد وفاته ؟ رابعًا : ما حكم عشرته مع زوجته في خلال قضاء الكفارة ؟ خامسًا : إذا توفي قبل أن يكمل الكفارة فما حكم زوجته بالنسبة له هل تعتبر مطلقة ؟
السؤال
- هذا القول : ( أنت عليَّ حرام كأمي وأختي ) هو الظهار ، وقد أنزل الله في تحريمه ، وبيان أنه منكر من القول وزور ، آيات من سورة الأحزاب وسورة المجادلة ، وهو ليس طلاقًا ، ولا يدخل في حساب الطلقات الثلاث على الراجح . وصيام رجب وشعبان جائز في هذه الحالة ؛ لأن الله يقول : ( فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ) [ المجادلة : 4] ، ورجب وشعبان شهران متتابعان . 2- ولا يدخل هذا الصيام في باب كراهية تقدم رمضان بيوم أو يومين ، أو النهي عن صيام يوم الشك ، فهذا في التطوع المطلق ، والكفارة هنا واجبة . 3- وإذا توفي المظاهر قبل انقضاء الصوم صام عنه وليه ؛ لقول النبي صلى الله عليه وسلم : ( من مات وعليه صوم صام عنه وليه ) رواه البخاري . وعن ابن عباس : جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت : إن أختي ماتت ، وعليها صوم شهرين متتابعين قال : ( أرأيت لو كان على أختك دين أكنت تقضينه ؟ ) قالت : نعم . قال : ( فحق الله أحق ) . متفق عليه . ولا يجوز للمظاهر أن يقرب زوجته قبل تمام الكفارة ، فإن جامعها فإنه يتوب إلى الله ويكفر ، أما عشرته معها في البيت فلا شيء فيها طالما أنه لا يمسها بجماع لقول الله تعالى : ( مِنْ قَبْلِ أَنْ يَتَمَاسَّا ) [ المجادلة : 4] ، والمسيس هو الجماع ، ولا يجوز له مقدمات الجماع أيضًا . 5-إذا توفي قبل أن يكمل الكفارة أكملها أحد أبنائه كما قلنا ، ولا تعتبر زوجته مطلقة فيجب عليها العدة وتستحق الميراث .
الإجابة
مجلة ا لتوحيد العدد الاول لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الحاجم والمحجوم
س: كيف نوفق بين قول الرسول لصلى الله عليه وسلم : ( أفطر الحاجم والمحجوم ) ، وبين كونه احتجم وهو صائم ؟
السؤال
والجواب : ينبغي أن نعلم يقينًا أن النصوص الشرعية متسقة متوافقة ، لا تعارض بينها ، إذ لو ثبت التعارض لكان سببًا في الطعن عليها قال تعالى : ( وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا ) [ النساء : 82] . ولكن بعض النصوص الشرعية يكون ظاهرها التعارض ، وهنا يتصدى العلماء الأعلام لدفع هذا التعارض الظاهري حتى لا يختلط الأمر على عوام الناس . وقد ألَّفَ العلماء في ذلك مؤلفات عديدة ، مثل ( تأويل مشكل القرآن ) ، و ( تأويل مختلف الحديث ) لابن قتيبة . والقاعدة إذا وجدنا حديثين متعارضين أن نحاول الجمع بينهما ، ونزيل التعارض الظاهري من الأذهان ، فإن عجزنا عن الجمع بينهما ولو بالتأويل ، فإن أحد النصين يكون ناسخًا للآخر . وبالنسبة لهذين الحديثين فقد اختلف أهل العلم في حكمهما ، فمنهم من قال : الحجامة تفطر الصائم أخذًا بظاهر الحديث : ( أفطر الحاجم والمحجوم ) وهو قول أحمد وإسحاق . ومنهم من رخص في الحجامة للصائم ويروى عن سعد وزيد بن أرقم وأم سلمة وعائشة من الصحابة . ومنهم من قال : هي مكروهة لأنها تؤدي إلى ضعف الصائم فيئول به ذلك إلى الفطر . وقد تأول من رخص في الحجامة هذا الحديث بذلك ، ومنهم من مال إلى نسخ هذا الحديث . قال ابن حزم : صح حديث ( أفطر الحاجم والمحجوم ) بلا ريب ، ولكن وجدنا من حديث أبي سعيد : أرخص النبي صلى الله عليه وسلم في الحجامة للصائم . وإسناده صحيح ، فوجب الأخذ به ؛ لأن الرخصة إنما تكون بعد العزيمة ، فدل على نسخ الفطر بالحجامة سواء كان حاجمًا أو محجومًا . ا هـ . وبما قال ابن حزم يندفع التعارض بين الحديثين ، والله أعلم .
الإجابة
مجلة ا لتوحيد العدد الاول لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

العمليات انتحارية ضد أعداء الله اليهود في فلسطين
س: ما رأي الدين فيما يقوم به أبطال فلسطين من عمليات انتحارية ضد أعداء الله اليهود وهل هم شهداء ؟ وما الدليل من القرآن والسنة ؟ بغض النظر عما يحدث من عمليات تخريب في دول أخرى ؟ وما رأى الدين في التطبيع مع اليهود الملاعين والتعامل معهم ؟ | السؤال
جواب : الجهاد في سبيل الله يكون على الصفة التي فعلها رسول الله صلى الله عليه وسلم وأصحابه وسلف هذه الأمة ؛ فإنهم قاموا بالجهاد المشروع ؛ فالواجب الاقتداء بهم في ذلك ، ولا مانع من الصلح مع الكفار إذا احتاج المسلمون إلى ذلك ، وكان هذا الصلح من مصلحة المسلمين . فقد صالح النبي صلى الله عليه وسلم الكفار في صلح الحديبية المعروف وكان خيرًا للمسلمين . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام النكاح
س: : أنا طالب في الليسانس لي ابنة خال أحببتها وتقدمت لخطبتها وطلبت أن أعقد قراني عليها ولكن أخوها رفض أن يتم العقد وقال : يكتفي بالخطوبة فقط وحاولت أن أشرح له بأنه ربما نخرج سوًّيا خارج البيت وأنا إنسان متدين وأعرف أن هذا لا يجوز طالما لم أعقد عليها . واضطرني ذلك إلى أن أعقد عليها عقدًا عرفيًا حتى أكون صادقًا ولا أرتكب أثمًا في كل مرة أقابلها فيها وأشهدت على العقد أخي الصغير 23 سنة وبنتين من زميلاتها في سن العشرين تقريبًا وكتبت لها ورقة بخط يدي وأعطيتها مهرًا حوالي 150 جنيه تقريبًا فهل ما فعلته صحيح أم لا ؟ أفتونا جزاكم الله كل خير . . | السؤال
عقد النكاح لابد أن يكون بولي وشاهدي عدل لقول النبي صلى الله عليه وسلم : ( لا نكاح إلا بولي وشاهدي عدل ‎) وإذا امتنع الولي من تزويج موليته من كفء رضيت به فإنها تراجع المحكمة الشرعية في ذلك وينظر القاضي في هذه القضية ويحكم فيها بما يظهر له شرعًا . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: أين يبدأ الصف الثاني : خلف الإمام أم جهة اليمين ؟ وهل يوجد صلاة اسمها صلاة الخير وما هي الكيفية التي تؤدى بها ؟ ويسأل أيضًا عن صلاة القيام ليلة هلال رمضان ولم نصله ليلة هلال شوال فهل لذلك دليل من السنة ؟ | السؤال
جواب : الأولى أن يبدأ الصف الثاني من محاذاة الإمام وكذا سائر الصفوف ، لأن السنة أن يكون الإمام في الوسط أمام الصفوف ولا نعلم صلاة تسمى صلاة الخير ، وكل الصلوات المشروعة فيها خير . فليس هناك فيما نعلم صلاة تختص بهذا الاسم . وصلاة التراويح بعد رؤية هلال رمضان مشروعة لأنها في أول ليلة من رمضان . وقد قال النبي صلى الله عليه وسلم ( ما قام رمضان إيمانًا واحتسابًا غفر له ما تقدم من ذنبه ) ، وأما صلاة التراويح بعد رؤية هلال شوال فغير مشروعة لأنها خاصة بشهر رمضان وشهر رمضان قد انتهى . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النقاب
س: استلمت خطاب تعييني من القوى العاملة ، وأنا منتقبة وأعمل بالتربية والتعليم وأنتم تعلمون موقف الدولة من النقاب ، وحاجتي ماسة للعمل في ظل ظروف الحياة الصعبة ، وأنا في أشد الاحتياج إلى العمل وقد رأيت أخوات منتقبات يخلعن النقاب داخل العمل ويلبسونه خارجه وقد قيل : إن في تغطية الوجه خلافًا بين العلماء فهل إذا فعلت مثل ذلك أكون آثمة أم ماذا أفعل ؟ أفتونا جزاكم الله كل خير . | السؤال
الجواب : عليك بالالتزام بالحجاب والتمسي عملاً آخر لا يلزمك بترك الحجاب : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا(2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ) [ الطلاق : 2، 3] . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الأناشيد الإسلامية
س: ما حكم الدين في بعض الشباب الذين كونوا فرقًا دينية للإنشاد على مسارح بها إنارة تتكلف تكلفة عالية ويضربون بالدفوف ويعرضون مسرحيات يستزءون فيها ببعض الأشخاص والهيئات والمسئولين حتى وصل ذلك إلى حد الاستهزاء ببعض الشخصيات الدينية ؟ | السؤال
جواب : المشروع في الزواج إعلان النكاح بالطرق المشروعة ، ومن ذلك : إشهاد شاهدين على عقد النكاح ، ومن ذلك : عمل الوليمة ودعوة الناس إليها من غير إسراف ، ومن ذلك : ضرب النساء للدف وإنشادهن بعض الأشعار النزيهة فيما بينهن منعزلات عن الرجال . أما ما ذكر في السؤال فإنه من البدع المحدثة التي ما أنزل الله بها من سلطان ، وقد قال النبي صلى الله عليه وسلم : ( فإن كل محدثة بدعة ، وكل بدعة ضلالة ، وكل ضلالة في النار ) وليس هذا من وسائل الدعوة وإنما هو من وسائل الضلال ومن عمل الشيطان . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فتاوى عامة
س: مسألة خاض فيها كثير من الناس وهي صبغ اللحاء بالأسود وغيره ما هو الجائز والمحرم؟
السؤال
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: يشرع صبغ الشعر بالحناء ونحوه مما يكسب الشعر حمرة أو صفرة لما ورد أن النبي صلى الله عليه وسلم كان يصبغ بالصفرة، ولما روى مسلم أن أبا بكر اختضب بالحناء والكتم وأن عمر اختضب بالحناء ولقوله صلى الله عليه وسلم: (إن أحسن ما غيرتم به هذا الشيب الحناء والكتم) رواه الإمام أحمد وأبو داود والنسائي والترمذي وصححه ، ولقوله صلى الله عليه وسلم : (إن اليهود والنصارى لا يصبغون فخالفوهم) رواه البخاري ومسلم وأصحاب السنن ولا يجوز تغيير الشيب بالسواد ؛ لأن أبا بكر لما جاء إلى النبي صلى الله عليه وسلم بأبيه أبي قحافة ولحيته ورأسه كالثغامة بياضا قال رسول الله صلى الله عليه وسلم لأبي بكر : (غيروا هذا الشيب واجتنبوا السواد) رواه مسلم. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (5 / 167 - 168) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم العمل في البنوك الربوية
س: أعمل بأحد البنوك غير الإسلامية ولكن به فرع للمعاملات الإسلامية . فهل عملي حرام ؟ وما حكم المرتب الذي أتقاضاه ؟ خاصة في ظل صعوبة الحصول على عمل آخر . | السؤال
جواب : لا يجوز العمل بالبنوك التي تتعامل بالربا ؛ لأن هذا من التعاون على الإثم والعدوان ، وقد لعن النبي صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه ؛ لأن الموكل والشاهد والكاتب تعاونوا مع الآكل فشملتهم اللعنة ، فالموظف في البنك الربوي داخل في هذا الوعيد ، ولو كان في هذا البنك قسم للتعامل الإسلامي كما يزعمون ؛ فإنه متعاون معهم على أكل الربا . وإنما يعمل في البنك الخالص من التعامل الربوي بأن يكون كله إسلاميًّا . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام سجود السهو
س: ابتلاني الله بالسهو في الصلاة فماذا أفعل وغالبًا ما أصلي ركعات أكثر وسجود أكثر لأنني أبني على اليقين فما الحكم في ذلك ؟ | السؤال
جواب : هذا الذي يعتريك في الصلاة يعتبر وسواسًا فلا تلتف إليه ، وأكمل صلاتك ولا يضرك . وعليك بالاستعاذة بالله من الشيطان الرجيم في بداية صلاتك بعد دعاء الاستفتاح ، وسيذهب عنك إن شاء الله . وأحضر قلبك في صلاتك وتدبر القرآن ، وهذا مما يساعدك على زوال الوسواس عنك . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الجنائز
س: ما حكم الإسلام فيما يفعله الناس عندنا إذا مات لهم ميت يقيمون سرادقًا في مقر العائلة ويأتون بقارئ للقرآن وغالبًا ما يكون أهل الميت فقراء ومحتاجين ويستمر العزاء خمسة أيام للرجال وثلاثة أيام للنساء فما حكم الشرع في ذلك ؟ | السؤال
الجواب : لا تجوز إقامة المآتم على الأموات ، ومن ذلك : نصب السرادقات ، والاجتماع أيامًا معينة ، واستئجار المقرئين لتلاوة القرآن ، فهذا كله من البدع المحدثة ومن إقامة المآتم المحرمة . وهي من عزاء الجاهلية . وقد قال جرير بن عبد الله صاحب رسول الله صلى الله عليه وسلم : ( كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام من النياحة ) ، والنياحة من أعمال الجاهلية ، والمال الذي يأخذه قارئ القرآن في هذه المناسبات محرم عليه ، لأنه في مقابل عمل بدعي ، ولأن تلاوة القرآن لا يؤخذ عليها أجر . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البيع بالتقسيط
حكم الإسلام في بيع السلعة بالتقسيط علمًا بأن المشتري يعلم أن ثمن السلعة مرتفع عن الثمن الأصلي ( الفوري) . أفتونا جزاكم الله خير الجزاء | السؤال
جواب : لا بأس بالبيع بالثمن المؤجل سواء كان مقسطًا أو غير مقسط . ولا بأس بالزيادة على الثمن الحال . لقوله تعالى : ( وأحل الله البيع وحرم الربا ) [ البقرة : 275] وقال تعالى : ( يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ ) [ البقرة : 282] ، وهذا يشمل الثمن المؤجل لأنه دين . وقد استدان النبي صلى الله عليه وسلم طعامًا لبيته ورهن فيه درعه ، ومات عليه الصلاة والسلام ودرعه مرهونة بهذا الثمن . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم حلق اللحية
س: ما حكم الشرع في أب يريد أن يجبر بنه على حلق لحيته قائلاً : سوف تكون أمك حرام عليَّ كأمي وأختي أي أطلق عليها يمين الظهار ، إذا لم أحلق لحيتي فهل أطيعه أم لا ؟ | السؤال
جواب : لا تطع أباك في حلق لحيتك ؛ لأن ذلك معصية لله ؛ وقد قال النبي صلى الله عليه وسلم : ( لا طاعة لمخلوق في معصية الخالق ) وعلى والدك أن يتوب إلى الله من هذا القول ، وأن يسأل أهل العلم ماذا يلزمه من جراء هذا الكلام المحرم . | الإجابة
مجلة التوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

ختام الصلاة جهرًا أم سرًا
س:ما حكم ما يفعله الناس من التسليم بختام الصلاة جهرًا ثم الدعاء وبعدها يقول الناس : الفاتحة ويقرأها الجميع ! ويؤمن الناس خلف الإمام ؟ | السؤال
جواب : الجهر بقراءة آية الكرسي بعد التسليم من الصلاة بدعة ، والمشروع أن يقرأها بعد الصلاة سرًّا بعدما يفرغ من الأذكار المشروعة دبر الصلاة . وكذلك التسبيح ثلاثًا وثلاثين والتحميد والتكبير ثلاثًا وثلاثين وقول : لا إله إلا الله تمام المائة ؛ إنما يكون ذلك بصفة انفرادية وبصفة سرية لا جماعية . وقراءة الفاتحة بعد الصلاة بدعة لا أصل لها . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم دخل من يعمل فى أريال التليفزيون
س: اعمل أنا وأخ لي في صناعة إيريال التليفزيون وبيع أجهزة تليفزيونية فهل دخلي من هذا العمل حلال أم لا ؟ | السؤال
جواب : الأحسن طلب الرزق من وجه لا شبهة فيه لقول النبي صلى الله عليه وسلم : ( دع ما يريبك إلى مالا يريبك ) ، وقال عليه الصلاة والسلام : ( من اتقى الشبهات فقد استبرأ لدينه وعرضه ) ، وهذا العمل المذكور في هذه الأجهزة التي يغلب استعمالها في الشر الأحسن تجنبه وطلب الرزق من غيره . و من ترك شيئًا لله عوضه الله خيرًا منه . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
سمعت الإمام يقول : إن الذي ينزل من ماء ( نقطة أو نقتطين ) بعد خروجه من ورة المياه وهو يعلم ذلك فعليه أن ينتظر ثم يتطهر مرة أخرى وهذا غير الذي عنده سلس بول فهل يقوم الأول بغسل الموضع من الثياب مع العلم أنه إن انتظر حتى يتطهر فاتته صلاة الجماعة . وفي بعض الأحيان ينزل مني مذي بعد خروج المياه فأنتظر بعض الوقت ثم أتوضا وبعد الصلاة أكتشف نزول نقطه أخرى فأغسل الموضع من الثياب وأتوضأ وأصلي فما حكم ذلك ؟ | السؤال
جواب : الخارج من الفرجين ينقض الوضوء . وعلى من كان يخرج منه شيء أن ينتظر حتى ينقطع الخارج ثم يستنجي ويتوضأ ثم يصلي . وعليه أيضًا أن يغسل ما أصابه الخارج من بدنه أو ثوبه ولو ترتب على هذا فوات صلاة الجماعة ، لأن الصلاة لا تصح إلا بطهارة ، إلا إن كان هذا من باب الوسواس فإنه لا يلتفت إليه . لأن اليقين لا يزول بالشك فإذا تيقن الطهارة وشك في الحدث فالأصل بقاء الطهارة . | الإجابة
مجلة ا لتوحيد العدد الثاني لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الوكالة
س: ما حكم الوكالة لاقتراض نقود بضمان المحصول الذي سيتم زراعته شريطة أن يسلم المحصول إلى الوكالة لبيعه ، ويتقاضى صاحب الوكالة عمولة على المحصول الذي يباع بالوكالة ، فإذا باع المزارع المحصول بالحقل ولم يسلمه للوكالة طالبه صاحب الوكالة بمبلغ الدين + عملة بنسبة من 5 إلى 10 % على إجماع المبلغ الذي باع به المزارع في الحقل . فهل هذا العمل حائز أم لا ؟ | السؤال
الجواب : لا يجوز لصاحب الوكالة أن يتقاضى عمولة عن محصول لم يتول بيعه في وكالته ، لأن العمولة تكون في مقابل قيامه بالبيع وكيلاً عن الزراع ، ومن هنا سُمي المكان وكالة ، والعمل وكالة . فإذا باع المزارع الزرع بنفسه في الحقل أو خارجه فليس لصاحب الوكالة شيء عنده . أما اشتراط هذه العمولة عند إقراضه المال فهو شرط غير لازم ، فإن وفى المزارع به ووكل صاحب الوكالة في بيع المحصول حلت له العمولة ، فإن لم يوف به المزارع فليس لصاحب الوكالة شيء غير أصل الدين ، وأي مبلغ يتقاضه من المزارع زيادة عن الدين فهو ربا محرم شرعًا . والله أعلم . كما يسأل نفس السائل : هل محصول الخضار عليه زكاة ؟ وإذا كان عليه زكاة فما هي النسبة ، وهل هي على المبلغ الذي تم به بيع المحصول أم على نسبة الربح بعد سداد الديون ، علمًا بأن بعض المزارعين يذهبون إلى الوكالة للاقتراض على المحصول الذي سيخرج من الأرض وأحيانًا المحصول بعد بيعه لا يسدد المبلغ الذي تم اقتراضه | الإجابة
مجلة التوحيد العدد الثالث لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: ما حكم زكاة التين ؟ | السؤال
الجواب : لم يرد عن الشارع الحكيم نص في زكاة التين ، وإنما ورد النص في القمح والشعير والتمر والزبيب . وقد اختلف أهل العلم فيما عدا هذه الأصناف ، فذهب بعض أهل العلم إلى وجوب الزكاة في كل ما خرج من الأرض عملاً بعموم الحديث : ( فما سقت السماء العشر ) ، وهذا مذهب أبي حنيفة ، وعليه فيجب عنده زكاة التين وغيره ، وذهب بعض أهل العلم إلى عدم وجوب الزكاة إلا في الأصناف المنصوص عليها ، لأن سكوت الشارع عما عداها ليس عن سهو أو نسيان وإنما لبيان أنه لا زكاة فيها ، ولو كانت الزكاة فيها واجبة لنص الشارع على ذلك : ( وَمَا كَانَ رَبُّكَ نَسِيًّا ) ، وهذا مذهب الظاهري . وذهب جمهور أهل العلم إلى القياس فقاسوا على هذه الأصناف ما يشاركها في العلة وهي الاقتيات فأوجبوا الزكاة في الحبوب كلها قياسًا على القمح والشعير . ومعلوم أن التين فاكهة ، ولا زكاة في الفواكه ولا الخضراوات ، لأنها لا تدخر ولا يقتات بها ، ولكن التين قريب الشبه من التمر والزبيب ، لأنه يُجفف ويدخر ، فيلحق بهما قياسًا وهو الأحوط . والله أعلم . | الإجابة
مجلة التوحيد العدد الثالث لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى عامة
س: وسئل الشيخ ابن عثيمين: ما حكم تغيير الشيب ؟ وبم يُغيَّر؟ | السؤال
جـ: فأجاب فضيلته قائلاً: تغيير شعر الشيب سنة أمر به النبي صلى الله عليه وسلم، ويُغيَّر بكل لون ما عدا السواد ، فإن النبي صلى الله عليه وسلم نهى أن يغير بالسواد فقال: (جنبوه السواد). وورد في الحديث الوعيد على من صبغه بالسواد، فالواجب على المؤمن أن يتجنب صبغه بالسواد، لما فيه من النهي عنه والوعيد على فعله، ولأن الذي يصبغه بالسواد كأنما يعارض سنة الله عز وجل في خلقه ، فإن الشعر في حال الشباب يكون أسود، فإذا أبيض للكبر أو لسبب آخر فإنه يحاول أن يرد هذه السنة إلى ما كانت عليه من قبل ، وهذا فيه شئ من تغيير خلق الله عز وجل، ومع ذلك فإن الذي يصبغ بالسواد لابد أن يتبين أنه صابغ به لأن أصول الشعر ستكون بيضاء . وقد قال الشاعر: نسودُ أعلاها وتأبى أصولها ولا خير في فرع إذا خانه الأصل | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ بن عثيمين (11/120 - 121) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: ماحكم زكاة الخضروات ؟ | السؤال
: لا زكاة في محصول الخضار على الراجع من أقوال العلماء ، وخالف في ذلك أبو حنيفة على التفصيل المذكور في السؤال التالي عن زكاة التين . قال في فقه السنة : ولم تكن تؤخذ الزكاة من الخضراوات ولا من غيرها من الفواكه إلا من العنب والرطب . فعن عطاء بن السائب أن ابن المغيرة أراد أن يأخذ صدقة من أرض موسى بن طلحة من الخضراوات فقال له موسى : ليس لك ذلك إن رسول الله صلى الله عليه وسلم كان يقول : ( ليس في ذلك صدقة ) وهذا مرسل قوي . قال القرطبي : إن الزكاة تتعلق بالمقتات دون الخضراوات ، وقد كان بالطائف الرمان والفرسك والأترج ، فما ثبت أن النبي صلى الله عليه وسلم أخذ منها زكاة ، ولا أخذ من خلفائه . والله أعلم . | الإجابة
مجلة التوحيد العددالثالث لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: ماذا عن أخوين شقيقين ، أنجب أحدهما ولدين ، وأنجب الآخر بنتين ، وقد رضع الابن الأكبر من زوجة عمه ، وكذلك رضعت البنت الكبرى من زوجة عمها ، فهل يجوز للابن الأصغر أن يتزوج من ابنة عمه الصغرى علمًا بأنه لم يرضع من أمها ، ولم ترضع هي من أمه ، ولم يجتمعا على ثدي أخرى أبدًا ؟ وهل يؤثر رضاع أخيه الأكبر وأختها الكبرى عليها في ذلك ؟ | السؤال
الجواب : هذا الابن الأصغر أجنبي عن زوجة عمه وعن ابنتها الصغرى ، لأنه لم يرضع من أمها ، ولم ترضع هي من أمه ، ولم يجتمعا على ثدي أخرى أبدًا ، ولهذا فلا مانع من زواجه بها ، أما أختها الكبرى فلا يحل له الزواج بها لكونها رضعت من أمه ، وأما أخوه الأكبر فلا يحل له ذلك لأنه رضع من امرأة عمه فصار ابنًا لها ، وابنتاها أختان له من الرضاع ، وكذلك البنت الكبرى ، رضعت من زوجة عمها ، فصارت بنتًا لها ، وولداها أخوان لها من الرضاعة ، وعليه تكون القرابة على النحو التالي : 1- الابن الأكبر ابن لزوجة عمه رضاعًا ، وأخ لابنتيها - أي : لابنتي عمه من الرضاعة . 2- البنت الكبرى ابنة لزوجة عمها ، وأخت لابنيها - أي : لابني عمها من الرضاع . 3- الابن الأصغر أخ للبنت الكبرى من الرضاعة ، لأنها رضعت من أمه ، وأجنبي بالنسبة للبنت الصغرى يحل له الزواج منها . 4- البنت الصغرى أخت لابن عمها الأكبر لكونه رضع من أمها ، وأجنبية عن ابن عمها الأصغر يحل لها الزواج منه . | الإجابة
مجلة التوحيد العددالثالث لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم شرب الدخان
س: أفتونا مأجورين : جاء في مجلة الأزهر عدد شهر ذي القعدة الماضي 1416 هـ باب : استفتاءات القراء ( ص 1649) جوابًا عن ( شرب الدخان) ، وقالت لجنة الفتوى : إن حكمه بين ( التحريم المطلق ، والحل المطلق ، والرأي الثالث بين الإباحة والتحريم ) . وقد أثارت هذه الفتوى جدلاً بين البعض ، بين معارض ومؤيد . فنرجوا تحقيق هذه المسألة . وجزاكم الله خيرًا . | السؤال
الجواب : راجع فتوى التدخين المنشورة بعدد ( ذي القعدة 1415) وخلاصتها أنه مكروه كراهية تحريم لما فيه من المفاسد والأضرار ، وما حرم تناوله يحرم بيعه وكسبه . | الإجابة
مجلة التوحيد العددالثالث لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الصلاة على أطرف آدمي قطعت
س: ما حكم الصلاة على أطرف آدمي قطعت وهو على قيد الحياة ، خاصة وأنه وجد شيخًا يدعو الناس لصلاة الجنازة ، ولم يجد جثة وإنما وجد كيس بلاستيك به ذراع آدمي ؟
السؤال
هذا المسألة اختلفت فيها أنظار العلماء ، لأنه لم يرد فيها بخصوصها نص من كتاب أو سنة . قال في ( فقه السنة ) : ( واختلف الفقهاء في غسل بعض الميت المسلم ، فذهب أحمد والشافعي وابن حزم إلى أنه يغسل ويكفن ويصلى عليه ) . وقال الشافعي : ( بلغنا أن طائرًا ألقى يدًا بمكة في وقعة الجمل فعرفوها بالخاتم ، فغسلوها وصلوا عليها ، وكان ذلك بمحضر من الصحابة ) (1) . وقال أحمد : ( صلى أبو أيوب على رِجْل ، وصلى عمر على عِظَام ) . وقال ابن حزم : ( ويصلى ما وجد من الميت المسلم ، ويغسل ويكفن إلا أن يكون من شهيد ، وينوي بالصلاة على ما وجد منه الصلاة على جميعه جسده وروحه ) (2) . أما أبو حنيفة ومالك فقالا : ( لا يصلى إلا على أكثر من نصف الإنسان ؛ لأن الإنسان عندهم قد يعيش بنصف يديه ) . وتحقيق القول في هذه المسألة أنه يصلى على بعض الآدمي إذا مات ولم يوجد إلا بعضه ، كأنه يكون فقد في معركة أو أكله سبع ، فلم يوجد إلا بعضه . أما ما قطع من الآدمي وهو على قيد الحياة فإنه يدفن ، ولكن هل يصلى عليه ؟ وإن قلنا : يصلى عليه هل يصلى عليه جميعه جسده وروحه وهما مازالا على قيد الحياة ، ويتصور أن يكون هذا الإنسان أحد المصلين ، أو يكون إمامًا للمصلين ، ولقد كانت الحدود تقام في عهد رسول الله صلى الله عليه وسلم وفي عهد خلفائه ، وكان النبي صلى الله عليه وسلم يصلي على المقتول حدًا كما صلى على الغامدية . ولكن لم ينقل إلينا أن رسول الله صلى الله عليه وسلم ولا أحد من خلفائه ولا من أصحابه صلى على يد السارق التي تقطع ، ولا على قدم أويد ، فمن طبق عليه حد الحرابة ، وعلى هذا فالراجح أن ما قطع من الآدمي وهو على قيد الحياة يُدفن ، ولا يُصلى عليه . ومما ثبت عن الصحابة من الصلاة على بعض الأطراف أو العظام فمحمول على من مات ولم يوجد من جسده إلا هذه الأجزاء . ولهذا قال ابن قدامة : وَفارَقَ - أي : الصلاة على جزء من جسد الميت - ما بان - أي : قطع - في الحياة ؛ لأنه من جملة لا يصلى عليها ، والشعر والظفر لا حياة فيه . وهو كلام جيد في شقه الأول ، أما الشق الثاني وهو إدعاء أن الشعر والظفر لا حياة فيه ، فغير مقبول ، إذ هو جزء من الآدمي ينمو ، وهذا دليل على أن فيه حياة ، ولكن لأنه يقطع في حال حياة صاحبه كان له هذا الحكم . ولهذا استحب الإمام أحمد دفن الشعر والظفر ، دون غسله ، أو الصلاة عليه . وكذلك ما يقطع من جسد الآدمي عند الختان ، يدفن ولا يصلى عليه . ولا أعلم في ذلك خلافًا . والله أعلم .
الإجابة
مجلة التوحيد العددالرابع لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الصلاة على أطرف آدمي قطعت
س: هل يجواز الاحتفال بمولد النبي صلى الله عليه وسلم وهل صام يوم الاثنين ، فلما سأله الصحابة قال : ( ذلك يوم ذكرى مولدي ؟
السؤال
والجواب : أن الحديث في ( مسلم ) عن أبي قتادة رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن صوم يوم الاثنين فقال : ( فيه ولدت ، فيه أُنزل عليَّ ) ، فكان المشروع الصيام شكرًا من النبي صلى الله عليه وسلم لربه على هذه النعم ، فمن اقتدى بالنبي صلى الله عليه وسلم صام الاثنين ، إقتداءً به ، أما تخصيص أيام من ربيع للاحتفال به فلا شك أنها بدعة منكرة ، وضلالة في النار ، قال الشيخ علي محفوظ في ( الإبداع ) : أول من أحدثها بالقاهرة الخلفاء الفاطميون في القرن الرابع ، فابتدعوا ستة موالد منها : المولد النبوي ، ومولد الحسن والحسين - رضي الله عنهما - ومولد الخليفة الحاضر ، وبقيت هذه الموالد على رسومها إلى أن أبطلها الأفضل بن أمير الجيوش ، ثم أعيدت في خلافة الآمر بأحكام الله في سنة أربع وعشرين وخمسمائة بعدما كاد الناس ينسونها . فانظر رعاك الله كيف أنها لم يعمل بها النبي صلى الله عليه وسلم ، ولا قرون الخير ، إنما أحدثها الفاطميون العبيديون الباطنيون الذين حكم عليهم أهل العلم بالخروج من الملة ، بل هم أهل النصيرية ، والدروز ، والبهرة ، والإسماعيلية ، وكثير من الفرق الكافرة ، فكفى بهذا دليلاً على حرمة هذا الاحتفال ، فلا يلتفت إلى ما وراء ذلك من حجج وشبهات أكثر بها المبتدعة أقوالهم ، وعليك أيها الأخ الكريم بصوم الاثنين اقتداءً بالنبي صلى الله عليه وسلم .
الإجابة
مجلة التوحيد العدد الخامس لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الأسود العنسي
س: ماذا عن الأسود العنسي ؟
السؤال
والجواب : الأسود العنسي متنبئ ظهر في آخر حياة النبي صلى الله عليه وسلم ، واسمه عبهلة بن كعب بن غوث ، من بلد يُقال لها : كهف بن حنان ، وقام بدعوته وجمع حوله سبعمائة مقاتل ، وأرسل إلى عمال النبي صلى الله عليه وسلم فقال : أيها المتمردون علينا ، أمسكوا علينا ما أخذتم من أرضنا ، ووفروا ما جمعتم ، فنحن أولى به ، وأنتم على ما أنتم عليه ، وقاتل فأخذ نجران وصنعاء ، وسائر أنحاء اليمن ، واستطار شرره ، واستفحل خطره ، فارتد من المسلمين جماعة ، وكان من أعوانه عمرو بن معدي كرب ، وقيس بن عبد يغوث ، وفيروز الديلمي ، وتزوج بامرأة مسلمة اسمها ( زاذ ) ابنة عم فيروز بعد أن قتل زوجها ، فلما بلغ خبره إلى رسول الله صلى الله عليه وسلم أرسل إلى المسلمين يأمرهم بقتاله ، فقاموا بذلك خير قيام ، وكان لمعاذ بن جبل في ذلك بلاء حسن ، فاجتمعوا مع جملة من أعوان الأسود ، منهم امرأته ، وفيروز ، وقيس ، واتفقوا على قتله ، وقيل : إن الشيطان أوحى إليه أنهم يتآمرون عليه ، فجمعهم وفاتحهم بما عنده مما وسوس إليه شيطانه به ، فعاملوه بالتقية ، فصدقهم وكذب الوحي الذي جاءه من شيطانه ، وتكرر ذلك الأمر وظهر أمره لمن اتخذهم أمراء بعد أن أرسل إليهم رسول الله صلى الله عليه وسلم بكتابه ، وقالت امرأته : ( والله ما خلق الله شخصًا هو أبغض إليَّ منه ، فما يقوم لله على حق ، ولا ينتهى له عن حرمة ) ، فتعاونت مع القوم على قتله ، فقتلوه - لعنه الله - ثم أذنوا في الناس : أشهد أن محمدًا رسول الله ، وأن عبهلة كذاب ، وألقوا رأسه إلى أصحابه ، فانهزموا وفروا ، وأسر المسلمون منهم من أسروا ، وظهر الإسلام وأهله ، وكتبوا بالخبر إلى النبي صلى الله عليه وسلم ، ومعاذ يصلي بالناس ، وأطلع الله نبيه ، فقال النبي صلى الله عليه وسلم : ( قتل الأسود البارحة ، قتله رجل مبارك من أهل بيت مباركين ) ، قيل : من ؟ قال : ( فيروز ) ، هذا وقد استمرت فتنة الأسود العنسي ثلاثة أشهر ، ثم جاءهم خبر موت النبي صلى الله عليه وسلم ، وأن خبر قتل الأسود العنسي وصل إلى المدينة بعد موت رسول الله صلى الله عليه وسلم وتجهيز جيش أسامة .
الإجابة
مجلة التوحيد العدد الخامس لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم نبش المقابر
س: ماذا عن مسجد قديم يعاد بناؤه تبين أنه مبني على مقابر تم نبشها واستخرجت العظام ، ونقلت إلى المقابر ؟ | السؤال
أنهم يجتهدون في استخراج العظام ، ويصلي فيه بعد ذلك ، فمسجد النبي صلى الله عليه وسلم ، بني في موضع قبور المشركين ، أمر بها فنبشت وبني المسجد في موضعها ، ثم صلوا فيها . | الإجابة
مجلة التوحيد العدد الخامس لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الزكاة
س: ماذا عن فتوى ربيع الأول أنه لا زكاة في الخضروات والفاكهة ، مع أن الآية الكريمة : ( كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَءَاتُوا حَقَّهُ يَوْمَ حَصَادِهِ ) [ الأنعام : 141] ، وحديث فيما سقت السماء العشر ؟
السؤال
** والجواب : روى الترمذي في ( سننه ) (حديث رقم 641 ) عن معاذ أنه كتب إلى النبي صلى الله عليه وسلم يسأله عن الخضراوات - وهي البقول - فقال : ( ليس فيها شيء ) ، قال أبو عيسى : والعمل على هذا عند أهل العلم أنه ليس في الخضراوات صدقة . [ قال الألباني : صحيح ] . وقال القرطبي في تفسير الآية : واختلف الناس في وجوب الزكاة في جميع ما تضمنته أو بعضه ، وقد بينا ذلك في ( الأحكام ) : إن الزكاة إنما تتعلق بالمقتات كما بينا دون الخضراوات ، وقد كان بالطائف الرمان ، والفرسك ، الأترج ، فما اعترضه رسول الله صلى الله عليه وسلم ، ولا ذكره أحد خلفائه . قلت ( القائل القرطبي ) : هذا وإن لم يذكره في ( الأحكام ) وهو الصحيح في المسألة ، وأن الخضراوات ليس فيها شيء ، وأما الآية فقد اختلف فيها هل هي محكمة أو منسوخة ، أو محمولة على الندب ، ولا قاطع بين أحد محاملها ، بل القاطع المعلوم ما ذكره ابن بكير في أحكامه أن الكوفة افتتحت بعد موت النبي صلى الله عليه وسلم ، وبعد استقرار الأحكام في المدينة ، أفيجوز أن يتوهم متوهم أو من له أدنى بصيرة أن يكون شريعة مثل هذه عطلت فلم يعمل بها في دار الهجرة ومستقر الوحي ولا في خلافة أبي بكر حتى عمل بذلك الكوفيون - !؟ إن هذه لمصيبة فيمن ظن هذا وقال به . قلت ( القائل القرطبي ) : ومما يدل على هذا من معنى التنزيل قوله تعالى : ( يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ ) [ المائدة : 67] ، أتراه يكتم شيئًا أمر بتبليغه أو ببيانه ؟! حشاه عن ذلك ، وقال تعالى : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ ) [ المائدة : 3] ، ومن كمال الدين كونه لم يأخذ من الخضراوات شيئًا ( هذا وقد أفاض القرطبي في المسألة ) ، أما زكاة الخضراوات فلم يقل بها سوى أبو حنيفة رحمه الله ، وخالفه صاحبه محمد وأبو يوسف ، وعلى هذا أهل العلم بعد ، ولتحقيق المسألة تراجع كتب الفقه ( فتح القدير ) ( جـ 2ص2) ، ( اللباب ) ( جـ 1ص 151) ، و ( جـ 5 ص 432) ، و ( الشرح الكبير ) ( جـ 1ص447) ، ( والاستذكار ) ( جـ 9 ص 266) .
الإجابة
مجلة التوحيد العدد الخامس لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
رؤية الرسول صلى الله عليه وسلم في النوم
س: ماذا عن رؤية الرسول صلى الله عليه وسلم في النوم ؟ وماذا يفعل حتى يراه ؟
السؤال
والجواب : جاء في ( البخاري ) : قال ابن سيرين : إذا رآه في صورته ( وابن سيرين إمام المفسرين ، وقوله في المسألة معتبر ، خاصة وقد أيده فعل ابن عباس ). قال ابن حجر : كان ابن سيرين إذا قص عليه رجل أنه رأى النبي صلى الله عليه وسلم قال : صف لي الذي رأيته ؟ فإن وصف له صفة لا يعرفها قال : لم تره ، وقد جاء عن ابن عباس مثل ذلك . ( ص401) . وقال ابن حجر : إن الله تعالى وإن مَكَّنَ الشيطان من التصور في أي صورة أراد ، فإنه لم يمكنه من التصور في صورة النبي صلى الله عليه وسلم … وقد ذهب إلى هذا جماعة ، فقالوا في الحديث : إن محل ذلك إذا رآه الرأي على صورته التي كان عليها ، ومنهم من ضيق الفرض في ذلك ، حتى قال : لابد أن يراه على صورته التي قبض عليها حتى يعتبر عدد الشعرات البيض التي لم تبلغ عشرين شعرة ، والصواب التعميم في جميع حالاته بشرط أن تكون صورته الحقيقية في وقت ما ، سواء كان في شبابه أو رجولته ، أو كهولته ، أو آخر عمره . وقال ابن حجر : وعلى ذلك جرى علماء التعبير ، فقالوا : إذا قال الجاهل : رأيت النبي صلى الله عليه وسلم فإنه يُسأل عن صفته ، فإن وافق الصفة المروية ، وإلا فلا يُقبل منه . وقال أيضًا : ويقال أيضًا في كلامه صلى الله عليه وسلم في النوم أن يعرض على سنته ، فما وافقها فهو حق ، وما خالفها فالتحلل في سمع الرأي ، فرؤيا الذات الكريمة حق ، والخلل في سمع الرأي أو بصره .
الإجابة
مجلة التوحيد العدد السادس لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
قصرالصلاة
س: ما حكم قصر الصلاة ؟
السؤال
الجواب : أجمع العلماء على مشروعية القصر في الصلاة في السفر ، ومن قال بغير ذلك فقد شذ عن إجماع المسلمين ، وإنما وقع الخلاف في خمس مسائل : _ الأولى : حكم القصر : والراجح فيه أنه سنة لإتمام عثمان ، وإتمام من أدركه من الصحابة خلفه ، ولا شك أن الصحابة كانوا يقصرون في الأسفار حتى عثمان ، إنما أتم في منى متأولاً ، ولم يرو أنه أتم في سفر غيره . _ والثانية : مسافة القصر : لأنه لم يرد عن النبي صلى الله عليه وسلم تحديدًا لها ، فمن أخذ بالأربعة برد ، ومن قال بالإطلاق قال مطلق السفر ، لكن النبي صلى الله عليه وسلم خرج معه أهل مكة في الحج فقصروا خلفه ، ولم يأمرهم بالإتمام ، وتأخير البيان عن محله لا يجوز كما هو مقرر في علم الأصول ، فالمعتبر ليس المسافر ، إنما هي هيئة المسافر وحاله ، فهؤلاء حملوا معهم ما يتزودون به في سفرهم ، وكانت هيئتهم هيئة المسافرين ، أما ما لم يشمل على هذه الهيئة كالموظف الذي يعمل كل يوم في مكان بعيد يقطع له مسافة طويلة بوسيلة سفر سريعة في كل يوم فليس ذلك بحال يجيز القصر . - الثالثة : السفر الذي يجب فيه القصر : والراجح أنه كل سفر مباح ، فلا يقصر في سفر المعصية . - الرابعة : الموطن الذي يبدأ فيه القصر : هو خروجه من حدود بلده ، وينتهي بدخولها ، وله القصر خارجها وهو براها . - الخامسة : إذا أقام في بلد غير دار إقامته فهل يقصر أم يتم ؟ والجواب : إن كان حاله حال الغزاة الذين ينتظرون الفتح ليرجعوا بعده أو من حبس لدين يطلبه أو خوف في الطريق يرقبه فإنه يقصر ما بقي الحال كذلك ، وإن كان حاله معرفة نهاية السفر فإن كانت مدة مكثه أقل من أربعة أيام قصر ، وإن كانت أكثر يتم من حين وصوله إلى هذه البلد ، والله أعلم .
الإجابة
مجلة التوحيد العدد السادس لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حلق اللحية
س: سمعت بأن ترك اللحية واجب ، فهل هذا صحيح ؟
السؤال
أرجو إن كان هذا صحيحاً أن توضحوا لي الأسباب ، علماً بأنني قرأت في أحد الكتب أن السبب هو أن نفعل عكس الكافرين ، ولكن الكافرين اليوم يتركون اللحية ، لذا فإنني غير مقتنع بهذا السبب، أرجو أن تبينوا لي الأسباب ، على أن يكون الجواب باللغة الإنجليزية ، لأني لا أعرف اللغة العربية ؟ جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد: نعم إعفاء اللحية واجب وحلقها حرام ، لما رواه الإمام أحمد والبخاري ومسلم وغيرهم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : (خالفوا المشركين وفروا اللحى وأحفوا الشوارب)، ولما رواه أحمد ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : (جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس)، والإصرار على حلقها من الكبائر ، فيجب نصح حالقها والإنكار عليه. ويتأكد ذلك إذا كان في مركز قيادي ديني. وليس المراد بمخالفة المجوس وسائر المشركين مخالفتهم في كل شئ ولو كان صواباً جارياً على مقتضى الفطرة والأخلاق الفاضلة، بل المراد مخالفتهم فيما حادوا فيه عن الحق والصواب ، وخرجوا به عن الفطرة السليمة والأخلاق الفاضلة، ومما انحرف فيه المجوس وسائر المشركين ونحوهم من الكافرين عن الحق وخرجوا فيه عن مقتضى الفطرة السليمة وخالفوا فيه سيما الأنبياء والمرسلين حلق اللحية، فوجب أن نخالفهم في ذلك بإعفاء اللحية وإحفاء الشوارب ، اتباعاً لهدى الأنبياء والمرسلين ، وسيراً على مقتضى الفطرة السليمة في ذلك، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : (عشر من الفطرة قص الشارب وإعفاء اللحية والسواك واستنشاق الماء وقص الأظفار وغسل البراجم ونتف الابط وحلق العانة وانتقاص الماء) رواه أحمد ومسلم وأصحاب السنن الأربعة من حديث عائشة رضي الله عنها ، ولو قدر أن الكافرين أعفوا لحاهم لم يكن ذلك مبيحاً للمسلمين أن يحلقوا لحاهم لما تقدم من أنه ليس المقصود مخالفتهم في كل شئ وإنما المقصود مخالفتهم فيما انحرفوا فيه عن الحق وخرجوا فيه عن الفطرة السليمة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (5/142-144). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لتلتحديث
س: ما حكم صحة الحديث ( من أخلص لله أربعين يومًا ظهرت ينابيع الحكمة من قلبه على لسانه ) . ؟ | السؤال
قال الألباني : ( ضعيف ) ، وقد ذكره ابن الجوزي في الوضوعات . | الإجابة
مجلة التوحيد العدد السادس لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تلبس الجن بالإنس
س: ماذا عما جاء في كلام بعض أهل العلم أن الجن لا يلبس الإنسان ، ولا يدخل في جسده ، لأنه لو فعل ذلك كان له عليه سلطان ، وقد نفى الله سبحانه أن يكون له على الإنسان سلطان ؟
السؤال
والجواب : هذه المسألة ليست من المسائل القطعية ، ولهذا اختلف العلماء حولها ، والذين يجيزون اللبس يستندون إلى بعض العمومات ، ولكنهم يؤيدونها بما يرونه من حال المصروع ، فإننا نرى المصروع يتكلم بغير لسانه ، بل بلسان غيره ، ونرى الإيذاء الشديد الذي يتعرض له في بدنه ، والإيذاء في البدن لا يعني تسلط الجن على الإنسان ، لأن التسلط أو السلطان معناه أن يسيطر على عقل الإنسان ويسلب إرادته ، فيأمره بالكفر والشرك والفسوق ، وهو لا يقدر على معارضته أو مناقشته ، وهذا التسلط قد نفاه الله سبحانه في قوله : ( إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ ) [ الحجر : 42] ، أما كونه يؤذي ، فهذه ثابتة مشاهدة ، ولهذا فنحن نستعين بالله من شره ، شر الإيذاء ، وشر الوسوسة والإضلال . وقد ثبت في ( الصحيح ) أنه حاول إيذاء النبي صلى الله عليه وسلم بشهاب من نار ، فقال النبي صلى الله ليه وسلم : ( أعوذ بالله منك ) ثلاث مرات ، فأمكنه الله منه في القصة المعروفة ، وقد أنزل الله سبحانه في القرآن المعوذات ، فهي خير ما تعوذ به المتعوذون ، وعلمنا رسول الله صلى الله عليه وسلم أن نتعوذ من شر الشيطان وشركه ، والاستعاذة هي الاعتصام بالله واللجوء إليه ، فمن استعاذ بالله وقاه الله من كل سوء ، والله أعلم .
الإجابة
مجلة التوحيد العدد السادس لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: ماتت امرأة وتركت أختًا شقيقة وأخوة ، وأختًا من الأب ، فمن يرث ؟ وما نصيب كل وارث ؟ | السؤال
والجواب : لم يبين السائل درجة الإخوة ، وهل هم أشقاء أم أخوة لأب ، أم أخوة لأم ، والأنصبة تختلف باختلاف هذه الحالات : 1- فإن كانوا أخوة أشقاء فالتركة بينهم وبين الأخت الشقيقة للذكر مثل حظ الأنثيين ، ولا شيء للأخت من الأب . 2- وإن كانوا أخوة من الأب ، فللأخت الشقيقة النصف فرضًا ، والباقي للأخوة والأخت من الأب للذكر مثل حظ الأنثيين . 3- وإن كانوا أخوة من الأم فللأخت الشقيقة النصف فرضًا ، وللأخت لأب السدس تكملة الثلثين ، وللأخوة من الأم الثلث فرضًا . | الإجابة
مجلة التوحيد العدد السادس لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: هل تحجب الأخت الشقيقة الأخوة من الأب ؟ | السؤال
والجواب : والأخت الشقيقة لا تحجب الأخوة لأب إذا كان ميراثها بالفرض ، كما هو واضح في هذه المسألة السابقة ، أما إذا ورثت بالتعصيب - عصبة مع الغير - فهي تسبق الأخوة من الأب ، وبالتالي تحجبهم وتأخذ الباقي دونهم كما في هذه الحالة : بنت النصف ، بنت ابن السدس ، أخت شقيقة الباقي تعصيبًا ، أخوة لأب لا شيء . | الإجابة
مجلة التوحيد العدد السادس لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: مات أبي وتركني وأمي وعمتي الشقيقة وعمي لأبي وبنت أخي الذي مات في حياة أبي ، فمن يرث ، ومن لا يرث ؟ وهل تستحق بنت الابن وصية واجبة ؟ | السؤال
الجواب : أنتي ابنة للميت ، وأمك زوجته ، وعمتك أخته الشقيقة ، وعمك أخوه لأبيه ، وابنة أخيك ابنة ابنه - بنت ابن - والجواب : تركة والدك تقسم على النحو التالي : - لك النصف ، لأنك ابنته الوحيدة . - ولبنت الابن السدس تكملة الثلثين ( ابنة أخيك ) . - وللزوجة الثمن ( أمك ) . - وللأخت الشقيقة الباقي تعصيبًا ( عمتك ) . - ولا شيء للأخ لأب ( عمك ) . ولا تستحق بنت أخيك وصية واجبة ، لأنها وراثة ، ومن شروط الوصية الواجبة قانونُا ألا يكون الفرع وارثًا لمن تجب الوصية في ماله . | الإجابة
مجلة التوحيد العدد السادس لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المواريث
س : أنا رجل بلغت من العمر 62 عام ولي 4 بنات و3 بنين ، والمسألة أن لي تركة سأتركها للشرع كما أراد الله في تقسيمها ، ولي ميراث من زوجتي ( والدتهم ) - رحمها الله - أريد أن أعطي ميراثي فيها لابني الأكبر ، لأن هذا الابن وقف بجانبي في أزمات كثيرة ، وأنفق على زوجتي ( والدته ) ما يحتاج إليه ليجهز بها شقته ، ويصلح أمر نفسه ( حيث كانت مريضة ) ، وأنا أريد أن أعطيه ميراثي من زوجتي ( والدته ) ، لأنه ابن بار بي وبأمه ، فما رأي الدين في هذا ؟ أفيدوني أفادكم الله
السؤال
والجواب : فقد ذهب أكثر أهل العلم إلى استحباب التسوية بين الأولاد في الهبة والعطية ، وكراهية تفضيل بعضهم على بعض ، ولو فضل بعضهم جاز مع الكراهية ، واستدلوا بما رواه البخاري و مسلم عن النعمان بن بشير أنه قال : إن أباه أتى به رسول الله صلى الله عليه وسلم ، فقال : إني نحلت ابني هذا غلامًا كان لي ، فقال رسول الله صلى الله عليه وسلم : ( أكل ولدك نحلته مثل هذا ؟ ) فقال : لا ، فقال رسول الله صلى الله عليه وسلم : ( فارجعه ) ، وفي رواية قال : ( فاتقوا الله واعدلوا بين أولادكم ) ، وفي رواية أخرى قال : ( أشهد على هذا غيري ، فإني لا أشهد على جور ) ، لا شك أن تفضيل بعض الأولاد على بعض في العطية نوع من الجور والظلم ، إلا إذا كان في التفضيل مصلحة ، كأن يُفضل أحدهم لكونه يطلب العلم ، أو لكونه ضعيفًا يحتاج لمعونته ، أو غير ذلك ، وقد أعطى أبو بكر عائشة - رضي الله عنها - بعض المال دون سائر أولاده ، وكذلك فضل عمر ابنه عاصمًا بشيء أعطاه إياه ، وفي حالتك يجوز إعطاء هذا الابن البار ما يعوضه عن إنفاقه على أمه في مرضها ، بشرط أن تكون هذه العطية في حال حياتك ، وليس بعد موتك ، حتى لا تكون وصية ، بل تعطيه على سبيل الهبة والهدية ، والله أعلم .
الإجابة
مجلة التوحيد العدد السادس لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النذر للأضرحة
س: ماذاعن من نذر نذره للأضرحة فعلم حرمته فهل يجوز هبته للمسجد ؟ | السؤال
والجواب : أن النذر للأضرحة شرك من جنس شرك عباد الأصنام ، فهو شرك أكبر يجب التوبة منه وعدم الرجوع إليه ، ولا يجوز الوفاء به ، لأن الوفاء به عبادة لغير الله وعليك أن تتوب ، فإن شئت أن تقدم ذلك المال المنذور بعينه لباب من أبواب البر كبناء مسجد أو إطعام فقراء أو غير ذلك فهذا لك وهو من باب الحسنات ، والله أعلم . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الفرق بين الاحتلام والاستمناء وبين المني والمذي والودي
س: ما الفرق بين الاحتلام والاستمناء وبين المني والمذي والودي ؟ | السؤال
· والجواب : أن الاحتلام نزول المني أثناء النوم ، وهو أمر يحدث للرجل إذا بلغ سن التكاليف ، ولا يقال عنه بكراهة أو حرمة ، لأن النائم مرفوع عنه القلم ، أما الاستمناء فهو إخراج المني بيده ، وهو حرام لقوله تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ( 5 )إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ( 6 )فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُون ) [ المؤمنون : 5 - 7 ) . والمني سائل غليظ معروف قوامه يخرج بشهوة في القبل وقشعريرة في البدن ، فإذا لم يرافقه ذلك فلا يوجب غسلاً ، لأنه ليس منيًا ، إنما هو مرض يطلب العلاج منه ، أما المذي فهو سائل لزج يخرج عند المداعبة أو إثارة الشهوة ، وهو نجس كالبول ويجب منه الوضوء ، أما الودي فهو سائل لزج يخرج بعد البول أو عند التعب ، وحكمه حكم المذي . والله سبحانه أعلى وأعلم . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النقاب
س: هل الفتاة ترتدي النقاب ثم تكشف وجهها أمام الشرطي لتدخل الجامعة هل هي أفضل أم التي لا ترتديه من أصله ؟ | السؤال
والجواب : أن الله سبحانه يقول : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) ، فلا شك أن التي ترتديه أفضل ، وإن اضطرت لكشف الوجه وكشفته فلا إثم عليها ، إنما الإثم على من فعل بها ذلك بغير سبب شرعي ، والله أعلم . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم وسيلة منع حمل
س: زوجة ولدت ، وزوجها يطالبها باستخدام وسيلة منع حمل بصفة مؤقتة حتى يتم الطفل رضاعه ، فهل هذا جائز . | السؤال
الجواب : هذا جائز بشرط أن تكون الوسيلة المستخدمة مباحة ، ولا يقع منها ضرر أكبر ، والله أعلم | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: سئل سماحة الشيخ عبدالعزيز بن باز السؤال التالي: يتساهل كثير من النساء في الصلاة فيبدو ذراعاها أو شئ منهما وكذلك قدمها وربما ساقها . فهل صلاتها صحيحة حينئذ؟ | السؤال
جـ: الواجب على المرأة الحرة المكلفة ستر جميع بدنها في الصلاة ما عدا الوجه والكفين لأنها عورة كلها ، فإن صلت وقد بدا شئ من عورتها كالساق والقدم والرأس أو بعضه لم تصح صلاتها لقول النبي صلى الله عليه وسلم: (لا يقبل الله صلاة حائض إلا بخمار) رواه أحمد وأهل السنن إلا النسائي بإسناد صحيح . والمراد بالحائض : البالغة. ولقوله صلى الله عليه وسلم : (المرأة عورة) ولما روى أبو داود - رحمه الله - عن أم سلمة - رضي الله عنها - عن النبي صلى الله عليه وسلم أنها سألت النبي صلى الله عليه وسلم عن المرأة تصلي في درع وخمار بغير إزار فقال : (إذا كان الدرع سابغاً يغطي ظهور قدميها) قال الحافظ ابن حجر - رحمه الله - في البلوغ : وصحح الأئمة وقفه على أم سلمة - رضي الله عنها - فإن كان عندها أجنبي وجب عليها أيضا ستر وجهها وكفيها. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/187 - 188) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حديث
س: ماذا عن صحة الأحاديث الآتية : - الحديث الأول : ( إذا توضأ أحدكم بماء مشمس فأصابه البرص فلا يلومن إلا نفسه ) . - الحديث الثاني : ( إذا رأيتم الرجل يأتي الدابة فاقتلوه واقتلوها ) ؟ | السؤال
· والجواب : الحديث الأول ذكره الشوكاني في كتاب ( الفوائد المجموعة في الأحاديث الموضوعة ) بلفظ ( لا تغتسلوا بالماء الذي يسخن في الشمس ، فإنه يعدي من البرص ) ، وقال : رواه العقيلي عن أنس مرفوعًا ، وقال : ليس في الماء المشمس شيء يصح مسندًا . ( انتهى ) ، فالحديث غير صحيح . - والحديث الثاني : رواه الترمذي وأبو داود وابن ماجه عن ابن عباس ، ولفظه : ( من أتى بهيمة فاقتلوه واقتلوها معه ) ، وفي رواية : ( من وجدتموه وقع على بهيمة فاقتلوه واقتلوا البهيمة ) ، وأما عن فقهه فالقتل مدفوع عن الفاعل بقول ابن عباس راوي الحديث : ( من أتي بهيمة فلا حد عليه ) ، وإنما يعزره السلطان ، أما عن قتلها فإن كان الفاعل فيها صاحبها قتلت ، وإن كانت لغيره قتلت وغرم الفاعل ثمنها ، والله أعلم . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أهم الكتب التي ينصح بقراءتها
س: سائل يقول أنه يعمل في مجال الدعوة ، ولديه كتب قليلة ، يستخدم منها في الخطب : ( مكاشفة القلوب ) ، وكتاب ( درة الناصحين في الوعظ والإرشاد ) ، ثم يقول : ولست مقتنعًا ببعض ما جاء فيها ، ويسأل عن صحة هذه الكتب ؟ | السؤال
· والجواب : الكتب التي ذكرتها تجمع جمعًا لا تمييز فيه ، وباطلها كثير ، وينبغي لمن تعرض لموعظة الناس - خاصة الذين لا يسمعون إلا خطبة الجمعة - أن يتجنب هذه الكتب ، ويأخذ من الكتب الصحيحة ، ونحن ننصحك بكتاب : ( رياض الصالحين ) ، وكتاب ( الرحيق المختوم ) ، و ( تفسير ابن كثير ) ، و ( فقه السُّنة ) ، والله يوفقك لحسن القول والعمل . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الإيداع في البنوك الربوية
س: ماذا عن حساب توفير في البنوك تتغير أرباحه أسبوعيًا حسب أحوال سوق المال ، علمًا بأن البنك يحصل على أرباح معظمها من فوائد القروض ؟ | السؤال
· والجواب : أن هذا العائد من الربا المحرم ، فلا يجوز للمسلم التعامل به ، والله سبحانه وتعالى أعلى وأعلم | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
وقف القرآن على رءوس الآيات
س: ماذا عن وقف القرآن على رءوس الآيات ، وإن اتصل المعنى ، وهل هي من الوقف الغير جائز ؟
السؤال
والجواب : أن الحديث الذي أخرجه أحمد ، وأبو داود ، والترمذي ، وصححه الدارقطني ، والحاكم ، ووافقه الذهبي عن أم سلمة - رضي الله عنها - : كان رسول الله صلى الله عليه وسلم يقطع قراءته يقول : ( الحمد لله رب العالمين ، ثم يقف ، ثم يقول : ( الرحمن الرحيم ) ، ثم يقف ، وقال ابن الجزري في ( النشر ) : وهو حديث حسن وسنده صحيح ، وقال المرصفي في ( هداية القاري ) : اشتهر عند كثير من الناس أن الوقف على لفظ ( للمصلين ) في قوله تعالى : ( فَوَيْلٌ لِلْمُصَلِّينَ( 4 )الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ ) [ الماعون : 4 - 5] قبيح وحرام ولا يجوز مطلقًا ، وزعموا أن القارئ لو وقف على هذا اللفظ لأوهم تناول الويل كل مصل ، وليس كذلك ! وإنما الويل وهو واد في جهنم وعيد شديد كما قاله المفسرون - للمصلين الموصوفين بالصفات المذكورة بعد في قوله تعالى : ( الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ ) إلى آخر السورة ، وهذه حجتهم في منع الوقف على هذه اللفظ ، وحتموا الوصل بالموصولين بعد ليظهر المراد ويتم الكلام ، والصواب الذي عليه الجمهور هو جواز الوقف على هذا اللفظ ، لأنه من رءوس الآي ، والوقف على رءوس الآي سنة لحديث أم سلمة رضي الله عنها ، وهذا كما قلت المشهور عند جمهور العلماء وأهل الآراء وإن تعلق رأس الآية بما بعدها لفظًا ومعنى كهذا الموضع ، غير أن هذا الوقف الجائز مشروط بأن يكون القارئ مستمرًا في قراءته إلى تمام الكلام وهو آخر السورة ، وبهذا حصل الفرض المطلوب . ( انتهى من ( هداية القاري ص 391 ) ) .
الإجابة
مجلة التوحيد العدد السابع لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل يجوز للمسلم أن يأكل مع الكافر
س: هل يجوز للمسلم أن يأكل مع الكافر ؟ | السؤال
والجواب : أن نجاسة الكافر ليست في يده ، فإن كان الطعام مما أحله الله تعالى ، فلا يحرم الأكل معه ، إنما يحرم أن تأكل من ذبيحة الكافر غير الكتابي ، أو أن تجلس على مائدة يدار عليها الخمر ، وأن تتخذ من وجودك معه عونًا على دعوته للإسلام ، فإن خلى مجلسك معه من الدعوة فلا خير في الأكل معه ، وإن كان مباحًا . والله تعالى أعلم . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل السبحة بدعة
س: السبحة وهل هي بدعة ؟ | السؤال
· والجواب : من قول العلامة الألباني في ( السلسلة الضعيفة ) يقول : لو لم يكن في السبحة إلا سيئة واحدة هي أنها قضت على سنة العد بالأصابع ، أو كادت مع اتفاقهم على أنها أفضل لكفى ! ( ويقول ) : ولقد سلمت على أحدكم فرد عليَّ السلام بالتلويح دون أن يتلفظ بالسلام ، ومفاسد هذه البدعة لا تحصى . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل يجوز السلام على من يقرأ القرآن
س : هل يجوز السلام على من يقرأ القرآن ؟ | السؤال
والجواب : نعم يجوز إذا مررت عليه أو دخلت عليه ، وعليه أن يقطع القراءة ويرد السلام ، ثم يرجع لقراءته ، والله أعلم . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الذبح بالأجر والذبح لغير المسلم
س: أنه يعمل جزارًا ، وقد يذبح بالأجر للمسلمين أو يطلبه غير المسلم ليذبح له في مناسبة أو عيد له ، وهو يذبح ذبحًا شرعيًا ويذكر اسم الله ، ويأخذ على ذلك الأجر ، فهل يحل له ذلك ؟ | السؤال
· والجواب : العمل المشروع كالذبح وغيره بأجر وبغير أجر يؤدى كما شرع الله تعالى فهذا جائز ، قال النووي : أما الذبح لغير الله فالمراد به أن يذبح باسم غير الله تعالى ، كمن ذبح للصنم ، أو الصليب ، أو لموسى ، أو لعيسى - عليهما السلام - أو للكعبة ، ونحو ذلك ، فكل هذا حرام ، ولا تحل هذه الذبيحة سواء كان الذابح مسلمًا أو نصرانيًا أو يهوديًا ، نص عليه الشافعي ، واتفق عليه أصحابنا ، فإن قصد ذلك تعظيم المذبوح له غير الله تعالى والعبادة له كان ذلك كفرًا ، فإن كان الذابح مسلمًا صار بالذبح مرتدًا . ( انتهى من شرح ( مسلم ) ( جـ 4 ص 656 ) ، وعليه فإن الذبح لغير المسلم يجوز في غير أعيادهم الدينية . والله تعالى أعلم . | الإجابة
مجلة التوحيد العدد السابع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
ساعات الجمعة والتبكير إليها
س: ماذا عن ساعات الجمعة والتبكير إليها ؟
السؤال
· الجواب : وفي ذلك يقول البغوي في ( شرح السنة ) : ذهب بعضهم إلى أنها ساعات لطيفة بعد الزوال لا يريد به حقيقة الساعات التي يدور عليها حساب الليل والنهار ( ثم يقول ) : وقيل : المراد منه ساعات النهار . أما ابن العربي فيقول : وقد رأى مالك أن التبكير إلى الجمعة إنما يكون بعد وقت الزوال بيسير ، وتأمل قول النبي صلى الله عليه وسلم : ( من راح في الساعة الأولى فكأنما قرب بدنة ، ومن راح في الساعة الثانية فكأنما قرب بقرة ، ومن راح … ) الحديث ، أنه كله ساعة واحدة ، وجملة سائر العلماء على ساعات النهار الزمانية الأثنتي عشرة ( ثم قال ) : وهو أصح لحديث ابن عمر : ما كانوا يقيلون ولا ينفدون إلا بعد الجمعة ، يريد لكثرة البكور إليها . وفي تتمة ( أضواء البيان ) قال : في الحديث ( وصلى ما تيسر له ) دليل قاطع على أن هناك زمنًا يتسع للصلاة بقدر ما تيسر له ، أما على مذهب مالك فلا متسع لصلاة بعد النداء ، ولا سيما في زمنه صلى الله عليه وسلم لم يكن إلا أذان واحد ، وبعد النداء فلا متسع للصلاة ( حتى قال ) : وقيل : أول بدعة أحدثت في الإسلام ترك البكور إلى الجمعة . وقال النووي في ( شرح مسلم ) : اختلف أصحابنا في تعيين الساعات من طلوع الفجر أم من طلوع الشمس ؟ والأصح عندهم من طلوع الفجر ، ثم إن من جاء في أول ساعة من هذه الساعات ومن جاء في آخرها مشتركان في تحصيل أصل البدنة ، والبقرة ، والكبش ، ولكن بدنة الأول أكمل من بدنة من جاء في آخر الساعة ، وبدنة المتوسط متوسط . من هذا يتضح أن التبكير للجمعة هو السُّنة ، لكن في المسألة قولين متباينين : - القول الأول : من أول النهار ، وهو قول الجمهور . - القول الثاني : بعد الزوال ، وهو قول مالك . يقول ابن القيم في ( زاد المعاد ) : لما كان يوم الجمعة في الأسبوع كالعيد في العام ، وكان العيد مشتملاً على صلاة وقربان ، وكان يوم الجمعة يوم صلاة جعل الله سبحانه التعجيل إلى المسجد بدلاً من القربان ، وقائمًا مقامه ، فيجتمع للرائح فيه إلى المسجد الصلاة والقربان ، ثم أخذ ابن القيم يرجح بين القولين ، ونصر قول الجمهور فقال : من صلى الصبح ، ثم جلس ينتظر الجمعة فهو أفضل ممن يذهب ثم يجئ في وقتها . لذا فإنه على المسلم أن يبادر يوم الجمعة ويبكر ما استطاع حرصًا على الأجر وجمعًا للثواب ، والله تعالى أعلم .
الإجابة
مجلة التوحيد العدد السابع لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم العادة السرية (الاستمناء)
س: ما رأي الدين في زوج يمنع نفسه عن زوجته في فراشه ، ويمارس لذلك العادة السرية ؟
السؤال
والجواب : أن الاستمناء حرام لقوله تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ( 5 ) إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ( 6 )فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُون ) [ المؤمنون : 5 -7] . قال القرطبي : سُئل مالك عن ذلك فتلا هذه الآية : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ ) - إلى قوله - ( الْعَادُون ) [ المؤمنون : 5 -7] ، ثم قال : وعامة العلماء على تحريمه ، وقال بعض العلماء : إنه كالفاعل بنفسه ، وهي معصية أحدثها الشيطان وأجراها بين الناس ، ولو قام الدليل على جوازها لكان ذو المروءة يعرض عنها لدناءتها ، وهو عار بالرجل الدنيء ، فكيف بالرجل الكبير . ( انتهى ) . فإذا أراد الرجل بذلك أن يُعرض عن زوجته كانت الحرمة أشد ، لأنه يستبدل الخبيث بالطيب ، وذلك من العوج عن الفطرة ، وسوء السلوك ، وفتنة الزوجة . هذا امتناع الرجل عن زوجته وهجره لفراشها من وسائل التأديب الشرعي للزوجة إذا نشزت ؛ لقوله تعالى : ( وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا ) [ النساء : 34] ، قال ابن عباس : الهجر ؛ هو أن لا يجامعها ، ويضاجعها على فراشها ، ويوليها ظهره ، قال القرطبي : وهذا الهجر غايته عند العلماء شهر ، كما فعل النبي صلى الله عليه وسلم . فإذا حلف الزوج ألا يقرب زوجته أبدًا ، فله أن يفعل ذلك لأربعة أشهر لا تزيد ؛ لقوله : ( لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ( 226 )وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيم ) [ البقرة : 226 ، 227] ، والإيلاء معناه : الحلف ، فإن حلف دون أربعة أشهر فله أن يمضى يمينه أو يُكَفُر عنه ويرجع إلى زوجته ، وإن حلف أكثر من أربعة أشهر فليس له أن يزيد عن الأربعة أشهر ، وللمرأة أن ترفع أمرها للسلطان ، فيخيره بين الرجوع أو الطلاق ، والله أعلم .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
وسئل فضيلة الشيخ ابن عثيمين : عن حكم إخراج المرأة كفيها أو قدميها في الصلاة ؟ وعن حكم كشف المرأة لوجهها؟ | السؤال
فأجاب بقوله : إخراج المرأة التي تصلي كفيها وقدميها اختلف فيه أهل العلم: فذهب بعضهم إلى أن كفيها وقدميها من العورة ، وبناء على ذلك فإنه لا يجوز للمرأة أن تكشفهما في حال الصلاة. وذهب آخرون إلى أنهما ليسا من العورة وأن كشفهما لا يبطل الصلاة. والأولى أن تحتاط المرأة وألا تكشف قدميها أو كفيها في حال الصلاة ، وأما بالنسبة للنظر فإن الوجه بلا شك يحرم على المرأة أن تكشفه إلا لزوجها ومحارمها ، وأما الكفان والقدمان فهما أقل فتنة من الوجه. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (12/296) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم العادة السرية (الاستمناء)
س: ماالنصيحة لشاب يمارس العادة السرية ؟ | السؤال
 | الإجابة
مجلة التوحيد العدد الثامن لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم العادة السرية (الاستمناء)
س: ماالنصيحة لشاب يمارس العادة ا لسرية ؟ | السؤال
والجواب : ولذا فإن النصيحة له في قول النبي صلى الله عليه وسلم : ( يا معشر الشباب من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر ، وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء ) ، كما أن عليه أن يحفظ بصره من الوقوع في المحارم ، لأن الله جعل أبواب القلب في الحواس ، فيسلم القلب من التعلق بالنساء واشتهائهن إذا حفظ العين والأذن ؛ لقوله تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ) [ النور : 30] ، ولقوله تعالى : ( فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ ) [ الأحزاب : 32] . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم زيارة النصارة
س: زميلة نصرانية تزورني في بيت الزوجية ؟ | السؤال
والجواب : أن مجرد الزيارة جائزٌ ؛ لحديث البخاري : أن يهودية كانت تزور عائشة - رضي الله عنها - ، والحديث في كتاب الجنائز ( باب ما جاء في عذاب القبر ) ، إنما يجب على المسلمة أن تجعل هذه الزيارة للتعريف بالإسلام ومحاسنه في التشريع والخلق ، لعل الله أن يهديها بذلك . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل الزواج هو القبول بين الطرفين
س: ماذا عن شاب اتفق مع فتاة على الزواج ، وقال لها : هل تقبليني زوجًا ، فقبلت ، فهل الزواج هو القبول بين الطرفين فقط ؟ | السؤال
والجواب : أن الله سبحانه وتعالى يقول : ( فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَءَاتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ ) [ النساء : 25] ، فذات الخدن ؛ هي التي تزني بواحد فقط ، وكان أهل الجاهلية لا يعيبونه ، ثم حرم الإسلام ذلك ، وفي الحديث : ( ولا تزوج المرأة المرأة ، ولا المرأة نفسها ، فإن الزانية هي التي تزوج نفسها ، وفي قوله تعالى : ( فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ ) [ البقرة : 232] ، قال ابن كثير : في الآية دليل على أن المرأة لا تملك أن تزوج نفسها ، وأنه لا بد في النكاح من ولي . ويقول القرطبي : ففي الآية دليل على أنه لا يجوز النكاح بغير ولي ( بكرًا كانت أو ثيبًا ) . فهذا الذي ذكره صاحب الرسالة هو ( نكاح الخدن ) الذي حرمه الإسلام ، والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التوبة من الزنا
س: هل يسقط ذنب الزنا وعقاب الرحمن إذا تزوج الزاني من الزانية ؟ | السؤال
والجواب : هذا الزواج لا يسقط الذنب ، ويجب على صاحب الذنب أن يتوب إلى الله ويرجع ، ويندم ولا يعود إلى فعلته ، والزواج لا يصح ما لم يتوبا من الزنا ، لقوله تعالى في سورة النساء : ( مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ ) [ النساء : 25] ، وفي سورة المائدة : ( مُحْصِنِينَ غَيْرَ مُسَافِحِينَ ) [ المائدة : 5] ، فكما أن الإحصان شرط في النساء فهو شرط في الرجال ، وهو العفة من الزنا ، ولهذا ذهب الإمام أحمد إلى أنه لا يصح نكاح المرأة البغي حتى تتوب . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: ماذا عن الملابس والأدوات المصنوعة من البلاستيك ، فهو من منتجات البترول و إن البترول من الحيوانات الميتة ؟ | السؤال
والجواب : أن البترول وما خرج من معادن الأرض ليس بنجس ، وإن قال بعض أهل الهيئة : إنه من أصل حيواني أو نباتي أو غير ذلك ، ويحل صنع الملابس والأدوات المنزلية منه ، والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التوبة
س: ماذا عمن وقع في بعض المعاصي والذنوب في صغره وجهله ثم تاب ؟ | السؤال
والجواب : على السائلة أن تخلص التوبة لله رب العالمين ، وتكثر من الاستغفار ، وعمل الصالحات ، وتحسن في علاقتها مع زوجها ، ومع محارمها ، وسائر النساء ، وتمتنع عن الاختلاط مع الأجانب ، ومن ستره الله في ذنب فعله ، ثم تاب ؛ تاب الله عليه ، والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الزكاة
س: هل يجوز إخراج القيمة في صدقة الفطر ، وما هو المقدار بالجنية ؟
السؤال
والجواب : أن الأصل في إخراج الزكاة أن يكون من جنس المال المُزَكِّى ، وقد نَوَّع الله الأموال المزكاة ، فجعل في الزورع والثمار زكاة حين الحصاد ، وجعل في الماشية زكاة ، وجعل في الذهب والفضة زكاة وفي التجارة زكاة … إلخ . أما في زكاة الفطر فقد جعلها الشرع الحكيم مرتبطة بالنفس البشرية المسلمة ، ففرضها رسول الله صلى الله عليه وسلم على كل مسلم حر ، أو عبد ، كبير ، أو صغير ، ذكر ، أو أنثى ، من المسلمين ، وربطها بالفطر من رمضان لتكون طهرةً للصائم من اللغو والرفث ، وطعمة للمساكين ، وجعلها صاعًا من طعام ( قمح ، أو شعير ، أو تمر ، أو زبيب ، أو أقط ) ( 1 ) ، لكي تتسع لكل الأقوات المتاحة في أي بلد من البلدان . والأصل في إخراج زكاة الفطر أن يكون طعامًا لكي يجد الفقير قوت يومه في يوم العيد . وقد ذهب بعض أهل العلم - وهم أصحاب الرأي - إلى جواز إخراج القيمة ؛ لأنها بدل عن الطعام ، وإخراج البدل جائز عندهم في الزكاة بصفة عامة ، وقد مال كثير من الوُعَّاظ والعلماء الآن إلى هذا القول بوصفه أنفع للفقير وأيسر على المزكِّي ، ولكن تعميم هذا القول بهذه الصورة التي نراها الآن يتضمن خطرًا عظيمًا ، ففيه تغيير لصورة الشرع الذي أنزله الله ، لدرجة أن عوام الناس ربما ينكرون على من يدعو إلى إخراج الأصل وهو الطعام !! وهذا أمر خطير ، بل غاية الأمر أن يكون قول من قال بجواز إخراج القيمة سائغًا ، جائزًا مع اعتبار أن إخراج الطعام هو الأصل وهو قول عامة أهل العلم الذين لا يجيزون إخراج القيمة . ولهذا فإنني أدعو المسلمين إلى الحفاظ على رسم الشرع حتى لا يندرس ولا يتبدل ، وإلى المحافظة على الإخراج العيني ، ففيه الخروج من خلاف العلماء ، وفيه الاحتياط للعبادة ، وهو الراجح ؛ لأن من أخرج القيمة فقد وافق قول بعض العلماء ، وخالف قول أكثرهم ممن قال بعدم جواز إخراج القيمة ، ومن أخرج الأصل وهو الطعام فقد وافق النص وإجماع علماء الأمة ، فلا يملك أحد الإنكار عليه . فاتقوا الله يا عباد الله في أمر العبادة ، وعليكم بإخراج المال في زكاة أموالكم وتجارتكم حتى يغني الله فقراء المسلمين بشرعه كما أغناكم بقدره . والله الموفق والهادي إلى سواء السبيل .
الإجابة
مجلة التوحيد العدد التاسع لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم استئجار شيخ يقرأ القرآن في ليالي رمضان
س: ماذا عن عادة انتشرت هي ، استئجار شيخ يقرأ القرآن في ليالي رمضان ؟ | السؤال
والجواب : أن الصور التي تؤدى عليها هذه الحالة يدخلها كثير من البدع ، ولكن من السنة قراءة القرآن في رمضان ، لياليه وأيامه وغير رمضان ، وهي في رمضان أكثر لحديث ابن عباس أن جبريل كان يُدارسه القرآن في ليالي رمضان ، ولا بأس إن يعطى المال لمن يقوم بتعليم القرآن خاصة إن كان محتاجًا ، ولكن التطوع أفضل ، وينبغي أن ننبه إلى الصورة التي تعمل اليوم من جعل هذا المقرئ مادة للضيافة إنما يكون المجلس مجلس لقراءة القرآن ومدارسته ، ومن دخله دخل متعلمًا لا متفكهًا ، ولا بأس أن تكون القراءة في صلاة القيام ، وإن كانت في المسجد أو البيت فهو صحيح ؛ لأنها نافلة لا يشترط لها المسجد | الإجابة
مجلة التوحيد العدد التاسع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: النية في الصوم هل هي بالقول أم أن النية محلها القلب ، وما وقتها في صوم الفرض والنفل ؟ | السؤال
والجواب : أن النية ركن في كل عمل ؛ لقول الله تعالى : ( وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ ) [ النبية : 5] ، ولقول النبي صلى الله عليه وسلم : ( إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى ) ، والنية عمل قلبي لا دخل للسان ، ونية الصوم في كل ليلة من ليالي شهر رمضان ، ولابد أن تكون قبل الفجر ؛ لحديث حفصة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : ( من لم يجمع الصيام قبل الفجر فلا صيام له ) ، وهذه النية تصح في أي جزء من أجزاء الليل ، فالذي يقوم لسحوره بالليل قاصدا الصوم فهذه نية صحيحة ، ومن عزم على الصوم وإن لم يتسحر فهذه نية صحيحة . أما صوم التطوع فإن النية تصح فيه نهارًا بشرط أن لا يكون قد وقع منه ما يفسد الصوم ؛ لحديث عائشة - رضي الله عنها - قالت : دخل على النبي صلى الله عليه وسلم ذات يوم فقال : ( هل عندكم شيء ؟ ) قلنا : لا ، قال : ( فإني صائم ) ، وهذا مذهب جمهور العلماء وهو ما نرجحه ، والله أعلم . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: أنا شاب محترم في المجتمع الذي أعيش فيه ولله الحمد، وبعد انتهائي من الدراسة في المدارس المحلية هنا في السنغال توجهت إلى الدعوة إلى الله تعالى والتعليم فأقبل الناس إلى وقبلوا التوحيد الذي أدعوهم إليه ، وصاروا يعتبرون الكتاب والسنة مصدرين أساسيين بعد أن كانوا يلقونهما وراء ظهورهم . لكنهم سرعان ما بدأوا في الانسحاب إلى ما كانوا عليه من قبل؛ وذلك أنهم رأوني أصلي واضعاً يدي اليمنى على اليسرى ثم أضعهما على صدري فأنكروا على ذلك وظنوه ديناً آخر غير الإسلام فحاولت بكل وسيلة إقناعهم بأن ذلك من السنة ، وذكرت لهم النصوص الواردة في ذلك فلم يسمعوا . فهل ورد نص في أن الرسول صلى الله عليه وسلم صلى مرسلاً يديه؟ وهل الأفضل للدعوة أن أصلي بالإرسال حتى يقبلوا التوحيد أو أستمر في الصلاة قبضاً وأيأس من تلبيتهم الدعوة إلى الإسلام واستماعهم إلى ؟ أفيدوني فأنا متحير في هذه المسألة جزاكم الله خيراً.
السؤال
جـ: السنة الثابتة عن رسول الله صلى الله عليه وسلم أنه كان يضع يده اليمنى على اليسرى فوق صدره في الصلاة سواء كانت فريضة أم نافلة ، ولم يثبت عنه صلى الله عليه وسلم أنه صلى مرسلاً يديه إلى جنبيه ، وقد قال الله تعالى : (لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً) وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : (صلوا كما رأيتموني أصلي)، لكن عليك أيها الأخ بالرفق في دعوتك لقومك . ولا تترك سنة رسول الله صلى الله عليه وسلم من أجل إعراضهم عنك . واحرص على أن تكون دعوتك إلى أصول الإسلام والإيمان ثم إلى الفروع بالحكمة والموعظة الحسنة والجدل بالتي هي أحسن، عسى أن يهدي الله بك خلقاً كثيراً. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (6/ 370 - 371) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصيام
س: ماذا عن زوجة وضعت في رمضان ، فهل عليها قضاء بعد انقطاع دم النفاس ؟ كما جاءت جملة من الأسئلة عن قضاء الحائض والنفساء ومن ضعفت عن الصوم لرضاع أو مرض فمر عام ، ولم تتم القضاء ، وعن الدواء لمنع الحيض حتى تصوم رمضان كاملاً ؟
السؤال
والجواب : أن الحيض والنفاس يبطل الصوم لذلك اليوم الذي نزل فيه ، ولو كان في آخر لحظة قبل غروب الشمس ، وإن استمر نزول الدم إلى ما بعد الفجر ولو بلحظة لا يجوز صيام ذلك اليوم للمرأة الحائض أو النفساء . والمرأة التي وضعت في رمضان لا يجوز أن تصوم أيام نفاسها حتى ينقطع دم النفاس وعليها القضاء بعدة الأيام التي أفطرتها وقبل حلول رمضان من العام الذي يليه ، فإذا انقطع الدم في الحيض أو النفاس خلال شهر رمضان استأنفت الصوم ، ثم تقضي ما أفطرته من رمضان . ولا يحل لحائض أو نفساء أن تصوم فإن صامت لا ينعقد صيامها ووقع باطلاً ، ووجب عليها القضاء ، ولا يفسد صومها بتأخير الغسل حتى يدخل الفجر بشرط أن تنوي الصوم قبل طلوع الفجر . والمرأة الحامل والمرضع إذا خافتا على أنفسهما من الصوم أفطرتا وعليهما القضاء وكذلك المريض الذي يخاف تأخر الشفاء أو زيادة المرض ، فإن اتصل حمل المرأة برضاعها لسنوات فأفطرت كانت بمنزلة الذي لا يطيقه عليها الفدية دون القضاء ، فإن صامت أو قضت ما عليها صومًا أجزأ عنها ، لكنها لا تؤخر ذلك حتى يدخل رمضان التالي ، فعليها الصوم إن استطاعت ، فإن لم تستطع فعليها الفدية وهي إطعام مسكين عن كل يوم . أما المرأة تأخذ ما يمنع الحيض في رمضان حتى تتم صومًا ، فهذا وإن صح صومها إلا أن الأجر لمن لم تفعل ذلك يُرجى أن يكون أكبر وأفضل ؛ لقول النبي صلى الله عليه وسلم لعائشة رضي الله عنها : ( إن هذا أمر قد كتبه الله على بنات آدم ) ، ولحديث : ( إذا مرض العبد أو سافر كتب له ما كان يعمله صحيحًا مقيمًا ) ، فهي معذورة في الحيض ، فالأجر لها كأجر الصائم مرجو من الله سبحانه ، فإن قضت فلا أجر مرجو من الله سبحانه ، فإن قضت فلا أجر على القضاء كذلك ، ولذا ننصح المرأة ألا تأخذ ما يمنع الحيض إلا من ضرورة ، والله أعلم .
الإجابة
مجلة التوحيد العدد التاسع لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: هناك من يملك عقارات تبلغ قيمتها ملايين الجنيهات ويقوم بتأجيرها والانتفاع بغلتها ، وهناك من يملك سيارات فاخرة للركوب له ولأسرته ، وهناك من يملك مصانع أو ورشًا للإصلاح تبلغ قيمتها الملايين ؟ فكيف يُزَكِّي هذه الأموال ؟ | السؤال
والجواب : اقتضت حكمة الله تعالى أنه لا تجب الزكاة إلا في مال كثير يفيض عن حاجة صاحبه ، وحَدُّ الكثرة بلوغ النصاب ، وحد عدم الاحتياج مرور الحول ، وعليه فلا زكاة عليك فيما تنفق أو تستخدم من الأموال لمنفعتك ومنفعة أهلك . فلا زكاة عليك في البيت الذي تسكن فيه ، ولا في السيارة التي تركبها ، مهما كانت قيمتها . أما البيت الذي تؤجره ، فالزكاة واجبة في غلته أي في الأجرة بشرط أن تبلغ النصاب ويحول عليها الحول ، أما إذا كنت تنفقها على نفسك وولدك فلا زكاة فيها . أما المصنع الذي تملكه فتجب الزكاة عليك في السلعة التي تنتجها ، فتحسب إنتاج مصنعك في سنة كاملة وتخرج عنه الزكاة ، ربع العشر ، 2.5 % ، ولا زكاة في أصول المصنع الثابتة كالمبنى والآلات . أما الورشة التي تعمل للإصلاح ، ولا تنتج سلعة معينة ، فالزكاة في الدخل الذي يعود عليك منها ، بشرط أن يبلغ النصاب ويحول عليه الحول ، والله أعلم . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام النكاح
س: أحببت جارة لي ، وتقدمت لخطبتها ، وتمت الخطبة بمباركة الجميع ، ولكن أخبرني أحد الأصدقاء أن هذه الفتاة لا تحل لي ؛ لأنني سبق لي أن زنيت بأمها ، وأنه سأل عن ذلك بعض أهل العلم فقالوا : لا تحل له ، ويعلم الله أنني قد تبت من المعاصي ، وأنني أحب خطيبتي جدًّا ، وأعلم أنها تختلف عن أمها ، وهي تحبني جدًّا ، ولا أدري لماذا تؤخذ البنت بجريمةأمها ، أفتونا يرحمكم الله ؟
السؤال
الجواب : ينبغي أن نعلم أولاً أن الله سبحانه قد حرم على الرجل مجموعة من النساء من أقاربه بالنسب ، ومن الرضاع ، وكذلك بسبب المصاهرة ، فيحرم على الرجل أن يتزوج من أمه ، وجدته وإن علت ، وابنته ، وابنة ابنه ، وابنة بنته وإن نزلت ، ومن أخته ، وبنات أخيه ، وبنات أخته وإن نزلت ، ومن عمته وخالته ، وإن نزلت ، ومن عمته وخالته ، وعمة أبيه وخالته ، وعمة أمه وخالتها ، وسبب هذا التحريم هو قرابة النسب والدم . قال تعالى : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ ) [ النساء : 23] ، ويحرم على الرجل بسبب الرضاع مثل ما يحرم عليه بسبب النسب ، لقول النبي صلى الله عليه وسلم : ( الرضاعة تحرم ما تحرم الولادة ) . [ متفق عليه ] ، ويحرم على الرجل أن يتزوج من أم زوجته أو بنت زوجته التي دخل بها ، أو من زوجة أبيه أو من زوجة ابنه ، لقول الله تعالى : ( وَلَا تَنْكِحُوا مَا نَكَحَ ءَابَاؤُكُمْ مِنَ النِّسَاءِ ) [ النساء : 22] ، وقوله تعالى : ( وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ ) [ النساء :23] . وهذه الحرمة تثبت بمجرد عقد الزواج الصحيح ولو لم يكن هناك دخول بالمرأة ، وذلك باستثناء الربيبة - بنت الزوجة - فاشترط المولى سبحانه الدخول بأمها لتتحقق الحرمة . وقد أجمع العلماء على أن حرمة المصاهرة تثبت أيضًا بالدخول بالمرأة بناءً على عقد فاسد ، وتثبت أيضًا بوطء المرأة بشبهة تمنع الحد وتوجب المهر ، ولكنهم اختلفوا في الوطء المحرم وهو الزنا ، هل تثبت به حرمة المصاهرة أيضًا كما في حالة السائل الذي زنى بامرأة ويريد أن يتزوج من ابنتها ، فذهب بعضهم إلى عدم ثبوت حرمة المصاهرة بسبب الزنا ؛ لأن الزنا هدر ، والحرام لا يحرم الحلال ، وهذا قول الشافعي ورواية عن مالك ، وذهب أبو حنيفة وأحمد إلى ثبوت حرمة المصاهرة بالزنا ، وهو قول عمران بن حصين والشعبي وعطاء والحسن والثوري ، واستدلوا بما رواه النبي صلى الله عليه وسلم في قصة جريج الراهب أنه قال : ( يا غلام من أبوك ) ؟ فقال : فلان الراعي ، وقالوا : لا ينبغي أن ينظر الرجل إلى فرج امرأة وفرج ابنتها ، وقالوا : إن العلة في التحريم بالمصاهرة هو قطع الطمع فيما بين الأصهار . فلو جَرَتْ السُّنَّةُ بين الناس أن يكون للأم رغبة في زوج بنتها ، وللرجال في حلائل الأبناء وبنات نسائهم ؛ لأفضى ذلك إلى السعي إلى فك ذلك الرباط ، أو قتل من يشح به ، ولو سمعت أخبار قدماء المصريين والفارسيين ، واستقرأت حال أهل زمانك من الذين لم يتقيدوا بهذه السُّنة الراشدة وجدت أمورًا عظامًا ومهالك لا تُحصى ، فإن الاصطحاب والاختلاط في هذه القرابة لازم ، فكان أمرها بمنزلة الأمهات والبنات . [ ا هـ . بتصرف ( حجة الله البالغة للدهلوي ) ج2 ص132 )] . وعليه أنصحك أيها السائل التائب أن تبتعد عن مواطن الشبهة ، فإن ما وقع بينك وبين هذه المرأة - أم خطيبتك - سيجعل الطمع قائمًا ، خاصة مع مخالطة الأصهار وزوال حاجز الهيبة والحياء . فاتق الله في نفسك ودع هذه الزيجة التي تكتنفها الأخطار ، والنساء غيرها كثير ، عسى إن صحت توبتك أن يرزقك الله خيرًا منها ، والله الموفق إلى سواء السبيل .
الإجابة
مجلة التوحيد العدد التاسع لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: ماتت امرأة وتركت جدة أم أب ، وجدة أم أم ، وابن خال ، وابن عم ، فمن يرث ؟ ومن لا يرث ؟ وما نصيب كل منهم ؟ | السؤال
الجواب : قال رسول الله صلى الله عليه وسلم : ( ألحقوا الفرائض بأهلها ، فما بقي فلأولى رجل ذكر ) [ صحيح الترمذي ] وأصحاب الفرائض في هذه المسألة هما الجدتان ، ولهما السدس ، وفرض الجدة ثابت بالسنة ، وليس لها في القرآن ذكر ، وفي الحديث أن الجدة جاءت إلى أبي بكر الصديق تسأله ميراثها ، فقال لها : لا أجد لك في كتاب الله شيء ، ولا أعلم لك في سنة رسول الله صلى الله عليه وسلم شيء ، ثم خرج فسأل الناس ، فذكروا له حديث رسول الله صلى الله عليه وسلم : ( أطعموا الجدات السدس ) ، فأعطاها أبو بكر سدس التركة . فلما كانت خلافة عمر بن الخطاب جاءت الجدة الأخرى تسأله ميراثها ، فقال عمر : لا أعلم لك شيئًا ، ولكن تشاركينها في السدس ، فأمر عمر بمشاركة الجدة لأم مع الجدة لأب في السدس ، وابن العم هنا أولى رجل ذكر ، وهو العاصب في هذه المسألة فيأخذ الباقي بعد فرض الجدتين ، ولا شيء لابن الخال ؛ لأنه ليس من أصحاب الفروض ، ولا من العصبات ، وإنما هو من ذوي الأرحام ، وذوو الأرحام لا يرثون في وجود صاحب فرض ولا عصبة ، والله أعلم . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: هل تخصم تكاليف زراعة المحصول من ري وسماد وغيره من قيمة الزكاة ، فإذا كان الناتج عشرة إردب ، وقيمة المصروفات تعادل ثمن خمسة إردب ، فهل تخرج الزكاة على أساس الصافي وهو خمسة إردب ، أم على كل الناتج ؟ | السؤال
الجواب : زكاة الزروع والثمار تكون على من يزرعها إذا بلغت النصاب ، سواء كان الزارع مالكًا أم مستأجرًا للأرض ، ولا تخصم قيمة الإيجار ومصروفات السماد وغيره من أصل المحصول ، ثم تخرج الزكاة عن الباقي كما يتوهم البعض ، بل يخرج الزكاة على كل المحصول متى بلغ نصابًا ، وهو خمسة أوسق ، والوسق حمل بعير وهو ستون صاعًا ، لقول النبي صلى الله عليه وسلم : ( ليس فيما دون خمسة أوسق صدقة ) . [ متفق عليه ] . أما قيمة الخارج فيتغير بحسب النفقة على السقيا ، فإذا كان الري بالآلات نصف العشر ، وإذا كان الري بغير كلفة ففيه العشر كاملاً ، وذلك لقول النبي صلى الله عليه وسلم : ( فيما سقت السماء والعيون أو كان عثريًا العشر ، وفيما سقي بالنضح نصف العشر ) [ البخاري ] . وعلى السائل أن يخرج زكاة عشرة إردب . وهي نصف إردب . والله أعلم | الإجابة
مجلة التوحيد العدد العاشر لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: هل على المرأة صلاة جمعة ؟ ولو صلتها هل تجزئ ؟ أم يجب عليها صلاة الظهر ؟
السؤال
الجواب : لا تجب الجمعة على النساء باتفاق العلماء ، لحديث النبي صلى الله عليه وسلم : ( الجمعة حق واجب على كل مسلم ، إلا أربعة : عبد مملوك ، أو امرأة ، أو صبي ، أو مملوك ) ، ولو حضرت المرأة الجمعة صحت صلاتها وأجزأتها ، ولا يجب عليها صلاة الظهر عن يوم الجمعة الذي حضرت صلاته ، وقد كان النساء يصلين في مسجد رسول الله صلى الله عليه وسلم الصلوات الخمس والجمع والأعياد وغيرها ، ولا نعلم أنه منع امرأة من شهود الجمع والأعياد ، أو أنه قال للنساء : عليكم صلاة الظهر ، ورسول الله صلى الله عليه وسلم هو القائل : ( لا تمنعوا إماء الله مساجد الله ) . وروت أم هشام بنت حارثة قالت : ( ما أخذت : ( ق وَالْقُرْءَانِ الْمَجِيد ) إلا عن لسان رسول الله صلى الله عليه وسلم يقرؤها كل جمعة على المنبر إذا خطب الناس . [ مسلم وأحمد ] . قال في ( شرح السنة ) : الجمعة من فروض الأعيان عند أكثر أهل العلم ، وذهب بعضهم إلى أنها من فروض الكفاية . وهي واجبة على كل من جمع : العقل ، والبلوغ والحرية ، والذكورة ، والإقامة ، إذا لم يكن له عذر . أما الصبي والمجنون فلا جمعة عليهما ، لأنهما ليسا من أهل أن يلزمها فروض الأبدان لنقصان أبدانهما ، واتفقوا على أنه لا جمعة على النساء . وكل من لا يجب عليه حضور الجمعة فإذا حضر وصلى سقط عنه فرض الظهر بأداء الجمعة ، ولكن لا يكمل به عدد الجمعة ، قال عبد الله بن مسعود للنساء يوم الجمعة : ( إذا صليتن مع الإمام فصلين بصلاته فإذا صليتن وحدكن فصلين أربعًا ) . [( شرح السنة ) ( ج4ص226 )] .
الإجابة
مجلة التوحيد العدد العاشر لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم التسمي بأسماء الملائكة
س: ما حكم التسمي بأسماء الملائكة ؟ وحكم التسمي بعبد الناصر ، وعبد العال ، وعبد الراضي والمرضي مما لم يرد في الأسماء الحسنى الثابتة بالنص ؟ وما العمل في النداء على الأسماء المحرمة مثل عبد النبي ، وعبد الرسول ، وعبد المسيح ، وعبد المطلب ؟
السؤال
الجواب : باب الأسماء والكنى على ثلاثة أقسام : - أولها : ما هو مستحب من الأسماء ، مثل عبد الله ، وعبد الرحمن ، وكل الأسماء التي فيها التعبد لله سبحانه ، وكذلك أسماء الأنبياء والصحابة والصالحين . - وثانيها : ما هو محرم أو مكروه ، مثل : حرب ، ومرة ، ورباح ، وأفلح ، وحزن ، وأبو الحكم ، وهي الأسماء التي كان يغيرها النبي صلى الله عليه وسلم لأصحابها . - وثالثها : ما ليس بمستحب ولا محرم ولا مكروه ، وهو المباح من الأسماء والأوصاف ، وأفضلها أصدقها . وقد جاءت السنة تفصيل ذلك ، ففي ( صحيح البخاري ) عن النبي صلى الله عليه وسلم : ( إن أخنع اسم عند الله رجل تسمى ملك الأملاك ، لا ملك إلا الله ) . وغيَّر النبي صلى الله عليه وسلم اسم أبي الحكم إلى أبي شريح ، وقال : ( إن الله هو الحكم وإليه الحكم ) ، وغيَّر اسم حزن إلى سهل ، وفي ( مسلم ) : ( لا تُسمِّينَّ غلامك يسارًا ، ولا أفلح ، ولا رباحًا ، ولا نجيحًا ، فإنك تقول : أثمت هو - بمعنى أهو هنا - فلا يكون ، فيقال : لا ) . وعند مسلم : ( أحب الأسماء إلى الله : عبد الله ، وعبد الرحمن ، وأصدقها حارث ، وهمام ، وأقبحها حرب ، ومرة ) ، قال أبو داود : وغيَّر النبي صلى الله عليه وسلم اسم العاص وعزيز وعَتْلَةَ وشيطان والحكم وغراب .. إلخ . وعلى هذا فإن التسمي ببعض أسماء الملائكة لا بأس به ، مثل مالك ، وجبريل ، ورضوان ، وقد كان بعض الصحابة يسمى مالكًا ، أو ابن مالك ، فلم ينكره النبي صلى الله عليه وسلم ولم يغيره ، ولكنه ليس من المسنون المستحب غير مالك . وكذلك التسمي بعبد الناصر وعبد العال وعبد المتعال … إلخ ، لا بأس بها باعتبارها صفات لله تعالى كمالها ، وإن لم ترد بعض هذه الأسماء في نصوص القرآن والسنة ، ويدخل في هذا الباب عبد الستار ، ولا يدخل فيه عبد الموجود ، وإن اشتهر عند الناس ، لأنه لا يتضمن صفة لله تعالى ، بل مجرد الوجود الذي يشاركه فيه كل الموجودات . أما التسمي بعبد النبي ، أو عبد الرسول ، أو عبد المسيح ، فحرام وينبغي تغييره إلى عبد رب النبي ، وعبد رب الرسول ، وعبد رب المسيح ، وينادى عليهم بذلك ، أما عبد المطلب ، فلم يغير النبي صلى الله عليه وسلم هذا الاسم فيما يتعلق بجده ، لأن جده مات قبل بعثته ، وكان الاسم علمًا عليه ، ولهذا ذكره النبي صلى الله عليه وسلم من باب العلمية لا من باب الإقرار ، وذلك في قوله يوم حنين : ( أنا النبي لا كذب أنا ابن عبد المطلب ) ، ولكن النبي صلى الله عليه وسلم لم يسم به أحدًا في حياته حتى نقول بجوازه ، والله أعلم .
الإجابة
مجلة التوحيد العدد العاشر لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام النكاح
س: أنا أخت منتقبة ، والحمد لله ، وقد عقد قراني على أخ فاضل ، ولم يدخل بي بعد ، وهو يريد أن يجلس معي بمفردنا بدون محرم ، ويريد أن يمسك يدي أو يقبلني ، فهل له الحق في مثل هذه الأشياء ، أم لا ؟ وهل يلزمه أن ينفق عليَّ في بيت أبيه ؟
السؤال
الجواب : أولاً سبق لنا الجواب عن مثل هذا السؤال في مجلة التوحيد ، على عكس ما تزعم السائلة . ثانيا : عقد الزواج يبيح للزوج أن يخلو بزوجته ، وأن يعاشرها معاشرة الأزواج بشرط واحد وهو الإشهار ، لا أقصد إشهار العقد ، ولكن إشهار الدخول ، ويكفي في هذا الإشهار أن يعلم المقربون أن فلانا قد بني بفلانة زوجته ودخل بها . أما مجرد الخلوة فقط ، وما قد يكون فيها من ملاطفة بين الزوجين أو قبلة ، أو نحو ذلك فهي أيضًا تحتاج إلى هذا الإشهار . والسبب في ذلك أن الآثار المترتبة على مجرد العقد تختلف عن الآثار المترتبة على الدخول والخلوة . فلو طلق الزوج زوجته قبل الدخول فلها نصف المهر ، وليس عليها عدة ، وذلك لقول الله تعالى : ( وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ ) [ البقرة : 237] ، وقوله : ( يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا ) [ الأحزاب : 49] . أما لو دخل بها ، ثم طلقها فيجب لها المهر كاملاً ، وتعتد من هذا الطلاق على حسب حالها ، وكذلك لو اختلى بها خلوة شرعية صحيحة فيثبت لها المهر كاملاً على الراجح كما هو مذهب أحمد رحمه الله . وتجب النفقة للزوجة على زوجها بالدخول لا بالعقد ، لأن النفقة في مقابل احتباسها لمصلحة الزوج . أرأيت يا أيتها الأخت لماذا نشدد على مسألة إشهار الدخول والخلوة أو إعلانهما ، لأنه به تثبت الحقوق وتحفظ وتصان الفروج . فلو دخل الزوج بزوجته وعاشرها دون علم أحد من الناس كان أشبه بنكاح السر الذي ضرب عليه عمر بن الخطاب وعزر فاعله . أرأيت لو طلق الزوج زوجته بعد ذلك ، وهي لم تعلن أمر هذه المعاشرة ، كيف تكون عدتها عندئذ ولو تقدم إليها خاطب جديد لا يعلم ، وتزوجها قبل انقضاء عدتها وهو يظن أن لا عدة عليها ، لأجل هذه المحاذير نقول لك : كل ذلك مباح بالعقد ، بشرط الإعلام والإشهار ، حتى نتقي المفاسد , والله أعلم .
الإجابة
مجلة التوحيد العدد العاشر لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم شرب الدخان وبيعه
س: ماذا عن مال اكتسبه من الدخان والتجارة فيه وهو معلوم ؟ | السؤال
- الجواب : أن عليه التوبة من كل عمل وكسب حرام وعدم الرجوع إليه ، وأن ينفق هذا المال في وجه من وجوه البر ولو كان أحد أقاربه المحتاجين كما ذكر في سؤاله تخلصًا من الإثم لا طلبًا للثواب ، لأن طلب الثواب من وراء بذل المال إنما يكون في إنفاق المال الطيب ، لقوله تعالى : ( وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ ) وله ثواب التوبة وهو عظيم إن شاء الله ، فالتوبة أعظم الحسنات ، ومن تمامها التخلص من ذلك المال إن كان لا يزال موجودًا حال التوبة ، فإن كان المال قد أُنفق وفقد فلتسأل الله العفو ، وعليك أن تراجع رسالة ( أريد أن أتوب ولكن | الإجابة
مجلة التوحيد العدد العاشر لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

القرض
س: مال أخذه من أخ له وتاجر فيه دون شرط وربح في هذه التجارة ويسأل كيف يرد المال ؟ | السؤال
- الجواب : أن يضيف إلى ذلك المال نصف حصته من الأرباح أو ما يحكم به أهل العدل والخبرة بهذه التجارة ، والله أعلم . | الإجابة
 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: أثناء أدائي للصلوات الخمس في أي فرض منها عندما أكبر تكبيرة الإحرام وأشرع في قراءة الفاتحة دائما ما أسهو ويسرح بالي خارج المسجد حتى انتهائي من الصلاة، علما أن هذه من مدة ما يقارب السنتين، علما أنه حدثنا شيخ عن هذه القصة بقوله أن الذي يسرح باله وهو يؤدي الصلاة فهو يخرج من المسجد مثلما دخله، أرجو إفادتي وإرشادي ونصحي عن هذه الأسئلة أمدكم الله بطول العمر. | السؤال
جـ: صلاتك صحيحة إذا كنت قد أديت فرائض الصلاة وواجباتها، ونصيحتنا إليك أن تدافع الشيطان عن نفسك ما استطعت وبكل قوة ، حتى تذهب عنك الوساوس وتبطل كيد الشيطان، ومما يساعدك على ذلك اللجأ إلى الله والاستعاذة به من الشيطان في أول القراءة وفي نفسك دائما، وتدبر معاني القرآن تدبرا يرشدك إلى عظمة الله والتكبير والتهليل والتسبيح والتحميد، وأن تتذكر أنك بين يدي الله وأنك تناجيه في صلاتك وأن من الواجب عليك الأدب معه وحضور القلب في مناجاته ودعائه مع رجاء أن يدفع الله عنك الهواجس ويسلمك من كيد الشيطان عسى الله أن يوفقك للإقبال عليه والإعراض عن الشيطان. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (7/156-157). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل يعطي الابن الاب من ماله
س: هل يعطي الابن الاب من ماله ؟ والابن فى اشد الحاجه للمال ؟ | السؤال
والجواب : ألا يعطيه من ذلك المال الذي يحتاجه ويتطلف مع أبيه في القول ويبالغ في الإحسان إليه في كل وجه بعد ذلك ، إلا أن يكون الأب فقيرًا يحتاج ذلك المال في ضرورات الحياة ، فيجب عليه عندئذ أن يعطيه بقدر هذه الحاجات الضرورية ، والله أعلم . | الإجابة
مجلة التوحيد العدد العاشر لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س : هل يفضل الصلاة في المسجد القريب ام البعيد ؟
السؤال
الجواب : ذكره ابن حجر في ( الفتح ) عند شرحه لحديث أنس ، رضي الله عنه ، أن النبي صلى الله عليه وسلم قال لنبي سلمة لما أرادوا أن يتحولوا إلى جوار المسجد ، فقال : ( ألا تحتسبون آثاركم ) ، قال ابن حجر في آخر شرحه للحديث : واستنبط بعضهم استحباب قصد المسجد البعيد ولو كان بجنبه مسجد قريب ، وإنما يحتم ذلك إذا لم يلزم من ذهابه إلى البعيد هجر القريب وإلا فإحياؤه بذكر الله أولى ، وكذا إذا كان في البعيد مانع من الكمال كأن يكون إمامه مبتدعًا . ( انتهى ) . أما القرطبي فقال في تفسير سورة ( يس ) عند الآية الثانية عشر : في هذه الأحاديث المفسرة لمعنى الآية دليل على أن البعد من المسجد أفضل ، فلو كان بجوار مسجد فهل له أن يجاوزه إلى الأبعد ؟ اختلف فيه ، فروي عن أنس أنه كان يجاوز المُحْدَثَ إلى القديم ، وروي عن غيره : الأبعد فالأبعد من المسجد أعظم أجرًا . وكره الحسن وغيره ، هذا ، وقال : لا يدع مسجدًا قُربه ويأتي غيره . وهذا مذهب مالك . وفي تخطي مسجده إلى المسجد الأعظم قولان ، وخرج ابن ماجه من حديث أنس بن مالك ، قال : قال رسول الله صلى الله عليه وسلم : ( صلاة الرجل في بيته بصلاة ، وصلاته في مسجد القبائل بخمس وعشرين صلاة ، وصلاته في المسجد الذي يجمع فيه بخمسمائة صلاة ) ( انتهى ) . هذا ، وحديث أنس المذكور ضعيف ، ضعفه الألباني ، ونقل تضعيف الذهبي له في ( المشكاة ) ، ومما لا شك فيه أن القرب من المسجد أفضل ، ولعل الراجح ما ذهب إليه الحسن ومالك ، رحمهما الله تعالى ، إلا أن يكون قصد المسجد البعيد لأمر شرعي كمجلس علم ، أو إقامة سنة صار مستحبًّا لذلك القصد ، والله أعلم .
الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم السفر للمصايف البعيدة
س: ما حكم السفر للمصايف البعيدة ؟ | السؤال
الجواب : أن من لم يتسطع أن يحترز من المعاصي التي فيها فلا يجوز له ذلك ؛ لأن الوسائل تأخذ حكم المقاصد . | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

زوجة لا تحب سماع القرآن ولا تقيم الصلاة ، وهي سيئة السلوك مع جيرانها
س: ماذا عن زوجة لا تحب سماع القرآن ولا تقيم الصلاة ، وهي سيئة السلوك مع جيرانها ؟ | السؤال
والنصحية ألا يحتفظ بزوجة لا تعينه على دينه ، وأن يتزوج المرأة الصالحة التي تعينه في أمر دينه ودنياه ، والله نسأل أن ييسر له الخير حيث كان ، وفي شرع الله حل لكل مشكلة مهما كبرت ، وفي الطلاق وتعدد الزوجات فسحة من الأمر | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: ما حكم خطبتي لابنة عمه التي رضعت من أمه رضعتين ، وأخوه قد رضع من أمها رضعة ؟ | السؤال
الجواب : أن رضاع أخيه من أمها لا يؤثر عليه هو ، لكن رضاع مخطوبته من أمه هو الرضاع المؤثر ، والرضعات المحرمة خمس رضعات ، لكن عد الرضعات يخطئ فيه النساء كثيرًا ، لأن الرضعة هي أن يأخذ الطفل الثدي ويتركه بنفسه ، وإن قل رضاعه ، فقد يترك الطفل الثدي في المجلس الواحد ، ثم يعود إليه عدة مرات ، فتكون عدة رضعات في مجلس واحد ، لذا فإننا ننصح بترك هذه الخطبة ، والنساء غيرها كثير ، والرجال غيرك كثير ، وقد تستحي المرأة من ذكر عد الرضعات طلبًا للصلة ، وإتمام الزواج ، وهذا خطر عظيم يقع فيه كثير من النساء ، ولذا كان الأحوط عدم الاستمرار في الخطبة ، والله أعلم . | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الاستمناء
س: ماذاعن رجل صلى الفجر والظهر والعصر والمغرب والعشاء ، ثم عرف أنه قد أجنب في نومه ، فماذا يفعل ؟ | السؤال
والجواب : إن كان قد وجد في ثيابه أثر المني فعليه إعادة الصلاة من آخر نومة كان فيها ، أي يعيد هذه الصلوات الخمس المذكورة . | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1417 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
زيارة المسجد النبوي
س: هل زيارة مسجد النبي صلى الله عليه وسلم من متممات الحج ؟ وهل على الحاج شيء إذا لم يتبع حجه بهذه الزيارة ، وخاصة وقد سمعت الناس يرددون حديثًا في ذلك وهو : ( من حج فلم يزرني فقد جفاني ) ؟
السؤال
والجواب : زيارة مسجد النبي صلى الله عليه وسلم سنة مستحبة سواءً مع الحج أو بدونه ، لقول النبي صلى الله عليه وسلم : ( لا تشد الرحال إلا إلى ثلاثة مساجد ؛ المسجد الحرام ، ومسجدي هذا والمسجد الأقصى ) . فشد الرحال بالسفر إلى هذه البقع الثلاث مأمور به ، أما على سبيل الوجوب ، كما في شد الرحال إلى المسجد الحرام لحج الفريضة ، وأما على سبيل الاستحباب في حج النافلة أو التطوع ، وفي زيارة المسجد النبوي والمسجد الأقصى . وليس هناك ارتباط بين أداء مناسك الحج وبين زيارة المسجد النبوي الشريف ، بل إن النبي صلى الله عليه وسلم أدى مناسك الحج ومعه كثير من أصحابه من المدينة ومن غيرها ولم يرجع أكثرهم لزيارة مسجد النبي صلى الله عليه وسلم . وأما الحديث المشهور على ألسنة العوام : ( من حج فلم يزرني فقد جفاني ) ؛ فهو حديث مكذوب على رسول الله صلى الله عليه وسلم ، كما بين ذلك المحققون من أهل العلم ، وضعه أرباب البدع للتلبيس على عوام الناس . وعليه فمن أدى مناسك الحج ولم يتيسر له السفر إلى مدينة رسول الله صلى الله عليه وسلم لزيارة مسجده فلا شيء عليه ، وحجه تمام لا نقص فيه خاصة إذا كان قد سبق له أن قام بسُنة الزيارة ، والله أعلم .
الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الحج
س: إذا جامع الحاج زوجته قبل التحلل من الإحرام فهل عليه كفارة ؟ وما حكم حجه ؟
السؤال
الجواب : يحرم على المحرم عقد النكاح لنفسه أو لغيره كما يحرم عليه جماع زوجته أو الإتيان بمقدمات الجماع من القبلة والمباشرة ما لم يتحلل من إحرامه تحللاً كاملاً ، والتحلل نوعان : تحلل أصغر ، ويكون برمي جمرة العقبة والحلق أو الذبح يوم العيد ويخلع فيه الحاج ملابس إحرامه ويحل له كل شيء ما عدا النساء ، وتحلل أكبر ويكون بعد طواف الإفاضة مع ما سبق من أعمال يوم العيد ، فإذا جامع الحاج زوجته قبل التحلل الأكبر فسد حجه ، ويلزمه إتمام المناسك ، وذبح بدنة ، ثم يعود في العام التالي لأداء مناسك الحج قضاء لحجه الذي أفسده . أما إن كان الجماع بعد التحلل الأكبر ، فلا شيء عليه ؛ لأنه يحل له بهذا التحلل جماع الزوجة ، وإن بقي من أعمال الحج المبيت بمنى ، ورمي الجمار أيام منى ، وطواف الوداع إلا أنه قد تحلل تمامًا من الإحرام ، ويؤدي هذه الأعمال وهو حلال ، قال تعالى : ( الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ ) [ البقرة : 197] . قال القرطبي في ( الجامع ) ( 2/ 399 ) : قال ابن عباس وابن جبير والسدي وقتادة والحسن وعكرمة والزهري ومجاهد ومالك : الرفثُ : الجماع ، أي ؛ فلا جماع لأنه يفسده ، وأجمع العلماء على أن الجماع قبل الوقوف بعرفة مفسد للحج ، وعليه حج قابل والهديُ . اهـ . قال ابن قدامة في ( المغني ) ( 3/ 315 ) . أما فساد الحج بالجماع في الفرج فليس فيه اختلاف ، قال ابن المنذر : أجمع أهل العلم على أن الحج لا يفسد بإتيان شيء في حال الإحرام إلا الجماع ، والأصل في ذلك ما روي عن ابن عمر أن رجلاً سأله ، فقال : إني وقعت بامرأتي ونحن محرمان ، فقال : أفسدت حجك ، انطلق أنت وأهلك مع الناس ، فاقضوا ما يقضون وحل إذا حلوا ، فإذا كان في العام المقبل فاحجج أنت وامرأتك واهديا هديًا ، فإن لم تجدا فصوما ثلاثة أيام في الحج وسبعة إذا رجعتم ، وكذلك قال ابن عباس وعبد الله بن عمر ، ولم نعلم لهم في عصرهم مخالفًا ، روى حديثهم الأثرم في ( سننه ) ، وفي حديث ابن عباس : ويتفرقان من حيث يحرمان حتى يقضيا حجهما ، قال ابن المنذر : قول ابن عباس أعلى شيء روي فيمن وطئ في حجه ، وروي ذلك عن عمر ، رضي الله عنه ، وبه قال ابن المسيب وعطاء والنخعي والثوري والشافعي وإسحاق وأبو ثور وأصحاب الرأي ، ولا فرق بين ما قبل الوقوف وبعده ، وقال أبو حنيفة : إن جامع قبل الوقوف فسد حجه ، وإن جامع بعده لم يفسد ، لقول النبي صلى الله عليه وسلم : ( الحج عرفة ) .
الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: أعلم في حضانة لتعليم الصغار ، وغالبًا ما يؤذن لصلاة الظهر في موعد دخول حصة تعليم القرآن ، فأؤخر الصلاة حتى أنتهي من الحصة ، فما الحكم فيمن يؤخر الصلاة حتى ينتهي من العمل الذي يقوم به ؟ وإذا كان العمل غير ممكن تركه وقت الصلاة ، أو هناك بعض الصعوبة في تركه فإلى متى يجوز تأخير الصلاة ؟ وهل هذا السبب يكون حجة لنا عند الله في تأخير الصلاة عن وقتها بهذا العذر ؟
السؤال
والجواب : يحرم تأخير الصلاة عن وقتها بسبب العمل أو غيره ، ما لم يكن هناك عذر من نوم أو نسيان أو إغماء أو نحو ذلك ، ومن أخَّر الصلاة بغير عذر شرعي حتى يخرج وقتها فقد احتمل إثمًا عظيمًا ، لقول الله تعالى : ( فَوَيْلٌ لِلْمُصَلِّينَ( 4 ) الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُون ) [ الماعون : 4، 5] ، ولقوله تعالى : ( قَدْ أَفْلَحَ الْمُؤْمِنُونَ ) إلى قوله تعالى : ( وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ( 9 )أُولَئِكَ هُمُ الْوَارِثُونَ( 10 )الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُون ) [ المؤمنون : 1 : 11] . فتوعد الله سبحانه الذين يؤخرون الصلاة عن وقتها بالويل والهلاك ، ووعد الذي يحافظون على صلواتهم والخاشعين فيها بالفردوس الأعلى من الجنة ، وقبل عذر من نام عن الصلاة أو نسيها بأن قبلها منه في غير وقتها كأنها في وقتها ؛ لقول النبي صلى الله عليه وسلم : ( من نام عن صلاة أو نسيها فليصلها إذا ذكرها فذلك وقتها ) . ومعلوم أن وقت الصلاة وقت موسع يتسع للصلاة ولغيرها ، فإذا أخر الإنسان الصلاة عن أول وقتها حتى ينتهي من عمله ، أو من حصته ، ثم صلاها بعد ذلك في وقتها فصلاته صحيحة ، مع وجوب التنبيه على المحافظة على الجماعة بالنسبة للرجال المطالبين بالجماعة في المسجد ، ووقت صلاة الظهر من بعد الزوال حتى يصير ظل الشيء مثله ، ما لم يحضر وقت العصر . وليس أول الوقت دائمًا هو الأفضل ، بل إن الرسول صلى الله عليه وسلم كان يؤخر الظهر في وقت الحر ويقول : ( أبردوا بالظهر فإنه - أي ؛ حر الشمس - من فيح جهنم ) . وكان أحيانًا يؤخر العشاء إلى ثلث الليل ويقول : ( لولا أن أشق على أمتي لأخرت العشاء إلى ثلث الليل ) . وفي رواية : ( إلى نصف الليل ) . فالتأخير هنا أفضل من التعجيل ، ويستحب التأخير أيضًا للتأكد من دخول الوقت كما في صلاة الفجر ، ويستحب التعجيل في العصر إلى ما قبل اصفرار الشمس ، وفي المغرب كذلك قبل تشابك النجوم ، ومعلوم أن كل من صلى الصلاة في وقتها فقد جاء بالواجب عليه ، ولا يُقال أنه يؤخر الصلاة عن وقتها حتى ولو أدرك من الوقت مقدار ركعة واحدة ، لقول النبي صلى الله عليه وسلم : ( من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح ، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر ) . متفق عليه . وفي حالة السائلة نقول : لا شيء عليك في تأدية الصلاة بعد انتهاء الحصة ، ولا يقال لك أنك أخرت الصلاة عن وقتها ، بل أنت تؤدين الصلاة في وقتها ، وعلى هذا فالحجة في فعلك هي ما ذكرناه من النصوص الشرعية ، وفي إجماع أهل العلم ، ومن يزعم أن تأخير الصلاة عن أول الوقت تأخير لها عن وقتها فهو إما جاهل وإما معاند ، والحق فيما وردت به النصوص ، وفي هدي النبي صلى الله عليه وسلم ، وفي فهم العلماء المعتبرين سلفًا وخلفًا .
الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1417 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم أكل اللحوم المستوردة
س: ما حكم أكل اللحوم المستوردة من بلاد الكفر ؟ | السؤال
والجواب : البلاد التي ترد منها اللحوم على قسمين : بلاد شيوعية ملحدة كالصين واليابان وروسيا فهذه لا تحل ذبيحتها بإجماع أهل العلم ، ولا يجوز أن يؤكل من لحومها أي شي .. وبلاد هي أهل كتاب كاليهود والنصارى فهؤلاء قد أباح الله ذبيحتهم بقوله تعالى : ( وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ ) فهذا هو الأصل في الحكم الشرعي لكن إذا تبين لنا أن ذبيحة اليهود أو النصارى تذبح بالصعق الكهربي أو بطريقة ليس فيه إنهار الدم فلا يجوز أن نأكلها لأن الشريعة أجازت لنا أن نأكل ذبائحهم وأن نسمي عليها قبل أكلها بدلًا عنهم .. فإذا كان الدليل قائمًا على أن ذبيحتهم لا تذبح بنفس الطريقة التي تذبح بها وفيها إنهار للدم … فهذه لا تحل .. إذا ذبحت بالصعق الكهربي الذي هو حبس الدم في الجسد وإماتة الحيوان بطريقة الكهرباء فهذه ميتة لا تؤكل ذبيحتها ولا يؤكل لحمها ولا يحل لنا أن نأكلها لأنها تنتقل إلى حكم جديد هو حكم الميتة وفي كل الأحوال ينبغي على المسلم أن يتقي الشبهات وأن يحتاط لنفسه ولدينه والقاعدة العامة (دع ما يريبك إلي ما لا يريبك) . | الإجابة
مجلة التوحيد العدد الاول لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: وسألت فضيلة الشيخ ابن عثيمين امرأة فقالت: أنا امرأة أفعل ما فرضه الله على من العبادات، إلا أنني في الصلاة كثيرة السهو، بحث أصلي وأنا أفكر في بعض ما حدث من الأحداث في ذلك اليوم، ولا أفكر فيه إلا عند البدء في الصلاة ، ولا أستطيع التخلص منه إلا عند الجهر بالقراءة فبم تنصحني؟ | السؤال
فأجاب فضيلته بقوله: هذا الأمر الذي تشتكين منه ، يشتكي منه كثير من المصلين ، وهو أن الشيطان يفتح عليه باب الوساوس أثناء الصلاة ، فربما يخرج الإنسان وهو لا يدري عما يقول في صلاته ، ولكن دواء ذلك أرشد إليه النبي صلى الله عليه وسلم وهو أن ينفث الإنسان عن يساره ثلاث مرات وليقل : أعوذ بالله من الشيطان الرجيم، فإذا فعل ذلك زال عنه ما يجده بإذن الله. وعلى المرء إذا دخل في الصلاة أن يعتقد أنه بين يدي الله عز وجل، وأنه يناجي الله تبارك وتعالى ، ويتقرب إليه بتكبيره وتعظيمه ، وتلاوة كلامه سبحانه وتعالى، وبالدعاء في مواطن الدعاء في الصلاة ، فإذا شعر الإنسان بهذا الشعور ، فإنه يدخل في الصلاة بخشوع وتعظيم الله سبحانه وتعالى ومحبة لما عنده من الخير ، وخوف من عقابه إذا فرط فيما أوجب الله عليه . | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (14/86). | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام السرقة
س: ماذا عن رجل سرق ثم تاب ولم يتمكن من رد الشيء المسروق لاستعمالة .. وإذا توفرت القيمة المالية لم يتمكن من ردها إلى صاحبها لانتقال السارق والمسروق من محل الإقامة الذي كانا يقيمان فيه فما الحكم ؟ | السؤال
إن التوبة واجبة من كل ذنب صغير أو كبير فإذا كانت التوبة لها متعلق بحقوق الغير كالسرقة كما في السؤال المذكور فإنه يجب على التائب أن يرد المال إلى صاحبه بأي كيفية يراها مناسبة سواء بإرسالها عن طريق صاحب أو صديق أو جار أو بتسليمها من يثق بدينه لتوصيلها إلى صاحبها إذا كان يعرف الطرف الآخر أو بإرسالها عن طريق البريد أو بأي وسيلة من الوسائل الممكنة المؤقتة لرد الحق إلى أصحابه فإذا استحال عليه هذا الأمر وفرق بين الاستحالة والتعذر وبين صعوبة التوصيل فقد يكون مستحيلًا لموت صاحب المال وعدم وجود ورثة معروفين له . ففي هذه الحالة يجب عليه أن يتصدق بعين المسروق أو بقيمته … وتقع الصدقة عن صاحب المال . | الإجابة
مجلة التوحيد العدد الاول لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: عندي مبلغ من المال استثمره بطريق مشروع ألا وهو طريق المضاربة ، فكيف أخرج زكاة المال وهل هذا الاستثمار مشروع كما سمعت ؟ | السؤال
المضاربة أو القراض هي أن تعطي مالك لمن يتجر لك فيه بطريق مشروع ، ويتم تقسيم الربح بينكما بحسب الاتفاق المبرم بينكما فإن لم يكن هناك ربح يبقى رأس المال كما هو ، ويخسر العامل جهده ، فإن وقعت خسارة تقع على رأس المال ، ويخسر العامل جهده الذي بذله ، وهذه طريقة مشروعة سواء كان المضارب واحدًا أو أكثر ، وسواء كان العامل فردًا ، أو بنكًا ممن يتعاملون حسب شريعة الإسلام . أما عن الزكاة في هذه الحالة فإنها زكاة عروض التجارة وتكون عن رأس المال مضافًا إليه ما تراكم من أرباح فإن كان رأس المال يبلغ نصابًا وهو ما يعادل قيمة 85 جرام من الذهب ، فإنك تنتظر عامًا هجريًا كاملًا ثم تحسب رأس المال فإن بلغ نصابًا أو زاد على النصاب تخرج عنه جميعه ربع العشر أي 2.5 % قيمة الزكاة المفروضة . | الإجابة
مجلة التوحيد العدد الاول لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س:توفيت والدتي وتركت ثلاثة أولاد وبنت واحدة وقد قام جدي بتوزيع التركة على أولاده - أخوالي - ولم يعطنا شيئًا ، وقال ليس لكم حق في التركة لأن والدتكم توفيت قبلي ؟ . | السؤال
والجواب من ثلاثة وجوه . أولًا : تصرف الجد معيب من ناحية أنه وزع التركة في حياته على أولاده ، واعتبر ذلك توريثًا وهذا غير صحيح ، لأن من شروط الميراث ، تحقيق موت المورث ، وتحقق حياة الوارث ، ووجود سبب للميراث وفي الحالة المذكورة في السؤال لا يوجد وارث ولا مورث ولا نعلم من يموت أولًا فيكون مورثًا ، ومن يبقى فيكون وارثًا لتركة من مات . ثانيًا : أما لو مات الجد ، فإن تركته توزع بين أبنائه الأحياء ذكورًا وإناثًا ، وليس للسائل حق في التركة لأنه ليس من الورثة أصحاب الفروض ولا العصبيات وإنما هو من ذوي الأرحام لأنه ابن بنت . وذوو الأرحام لا يرثون في وجود صاحب فرض ولا في وجود العصبيات . ثالثًا : قانون الوصية الواجبة المعمول به في مصر يسمح للسائل وإخوته بنصيب من تركة الجد على سبيل الوصية فلهم نصيب أمهم لو كانت حية بشرط ألا يزيد عن ثلث التركة . وهذا ليس من الميراث وإنما من قبيل الوصية . والوصية مقدمة على الميراث وذلك لقول الله تعالى : ( مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ ) | الإجابة
مجلة التوحيد العدد الاول لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام سجود السهو
س: صلى رجل الظهر فسلم بعد ثلاث ركعات ، فهل يسجد للسهو أم يأتي بركعة رابعة ؟ وإذا لم يفعل فهل يعيد صلاته ؟ | السؤال
يجب على من نسي ركعة من الصلاة أن يأتي بهذه الركعة ثم يسجد سجدتين للسهو ، هذا إن تذكر وهو في صلاته ، أو بعد الصلاة مباشرة ، وذلك لأن النبي صلي الله عليه وسلم صلى الرباعية ركعتين ، فلما أخبره أصحابه قام فأتى بركعتين أخريين ثم سجد سجدتي السهو . أما إن تذكر بعد الصلاة بوقت طويل ، فإنه يجب عليه أن يعيد صلاته . | الإجابة
مجلة التوحيد العدد الاول لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تفسير
س : كيف يجمع بين قول الله تعالى : ( وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ ) وقول النبي صلي الله عليه وسلم (آت باب الجنة فأستفتح ) وبين قول الله تعالى : ( جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ ) . كيف سيتفتح لهم وهي في الأصل مفتحة الأبواب ؟ .
السؤال
والجواب .. لا تعارض بين الآية التي في سورة الزمر والحديث وبين الآية التي في سورة ص . فالآية الأولى تتحدث عن حال المؤمنين السعداء وقد كتب الله نجاتهم من هول الموقف وعذاب النار يسيرون إلى الجنة زمرًا ، وكل زمرة جماعة على حدة يؤنس بعضهم بعضًا ويفرح بعضهم ببعض حتى يبلغوا دار الكرامة فإذا انتهوا إليها وجدوا أبوابها مغلقة ، فيرغبون إلى صاحبها ومالكها أن يفتحها لهم ويستشفعون إليه بأولى العزم من رسله وكلهم يتأخر عن ذلك حتى تقع الدلالة على خاتمهم محمد صلي الله عليه وسلم فيقول : أنا لها أنا لها فيأتي تحت العرش ويخر ساجدًا لربه فيأذن له الله في الشفاعة فيشفع إليه سبحانه في فتح أبوابها فيشفعه ويأمر بفتحها تعظيمًا لخطرها ، وإظهارًا لمنزلة رسوله صلي الله عليه وسلم وكرامته عليه ، فيقول خازن الجنة للنبي صلي الله عليه وسلم وقد أخذ بحلقة الباب يستفتح : بك أمرت أن أفتح فهذا يكون عند دخلوها . فإذا ما دخل أهل الجنة الجنة وعرفوا منازلهم فيها ، لم تغلق أبوابها عليهم ، بل تبقى مفتحة لهم الأبواب ، وهم فيها منعمين ( مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ(51) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ ) من الحور العين جعلنا الله تعالى من أهلها بفضله وكرمه ومنه ورحمته .
الإجابة
مجلة التوحيد العدد الثاني لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س : توفي رجل وترك زوجة وثلاث بنات وإخوة وأخوات أشقاء . فهل للأخوة والأخوات نصيب في ميراثه ؟ | السؤال
والجواب .. نعم للإخوة والأخوات الأشقاء نصيب في ميراث أخيهم ، لأنهم هنا أقرب العصبات إلى الميت . ورسول الله صلي الله عليه وسلم يقول : (ألحقوا الفرائض بأهلها ، فما بقى فلأولى رجل ذكر . ولو كان في هذه المسألة فرع وارث مذكر - ابن أو ابن ابن - أو كان فيها أب ، لحجب الأخوة من الميراث ، وحيث لم يوجد هذا ولا ذاك فالإخوة هم أقرب العصبات ، ويلحق بهم الأخوات فيكون لهم الباقي بعد أصحاب الفروض ، للذكر مثل حظ الأنثيين . ويكون توزيع التركة على النحو التالي للزوجة الثمن فرضًا لوجود الفرع الوارث وللبنات الثلثان فرضًا والباقي يقسم بين الاخوة والأخوات للذكر مثل حظ الأنثيين . | الإجابة
مجلة التوحيد العدد الثاني لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
قيام الليل
س:: هل قيام الليل لا يكون إلا بعد نوم ومن صلى بعد العشاء وهل يصدق عليه أنه يقوم الليل وكيف كما ذكره رسول الله صلي الله عليه وسلم ؟
السؤال
الجواب .. صلاة الليل من هدي النبي صلي الله عليه وسلم وهدي الصالحين ، وقد أمر الله بها نبيه صلي الله عليه وسلم فقال : ( قُمِ اللَّيْلَ إِلَّا قَلِيلًا ) الآيات من سورة المزمل وقال : ( وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ ) [الإسراء :79] وقد أثني الله تعالى على المتقين بقوله : ( كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ(17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُون ) [الذاريات :17 :18] . وقال تعالى : ( تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا ) [السجدة :16] وكل صلاة تقع بعد العشاء الآخرة فهي من صلاة الليل كما قال الحسن البصري وغيره من أهل العلم . فمن حرص على سنة العشاء وصلاة الوتر بعدها فهو ممن يقوم الليل ، وقد جمع عمر بن الخطاب الصحابة في قيام رمضان على قارئ واحد في أول الليل . ولكن الأفضل أن يقوم المصلى في نصف الليل أو في جوف الليل في ساعات الإجابة حيث يتنزل المولى تبارك وتعالى إلى السماء الدنيا ، فيستجب لمن دعاه ففي الحديث : (ينزل الله السماء الدنيا كل ليلة حين يبقى ثلث الليل فيقول : أنا الملك ، أنا الملك ، من الذي يدعوني فأستجب له ؟ من الذي يسألني فأعطيه ؟ من الذي يستغفرني فأغفر له ؟) متفق عليه . وقد سأل أبو ذر رسول الله صلي الله عليه وسلم في أي صلاة الليل أفضل ؟ فقال : نصف الليل أو جوف الليل وقليل فاعله ) أخرجه البغوي في شرح السنة . وفي الصحيح عن جابر أن رسول الله صلي الله عليه وسلم : (من الليل ساعة لا يوافقها عبد مسلم يسأل الله خيرًا إلا أعطاه الله إياه ، وهي كل ليلة ) مسلم . ونظر عمر إلى الصحابة وقد اجتمعوا في رمضان في أول الليل يصلون القيام فقال : (والتي ينامون عنها خير) البخاري يعني الصلاة في أخر الليل حين ينام أكثر الناس . أما عن صلاة النبي صلي الله عليه وسلم فقد كان يقوم الليل حتى تتفطر قدماه شكرًا لله تعالى على فضله وكرمه . (وكان يصلى من الليل مثنى مثنى ويوتر بركعة ) متفق عليه وكان يقول : (صلاة الليل مثنى مثنى ، فإذا خلفت الصبح فأوتر بواحدة ، واجعل أخر صلاتك وترًا) الترمذي بإسناد صحيح . وكان يوتر بواحدة ، ويوتر أحيانًا بثلاث أو بخمس أو بسبع أو يوتر بتسع وكل هذا لبيان الجواز وفي صحيح مسلم عن عائشة وقد سُئلت عن وتر رسول الله صلي الله عليه وسلم فقالت : كنا نعد له سواكه وطهوره فيبعثه الله ما شاء أن يبعثه من الليل فيتسوك ويتوضأ ويصلى تسع ركعات لا يجلس فيها إلا في الثامنة ، فيذكر الله وبحمده ويدعوه ثم ينهض ولا يسلم تسليمًا يُسمعنا ، ثم يصلى ركعتين بعدما يسلم وهو قاعد ، فتلك إحدى عشرة ركعة وقال الترمذي : وقد روى عن النبي صلي الله عليه وسلم الوتر بثلاث عشرة وإحدى عشرة وتسع وسبع وخمس وثلاث وواحدة أ . هـ وهذا كله للتوسعة على المسلمين وبيان الجواز ، حتى لا ينكر أحد من الناس على غيره .
الإجابة
مجلة التوحيد العدد الثاني لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: رجل أجرى عملية البواسير ، وظل ينزف دمًا وإفرازات لمدة يومين ، فكيف يصلى في هذا الحالة ؟ . | السؤال
الجواب … حال المريض حال اضطرار ، وهو يختلف عن الأحوال العادية . والله تعالى ينفى الحرج عن هذه الأمة بقوله ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) . ويقول : ( لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا ) وهذا المريض إن استطاع أن يغسل مكان الجرح وهذا يفعله من كان في مثل حاله عادة ، فإنه يتوضأ لكل صلاة ويصلى ودمه ينزف ، ولا شيء عليه ، ولا يعيد الصلاة بعد ذلك ، لأن هذا ما يقدر عليه . وإن كان المريض عاجزًا عن الوضوء ، أو يسبب له الوضوء ضررًا ، فإنه يتيمم ويصلى ، ولا شيء عليه . فإن لم يقدر على الماء ، وعجز عن التيمم ، صلى بغير طهور على الراجح من أقوال العلماء ، وهو ما يعرف في كتب الفقه بصلاة فاقد الطهورين . | الإجابة
مجلة التوحيد العدد الثاني لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الدعاء
س: نسمع كثيرًا من بعض أهل الفضل هذا الدعاء (اللهم اجعلنا - اجمع بيننا - في مستقر رحمتك ) فما المقصود بمستقر رحمة الله تعالى لأننا سمعنا البعض ينهى عن مثل هذا الدعاء ، ويزعم أن مستقر الرحمة هو رب العالمين سبحانه وتعالى ؟
السؤال
الجواب مراد الداعي بهذا الدعاء (اللهم اجمع بيننا في مستقر رحمتك ) الجنة . والمعنى (اللهم اجمع بيننا في جنة الخلد ) حيث رحمتك ، ولا شك أن الجنة هي محل الرحمة ، كما أن النار هي محل العذاب والشقاء ، ولهذا فإن دخول الجنة يكون برحمة الله تعالى ، وفي الصحيح (لن يُدخل أحدًا عَمَلُهُ الجنة ، قالوا: ولا أنت يا رسول الله ؟ قال : ولا أنا إلا أن يتغمدني الله بفضل ورحمة ) . وفي الصحيحين أن الله تعالى قال للجنة : (أنت رحمتي أرحم بك من أشاء من عبادي ) . ولكن ورد عن بعض السلف كراهية مثل الدعاء فقد روى البخاري في الأدب المفرد بإسناد صحيح عن أبي الحارث الكرماني قال : سمعت رجلاً قال لأبي رجاء العطاردي : أقرأ عليك السلام ، وأسأل الله أن يجمع بيني وبينك في مستقر رحمته . قال أبو رجاء : وهل يستطيع أحد ذلك ؟ فما مستقر رحمته ؟ قال الرجل : الجنة . قال : لم تصب . قال الرجل : فما مستقر رحمته ؟ قال أبو رجاء : رب العالمين . وأبو رجاء ثقة مخضرم ، أسلم في حياة النبي صلي الله عليه وسلم هو وعالم عامل نبيل ، مقرئ معمر . فرحمة الله صفة من صفاته ، والجنة خلق من خلق الله فلا يمكن أن تكون مستقر رحمته تعالى ، وإن كان استقرار المؤمنين فيها رحمته تعالى . وهذا من أبي رجاء العطاردي على سبيل الاحتراز عن المشتبهات خاصة فيما يتعلق بصفات الله عز وجل . والتحقيق أن الرحمة المضافة إلى الله تعالى نوعان (1) : الأول : مضاف إضافة صفة إلى موصوف ، كما في قول الله تعالى : ( إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ ) . وفي دعاء النبي صلي الله عليه وسلم : (يا حي يا قيوم برحمتك أستغيث ، فأصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ) . والثاني : في مضاف من إضافة المفعول إلى فاعله ، كما في قوله تعالى : ( وَلَئِنْ أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ ) [ هود :9] . ( فَانْظُرْ إِلَى ءَاثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا ) [ الروم : 50] . وفي الحديث : ( إن الله خلق الرحمة يوم خلقها مائة رحمة ) . (أنت رحمتي أرحم بك من أشاء ) . ولكن مستقر الرحمة هو رب العالمين سبحانه وتعالى الرحمن الرحيم ، الذي وسع كل شيء رحمة وعلمًا ، ووسعت رحمته كل شيء . ولهذا فالراجح اجتناب هذه اللفظة في الدعاء ، كما قال أبو رجاء رحمة الله تعالى علينا وعليه . (1) فتح الباري بشرح صحيح البخاري ص10 ، ص447.
الإجابة
مجلة التوحيد العدد الثالث لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تفسير
س : بعض الآيات تبين أن عاقبة بعض المسلمين الخلود في النار ، مثل قول الله تعالى : ( وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ ) فهل يكون الخلود لبعض المسلمين مثل الكافرين ؟
السؤال
الجواب لم ترد في القرآن الكريم آية صريحة تدل على خلود مسلم أو مؤمن في النار أبدًا !. وينبغي على من أراد أن يفهم آيات الوعيد في القرآن أن يجمعها في صعيد واحد ، فيفسر الآية المجملة بالآية المفصلة ، وذلك مثل قول الله تعالى : ( إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا ) ومعلوم أن الشرك ذنب ، وأنه لا يغفر إلا بالتوبة منه وتحقيق الإيمان ( إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ) . وكذلك حقوق العباد التي لا تسقط إلا بردها واسترضاء أصحابها لا تدخل في عموم قول الله تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) لأن هذا الذي سلف إذا كان فيه مظالم فإن الشريعة تأمرهم برد المظالم إلى أهلها . فينبغي لمن أراد أن يفهم أمثال هذه الآيات أن يجمعها ، وأن يفرق بين المجمل والمفصل ، أو المطلق والمقيد ، أو العام والخاص كما يقول أهل العلم ، وألا يفهم الآية استقلالاً حتى لا تفهم على وجه غير صحيح . أما الآيات التي تتحدث عن خفة الميزان في القرآن فهي تتحدث عن مطلق الميزان الخفيف ، فالكافر لو وزنت أعماله فلن تجد في ميزانه شيء ينتفع به ، فعلى هذا يكون ميزانه خفيفًا خفة مطلقة . والمؤمن إذا وزنت أعماله ، توضع حسناته في كفه وسيئاته في كفة أخرى ، فيترجح أحدهما على الآخر ، ولو رجحت كفة السيئات فإنه لا يخلد في النار . لأن الله تعالى يقول أخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير من يزن ذرة . فهذا الذي ذكره السائل غير صحيح ، فلا يوجد في القرآن نص يتحدث عن خلود المسلمين في النار ، وهذا من المجمع عليه عند أهل العلم .
الإجابة
مجلة التوحيد العدد الثالث لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: إنني أتشكك كثيرا في عدد الركعات مع أنني أقرأ بصوت عال حتى أتذكر ما أقرؤه ولكن أيضاً يصيبني الشك ، فعندما أنتهي من أداء الصلاة أحس كأني نسيت ركعة أو سجدة أو الجلوس للتشهد ، رغم أنني أحرص كثيراً على ألا أتشكك في الصلاة ولكن بدون فائدة فأرجو أن ترشدوني ماذا أفعل والحال ما ذكر ؟ وهل يجب على إعادة الصلاة عند الشك ؟ وهل هناك دعاء أدعو به عند بداية الصلاة لإزالة الشك ؟ | السؤال
جـ: يجب عليك محاربة الوساوس والحذر منها ، والإكثار من التعوذ بالله من الشيطان الرجيم لقوله الله سبحانه : (قل أعوذ برب الناس * ملك الناس * إله الناس * من شر الوسواس الخناس) السورة. وقوله سبحانه : (وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم) [سورة الأعراف، الآية : 200]. وإذا فرغت من الصلاة أو الوضوء ثم طرأ عليك الشك في ذلك فأعرضي عنه ولا تلتفتي إليه ، واعتمدي أن الصلاة صحيحة والوضوء صحيح ، وإذا وقع الشك في الصلاة هل صليت ثلاثا أو أربعا فاجعليها ثلاثا وأكملي الصلاة ثم اسجدي سجدتين للسهو قبل السلام ، لأن النبي صلى الله عليه وسلم أمر من وقع له مثل هذا السهو أن يفعل ما ذكرنا أعاذنا الله وإياك من الشيطان. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/276 - 277) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام البيوع
س: أعمل مع تاجر ، أجلب له الزبائن فقط نظير عمولة فما الحكم في هذا العمل ؟ . | السؤال
الجواب إن كنت مندوب مشتريات في إحدى الجهات الحكومية ، أو نحوها فلا يجوز لك أن تتقاضى من التاجر عمولة عما تشتريه الجهة التي تعمل لديها . وإن كنت تعمل عملاً حرًا ، ويدخل ضمن نشاطك أن تجلب الزبائن للتاجر فهذا جائز بشروطه الشرعية ، ومن شروطه ألا تغش أو تدلس على أحد من الطرفين فلا تمدح السلعة بما ليس فيها عند من يشتريها ، ولا تخدع بائعًا ولا مشتريًا . والله الموفق | الإجابة
مجلة التوحيد العدد الثالث لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام البيوع
س: اشتريت قطعة أرض ، وأسدد ثمنها على أقساط دورية . هل يجوز لي شرعًا أن أتصرف في هذه الأرض بالبيع ؟ | السؤال
الجواب : إن انتقال الملكية في عقد البيع يكون بالعقد ، ويقع على البائع التزام بتسليم المبيع ، ويقع على المشترى التزام بسديد الثمن المتفق عليه هذا هو الأصل في البيوع وليس تسليم المبيع ولا سداد الثمن بأركان في عقد البيع وإنما هما أثران من آثاره . ومع هذا فيجوز للمتعاقدين تعليق انتقال الملكية على شرط الوفاء بكل الثمن ، ذلك بالنص على هذا الشرط في العقد ، ولا تنتقل الملكية إلى المشترى إلا إذا نفذ التزامه ووفى بالثمن المتفق عليه ، فإذا تحقق الشرط انتقلت الملكية إلى المشترى من الوقت الذي تم فيه البيع ، لا من الوقت الذي تحقق فيه الشرط . وعلى هذا فيجوز للسائل التصرف في الأرض التي اشتراها وما زال يسدد ثمنها ، بالبيع مالم يكن هناك شرط في العقد يمنع انتقال الملكية إلا بعد الوفاء بكل الثمن . ملحوظة : هذا هو الأصل في كل العقود شرعًا وقانونًا . ولكن القانون المصري وضع قيدًا على نقل الملكية بالعقد في العقارات ، وهو أن تراعى الأحكام المبينة في قانون تنظيم الشهر العقاري ، وقد قضى هذا الأخير أن الملكية لا تنتقل في العقارات إلا بالتسجيل . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ما حكم مسابقة الإمام في الركوع والسجود وكذا حكم التأخر عن المتابعة عمدًا ؟
السؤال
الجواب … مسابقة الإمام في الصلاة من المخالفات الشرعية التي تنم عن جهل وعدم فطنة ولهذا ينبغي أن يقال لمن يسبق إمامه ، ما جدوى هذه المسابقة ؟ هل تنوى أن تسلم قبل الإمام ؟ فإن قال : نعم فهو ليس في صلاة جماعة ، وإن قال : لا فنقول له وما جدوى المسابقة إذن . لقد جاءت السنة بالتحذير الشديد من المسابقة ، فقال النبي صلي الله عليه وسلم : ( أما يخشى الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس الحمار) متفق عليه وظاهر الحديث يقتضي التحريم . وقد اختلف أهل العلم فيمن رفع رأسه قبل الإمام ، روى عن ابن عمر أنه قال : لا صلاة لمن فعل ذلك ، وبه قال أحمد ، - وعامة أهل العلم على أنه مسئ وصلاته مجزئة غير أن أكثرهم يأمرونه بأن يعود إلى الركن الذي كان عليه ويتابع الإمام (1) . قال ابن العربي : وإذا نظر العاقل علم أن عجلته لا تنفعه في ذلك ، فإنه لا يقدر أن يسلم قبل إمامه ، فليصبر عليه في سائر الأفعال كما يصبر في السلام . أما التأخر المتعمد عن المتابعة للإمام فهو مخالفة أخرى مذمومة ، وإن لم يرد فيها من الوعيد ما ورد في المسابقة وكلا من المسابقة والتأخر إما أن يكونا عن عمد ، وإما أن يكون عن جهل أو نسيان ، فالعمد يبحث فيه عن الإثم وعن بطلان الركعة والصلاة ، والجهل والنسيان يبحث فيه عن بطلان الركعة فقط لأنهما يؤديان إلى انتفاء المتابعة المأمور بها في صلاة الجماعة . قال رسول الله صلي الله عليه وسلم : ( إنما جُعِلَ الإمام ليؤتم به فإذا كبر فكبروا وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال : سمع الله لمن حمده فقولوا : ربنا ولك الحمد وإذا سجد فاسجدوا ) الحديث متفق عليه . وفي رواية أبي داود زيادة : (ولا تكبروا حتى يكبر ، ولا تركعوا حتى يركع ، ولا تسجدوا حتى يسجد ) . وقد امتثل الصحابة هذا الأمر وقاموا به على خير وجه فعن البراء بن عازب قال ، كنا نصلى خلف النبي صلي الله عليه وسلم فإذا قال ، سمع الله لمن حمده ، لم يحن أحد منا ظهره حتى يضع النبي صلي الله عليه وسلم جبهته على الأرض) متفق عليه . ولا يقولن قائل إن المسابقة والمبادرة فيها نوع من الحرص على إدراك الركن وإتقانه ، فإن الإمام وإن سبق المأموم إلى الركن فإن المأموم يدركه بتمامه حين ينتقل الإمام . وقد قال النبي صلي الله عليه وسلم : (لا تبادروني بالركوع والسجود فإنه مهما أسبقكم به إذا ركعت تدركوني إذا رفعت ومهما أسبقكم به إذا سجدت تدركوني إذا رفعت ) رواه أحمد وأبو داود وابن ماجه وسنده حسن . وعليه فالواجب على المأموم متابعة إمامه في الصلاة ، ويحرم عليه أن يسبقه أو يتخلف عنه بصورة تقدح في المتابعة ، وتبطل صلاته إن تعمد ذلك ، وينبغى على العالم أن ينبه الجاهل . وعلى الإمام أن يحذر المأمومين إن علم منهم تفريطًا وتقصيرًا في ذلك ، ولا نعلم أحدًا من أهل العلم اوجب على الجاهل أن يعيد الصلوات التي أساء فيها قبل أن يتعلم ، بل إن النبي صلي الله عليه وسلم لم يأمر المسئ صلاته بإعادة ما فات من الصلوات .
الإجابة
مجلة التوحيد العدد الرابع لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الترضى عن غير الصحابة
س: حكم الترضى عن غير الصحابة ، كقول البعض عن الإمام الشافعى رضي الله عنه ؟ . ولما ذا يقول البعض عن الإمام علي بن أبي طالب - (كرم الله وجهه) ؟.
السؤال
الجواب .. قول القائل : رضى الله عنه تحتمل أن تكون خبرًا ، أو أن تكون دعاءً ، فإذا قالها القائل باعتبارها خبرًا ، فينبغى أن يكون صدقًا ، بمعنى أن يكون القائل متيقنًا من حقيقة هذا الخبر ، وأن فلاناً هذا قد رضى الله عنه فعلاً ، ولا يكون هذا إلا في حق من شهد له الله تعالى أو شهد له رسول الله صلي الله عليه وسلم بذلك وعلى هذا فإن الإخبار برضاء الله عن فلان من البشر يحتاج إلى سند ودليل يستند عليه القائل من آية أو حديث ، ولا يصح أن يكون مستند هذا الخبر ظن القائل ، لأن الأصل الشرعى أن نحسن الظن بالمؤمنين ، وألا نزكى على الله أحدًا معينًا ، وألا نقول على الله بغير علم . فأحق الناس بحقيقة هذا الخبر هم صحابة رسول الله صلي الله عليه وسلم ، وقد قال الله فيهم ( لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا ) [ الفتح الآية : 18] . ( وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيم ) [سورة التوبة الآية : 100] . وقد قال رسول الله صلي الله عليه وسلم : (خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم ) . ولا نعلم أحدًا بعد الصحابة قد ورد في حقه مثل هذه الفضائل أو بعضها حتى نقول في حقه رضي الله عنه على سبيل الإخبار . أما إذا قالها القائل على سبيل الدعاء فيكون معناها اللهم ارض عن فلان ، وهذا يجوز في حق عموم المؤمنين ، فنقول ، اللهم ارض عن الشافعي ونقول أيضًا ، الشافعي رضي الله عنه : فنسأل الله تعالى أن يرضى عنا وعنه وعن جميع المؤمنين وأن يلحقنا بالنبي صلي الله عليه وسلم وآله وصحابته . أما قول البعض عن علي بن أبي طالب رضى الله عنه كرَّم الله وجهه ، فهي تحتمل الخبر وتحتمل الدعاء أيضًا ولا شك أن الله تعالى قد كرم عليًا وسائر الصحابة بالإيمان ومتابعة النبي صلي الله عليه وسلم وبشهادة المعصوم لهم بالفضل والمنزلة العالية ، والجنة . وقد يقول البعض إن عليًا لم ينظر إلى عورته أو إلى عورة إنسان غيره ، ولهذا يقال في حقه دون غيره عبارة (كرم الله وجهه) ومثل هذا يحتاج إلى إسناد صحيح للقول به . والذي نميل إليه ونرجحه أن تخصيص علي بهذه العبارة هو من موروثات التشيع ، وغالبا ما ينقل المتصوفة عن الشيعة بغير تمييز . ولهذا نرى أن الأولى أن يقال في حق على بن أبي طالب ما يقال في حق أمثاله من الصحابة (رضى الله عنه) من غير تفرقة وتمييز ، فرضى الله عن أبي بكر وعمر وعثمان وعلى سائر العشرة وعن أهل بدر وعن أهل بيعة الرضوان ، ومن ألحق بهم ممن أنفق من بعد الفتح وقاتل ، وهنيئا لهم كرامة الله تعالى بالجنة ، ونرجو أن يلحقنا الله بهم وإن لم نعمل مثل عملهم بمحبتنا إياهم .
الإجابة
مجلة التوحيد العدد الرابع لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام النكاح
س: شاب تقدم لخطبة فتاة ، وقدم لها شبكة ثم سافر قبل عقد القران ، ثم توفى . فهل الشبكة من حق المخطوبة أم أنها من حق أهله وورثته ؟ | السؤال
الخطبة ليست إلا مجرد وعد بالزواج ، ولا يترتب عليها أى حق ، والهدايا التي تقدم من الخاطب لمخطوبته تكلم عنها أهل العلم في حالة فسخ الخطبة ، بسبب من الخاطب أو من المخطوبة . وفي حالة السائل ، فإن الشبكة وهي تعد من ضمن المهر في عرف الناس لذا يتفقون عليها ، فإنها من حق ورثة الخاطب المتوفى أما الهدايا المستهلكة كالطعام والثياب فالراجح أنها لا يسهل تقديرها ، ولا يستحب المطالبة بها . وعمومًا … فإن العفو والتسامح في مثل هذه الأحوال من المكرمات . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حديث
س: يقول ورد في الحديث (إن الله خلق آدم بيده ، وكتب التوراة بيده ، وغرس الفردوس بيده) . فهل يعنى هذا أن التوراة مخلوقة ؟
السؤال
الجواب .. أولًا : الحديث بهذا السياق لا يصح مرفوعًا إلى النبي صلى الله عليه وسلم ،وذكره البيهقي في الأسماء والصفات وقال : هذا مرسل . وقد ذكره ابن القيم في حادي الارواح عن أنس بن مالك عن كعب الأحبار ، وهو من التابعين ، وكثيرا ما يحكى الإسرائيليات . ثانيًا : معنى الحديث صحيح ثابت ، فقد خلق الله آدم بيده كما جاء في القرآن ( مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ ) ، كتب الله التوراة بيده كما في الصحيحين في حجاج آدم وموسى ، قال آدم : (أنت موسى اصطفاك الله بكلامه ، وخط لك بيده ) وفي رواية : (فبكم وجدت الله كتب التوراة قبل أن أُخلق ؟ قال : بأربعين عامًا) . ثالثًا : التوراة كلام الله تعالى حكمها في ذلك حكم القرآن وكل الكتب المنزلة لهداية البشر وكلام الله سبحانه وتعالى غير مخلوق بل هو صفة من صفاته ولهذا استعاذ النبي صلى الله عليه وسلم بكلمات الله والنبي لا يستعيذ بمخلوق (أعوذ بكلمات الله التامات من شر ما خلق) . وأهل السنة مطبقون على رد مقالة الجهمية والمعتزلة الذين زعموا أن القرآن مخلقوق . رابعًا : ليست في الحديث دلالة على أن التوراة مخلوقة وإنما فيه دلالة على أن الله تعالى كتب كلامه الذي هو صفة من صفاته ، فالمخلوق هنا ليس هو الكلام وإنما هي الألواح والمداد ونحن نكتب كلام الله في المصاحف ، وهي مخلوقة ، ولا يعني هذا أن كلام الله الذي نكتبه ، نحن خلقناه . وهذه المسألة كره السلف الصالح الكلام فيها ، واعتبروها من البدع ، ولكن حين ظهرت شبهات الجهمية اضطر أهل العلم للخوض فيها لدفع هذه الشبهات وقد صنف الإمام البخاري جزءًا في هذه المسألة أسماه (خلق أفعال العباد) وفيه رد على هذه الشبهة . قال البيهقي : وفيه - أي الحديث - إن ثبت دلالة على أن الكتب هنا بمعنى الخلق ، وإنما أراد خلق رسوم التوراة وهي حروفها ، وأما المكتوب فهو كلام الله عز وجل ، صفة من صفات ذاته ، غير بائن منه . ا هـ .
الإجابة
مجلة التوحيد العدد الخامس لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
كيف نعرف ربنا
س: كيف نعرف ربنا ؟ فقال : بأنه فوق عرشه ، بائن من خلقه . فما معنى ذلك ؟ وهل هذا مأثور عن السلف الصالح ؟
السؤال
الجواب .. ما قاله ابن المبارك ونقله عنه إسحاق بن راهويه من أن الله تبارك وتعالى على مستو عرشه ، بائن - أي منفصل - عن خلقه هو مذهب أهل السنة والجماعة الذي أطبق عليه سلف الأمة ولم يخالف فيه إلا أهل البدع من الجهمية ومن وافقهم أو تأثر بكلامهم . ونصوص الوحى قرآنا وسنة تصرح باستواء الله على عرشه وعلوه فوق خلقه ، ولكن كلمة (بائن من خلقه) لم ترد في النصوص الشرعية ، وإنما قالها العلماء لدفع شبهة الحلول وأن الله في كل مكان . وإذا كان أهل البدع قد زعموا أن ظاهر النصوص غير مراد ، وعمدوا إلى تأويلها لأنها تصادم العقل بزعمهم ، فإن أهل السنة قد بينوا لهم أن ظاهر النصوص لا تصادم العقل الصحيح ، وإنما تصادم عقولهم المريضة فيلجأون إلى تحريف النصوص أو ردها . إن الله تبارك وتعالى خالق كل شيء ، وقبل الخلق كان الله ولم يكن معه شيء ، ثم خلق العرش والقلم والسموات والأرض وسائر المخلوقات فهل خلق الله هذه المخلوقات في ذاته ، بمعنى أنها حالة فيه ، من ظن هذا فقد كفر لأنه يزعم أن الخالق هو عين المخلوق ، والمخلوق هو عين الخالق وهذا مذهب الحلولية الذين يزعمون أن الله في كل مكان والذي يفهمه كل ذي عقل سليم أن الله خلق الخلق منفصلًا عنه ، لأنه لا يوجد إلا الخالق والمخلوق والخالق سبحانه مباين للمخلوق ، ليس في مخلوقاته شيء من ذاته ، ولا في ذاته شيء من مخلوقاته والخالق سبحانه وتعالى عال على خلقه علو ذات وعلو قدر وعلو غلبة وقهر ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ) . ( اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ(4) يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَة ) (السجدة 4، 5) . ولا يفهم ذو عقل سليم أن المخلوق فوق الخالق أو أنه على قدم المساواة مع الخالق ، وإنما الخالق سبحانه فوق مخلوقاته ، يدبر أمرها ، ولا يخفى عليه شيء منها . وبهذا يتفق المعقول مع المنقول عند أهل السنة ويبقى أهل الأهواء في ضلالهم يعمهون .
الإجابة
مجلة التوحيد العدد الخامس لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المواريث
س: أحد أبنائي مريض ، كثير العيال ، رقيق الحال وهو مع ذلك طائع لربه ، بار بوالديه ، وأنا دائم المعونة له ، وأريد أن أميزه عن سائر أبنائي في العطية في حياتي وبعد وفاتي . فهل هذا جائز شرعًا ؟
السؤال
الجواب .. أولًا : الأصل عدم التفرقة بين الأولاد في الهبة والعطية ، وذلك لما ورد في الصحيحين وغيرهما عن النعمان بن بشير أن أباه أتى به رسول الله صلى الله عليه وسلم فقال : إني نحلت ابني هذا غلامًا كان لي . فقال رسول الله صلى الله عليه وسلم : (أكل ولدك نحلته مثل هذا ؟ فقال : لا . فقال رسول الله صلى الله عليه وسلم : فارجعه . وفي رواية قال : اتقوا الله واعدلوا بين أولادكم وفي رواية : أشهد على هذا غيري ، فإني لا أشهد على جور . وقد استدل بعض أهل العلم بهذا الحديث على وجوب التسوية بين الأولاد في الهبة والعطية . بينما ذهب جمهور العلماء إلى استحباب التسوية بين الأولاد ، وكراهية تفضيل بعضهم على بعض . ولا شك أن تفضيل الأولاد على بعض في الهبة والعطية فيه جور وظلم ، إلا إذا كان في التفضيل مصلحة شرعية كأن يكون أحدهم يطلب العلم ، أو يكون ضعيفًا يحتاج للمعونة أو غير ذلك . وهذا ما فهمه أبو بكر حين أعطى عائشة بعض ماله دون سائر أبنائه ، وهو ما فهمه عمر حين فضل عاصمًا بشيء أعطاه إياه . وفي حالتك يجوز إعطاء ولدك المحتاج دون أن تعطي سائر أولادك ، لأن الجور منتف في مثل هذه الحالة بل ينبغي على أبنائك الموسرين أن يعاونوا أخاهم المريض الفقير . ويجوز أن تجعل العطية لأبناء ولدك المحتاج ، فتخرج بذلك من خلاف العلماء في هذه المسألة . أما عن العطية بعد الموت فإنها تكون في صورة الوصية ولا يجوز ذلك على الراجح من أقوال العلماء أن توصى لولدك هذا ، لأنه أحد الورثة ، وقد بين النبي صلى الله عليه وسلم أنه لا وصية لوارث . ويجوز لك أن تجعل الوصية لأحفادك أبناء ابنك هذا لأنهم لا يرثون في وجود أبنائك وبهذا ترضي ربك ، وتساعد ولدك . والله أعلم
الإجابة
مجلة التوحيد العدد الخامس لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: ماتت زوجتى وتركت ولدًا وأهلها يطلبون بعض أثاث البيت ، فهل لهم الحق في ذلك وما هو ميراث - تركة - هذه المرأة ومن يرثها ؟ علما بأنه لم يكن لها مال خاص ظاهر ؟ | السؤال
الجواب . إذا لم تترك هذه المرأة مالًا ظاهرًا كانت تتملكه في الدنيا ، فليس لها تركة تورث عنها . ولكن ما يخفى على كثير من الناس أن الزوجة تملك أثاث بيتها ، وتملك حليها التي تتزين بها ، وهذا يورث عنها وكذلك فإن مؤخر الصداق - المؤجل - يتأكد بموت المرأة ، ويدخل في حساب التركة . وتركة الزوجة تقسم بين زوجها وولدها وأبويها إن كانا على قيد الحياة . فللزوج الربع وللأب السدس ، وللأم السدس ، والباقى للولد . وعلى هذا فلا يحق لأحد من أهل الزوجة سوى أبويها المطالبة ببعض مالها ، ونصيب أبويها معلوم كما بيَّنا ، وكذلك نصيب زوجها وولدها . وكثيرًا ما يعفو والد الزوجة ووالدتها عن نصيبهما لأولادها ، وهذا من قبيل العفو ، وهو حسن ويكون بمثابة الهبة أو التبرع من الجد والجدة للحفيد ولكنه غير ملزم . | الإجابة
مجلة التوحيد العدد الخامس لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الصوفية
س: راي الدين في الصوفية ؟ الا جتماع بعد آذان العشاء للصلاة على النبي بطريقة جماعية بصيغة معينة - حفلات الذكر الصوفي .؟
السؤال
ونحن نحيل السائل إلى كتاب (تلبيس إبليس) لأبي الفرج بن الجوزي وهو كتاب قيم قد تناول الكتاب في أكثر من نصفه التصوف والصوفية بالنقد والبيان فكان من جملة كلامه عنهم : هذا الاسم (أي الصوفية) ظهر للقوم قبل سنة مائتين - وحاصله أن التصوف عندهم رياضة النفس ومجاهدة الطبع - (ثم قال) فلبَّسَ إبليس عليهم في أشياء ثم لبَّس على مَنْ بعدهم فلما مضى قرن زاد طمعه في القرن الثاني فزاد تلبيسه عليهم إلى أن تمكن من المتأخرين غاية التمكن ، وكان أصل تلبيسه عليهم أنه صدَّهم عن العلم وأراهم أن المقصود العمل فلما أطفأ مصباح العلم عندهم تخبطوا في الظلمات (ثم أخذ ابن الجوزي في ذكر بدعهم وضلالاتهم أكثر من مائتين وعشرين صفحة) (انتهى) . أما القرطبي في تفسيره في سورة طه الآية (93) فقال : سُئل أبو بكر الطرطوشي رحمه الله : ما يقول سيدنا الفقيه في مذهب الصوفية ؟ الجواب : - يرحمك الله - مذهب الصوفية بطالة وجهالة وضلالة وما الإسلام إلا كتاب الله وسنة رسوله صلى الله عليه وسلم وأما الرقص والتواجد فأول من أحدثه أصحاب السامري لما اتخذ لهم عجلًا جسدًا له خوار قاموا يرقصون حواليه ويتواجدون فهو دين الكفار وعُبَّاد العجل . وأما القضيب فأول من اتخذه الزنادقة ليشغلوا به المسلمين عن كتاب الله تعالى وإنما كان يجلس النبي صلى الله عليه وسلم مع أصحابه كأنما على رؤسهم الطير من الوقار فينبغي للسلطان ونوابه أن يمنعهم من الحضور في المساجد وغيرها ولا يحل لأحد يؤمن بالله واليوم الآخر أن يحضر معهم ولا يعينهم على باطلهم . هذا مذهب مالك وأبي حنيفة والشافعي وأحمد بن حنبل وغيرهم من أئمة المسلمين و بالله التوفيق (انتهى من القرطبي) . هذا ونحيل السائلين على كتاب (هذه هي الصوفية) للشيخ عبد الرحمن الوكيل وكتاب (الفكر الصوفي) للشيخ عبد الرحمن عبد الخالق وكتاب (مصرع التصوف) للبقاعي
الإجابة
مجلة التوحيد العدد السادس لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: امرأة تصلي الفرائض الخمس والسنن ولكن أحيانا تظن أن قد فاتها شئ أو تشك في طهارتها عند الصلاة أو أنها لم تقبل فتعيد صلوات يوم أو ثلاث على شك منها على هذه الأمور التي عرضتها ، فما قول فضيلتكم وفتواكم في هذا الأمر؟ | السؤال
جـ: اطرحي الشك واستعيذي بالله من الشيطان ، فإذا تطهرت وأديت الصلاة فلا إعادة عليك ، ولا تلتفتي إلى الشك، واجتهدي في أن تصلي حسبما شرع الله تعالى وكما صلى رسول الله صلى الله عليه وسلم ، عسى الله أن يتقبل منا ومنك صالح الأعمال. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. | الإجابة
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية (7/159-160) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المحارم
س: هل تعتبر زوجة العم وزوجة الخال من المحارم ؟
السؤال
والجواب : إنهن لسن من المحارم لقول الله تعالى في سورة النساء ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا ) . فالمحرمات من النساء لهن ثلاثة أسباب : الأول : النسب وعددهن سبع وهن (الأمهات وإن علون أي الجدات) والبنات وإن نزلن (أي الحفيدات) والأخوات والعمات والخالات وبنات الأخ وبنات الأخت . والثاني : المصاهرة وهن قسمان : على التأبيد : أم الزوجة وإن علت وابنة الزوجة التي دخل بها وإن نزلت وزوجة الابن وإن نزلت وزوجة الأب وإن علا . وثلاث تحريمهن مؤقت لا تسري عليهن أحكام المحرمات إلا في الجمع حال الزواج بالأخرى هن أخت الزوجة وعمة الزوجة وخالة الزوجة . والثالث تحريم الرضاع : وهن سبع لحديث يحرم من الرضاع ما يحرم من النسب ) . قال القرطبي : فإذا أرضعت المرأة طفلًا حرمت عليه لأنها أمه وبنتها لأنها أخته وأختها لأنها خالته . وأمها لأنها جدته وبنت زوجها صاحب اللبن لأنها أخته وأخت زوجها لأنها عمته . وأمه لأنها جدته وبنات بنيها وبناتها لأنهن بنات إخوته وأخواته (انتهى) . هذا وقال القرطبي : سُئل مالك عن المرأة أيحج معها أخوها من الرضاع ؟ قال نعم (انتهى) أي أنه محرم يسافر بها والله أعلم .
الإجابة
مجلة التوحيد العدد السادس لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قضاء المحكمة
س: اعمل مقاولًا وقد أخرت شركة حكومية مستحقاته تسع سنوات حكمت المحكمة بعدها بصرف مستحقاته فهل له أن يرفع دعوى تعويض عن تأخير المال وأتعاب المحاماه وما أنفق في ذلك ؟ | السؤال
لكل متضرر أن يلجأ إلى القضاء وإن كان العفو أولى لقوله تعالى : ( فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّه ) وعلى القاضي أن يحكم بشرع الله تعالى . فإن قضى القاضي بما يخالف شرع الله فلا يحل أخذ ذلك المال بهذا القضاء لحديث النبي صلى الله عليه وسلم : (إنكم تختصمون لدي ولعل بعضكم أن يكون ألحن في الحجة من بعض فأقضى إليه بشيء من حق أخيه فإنما هو قطعة من النار فليأخذها أو ليدعها إن شاء) . واعلم أيها المسلم الكريم أن الله سبحانه لا يضيع حقوق العباد إنما يقتص لكل ذي حق بحقه يوم القيامة . فإذا لم تُستوف الحقوق في الدنيا فإن الله يوفيها في الآخرة فليكن حرصك على ألا تأخذ من حق الآخرين شيئًا أشد من حرصك على استيفاء حقك إيمانًا بأن رزقك لا يأخذه أحد غيرك لأن الله هو الذي يوصل الأرزاق لأصحابها . | الإجابة
مجلة التوحيد العدد السادس لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام النكاح
س: ماذاعن الزواج من بنت العم وهي غير متعلمة أمية لا تقرأ ولا تكتب ؟ | السؤال
والجواب : أن رسول الله صلى الله عليه وسلم قال : (تنكح المرأة لأربع لمالها ولحسبها ولجمالها ولدينها فاظفر بذات الدين تربت يداك) . وقال أيضًا : 0(خير النساء من إذا نظرت إليها سرتك وإذا أمرتها أطاعتك وإذا أقسمت عليها أبرتك وإذا غبت عنها حفظتك في نفسها ومالك) . فاظفر بذات الدين من البيئة الكريمة البعيدة عن الانحراف وأسبابه فإنها أجدر أن تكون حانية على ولدها راعية لحق زوجها والإعراض عن ذات الدين خطر عظيم وحيلة ماكرة من حيل الشياطين وفتنة في الأمة تفتن بها ذات الدين عن دينها فينبغي على السائل وأمثاله أن يختار المرأة لدينها ولو كانت أمية لا تقرأ ولا تكتب . فإن دينها يجعلها تملأ البيت بركة وخيرًا وإحسانًا . أما غير ذات الدين فهي وبال وشر على البيت ومن فيه . واحذر أن يغريك الشيطان فيقول لك إذا جاءت إلى بيتك فإنها تتدين فهذا خلاف قول النبي صلى الله عليه وسلم : (فاظفر بذات الدين) فإن الشيطان يضلك بذلك فيفتنك بها ويفتن ذات الدين عن دينها عندما ترى إعراض الناس عنها . والله أعلم . | الإجابة
مجلة التوحيد العدد السادس لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
اليهود والنصارى
س: اليهود والنصارى بعد بعثة النبي صلى الله عليه وسلم . هل هم من أهل الكتاب ؟ وهل تحل ذبيحتهم والزواج من نسائهم ؟
السؤال
والجواب : أن اليهود والنصارى أيام بعثة النبي صلى الله عليه وسلم عاب عليهم القرآن قولهم عُزير ابن الله ، وقولهم : المسيح ابن الله ، وأنزل قوله : (قُلْ هُوَ اللَّهُ أَحَدٌ(1) اللَّهُ الصَّمَدُ(2) لَمْ يَلِدْ وَلَمْ يُولَدْ(3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ) [الإخلاص : 1-4] يرد على ذلك . وكانوا يقولون : ( إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ ) [ آل عمران : 181) / ويقولون : ( يَدُ اللَّهِ مَغْلُولَةٌ ) [ المائدة : 64] ، وقال الله عنهم : ( غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا ) [ المائدة : 64] ، وقد أنزل الله سبحانه في آخر ما أنزل من القرآن الكريم سورة المائدة التي جاء فيها : ( اليومَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا ) [ المائدة : 3] ، وجاء بعدها بآية واحدة : ( الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا ءَاتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ ) [ المائدة : 4] . على هذا فأهل الكتاب إن التزموا في ذبيحتهم بكتابهم فلم يخنقوا أو يقتلوا بغير الذبح فذبيحتهم حلال ، وأما الزواج فإن كان رب العزة سبحانه وتعالى فضَّل الزواج من المؤمنات فقال : ( وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ ) [ البقرة : 221] ، وقال صلى الله عليه وسلم : (فاظفر بذات الدين تربت يداك) إلا أن الزواج من نساء أهل كتاب لا يزال حكمه الحِل ؛ بشرط أن تكون باقية على الإيمان بالكتاب وأن تكون محصنة لا تستحل الزنا ، والكثيرات من الأوربيات اليوم لا يؤمنون بدين ولا رسول ، بل ولا يعرفون أن لهم دينًا فاحذر وتدبر ، والله أعلم .
الإجابة
مجلة التوحيد العدد السابع لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم نفقة الوالد على الأبناء من مال حرام
س: ما حكم نفقة الوالد على الأبناء من مال حرام ؟ | السؤال
والجواب : الإنفاق على الزوجة والأبناء واجب على الزوج ، ويجب عليه كذلك أن ينفق عليهم من المال الحلال ، ويأثم بتركه الإنفاق عليهم مع القدرة ، كما يأثم إن أنفق عليهم من حرام ، فإن كان لهم مصدر حلال فلا يجوز لهم أن يأكلوا مما قدمه لهم من مال حرام ، ولهم أن يأكلوا من هذا المال الذي يقدمه لهم إن لم يكن لهم مصدر سواه ، ويسألوا الله أن يغنيهم عن الحرام ، ويلحوا في الدعوة بالحكمة والموعظة الحسنة عليه حتى ينفق عليهم متحريًا الحلال في الإنفاق ، ويذكروه بأن الصبر على جوع الدنيا أيسر من الصبر على عذاب النار ، والله أعلم . | الإجابة
مجلة التوحيد العدد السابع لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: ذهب لعيادة أخيه المريض في مرض موته ، وقدر الله أن يموت في نفس الوقت الذي مات فيه أخوه : ترك الأخ الأول : بنتين وزوجة . وأخت شقيقة . وترك الثاني : أولاد ذكورًا وإناثًا وزوجة ولهما أبناء أخ شقيق متوفى من قبل فكيف يتم توزيع الميراث ؟ وهل يرث أحدهما في الآخر ؟ | السؤال
الجواب : الأصل أن من ماتا معًا بحيث لا نتمكن من معرفة من سبق موته منهما أنهما لا يتوارثان ، بهذا قضى الفقهاء ؛ لأن من شروط الميراث : تحقق موت المورث ، وتحقق حياة الوارث وقت وفاة المورث ، وفي هذه المسألة لم تتحقق هذه الحياة يقينًا وعلى كل حال ، فإنه يتم توزيع ميراث كل منهما على النحو التالي : ميراث الأول يقسم على : للزوجة : الثُمن ، للبنتين : الثلثان ، للأخت الشقيقة : الباقي تعصيبًا لوجود الفرع الوارث . ميراث الثاني : للزوجة : الثمن ، للأولاد ذكور وإناث : الباقي للذكر مثل حظ الأنثيين ، ولا شيء للأخت الشقيقة . ولا شيء لأبناء الأخر لوجود الفرع الوارث المذكور . | الإجابة
مجلة التوحيد العدد السابع لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

صراف يصرف المعاشات فيعطيهم حقهم ولكنهم يعيدون إليه (الفكة) من خمسة قروش أو عشرة قروش فما الحلال
س: ماذا عن صراف يصرف المعاشات فيعطيهم حقهم ولكنهم يعيدون إليه (الفكة) من خمسة قروش أو عشرة قروش فما الحلال من ذلك ؟ | السؤال
والجواب : أنه لا يحل له أن يأخذ من هذا المال لينفق على نفسه وعياله ، لأنه مال اكتسبه بسبب موقعه في العمل الذي يتقاضى عليه الأجر ، فإما أن يرده إلى أصحابه ، وإما أن ينفقه في مصالحهم المشتركة ، (والله أعلم) . | الإجابة
مجلة التوحيد العدد السابع لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
سجود التلاوة
س: سجود التلاوة في الصلاة هل يكبر لها ؟
السؤال
الجواب : قال السرخسي في (المبسوط) : ويكبر لسجدة التلاوة إذا سجد وإذا رفع رأسه . وقال الشيرازي في (المهذب) : فإن كان في الصلاة سجد بتكبير ورفع بتكبير . وقال النووي في (المجموع) : يستحب أن يكبر في الهوي إلى السجود ، ولا يرفع اليد ؛ لأن اليد لا ترفع في الهوي إلى السجود ، ويكبر عند رفعه رأسه من السجود ، كما يفعل في سجدات الصلاة ، وهذا التكبير سنة ، وليس بشرط ، وفيه وجه لأبي علي بن أبي هريرة . حكاه الشيخ أبو حامد وسائر أصحابنا عنه : أنه لا يستحب التكبير للهوي ولا للرفع ، وهو شاذ ضعيف . وفي (المغني) : قال الخرقي : (ويكبر إذا سجد) وقال الشارح : وجملة ذلك أنه إذا سجد للتلاوة فعليه التكبير للسجود والرفع منه ، سواء كان في الصلاة أو في غيرها ، وبه قال ابن سيرين والحسن وأبو قلابة والنخعي ومسلم بن يسار وأبو عبد الرحمن السلمي والشافعي وإسحاق وأصحاب الرأي . وقال مالك : إذا كان في الصلاة ، واختلف عنه إذا كان في غير الصلاة . مما سبق نرى اتفاق أصحاب المذاهب الأربعة على التكبير في الخفض والرفع لسجود التلاوة في الصلاة ! لعموم ما ثبت عنه صلى الله عليه وسلم أنه يكبر كلما خفض وكلما رفع ، وإنما وقع الخلاف في التكبير في غير الصلاة ، وهو الذي قال عنه ابن تيمية والمروي فيها عن النبي صلى الله عليه وسلم تكبيرة واحدة ، أي : لسجود التلاوة في غير الصلاة ، والله أعلم .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ما حكم الصلاة وراء إمام يكرهه المأمومون ؛ لمخالفاته الشرعية التي لا تتفق وتعاليم الإسلام ؟
السؤال
والجواب : قال الترمذي : كره قوم من أهل العلم أن يؤم الرجل قومًا وهم له كارهون ، فإذا كان الإمام غير ظالم فإنما الإثم على من كرهه . وقال أحمد وإسحاق في هذا : إذا كره واحد أو اثنان أو ثلاثة فلا بأس أن يصلي بهم حتى يكرهه أكثر القوم ، (ثم قال الترمذي : ) قال منصور : سألت عن أمر الإمام ؟ فقيل لنا : إنما عني بهذا أئمة ظلمة ، وإن كان من أئمة السنة فإنما الإثم على من كرهه . وفي الحديث عند الترمذي عن أبي أمامة مرفوعًا : (ثلاثة لا تجاوز صلاتهم آذانهم : العبد الآبق حتى يرجع ، وامرأة باتت وزوجها عليها ساخط ، وإمام قوم وهم له كارهون) . وقال شيخ الإسلام ابن تيمية : إن كانوا يكرهون هذا الإمام لأمر في دينه مثل كذبه أو ظلمه أو جهله أو بدعته ونحو ذلك ، ويحبون الآخر لأنه أصلح في دينه منه ، مثل أن يكون أصدق وأعلم وأدين ؛ فإنه يجب أن يولى عليهم هذا الإمام الذي يحبونه ، وليس لذلك الإمام الذي يكرهونه أن يؤمهم (انتهى) . معلوم أن هذا الوعيد بعدم رفع الصلاة خاص بالإمام ، ولا ينطبق ذلك على المأمومين لمجرد أنهم صلوا خلفه ، وكذلك الأمر بعدم توليته الإمامة خاص بالمطاع الذي بأمره يتم الحل والعقد ، ولا يتعلق ذلك بعوام الناس ، إنما يبرأ عوام الناس إذا عملوا بما أمرهم الله ورسوله ونصحوا لأولياء الأمور في ذلك .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ما حكم الإمام إذا سها فصلى خمس ركعات في صلاة رباعية ؟
السؤال
والجواب : يقول صاحب (المغني) : إن كان الإمام على يقين من صوابه وخطأ المأمومين ؛ لم يجز له متابعتهم ، وقال أبو الخطاب : يلزمه الرجوع إلى قولهم ، كالحاكم يحكم بالشاهدين ويترك يقين نفسه وليس بصحيح ، فإن يعلم خطأهم فلا يتبعهم في الخطأ . وليس للمأمومين اتباعه ، فإن اتبعوه لم يخل من أن يكونوا عالمين بتحريم ذلك أو جاهلين به ، فإن كانوا عالمين بطلت صلاتهم لأنهم تركوا الواجب عمدًا ، وقال القاضي : في هذا ثلاث روايات : إحداها : أنه لا يجوز لهم متابعته ، ولا يلزمهم انتظاره إن كان ناسيًا في زيادة يأتي بها ، وإن فارقوه وسلموا صحت صلاتهم ، وهذا اختيار الخلال ، والثاني : يتابعونه في القيام استحسانًا ، والثالث : لا يتابعونه ولا يسلمون قبله ، لكن ينتظرونه ليسلم بهم ، وهو اختيار ابن حامد ، والأول أولى ؛ لأن الإمام مخطئ في ترك متابعتهم ، فلا يجوز اتباعه على الخطأ ، والحال الثاني إن تابعوه جهلًا بتحريم ذلك فإن صلاتهم صحيحة ؛ لأن أصحاب النبي صلى الله عليه وسلم تابعوه في التسليم في حديث ذي اليدين والخامسة في حديث ابن مسعود ولم تبطل صلاتهم . قال النووي في (المجموع) : لو كان المأموم مسبوقًا بركعة أو شاكًا في فعل ركن كالفاتحة فقام الإمام إلى الخامسة لم يجز للمسبوق متابعته فيها لأنا نعلم أنها غير محسوبة للإمام وأنه غالط فيها . على ذلك فعلى المأمومين تذكير الإمام إذا أخطأ .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: سئل فضيلة الشيخ ابن عثيمين : إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم؟
السؤال
جـ: فأجاب بقوله: إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فإن النكاح بينهما باطل لا تحل به المرأة ؛ لأن تارك الصلاة كافر كما دل على ذلك كتاب الله ، وسنة رسوله صلى الله عليه وسلم، وأقوال الصحابة - رضي الله عنهم - وعلى هذا فلا يحل للمسلمة أن تتزوج بشخص لا يصلي ولا يحل للمسلم أن يتزوج بامرأة لا تصلي . لقوله تعالى في المهاجرات : (فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار، لا هن حل لهم ولا هم يحلون لهن) [سورة الممتحنة ، الآية : 10]. فمن تزوجت برجل لا يصلي فهي حرام عليه، ويجب عليها أن تمنعه من نفسها وتحاول التخلص منه بقدر ما تستطيع، فإن تاب وصلى وجب إعادة العقد من جديد إن رضيت الزوجة بذلك. أما إذا تزوجت برجل يصلي ثم ترك الصلاة فإن النكاح ينفسخ ولا يحل لها أن تبقى معه ولو كان لها أولاد منه ؛ لأن أولادها في هذه الحال يتبعونها ولا حق لأبيهم في حضانتهم ؛ لأنه كافر ، ولا حضانة لكافر على مسلم ، فإن هداه الله تعالى وصلى عادت إليه زوجته على حسب التفصيل المعروف عند أهل العلم. وإني أحث جميع إخواني المسلمين على تقوى الله - عز وجل - فيمن ولاهم الله عليهن من النساء ، وأن لا يخاطروا فيهن كما يفعله بعض الناس الآن، يزوج ابنته أو نحوها بشخص لا يصلي ويقول لعل الله يهديه في المستقبل فإن هذا حرام عليه ، والمستقبل غير معلوم ، وربما يكون الأمر بالعكس فيجرها إلى التهاون بالصلاة وإضاعتها. أسأل الله لي ولإخواني المسلمين التوفيق لما يحب ويرضي. حرر في 20/3/1410هـ
الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (12/88 - 89) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

بعض الكتب الدينية التي صنفها رجال لا علم لهم بالدين اللهم إلا بعض الحكايات الباطلة والمنسوجة
س: بعض الكتب الدينية التي صنفها رجال لا علم لهم بالدين اللهم إلا بعض الحكايات الباطلة والمنسوجة . لماذا لا نحذر منها ، وذكر أمثلة لها ؟ | السؤال
والجواب في مسائل : أولًا : نحن نعرِّف بالحق من القرآن والسنة : بفهم السلف من الأمة : الصحابة والتابعين ، ومن سار على نهجهم ، وذلك يكون بمثابة التحصين للمسلم الذي يطالع ويقرأ ؛ فيحصنه الله بذلك العلم ، والاكتفاء بذكر الصحيح من دين الله خير وأبرك . ثانيًا : أن الله عز وجل قال : ( وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ ) [ الأنعام : 108] يقول القرطبي : وفيها دليل على أن المحق قد يكف عن حق له إذا أدى إلى ضرر يكون في الدين . ثالثًا : أن في ذكر أصحاب الباطل بأسمائهم وكتبهم ترويج لفكرهم وتعريف بهم وهم مغمورون ، فإن كان السائل - أكرمه الله - قد اطلع على مثل هذه الكتب فهي بالنسبة إلى غيره مجهولة ، والتعريف بها تعريف بشرٍّ ، والقاعدة تقول : (اذكر الخير فينتشر ، ولا تذكر الشر فيندثر ) . رابعًا : الرد على أهل الباطل إنما يكون عندما تترجح منفعته للدعوة بقدر ما يحقق المصالح ويدفع المفاسد . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الرياء
س: كيف يتخلص الإنسان من داء الرياء ، والإنسان بطبعه يحب الظهور والمدح ؟
السؤال
والجواب : اعلم أيها الأخ الكريم ؛ أن دواء الرياء وعلاجه في تصحيح الاعتقاد ، ودوام المراقبة ، فإن العبد إذا عرف ربه رقيبًا ؛ وعرفه عليمًا محيطًا ، وعرف أن الخير والضر لا يملكه غيره ، وأن كل من سوى الله فهو من جملة الأسباب ، إن شاء الله جلبها ، وإن شاء صرفها . ومعرفة الله تكون بالعلم والذكر والتدبر في الآلاء والخلق ، والتعرف على قصص السابقين ، واليقين بالوعد والوعيد ، كل ذلك يُعرف العبد بربه ، فيجعله يراقبه ويعمل لوجهه ، ويطلب المنزلة عنده ، ويهون الخلق عليه . وللمدح والحب وتلذذ القلب بهما أسباب : الأول : شعور النفس بالكمال ، والثاني : طلب العلو في قلوب المادحين ، والثالث : الاستحواذ على قلوب السامعين . والسبب الأول يزول إذا علم الممدوح أنه غير صادق في قوله ، فتزول اللذة التي سببها الشعور بالكمال . أما لذة الاستيلاء على قلبه ولسانه ، ولذة الاستحواذ على القلوب فتزول إذا علمت أن المادح لا يعتقد بما يقوله . والرياء محبط للعمل ، وعلاجه يكون باستئصال عروقه وأصوله التي يتفرع منها ، ثم دفع ما يخطر منه على القلب . فإذا كان أصل الرياء في حب المدح والفرار من الذم والطمع فيما عند الناس ، فإذا عرف العبد ربه مطلعًا بصيرًا ، وعرف أنه يضع المحبة في قلوب الخلق لمن أحبه ، وأن الخلق لا ينفعون إلا بما كتبه الله سبحانه ، ولا يضرون إلا بما قدره سبحانه ، فالعبد يتزين في أعين الخلق ليحصل منهم على مدحٍ قدره الله ويدفع عنه ذمًّا لم يقدره الله ، وهو يعتقد أن ما قدره الله كان ! والشيطان عدو الإنسان يوسوس له بالخواطر التي يفعلها ليراه الناس ، فلو علم اطلاع الله عليه دائمًا ، وأن الخلق لا يقدرون إلا على ما كتبه الله لنفض يده من الخلق وصدق التوجه لله سبحانه . ثم اعلم أيها الأخ الكريم ! إن الله سبحانه ما حرم شيئًا إلا وفتح من الأبواب الحلال ما هو خير منه وأكثر بركة ، فإن الله لما نهى عن حب الرياء والسمعة فإنه يحب أن يرى عبده في طاعته ، فيجعل خير عبادة له ما كانت خفية عن الخلق كالصلاة في جوف الليل ، والصدقة في السر ، وإخلاص القلب ، والدعاء بظهر الغيب وغير ذلك ، فإذا علم الله ذلك من عبده أحبه وأحبه جبريل وأهل السماء ، وكان في الأرض مقبولًا ففي البخاري عن أبي هريرة رضي الله عنه : أن النبي صلى الله عليه وسلم قال : (إذا أحب الله عبدًا نادى جبريل : إن الله يحب فلانًا فأحبه فيحبه جبريل ، فينادي جبريل في أهل السماء : إن الله يحب فلانًا فأحبوه فيحبه أهل السماء ، ثم يوضع له القبول في الأرض : ( إِنَّ الَّذِينَ ءَامَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا ) [ مريم : 96] . فانظر أيها الأخ الكريم ! كم عوض الله المخلصين ، وتدبر أنه لم يفقد ما زهد فيه من مدح الناس حتى رده الله إليه حلالًا وزاد فيه أضعافًا كثيرة عطاءً من الله رب العالمين ، وذلك جزاء الخلصين ، وفي الآخرة جنة عرضها السماوات والأرض أعدت للمتقين ، والله أعلم .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النقاب
س: زوجها يلزْمها بلبس النقاب وهي تحس بضيق من لبسه ؟ | السؤال
والجواب : إن طاعة المرأة لزوجها واجبة ، ومعصيته محرمة ، إلا أن يأمرها بما حرم الله تعالى ، فالزوج باب الجنة للمرأة إذا أرضته ، وسخطه عليها باب النار ، والطاعة إنما تكون في المعروف ، أما إذا أمرها بمعصية فلا طاعة له . فعن أبي هريرة رضي الله عنه مرفوعًا : (إذا صلت المرأة خمسها ، وصامت شهرها ، وحصنت فرجها ، وأطاعت زوجها ؛ قيل لها : ادخلي الجنة من أي أبواب الجنة شئت ) . وعن أبي أمامة مرفوعًا : (ما استفاد المؤمن بعد تقوى الله عز وجل خيرًا له من زوجة صالحة ، إن أمرها أطاعته ، وإن نظر إليها سرته ، وإن أقسم عليها أبرته ، وإن غاب عنها حفظته في نفسها وماله ) . ومعلوم أن النقاب مشروع ، وقد أمرها الزوج بما جاء به الشرع ؛ فصارت طاعته واجبة ، وأما عن ضيقها الذي تحس به ؛ فهو من وسوسة الشيطان ، فإن فعلت الأمر لله ، وأكثرت من ذكر الله وطاعته ، وراقبت ربها في زوجها ونفسها ؛ أعانها الله ورفع عنها الضيق ، ووسع عليها في حياتها الدنيا ، وكذلك في الآخرة ، والله أعلم | الإجابة
مجلة التوحيد العدد الثامن لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم من جامع فى نهار رمضان
س: ما حكم من يجامع زوجته في نهار رمضان ؟ وهل عليه كفارة ؟
السؤال
ج : إن من جامع زوجته في نهار رمضان وهو صائم ؛ فقد وقع في ذنب كبير بانتهاكه حرمة شهر رمضان ، وعليه أن يكفر عن ذنبه بالكفارة المشروعة على الترتيب الآتي : عتق رقبة . صيام شهرين متتابعين . إطعام ستين مسكينًا . وذلك لما رواه البخاري وغيره عن أبي هريرة قال : بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ جاء رجل فقال : يا رسول الله هلكتُ ، قال : ( مالك ؟ ) ، قال : وقعت على امرأتي وأنا صائم . فقال رسول الله صلى الله عليه وسلم : ( هل تجد رقبة تعتقها ؟ ) ، قال : لا . قال : ( هل تستطيع أن تصوم شهرين متتابعين ؟ ) ، قال : لا . قال : ( فهل تجد إطعام ستين مسكينًا ؟ ) ، قال لا . فمكث النبي صلى الله عليه وسلم ، فبينا نحن على ذلك أتى النبي صلى الله عليه وسلم بعرق فيها تمر - والعرق : المكتل - قال : ( أين السائل ؟ ) ، فقال : أنا . قال : (خذ هذا فتصدق به) ، فقال الرجل : على أفقر مني يا رسول الله ؟ فوالله ما بين لابتيها أهل بيت أفقر من أهل بيتي . فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه ، ثم قال : ( أطعمه أهلك ) . ومناسبة هذه الخصال أن من انتهك حرمة الصوم بالجماع فقد أهلك نفسه بالمعصية ناسب أن يعتق رقبة فيفدي نفسه ، وقد صح أن من أعتق رقبة أعتق الله بكل عضو منها عضوًا منه من النار . أما الصيام فمناسبة ظاهرة ، لأنه كالمقاصة بجنس الجناية ، أما الإطعام فمناسبة ظاهرة ، لأنه مقابلة كل يوم بإطعام مسكين ، وهذه الخصال جامعة لاشتمالها على حق الأحرار بالإطعام ، وحق الجاني بثواب الامتثال . ولكن هل على المرأة كفارة إن هي طاوعت ؟ ليس في الحديث ما يشير إلى ذلك ، ومن هنا فقد اختلف أهل العلم في ذلك ، والراجح أنه لا كفارة عليها والله أعلم .
الإجابة
مجلة التوحيد العدد التاسع لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

استمناء الصائم
س: ماذا عن رجل استمنى في نهار رمضان ، هل يجوز له الأكل والشرب ؟ | السؤال
والجواب : أن هذا الشخص جمع جملة من المحرمات ، ويجب عليه الإسراع بالتوبة النصوح ، والندم على هذه الذنوب التي وقع فيها ، وأن يتقي الله ، ويجتنب المحارم ، وعليه قضاء اليوم الذي وقع فيه ذلك . وهذا الذي استمنى في نهار رمضان لا يجوز له أن يأكل أو يشرب في نهار هذا اليوم ، لأن حرمة اليوم باقية ، فيمسك بقية يومه حتى يمسي . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ما يفطر الصائم وما يباح له ؟ | السؤال
والجواب : مفطرات الصيام كثيرة : منها ما يوجب القضاء كالأكل والشرب عمدًا ، والتدخين ، والاستمناء والقيء عمدًا ، والحيض والنفاس ، سواء انتهى بعد الفجر ، أو بدأ قبل غروب الشمس ولو بوقت يسير فضلاً عن أن يكون في وسط النهار . ومنها ما يوجب القضاء والكفارة معًا ، وهو الجماع في نهار رمضان . أما الاحتلام في نهار رمضان ، والأكل والشرب ناسيًا ، ومن ذرعه القيء فلا شيء عليه ، ويباح للصائم : السواك ، والمضمضة ، والاستنشاق من غير مبالغة ، والتعطر ، والاكتحال . وإذا أصبح الصائم جنبًا من احتلام ، أو من جماع قبل الفجر أو انقطع دم الحيض قبل الفجر ، فيجب الغسل ولو بعد الفجر والصوم صحيح . والقُبْلَة لا تفطر الصائم إلا إذا أمنى ، والحجامة لا تفطر الصائم كذلك . ولا يفطر الصائم ما لا يستطيع الاحتراز منه كبلع غبار الطريق أو النخامة ، ونحو ذلك . الله أعلم . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فوائد البنوك
س: ا ماذا عن أرباح البنوك مقارنًا إياها بسعر الذهب ، وبيَّن أن المودع يخسر في مقابل من اشترى ذهبًا بدلاً من إيداع في البنك ، ويشير بذلك إلى إباحة أرباح البنوك الربوية ، وهو إن نفى الربا كما زعم عن المودع فقد أثبته بذلك للبنك ؛ لأنه أخذ 100 جم ؛ فبخس صاحبها وردها له 84 جم ، كما وضح في ورقته ، وقد نقل الحكم عن مجمع البحوث الإسلامية في قوله : ( النقد الورقي جنس نقد مستقل له أحكام الذهب والفضة في الربا والزكاة وغيرها من الأحكام | السؤال
تذكر أخي الكريم أن الله سبحانه وتعالى قال : ( وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ(55) وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ ) [ الذاريات : 55 - 58] . فلا تظن أن نقص المال بالزكاة ضرر ؛ لأن النبي صلى الله عليه وسلم قال : ( ثلاث أقسم عليهن : ما نقص مال عبد من صدقة …) ، فكيف نسمي إخراج الزكاة ضررًا أكبر وإيداعها في البنوك ضررًا أقل منه ؟! نحب أخا الإسلام أن نتعاون على البر والتقوى . | الإجابة
مجلة التوحيد العدد العاشر لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
آدم وحواء
-س: حينما نزل آدم وحواء إلى الأرض أين نزلا ؟ - وحين ماتا هل تم دفنهما في الأرض ؟ أم رفعا إلى السماء ؟
السؤال
والجواب : روى الطبري في تاريخ عن قتادة وسعيد بن جبير وأبي العالية من التابعين وعن ابن عباس وعلي بن أبي طالب من الصحابة أن الله - عز وجل - أهبط آدم إلى الأرض فنزل بالهند ، وحواء بجدة . قال ابن عباس : في أُهبط آدم بالهند وحواء بجدة ، فجاء في طلبها حتى اجتمعا ، فازدلفت إليه حواء ، فلذلك سميت المزدلفة ، وتعارفا بعرفات ، واجتمعا بجمع ، فلذلك سُميت جمعًا . وحين مات آدم وحواء دفنا في الأرض بيقين ، ولا يصح أنهما رُفعا إلى السماء ، فلم يرد بذلك خبر يعتمد عليه ، والدليل على ذلك عموم قول الله تعالى : ( مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى ) [ طه : 55] . قال الطبري : واختلف في موضع قبر آدم عليه السلام ، فقيل : دفن بمكة في غار أبي قبيس ، وقيل في بيت المقدس ، وقيل : في الجبل الذي أهبط عليه في الهند . وهذه الأقوال في موضع هبوطه وموضع دفنه من المقطوعات والموقوفات التي يعتمد أكثرها على ما عند أهل الكتاب ، وقد أجاز النبي صلى الله عليه وسلم أن نروي أخبارهم ، ولكن بشرط ألا نجزم بصحتها ولا ببطلانها ؛ لقوله صلى الله عليه وسلم : ( وحدثوا عن بني إسرائيل ولا حرج ) ، وقوله : ( لا تصدقوهم ولا تكذبوهم ) . وأخيرًا فالعلم بهذه الأشياء لا يترتب عليه عمل ، فهو علم لا ينفع ، والجهل به لا يضر ، والسكوت عنه خير ، والله أعلم .
الإجابة
مجلة التوحيد العدد العاشر لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س: ( ما من رجل مسلم يصلي عليه الجنازة أربعون لا يشركون بالله شيئًا إلا شفعهم الله فيه ) ، فهل يعني هذا أن دعاء المصلين على الجنازة لا يقبل إذا كانوا أقل من أربعين ؟
السؤال
الجواب : هذا حديث صحيح ، وفيه من الفوائد أن الأحياء يشفعون في الأموات ، وشفاعتهم هي قبول الله تعالى دعاءهم للأموات ، ولهذا شرع الله تعالى الصلاة على الجنازة ، ورغب فيها ، وعظم ثوابها ، فمن صلى على الجنازة فله قيراط من الثواب ، والقيراط مثل جبل أحد ، كما ورد في الحديث الصحيح . وكلما كثر المصلون على الجنازة كلما كثر الداعون الشافعون وزاد الرجاء في قبول الله تعالى دعاءهم ، أو دعاء بعضهم ، ولهذا جاء الحديث بالحث على تكثير عدد المصلين الشافعين ، وجاء في روايات أخرى : ( عدد مائة ) ، وفي أخرى : ( ثلاثة صفوف ) ، وفي هذه الروايات الإشارة إلى تكثير عدد المصلين والصفوف . ويشترط في الشافعين المصلين على الجنازة : أن يكونوا من الموحدين - لا يشركون بالله شيئًا - فلا تتعلق قلوبهم بغير الله خوفًا ورجاءً وثقة وتوكلاً ودعاء وإنابة وإخلاصًا لله تبارك وتعالى ، ولهذا يندب دعوة الصالحين شهود الجنازة والصلاة عليها . والوعد الثابت في هذا الحديث وعد حق ثابت قطعه الله تبارك وتعالى على نفسه ، والله لا يخلف الميعاد ما لم تكن هناك موانع تمنع من إجابة الدعاء وتحقق الموعود ، ومن هذه الموانع الشرك بالله ، لأن الله يقول : ( إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ) [ النساء : 48] ، فلو شفع أهل الأرض وأهل السماء في مشرك لم يقبل الله شفاعتهم ، لأنه سبحانه يقول : ( فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ ) [ المدثر : 48] . ولو كان الميت عبدًا صالحًا ، وصلى عليه نفر يسير ، أو مات ولم يصل عليه أحد ، فلا يعني هذا أن الله تعالى لا يغفر له ولا يثيبه على طاعته . فهذا أبو ذر الغفاري - رضي الله عنه - مات وحده ، فقيض الله عز وجل له رفقة مؤمنة تجهزه وتصلي عليه . فينبغي على العبد المؤمن أن يأخذ بأسباب الطاعة حتى يُيسر الله له الحسنى ، وينبغي على عموم المسلمين أن يجردوا التوحيد لله عز وجل ، فإنه أصل المغفرة وباب الجنة ، وينبغي عليهم أن يهتموا بالدعاء للصالحين أحياءً وأمواتًا ، لا أن يدعوا الصالحين من دون الله عز وجل ، فهذا عين الشرك ، وينبغي على عموم المسلمين الاعتناء بأمر الصلاة على الجنائز ، فإنه باب للخير عظيم ، ثوابه جزيل . وقد كان أهل السنة يحتجون على أرباب البدع بكثرة الشاهدين للجنازة المصلين عليها ، فكان الإمام أحمد يقول للمبتدعة : بيننا وبينكم الجنائز ، وهذا في زمن يعلو فيه صوت الحق ، أما في أزمان الفتن وغربة الإسلام فالعبرة بأهل الحق من المؤمنين وإن قلوا .
الإجابة
مجلة التوحيد العدد العاشر لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الحج
. أرجو التفضل بالجواب عن المسائل الآتية : 1- رجل عزب عنده مال يكفي للحج أو للزواج : فهل يقدم الحج أو الزواج ؟ 2- رجل عنده مال يكفي للجح فقط دون الزيارة ، ولكن الناس يقولون له : لا ينفع الحج بدون الزيارة ، فهل يؤخر الحج إلى أن يكون معه ما يكفي للزيارة أيضًا وربما لا يتيسر ذلك ، أو يبادر بالحج وإن لم يتيسر له الزيارة ؟ 3- موظف ينقصه قليل من النقود ويمكنه أن يستدين على مرتبه ، ويسهل عليه تسديده بدون مشقة . وهو مشتاق إلى الحج هذا العام ، ولكنه قيل له : إن الاستدانة لا تصلح ؟.
السؤال
الجواب : الحمد لله وحده والصلاة والسلام على من لا نبي بعده . لأن الحج ركن من أركان الإسلام ؛ التي لا يتحقق الإسلام إلا بها ، ولا يكون أحد مسلمًا إلا بإقامتها ، لقول الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ ) [ آل عمران : 97] ، فقوله : ( وَلِلَّهِ عَلَى النَّاسِ ) ما يقتضي الوجوب ، والاستحقاق المؤكد اللازم لهذا الواجب ، وفيه ما يقتضي الاهتمام به والتخويف من تضييعه ، والله سبحانه وتعالى إذا ذكر ما يوجبه ، أو يحرمه ، ويذكره بلفظ الأمر ؛ والنهي . وهو الأكثر ، أو بلفظ الإيجاب والكتابة ، والتحريم نحو : ( كُتِبَ عَلَيْكُمُ الصِّيَامُ ) [ البقرة : 183] ، ( حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ ) [ المائدة : 3] ، وفي الحج أتى بهذا النظم الدال على تأكد الوجوب من وجوه : أنه قدم اسمه تعالى : وأدخل عليه لام الاختصاص والاستحقاق ؛ ثم ذكر من أوجبه عليه بصيغة العموم وأدخل عليها حرف (على) ثم أبدل منه أهل الاستطاعة ، ثم نكر السبيل في سياق الشرط ، إيذانًا بأنه يجب الحج على أي سبيل تيسرت في قوت أو مال فعلق الوجوب بحصول ما يسمى سبيلاً ، ثم أتبع ذلك بأعظم التهديد بالكفر ، فقال : ( وَمَنْ كَفَرَ ) أي بعد التزام هذا الواجب ثم تركه ، عظم الشأن وأكد الوعيد بأنه مستغن عنه ، والله تعالى هو الغني الحميد لا حاجة به إلى حج أحد ، بل العبيد كلهم في أشد الحاجة إليه سبحانه ، وبهم أعظم الضرورة والفقر إلى حج بيته لمغفرة ذنوبهم ، وقبول أعمالهم ، وإكرام نزلهم ؛ وفي ذكر استغنائه هنا من الإعلام بمقته للمستطيع تارك الحج ، وسخطه عليه وإعراضه عنه بوجهه ما هو أعظم التهديد ، وأبلغ الوعيد ، وفي ذكر ( الْعَالَمِين ) عمومًا ما يدل على شديد مقته لتارك حقه الذي أوجبه عليه من الوفود على بيته ، والنزول ضيفًا عند مشاعره وكعبته التي جعلها للناس قيامًا ، ومثابة وأمنًا ؛ وإعراضه عن إجابة دعاء الكريم الغني الحميد ، الذي ندب عباده إلى تعظيم ذلك البيت ، والتشرف بالوفادة إليه ، ليضع الكريم عنهم أوزارهم ، ويحط عنهم خطاياهم ؛ ويكسوهم ثوب الرضا ، ويخلع عليهم خلعة القبول ، فمن أعرض عن ذلك فقد أعرض عن كل خير ؛ ومن تولى عن إجابة ربه فهو المحروم المطرود ، وفي حديث ابن عمر الذي رواه البخاري ومسلم ( بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمدًا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة وصوم رمضان ، وحج البيت من استطاع إليه سبيلاً ) ، وفي حديث جبريل المشهور الذي رواه البخاري ومسلم عن عمر بن الخطاب رضي الله عنه سأل جبريل النبي صلى الله عليه وسلم : ما الإسلام ؟ فقال : ( أن تشهد أن لا إله إلا الله وأن محمدًا رسول الله ، وتقيم الصلاة وتؤتي الزكاة وتحج البيت إن استطعت إليه سبيلاً ، وتصوم رمضان ) وقال صلى الله عليه وسلم في آخره : ( هذا جبريل جاءكم يعلمكم دينكم ) . هذا بعض ما جاء في الكتاب الكريم عن الله تعالى ، وفي السنة المطهرة عن النبي صلى الله عليه وسلم في الحج ، ولم يجئ في الزواج مثل ذلك ولا بعضه ولا عشره ولا أقل من قد يأمر الشرع بها لما لعله يترتب على تركها ، لا على كل حال ؛ ولا لكل أحد من المسلمين كما هو الشأن في أركان الإسلام التي هي أشد الأمور افتراضًا ؛ وأكثرها وجوبًا ولزومًا . فالقول بتقدم الزواج المباح على الحج الذي هو ركن من أركان الإسلام لا يصدر إلا عن جاهل أشد الجهل بشرائع الإسلام ؛ ومثل هذا يجب عليه أن يتعلم ليتقي القول في الدين بهذا الجهل المفسد المغير لأوضاع الدين ، والمقدم لما لم يوجبه الله ولا رسوله على ما أوجبه الله ورسوله أشد الوجوب ، وطلباه أشد الطلب وآكده ؛ كما عرفت . وأخشى على من يقدم الزواج على الحج - بعد أن يعرف حكم الله ورسوله ويفهم هذه الآيات والأحاديث الواردة في الحج - ويصمم على الحكم بأن الزواج أحق بالتقديم من الحج ، أخشى عليه سوء الخاتمة ؛ وأن يكون ممن ختم الله على سمعهم وقلوبهم وجعل على أبصارهم غشاوة ولهم عذاب عظيم ، نسأل الله العافية . والخلاصة : أن على هذا الرجل العزب : أن يسارع إلى حج بيت الله الحرام في هذا العام ، ويسأل الله سبحانه عند بيته المحرم ، وقد تعلق بأستار هذا البيت المشرف : أن ييسر الله له الزواج ممن تكون عونًا له على دينه ودنياه وآخرته ، ويشكو له أولئك الذين كانوا يحاولون صده عن بيت الله المحرم . وإني أؤكد له أشد التأكيد : أنه سيجد من السعادة والسرور والنعيم والحبور في تلك البقاع المقدسة ، وعند إشراق أنوارها على قلبه ، وعند تنسم قلبه وروحه نسمات الرحمات الإلهية في عصر يوم عرفة ، وعند الطواف بالبيت المشرف ، ويتذكر الخليل إبراهيم وابنه إسماعيل اللذين رفعا قواعد هذا البيت وقالا : ( رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ ) [ البقرة : 127] وعندما يسعى بين الصفا والمروة ويذكر السيدة هاجر أم إسماعيل ، وما كان من ضراعتها لربها وإجابة الله تعالى لها وسقياها وولدها من هذه العين المباركة ( زمزم) . وهكذا يذكر نبينا صلى الله عليه وسلم وإشراق نور رسالته من هذه الربوع والشعاب ، ويذكر مواقف الرسول وصبره في الدعوة إلى ربه ، وتحمله ما كان يوجهه إليه أعداؤه حتى أتم الله كلمته وأعلى ملته ، وأشرقت هذه الربوع وتلك الوديان والجبال بنور الهداية المحمدية ، وانبعث منها ذلك السراج الوهاج على العالم كله ، وشع منها هذا النور الذي تتمتع به القلوب في مشارق الأرض ومغاربها ، يذكر ذلك ، ويذكر تلك الأرض التي تشرفت بمواطئ أقدام إبراهيم وإسماعيل ، وسيد الأنبياء محمد عليهم جميعًا الصلاة والسلام وغيرهم من الأنبياء ، وأنه تشرف بالسير في هذه المواضع الكريمة ، وتشبه بأولئك الخيرة المصطفين من عباد الله ، فهل هناك شرف أعلى من هذا الشرف ، وعز أكرم من هذا العز ؟ وسعادة أعلى من هذه السعادة ؟ كلا والله ثم كلا والله ، فحين تملأ نفسه هذه الذكريات العظيمة ، وتطوف بقلبه هذه التأملات الشريفة ، تتقاصر عنده كل لذات الدنيا ومتعها ، وتتلاشى من قلبه كل حاجات الدنيا وغرورها ، ويرى نفسه بهذا أنه قد رقى فوق السماكين ، وعلا فوق النيرين ، فما هو الزواج ، وما هي كل النساء الجميلات في الدنيا بجانب هذه السعادة واللذة الروحية والسرور النفسي ، الذي يجذب كل من تشرف به كل عام ، ويوقد الشوق في قلوبهم كلما دعا مؤذن الحج إلى بيت الله الحرام ؟! الله أكبر ، ما أشد حرمان من لم يتشرف بهذه الضيافة ، هذا وإني أبشره - مع هذا - بأن الله سيخلف عليه أعظم الخلف ، وييسر له بمنه وفضله المال الذي يتزوج منه ؛ وسيجعل الله زواجه موفقًا سعيدًا ، لا تعب فيه ولا نكد ؛ لما سيختار الله له من الزوجة الصالحة ، إن شاء الله تعالى . 2- الحج فرض والزيارة سنة سبق من جواب السؤال الأول ما يعلم به حكم الحج ومنزلته من أركان الإسلام التي لا يقوم الإسلام ، ولا يتحقق إلا بها ، ولم يقل الله ولا رسوله ولا أحد من علماء المسلمين وأئمتهم أن زيارة قبر الرسول صلى الله عليه وسلم فرض مثل الحج ولا واجبه كوجوبه ، وإنما الذي قالوه : إن زيارة الرسول صلى الله عليه وسلم سنة مستحبة لمن تيسر له ذلك بدون مشقة ولا حرج ، والذي جاء عن رسول الله صلى الله عليه وسلم الترغيب في السفر إلى مسجده للصلاة فيه ؛ فإن في الحديث الذي رواه أحمد في ( المسند ) ، والنسائي في ( السنن ) ، وابن حبان في ( صحيحه ) عن عبد الله بن الزبير رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من صلاة في مسجدي بمائة ألف صلاة ) وما روى البخاري ومسلم عن أبي هريرة وأبي سعيد : ( لا تشد الرحال إلا إلى ثلاثة مساجد : مسجدي هذا ، والمسجد الحرام ، والمسجد الأقصى ) . ففي هذين الحديثين وغيرهما ما يدل على أن المستحب المرغب فيه : هو شد الرحال إلى مسجد رسول الله صلى الله عليه وسلم لما فيه من فضيلة الصلاة ، ومضاعفة ثوابها بألف على غيرها إلا المسجد الحرام ، الذي تضاعف فيه بمائة ألف ، ولا شك عند مسلم أن هذا مقصد سام ، وغرض شريف يحبه الله ورسوله ؛ ويبلغ به صاحبه - إن شاء الله - درجات رفيعة في الجنة ، ولا يستكثر بجانبه مال ، ولا يستصعب من أجله مشاق ولا متاعب أسفار ، وما يحظى به في مسجد رسول الله صلى الله عليه وسلم لا تقدر الدنيا به ولا بملئها ذهبًا ، وذلك الفضل العظيم ، والثواب المضاعف الجسيم ، لا يجعل السفر إلى المسجد النبوي واجبًا ولا فرضًا ، يساوي السفر إلى بيت الله الحرام وكعبته ، التي جعلها قيامًا للناس ، حتى يترتب على ذلك أن الناس تمنع الذي لا يملك إلا نفقة السفر إلى مكة ، أو يمتنع هو من نفسه بأي دافع نفسي عن أداء الحج الذي هو فرض الإسلام وركنه ، لأنه لا يملك من المال ما ييسر له الزيارة ، لأنه بذلك يعطل فرائض الله ، ويضيع حقوقه المؤكدة ، لما هو أقل منها ولا يمكن أن يساويها ، وأنه بذلك يكون ممن قال الله تعالى فيه : ( وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ ) [ آل عمران : 97] ، ويكون مشاقًّا لله وللرسول ومحادًّا لهما ، وإن زعم أن الحامل له على ذلك شدة حبه وتعلقه برسول الله صلى الله عليه وسلم ، فإن ذلك حب كاذب ؛ بل ما هو إلا الهوى مع الجهل غلب به الشيطان على قلوب أولئك المساكين حتى حملهم على مشاقة الله ورسوله ، وأوهمهم أن هذا من حب الرسول ، والرسول من ذلك برئ ، فإنه صلى الله عليه وسلم إنما بعث لإقامة دين الله وتحذير أمته من إضاعة حقوق الله ، وتخويفهم أن يقولوا على الله غير الحق ، وأن يسووا حق غيره بحقه ، سبحان الله وتعالى عما يقولون . ومن كان هواه وجهله غالبًا على دينه هذا التغلب ، حتى أنه ليجعل الزيارة مع الحج في كفة واحدة ، أخشى أن لا ينتفع بحجه ولا زيارته ، وأن يكون بجهله وهواه من الخاسرين ، ولا حول ولا قوة إلا بالله ، ولست أدري ما الذي يمنع أهل العلم أن يفقهوا الناس في دينهم فقهًا يمنعهم من هذه الزلات ؟ أيخافون أن يقولوا لهم الحق ؟ أم يخافون أن لا يقبلوا منهم ؟ فما عليهم إلا البلاغ ، والله بصير بالعباد . ولعل كثيرًا من أهل العلم يعلم ولكنه حين يرى غلبة العادات والتقاليد ييأس ويترك الناس على ما هم عليه ، وهذا ينافي الصبر الذي أمر الله به رسله والدعاة إلى دينه في كل وقت وزمان . والخلاصة : أنه لا يحل مطلقًا تأخير الحج بسبب عدم تيسير الزيارة ، ومن أخره يكون آثمًا أشد الآثم ، والرسول صلى الله عليه وسلم يبرأ من ذلك أشد البراءة ، فليحذر المسلم هذه البراءة ، فإنها والله هي الخيبة والخسران المبين ، وما يسمع الناس من أحاديث ( من حج ولم يزرني فقد جفاني ) ومن ( زار قبري وجبت له شفاعتي ) وأمثالها ، فكلها واهية ؛ لا يعتمد عليها ، كما حققه العلامة ابن عبد الهادي في ( الصارم المنكي في الرد على السبكي ) ، وعلى من يشيعونها بين الناس وزر أولئك الذين يضيعون الحج المتيسر لهم لعدم تيسر الزيارة ، ونسأل الله العافية لنا ولهم ، وأن ييسر لنا ولهم زيارة مسجد الرسول صلى الله عليه وسلم هذا العام ، والتشرف بالصلاة فيه ، والسلام على من شرف الله به الخلق أجمعين . 3 - الاستدانة لتكملة نفقات الحج هذه المسألة مبنية على معنى السبيل في قوله تعالى : ( مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا ) [ آل عمران : 97] ، قال الحافظ ابن كثير : الاستطاعة أقسام : تارة يكون الشخص مستطيعًا بنفسه ، وتارة بغيره . قال الترمذي من طريق إبراهيم بن يزيد الخوزي عن محمد بن عباد بن جعفر عن ابن عمر رضي الله عنهما قال : قام رجل إلى رسول الله صلى الله عليه وسلم فقال : من الحاج يا رسول الله ؟ قال : ( الشعث التفل ) . فقام آخر فقال : أي الحج أفضل يا رسول الله ؟ قال : ( العج والثج ) . فقال آخر فقال : ما السبيل يا رسول الله ؟ قال : ( الزاد والراحلة ) وهكذا رواه ابن ماجه من حديث إبراهيم بن يزيد الخوزي قال : وهو حديث حسن . وقد جاء هذا من حديث أنس وابن عباس وابن مسعود وعائشة ، وفي أسانيدها مقال . وهو قول ابن عباس وأنس والحسن ومجاهد وعطاء وسعيد بن جبير والربيع بن أنس وقتادة ، كلهم يقول : السبيل : الزاد والراحلة ا هـ ببعض تصرف . وقال القاضي أبو بكر بن العربي الملكي في آيات الأتحكام : قال جماعة من فقهاء الأمصار - منهم أبو حنيفة والشافعي وعبد العزيز بن أبي سلمة - : السبيل : الزاد والراحلة ، ورفعوا ذلك حديثًا إلى النبي صلى الله عليه وسلم لا يصح إسناده ، وهو أيضًا يبعد معنى ، فإنه لو قال : الاستطاعة : الزاد والراحلة ؛ لكان أولى في النفس ، فإن السبيل في اللغة : الطريق ؛ والاستطاعة : ما يكسب سلوكها ، وهي صحة البدن ، ووجود القوت لمن يقدر على المشي ؛ ومن لم يقدر على المشي فالركوب زيادة على صحة البدن ووجود القوت ، وقد روى ابن القاسم وأشهب وابن وهب عن مالك أنه سئل عن هذه الآية فقال : ( الناس في ذلك على طاقتهم ويسرهم وجلدهم ) قال أشهب : أهو الزاد والراحلة ؟ قال : ( لا والله ، وما ذلك إلا قدر طاقة الناس ، وقد يجد الزاد والراحلة ولا يقدر على السير ، وآخر يقدر أن يمشي على رجليه ولا صفة في ذلك أبين مما أنزل الله ، وهذا بالغ في البيان منه . وقال القرطبي في تفسير الآية : روى الدارقطني عن ابن عباس قال : قيل : يا رسول الله ، الحج في كل عام ؟ قال : لا ، بل حجة ) . قال : فما السبيل ؟ قال : ( الزاد والراحلة ) ، وروي عن أنس وابن مسعود وابن عمر وجابر وعائشة وعمرو بن شعيب عن أبيه عن جده وعن علي بن أبي طالب سئل النبي صلى الله عليه وسلم عن ذلك فقال : ( أن تجد ظهر بعير ) وأخرج حديث ابن عمر ابن ماجه في ( سننه ) ، والترمذي في ( جامعه ) وقال : حديث حسن ، والعمل عليه عند أهل العلم : أن الرجل إذا ملك زادًا وراحلة وجب عليه الحج ، ثم ساق حديث ابن عمر كما ذكره ابن كثير ؛ ثم قال : قال وكيع : العج : العجيج بالتلبية ، والثج : نحر البدن ، وممن قال : إن الزاد والراحلة شرط في وجوب الحج عمر بن الخطاب وابنه عبد الله وعبد الله بن عباس والحسن البصري وسعيد بن جبير وعطاء ومجاهد ، وإليه ذهب الشافعي والثوري وأبو حنيفة وأصحابه وأحمد وإسحاق وعبد العزيز بن أبي سلمة وابن حبيب ، ثم قال : وقال مالك بن أنس رحمه الله : ( إذا قدر على المشي ، ووجد الزاد فعليه فرض الحج ، وإن لم يجد الراحلة ، وقدر على المشي نظر ، فإن كان مالكًا للزاد وجب عليه فرض الحج ، وإن لم يكن مالكًا للزاد ولكنه يقدر على كسب حاجته منه في الطريق نظر أيضًا ، فإن كان من أهل المروءات ممن لا يتكسب بنفسه لا يجب عليه ، وإن كان ممن يكتسب كفايته بتجارة أو صناعة لزمه فرض الحج ، وهكذا إن كانت عادته مسألة الناس لزمه فرض الحج ) ، وكذلك أوجب مالك على المطيق المشي الحج ، وإن لم يكن معه زاد ولا راحلة ، وهو قول عبد الله بن الزبير والشعبي وعكرمة . وقال الضحاك : إن كان شابًّا قويًّا صحيحًا ليس له مال فعليه أن يؤجر نفسه بأكله وعقبه حتى يقضي حجه ، فقال له قائل : كلف الله الناس أن يمشوا إلى البيت ؟ فقال : لو أن لأحدهم ميراثًا بمكة ، أكان تاركه ؟ بل ينطلق إليه ولو حبوًا . كذلك يجب عليه الحج ا هـ . قال أبو طاهر : فمما تقدم يتبين أنه جائز لهذا السائل أن يستدين بقدر ما يكفيه ليتيسر له سبيل الحج فقط ، لا لغير ذلك من زيارة المدينة ، ولا لأجل أن يشتري هدايا أو نحوها ، وكذلك لا يلزمه أن يستدين ليتصدق على الفقراء في مكة أو المدينة لأن ذلك نفل وتطوع . فإن استدان لهذا النفل والتطوع مع قدرته على السداد الذي لا يرهقه ، ولا يضيق عليه خناقه أرجو أن يؤجر على هذه الصدقات أجرها المضاعف في الحرم ، وأن يعينه الله على السداد ، وأن يبارك له ، والأعمال بالنيات ولكل امرئ ما نوى ، وعلى قول الضحاك رحمه الله : إذا كان لك ميراث بمكة أما كنت تسعى إليه ولو حبوًا ، فضلاً عن أن تستدين وتقترض ما تقدر على سداده ؟ وأي شيء هذا الميراث بجانب ما تفوز به إن شاء الله من نزل الكريم الوهاب ، وعطائه غير الممنوع ، وفضله الواسع ، ومغفرته التي تطهرك من كل ذنوبك وخطاياك بحجك المبرور ، فتعود نقي الصحيفة كيوم ولدتك أمك . بالله هل هذا يقدر بشيء من الميراث ؟ كلا والله ولا بملء الأرض ذهبًا ، ولكن أكثر الناس لا يعقلون .
الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطهارة
س: إذا طهرت المرأة من الحيض في وقت العصر أو العشاء فهل تصلي معها الظهر والمغرب باعتبارهما يجمعان معا ؟ | السؤال
جـ: إذا طهرت المرأة من الحيض أو النفاس في وقت العصر وجب عليها أن تصلي الظهر والعصر جميعاً في أصح قولي العلماء ، لأن وقتهما واحد في حق المعذور كالمريض والمسافر، وهي معذورة بسبب تأخر طهرها وهكذا إذا طهرت وقت العشاء وجب عليها أن تصلي المغرب والعشاء جميعاً لما سبق ، وقد أفتى جماعة من الصحابة - رضي الله عنهم - بذلك. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/475) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام النكاح
س:هل يجوز لمن عقد قرانه أن يفعل مقدمات الزواج ، أو أن يجامع زوجته قبل الدخول بها ؟ | السؤال
والجواب : أن عقد الزواج الصحيح يبيح للزوج حلُّ الاستمتاع بالزوجة ، سواء بالجماع أو بمقدماته ، ولكن هذا الاستمتاع مشروط بالإشهار ، وذلك صيانة للأعراض ، وسدًّا لذريعة الخلاف حول هذه الآثار المترتبة على عقد الزواج . وبناءً على هذا فلا يجوز للزوج أن يجامع زوجته المعقود عليها إلا بعد الدخول ، ولا يجوز له أن يفعل مقدمات الجماع إلا بعد دخول أو خلوة شرعية صحيحة ، فإذا حدث شيء من ذلك قبل الدخول ، فيجب إشهاره فورًا سدًّا لذريعة الوقوع في الخلاف حول الدخول أو عدمه | الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام النكاح
س: ما هو الحد الذي يبيحه الشرع للخاطب ليستمتع بمخطوبته ؟ وهل يجوز له تقبيلها ؟ | السؤال
والجواب : أن الخاطب ليس له أي حقوق شرعية في الاستمتاع بالمخطوبة ، فلا يجوز له أن يخلو بها ، ولا أن يخرج معها منفردًا ، ولا يجوز له تقبيلها ، لأنها أجنبية عنه . ولكنه يباح له أن ينظر إليها عند إرادة الخطبة ، وهذا النظر يكون بحسب الحاجة التي تدعوه للتقدم لخطبتها ، أما بعد ذلك فهي أجنبية عنه تمامًا حتى يعقد عليها ، فيجوز له أن يرتب على العقد آثاره من خلوة أو دخول مع الإشهار ، والله أعلم . | الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1416 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم قراءة الفاتحة عند الخطوبة و ركوب السيارة وغيرها من الامور
س:ما حكم قراءة الفاتحة عند الخطوبة ، وعند البيع والشراء ، وعند ركوب السيارة ، وعموم الناس يقرءون الفاتحة للنبي صلى الله عليه وسلم في مثل هذه المناسبات ، ومنهم من يقرؤها لبعض الأولياء ، وللموتى ، فما هو المشروع وغير المشروع من ذلك كله ؟
السؤال
والجواب : فاتحة الكتاب أعظم سورة في القرآن الكريم ، ويجب قراءتها في كل ركعة من ركعات الصلاة ، ولا يغني عنها غيرها ، فلو قرأ المصلي القرآن الكريم كله في ركعة ولم يقرأ فاتحة الكتاب ، فلا تصح صلاته . وفاتحة الكتاب شفاء من الأمراض والأسقام ، ورقية شرعية بصحيح السنة ، وهي نور اختص الله به هذه الأمة : ( أبشر بنورين قد أوتيتهما لم يؤتهما نبي قبلك : فاتحة الكتاب وخواتيم سورة البقرة ) [ رواه مسلم ] . ولكن مع كل هذه الفضائل لسورة الفاتحة ، فإن الناس في الغالب الأعم تعرض عنها فيما هو مشروع ، وتستخدمها فيما ليس بمشروع ، فكم من مريض لا يسترقي بفاتحة الكتاب وغيرها من الرقى المشروعة ، ويلجأ إلى ما هو ممنوع من تعلق القلب بغير الله ، والذهاب للكهان والعرافين ، وكم من مُصل يلفظ بلسانه ولا يعي قلبه ذلك الحوار الذي يدور بينه وبين رب العالمين حين يقرأ الفاتحة ، فيقول الله : ( حمدني عبدي ، أثنى عليَّ عبدي ، مجدني عبدي ، هذا بيني وبين عبدي ، ولعبدي ما سأل ) . ومع هذا الإعراض تراهم يستخدمون الفاتحة فيما ليس بمشروع ، ويميتون بها سننًا مشروعة ، فالذي يخطب امرأة يتبرك بقراءة الفاتحة ، ويُعرض عن هدي رسول الله صلى الله عليه وسلم في الخطبة ، وفي العقد من خطبة الحاجة ، أو خطبة النكاح ، ويستغني بالفاتحة عنها ، حتى صارت الخطوبة في عُرف الناس قراءة للفاتحة . والذي يركب السيارة أو أي وسيلة للمواصلات يبدأ بقراءة الفاتحة ، ويُعرض عن دعاء السفر الذي علمنا أياه رسول الله صلى الله عليه وسلم : ( سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ(13) وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ ) [ الزخرف : 13 ، 14] ، اللهم أنت الصاحب في السفر ، والخليفة في الأهل …) إلخ ، فيميت السنة ، ويبتدع غيرها . وعلى هذا فقراءة الفاتحة عند الخطوبة ، وعند البيع والشراء ، وعند ركوب السيارة ، بدعة ، وكل بدعة ضلالة . أما قراءة الفاتحة للنبي صلى الله عليه وسلم ، أو للأولياء والمقبورين ؛ فهي من الضلالات التي انتشرت بين الناس ، والأصل أن الفاتحة لا تُقرأ إلا لله تعالى لأنها عبادة ، والعبادة لا تصرف إلا لله تعالى ، ثم هي خطاب لله تعالى بالحمد والثناء والمجد ، والطلب والسؤال ، وكل هذا لا يكون إلا لله تعالى . فإن قال قائل : نحن نريد ثوابها للنبي صلى الله عليه وسلم وللأولياء ، ولا نعبدهم بها ، ولا نريدهم بالخطاب ، قلنا : وإن كانت النية كذلك فهي بدعة ، ويكفي أن رسول الله صلى الله عليه وسلم وصحابته - وهم خير قرون الأمة - ، وكذلك الأئمة الأعلام في الدين لم يفعلوا ذلك ، ولم يؤثر عن أحدهم شيء من ذلك ، والخير في اتباعهم ، والاقتداء بهم .
الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1416 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الجهمية والرافضة والمعتزلة والمرجئة
س: من هم الجهمية والرافضة والمعتزلة والمرجئة ؟ وما موقفهم من الدين ؟
السؤال
والجواب : قال رسول الله صلي الله عليه وسلم : ( افترقت اليهود على إحدى وسبعين فرقة ، واحدة في الجنة وسبعون في النار ، وافترقت النصارى على اثنين وسبعين فرقة ، فإحدى وسبعون في النار وواحدة في الجنة ، والذي نفسي بيده لتفترقن أمتي على ثلاث وسبعين فرقة ، فواحدة في الجنة ، واثنتان وسبعون في النار) . قيل : يا رسول الله من هم ؟ قال : ( الجماعة ) . وللحديث روايات أخرى يختلف لفظها ، ويتفق معناها . والفِرَقُ المسئول عنها من فرق الضلال التي أخبر عنها النبي صلي الله عليه وسلم ، وهي موعودة بالنار لضلالها وانحرافها عن الحق الذي عليه الجماعة ، وهم أهل السنة والجماعة . الجهمية : أتباع الجهم ابن صفوان ، هلك في زمان التابعين ، ومذهبهم إنكار صفات الخالق جل وعلا ، وأن العبد مجبر لا يختار أفعاله ' وأن الجنة والنار تفنيان ، وذلك في ترهات وضلالات عديدة ، وقد حكم عليهم كثير من العلماء بالكفر والمروق من الدين . والرافضة : من غلاة الشيعة يطعنون في الصحابة ، وربما يكفرونهم أو يفسقونهم ، وهم طوائف عديدة شرها : الإسماعيلية الباطنية ، والنصيرية ، والدروز . والمعتزلة : من الفرق الضالة ، تنكر صفات المولى عز وجل كالجهمية ، ويعدون ذلك توحيدًا ، إلا أنهم يذهبون إلى أن العبد يخلق أفعاله ، وأن الله لا يعلم أفعال العباد قبل وقوعها ، ولهم مقالات عديدة يطول ذكرها ، من أخطرها : القول بخلق القرآن . والمرجئة : يقولون : لا يضر مع الإيمان ذنب لمن عمله ، وأن إيمان الواحد منهم كإيمان جبريل وميكائيل ومحمد صلي الله عليه وسلم ، وهم يعتبرون نصوص الوعد ، ولا يعتبرون نصوص الوعيد . وأهل السنة : هم الفرقة المنصورة الناجية إلى قيام الساعة ،وسط بين أهل الغلو والتفريط ، وقد حثنا النبي صلي الله عليه وسلم على التمسك بمنهجهم عند الاختلاف : ( إنه من يعش منكم بعدي فيسرى اختلافًا كثيرًا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة ) . وهم ظاهرون بمنهجهم هذا ، وإن قلوا بين الناس ، وصدق رسول الله صلي الله عليه وسلم : ( لا تزال طائفة من أمتي ظاهرين على الحق ، لا يضرهم من خالفهم حتى يأتي أمر الله وهم على ذلك ) .
الإجابة
مجلة التوحيد العددالاول لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
اضطرار الزوجة للخروج من مسكنها في فترة الحداد
س: توفي ولدي وترك زوجته وابنتيه ، وقد تقرر لهم معاش شهري ، وكان على ولدي هذا دين للغير ، وكذلك في ذمته لزوجته مؤخر الصداق ، هذا والزوجة تعمل موظفة وقد اقتضى عملها هذا خروجها أثناء فترة العدة -الحداد- . أرجو الإفادة عمن يقوم بسداد هذه الديون ؟ وحكم الشرع في اضطرار الزوجة للخروج من مسكنها في فترة الحداد ؟ .
السؤال
والجواب : الديون التي في ذمة ولدك للغير ، وكذلك مؤخر الصداق المستحق لزوجته تخصم من تركته إذا كان قد خلف مالاً . ولا يلزمك شرعًا سداد هذه الديون من مالك الخاص ، ولكن يستحب لك شرعًا أن تسدد ديون ولدك المتوفى إذا كنت قادرًا على ذلك ، لتبرىء ذمة ولدك . ويستحب للزوجة أن تبرىء ذمة زوجها من مؤخر صداقها إذا لم يكن في ماله ما يكفي لسداد الديون ، والأصل أن ذمتك المالية مستقلة عن ذمة ولدك ، وكذلك زوجته ، وقد أمرنا الله تعالى عند عجز المدين عن سداد ديونه أن نخفف عنه ( وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ ) ، فلأن نخفف عنه بعد وفاته أولى ، ولقد كان رسول الله صلي الله عليه وسلم لا يصلي على من مات وعليه دين ، ويقول : (صلوا على صاحبكم) فيقوم الرجل من المسلمين بتحمل دين الميت لكي يصلي عليه النبي صلي الله عليه وسلم ، ولا شك أن أولى من يقوم بذلك أهله وعصبته . أما عن خروج الزوجة من بيت زوجها في فترة العدة لظروف العمل ، أو لقضاء حاجتها فلا بأس به لما رواه مسلم عن جابر ابن عبد الله قال : طُلقت خالتي فأرادت أن تجد نخلها ، فزجرها رجل أن تخرج فأتت النبي صلي الله عليه وسلم فقال : ( بلى فجُدي نخلك فإنك عسى أن تصدقي أو تفعلي معروفًا ) ؟ وهذا تخصيص لقوله تعالى : ( لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ ) الآية . والمتوفى عنها زوجها أولى بالتصريح لها بالخروج لحاجتها من المطلقة التي يكون احتباسها لحق الزوج في الرجعية . ومذهب مالك وأحمد أن المعتدة تخرج في النهار في حوائجها وتلزم منزلها بالليل . ومذهب الشافعي أن الرجعة لا تخرج ليلاً ولا نهارًا بخلاف المبتوتة فإنها تخرج بالنهار ، ويقاس عليها المتوفى عنها زوجها ، مذهب أبي حنيفة أن المطلقة لا تخرج ليلاً ولا نهارًا ، والمتوفى عنها زوجها لها أن تخرج في النهار .
الإجابة
مجلة التوحيد العددالاول لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الطهارة
س: هل تجوز الصلاة بوضوء الاغتسال ، وما حكم من يترك حلق عانته لأكثر من أربعين يومًا ؟ وما حكم من تصلي وهي كاشفة عن قدميها غير ساترة لهما ؟ | السؤال
والجواب ... الصلاة بوضوء الاغتسال صحيحة ، وكذلك لو اغتسل المرء ولم يتوضأ فصلاته صحيحة ، ولكن الأكمل أن يتوضأ مع غسله ، كما كان النبي صلي الله عليه وسلم يفعل . وحلق العانة من سنن الفطرة الواجبة ، وقد وقت النبي صلي الله عليه وسلم في قص الشارب وتقليم الأظافر ونتف الإبط وحلق العانة : ألا يترك أكثر من أربعين ليلة . فمن تعمد ترك شيء من ذلك بعد الأربعين فهو آثم بتقصير . وأما من تصلي وهي كاشفة عن قدميها غير ساترة لهما ؛ فالواجب على المرأة أن تصلي في درع - أي : قميص - سابغ يغطي ظهور قدميها ، وخمار يغطي رأسها ، ولا يجب عليها أن تلبس جوربًا لستر قدميها ، وقد صح عن أم سلمة وميمونة أنهما كانتا تصليان في درع وخمار ، وهو أقل ما يجب على النساء لستر العورة في الصلاة . | الإجابة
مجلة التوحيد العددالاول لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام النكاح
س: ما حكم الدين فيمن جامع امرأته وهي حائض بغير رضاها ؟ | السؤال
والجواب ... جماع الحائض حرام بالكتاب والسنة والإجماع . قال تعالى : ( فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ )[البقرة /222] . فمن جامع امرأته وهي حائض فهو آثم بإجماع المسلمين ، سواء تم ذلك برضاها أم بغير رضاها ، وتأثم الزوجة أيضًا إن هي رضيت بذلك . ولكن ما كفارة هذا الذنب ؟ ذهب جمهور العلماء إلى أنه يستغفر الله ويتوب إليه وليس عليه كفارة . وذهب بعض أهل العلم إلى وجوب الكفارة وهي أن يتصدق بدينار أو نصف دينار ، مستدلين على ذلك بما رواه الخمسة وصححه الحاكم وابن القطان ، عن ابن عباس عن النبي صلي الله عليه وسلم في الذي يأتي امرأته وهي حائض ؟ قال : (يتصدق بدينار أو نصف دينار) . وقد أعل الجمهور هذا الحديث بالاضطراب وأنه مرسل موقوف . قال الشافعي : لو كان هذا الحديث ثابتًا لأخذنا به . ونحن نقول بمقالة الشافعي في ذلك . | الإجابة
مجلة التوحيد العددالثاني لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم الدين فيما تفعله شركات الانفتاح من رصد الجوائز الغالية لترويج السلع والبضائع التي ينتجونها .
س: ما حكم الدين فيما تفعله شركات الانفتاح من رصد الجوائز الغالية لترويج السلع والبضائع التي ينتجونها ؟
السؤال
الحمد لله رب العالمين ، والصلاة والسلام على خاتم النبيين وعلى آله وأصحابه أجمعين ، وبعد . فالحكم على هذه البيوع التي يروج لها المنتجون برصد الجوائز الغالية لتشجيع الناس على الشراء يحكم عليها من ناحيتين : الناحية الأولى : هل تأخذ هذه المعاملة حكم المقامرات المحرمة شرعًا . الناحية الثانية : هل البيع بهذه الصورة يتضمن الغرر والجهالة المحرم شرعًا ؟ أما عن الناحية الأولى فإنه لا يمكن أن نصف هذه المعاملة -البيع- بأنها مقامرة فالمقامرة تتضمن مخاطرة عظيمة يكسب فيها أحد المتعاملين ما لا يستحق ولا يتناسب مع ما دفعه ، ويخسر الباقون ما دفعوه كله كبيع وشراء أوراق اليانصيب ،، أما في هذه المعاملات -محل التساؤل- فإن المشتري يشتري سلعة معينة من البائع ، وهذه السلعة معروضة في السوق ومعلوم سعرها ، ولكن البائع يروج لها باستخدام هذه الجوائز كوسيلة لتشجيع الناس على الشراء . وأما عن الناحية الثانية فإنني أرى أن هذه المعاملة تتضمن شبهة الغرر خاصة في حق من يشتري طمعًا في الجائزة ، فإنه لا يقصد السلعة بالشراء ، وإنما يسعى خلف الجائزة ، وهو لا يدري هل يكسب أم لا ، وفي هذا نوع من الجهالة والغرر ، والغرر هنا غير صريح . ولكن شبهته قائمة . وعليه فإننا لا نملك القول بتحريم هذه البيوع المقترنة بالجوائز ، ولكننا نرى فيها شبهة الغرر التي تدعونا إلى القول بكراهية هذه المعاملة خاصة حين تكون نية المشتري البحث عن الجائزة ، وتزداد الكراهية حين يعمد البائع -المنتج- إلى إخراج مبالغ الجوائز من تكلفة المنتج بحيث يؤثر ذلك على حجم وقيمة المنتج أو كفاءته ، لا من أرباحه الخاصة ، وهو الذي يحدث غالبًا في هذه السلع . وينبغي أن نقرر أن هناك بيوعًا يرصد لها جوائز أيضًا ولكنها لا تتضمن هذه الشبهة ، وذلك في حالة رصد جائزة معينة على حجم المشتريات ، فكلما زاد كم المشتريات يأخذ المشتري جائزة معينة من نفس السلعة أو من غيرها ، فهذا لا بأس به .
الإجابة
مجلة التوحيد العددالثاني لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
رد الأمانة
س: وضع عندي رجل أمانة ثم فقدت هذه الأمانة بسبب حريق ، وبغير إهمال ، فهل يجب عليَّ رد هذه الأمانة أو قيمتها ؟
السؤال
والجواب ... اختلف أهل العلم في هذه المسألة على قولين : الأول : وجوب الضمان مطلقًا ، سواء تلفت الوديعة بتفريط في حفظها أو بغير تفريط . واستدلوا على ذلك بعموم قول الله تعالى : ( فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ ) [البقرة /283] ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا )[النساء / 58] وقول النبي صلي الله عليه وسلم :( أد الأمانة إلى من ائتمنك ولا تخن من خانك ) . ومعلوم أن هذه عمومات في الحث على أداء الأمانات وتحريم جحدها ، ولا تكفي في وجوب رد الأمانة التي تلفت من غير إهمال أو تفريط . ولهذا ذهب جمهور العلماء إلى القول بأنه إذا تلفت الوديعة من غير إهمال أو تفريط فلا يلزم المؤتمن رد مثلها أو قيمتها ، وجعلوا ذلك قاعدة في كثير من المعاملات ، فالوكيل مؤتمن لا يضمن ما تلف في يده إلا بالتفريط . واستدلوا لما رواه الدارقطني عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلي الله عليه وسلم قال : (لا ضمان على مؤتمن) . وعلى ذلك فعل الصحابة ' فقد قضى أبو بكر في وديعة كانت في جراب ، فضاعت من خرق الجراب أن لا ضمان فيها. ووضع عروة بن الزبير مالاً عند أبي بكر بن عبد الرحمن ، فأصيب المال ، فأرسل إليه عروة أن لا ضمان عليك إنما أنت مؤتمن ، فقال أبو بكر : قد علمت أن لا ضمان عليّ ولكن لم تكن لتحدث قريش أن أمانتي قد خربت ، ثم قضى المال . قال ابن رشد : وبالجملة فالفقهاء يرون بأجمعهم أن لا ضمان على صاحب الوديعة إلا أن يتعدى ، اهـ . وهذا هو الراجح ، وعليه فلا يجب عليك رد هذه الأمانة أو قيمتها وإن فعلت فحسن . والله أعلم
الإجابة
مجلة التوحيد العددالثاني لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطلاق
س: رجل قال لزوجته في حالة غضب : (إن فعلت كذا فأنت طالق) وكان يقصد التهديد ومنعها من هذا الفعل ، ثم تبين له أن هذا الفعل خير لأهله وأهلها ... فماذا يفعل ؟ هل يمضي الطلاق ويدعها تفعل هذا الأمر ثم يراجعها ، أم يظل يمنعها فيه إلى الأبد ويقع في الحرج ، أم يكفر عن يمينه ؟ | السؤال
والجواب ... اختلف أهل العلم في حكم الطلاق المعلق هل يقع إذا وقع الأمر المعلق عليه أم لا . فذهب جمهور العلماء إلى إيقاع الطلاق بوقوع الأمر المعلق عليه . وذهب بعضهم إلى أن الطلاق المعلق إذا قصد الزوج به إيقاع الطلاق بوقوع الأمر المعلق عليه وقع طلاقًا ، وإذا قصد به الزجر أو التهديد لم يقع الطلاق عند حصول المعلق عليه ، وإنما يكون يمينًا تجب فيها الكفارة ، وهذا هو الراجح من أقوال العلماء . وعليه فعلى هذا الزوج أن يكفر كفارة يمين وهي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة على التخيير ، فإن لم يجد صام ثلاثة أيام . ونصيحة إلى الأزواج أن يتريثوا قبل التلفظ بألفاظ الطلاق ، وأن يعملوا على إيقاع الطلاق عند الضرورة كما أمر الله تعالى وبيِّن رسوله صلي الله عليه وسلم ويتقوا الله تعالى في كل ذلك . | الإجابة
مجلة التوحيد العددالثالث لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطهارة
س: إذ طهرت المرأة من الحيض أو النفاس قبل غروب الشمس فهل يلزمها أن تصلي الظهر والعصر، وإذا طهرت قبل طلوع الفجر فهل يلزمها أن تصلي المغرب والعشاء ، كما سمعنا من بعض الأقوال في ذلك.
السؤال
جـ: إذا طهرت المرأة من الحيض أو النفاس قبل خروج وقت الصلاة الضروري لزمتها تلك الصلاة وما يجمع إليها قبلها ، فمن طهرت قبل غروب الشمس لزمتها صلاة العصر والظهر ، ومن طهرت قبل طلوع الفجر الثاني لزمتها صلاة العشاء والمغرب ، ومن طهرت قبل طلوع الشمس لزمتها صلاة الفجر. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان
الإجابة
فتاوى اللجنة الدائمة (6/158 - 159) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الطهارة
س: لماذا يتوضأ المسلم بعد أكل لحم الإبل ، مع أنه لحم طيب طاهر ، حلال أكله ؟
السؤال
والجواب … أمر رسول الله صلي الله عليه وسلم بالوضوء من أكل لحم الإبل فقال : (توضأوا من لحوم الإبل ولا توضأوا من لحوم الغنم) دت ق . وفي صحيح مسلم : أن رجلاً سأل النبي صلي الله عليه وسلم أنتوضأ من لحوم الغنم ؟ قال : (إن شئت) . قال : أنتوضأ من لحوم الإبل ؟ قال : (نعم) . وقد ذهب بعض أهل العلم إلى إيجاب الوضوء من أكل لحم الإبل ، وقالوا : إن أكل لحم الإبل ناقض للوضوء ، وبهذا قال أحمد وإسحق وابن المنذر وابن خزيمة ، واختاره البيهقي ، وحكاه عن أصحاب الحديث مطلقًا ، وهو الراجح للحديث الصحيح الصريح في ذلك . وقد توقف بعض أهل العلم في قبول هذا الحديث ، إما لأنه لا يصح عندهم ، وإما تأوله بعضهم على معنى غير ظاهره . وقد حكى البيهقي عن الشافعي قوله : إن صح الحديث في لحوم الإبل قلتُ به . ومعلوم أن الحديث صحيح فلا وجه لترك الحديث تمسكًا بمذهب الشافعي أو غيره . وذهب بعض أهل العلم إلى أن هذا الحديث منسوخ بحديث جابر : (كان أخر الأمرين من رسول الله صلي الله عليه وسلم ترك الوضوء مما مست النار) أخرجه الأربعة . قال النووي : دعوى النسخ باطلة . وذهب بعضهم إلى أن المراد بالوضوء غسل اليدين ، أو أن الأمر هنا للندب والاستحباب . والراجح الأول ، وهو : وجوب الوضوء ، ولا يقال في أمر النبي صلي الله عليه وسلم (لم ولماذا) وإنما يقول المؤمنون : سمعنا وأطعنا غفرانك ربنا وإليك المصير . والله أعلم
الإجابة
مجلة التوحيد العددالثالث لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التوبة من الزنا
س: هل عقوبة الزاني في الدنيا بإقامة الحد عليه تعتبر تطهيرًا له من ذنبه ، وما حكم من لم يعاقب في الدنيا ؟ | السؤال
والجواب ... الحدود كفارات ، فمن أصاب ذنبًا له عقوبة في الدنيا ، وتم توقيع العقوبة عليه في الدنيا ، فإن هذه العقوبة تعد تطهيرًا له من ذنبه ، والله تعالى أكرم من أن يثني العقوبة على عبده في الآخرة . أما من لم يعاقب في الدنيا ،فإنه إن تاب إلى الله تعالى توبة نصوحًا تاب الله تعالى عليه فيما يتعلق بحق الله ، ويبقى ما يتعلق بحقوق العباد فيقتص منه يوم القيامة . فإن لم يعاقب في الدنيا ، ولم يتب حتى مات فهو كسائر فساق المسلمين في مشيئة الله إن شاء عفا عنه وإن شاء عذبه . والدليل على ذلك : ما رواه البخاري ومسلم عن عبادة بن الصامت أن رسول الله صلي الله عليه وسلم قال : (بايعوني على ألا تشركوا بالله شيئًا ، ولا تسرقوا ، ولا تزنوا ، ولا تقتلوا أولادكم ، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ، ولا تعصوا في معروف ، فمن وفى منكم فأجره على الله ، ومن أصاب من ذلك شيئًا فعوقب به في الدنيا فهو كفارة له ، ومن أصاب من ذلك شيئًا ثم ستره الله ، فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه) ، فبايعناه على ذلك . | الإجابة
مجلة التوحيد العددالثالث لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
- شخص فوفي وغير متزوج ولم يسبق له الزواج (عَزَب) - أبوه وأمه متوفيان : المتوفى كان له أخ واحد وتوفي قبله . - أخوه المتوفى قبله له أولاد على قيد الحياة . - المتوفى له أولاد عم . السؤال : هل أولاد عم المتوفى لهم حق الميراث في تركته . | السؤال
الجواب : إذا لم يكن للمتوفى ورثة غير من ذُكر بالسؤال فإن تركته تكون لأبناء الأخ الشقيق الذكور فقط ، لأنهم أقرب العصبات ، و ليس في المسألة صاحب فرض ، والنبي صلي الله عليه وسلم يقول : (ألحقوا الفرائض بأهلها ، فما أبقت الفرائض فلأولى رجل ذكر) . متفق عليه . | الإجابة
مجلة التوحيد العددالثالث لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطلاق
س: زوجتي تصلي أحيانًا ، وتنقطع عن الصلاة أحيانًا أخرى ، وترفض ارتداء الحجاب ، فما هو الواجب عليَّ تجاهها ، علمًا بأن لي منها ثلاثة أبناء ، وإذا عجزت عن إصلاحها ، فهل يحل لي طلاقها - مع أن الطلاق أبغض الحلال - وما هي الحقوق الشرعية المترتبة على الطلاق ؟
السؤال
الجواب : الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ومن والاه ، أما بعد .. فالزوج هو القيم على زوجه وأولاده ، وعلى الزوجة طاعة زوجها في المعروف ويحرم عليها عصيانه ما لم يأمرها بمعصية . قال تعالى : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ )[النساء : 34] فإذا ضيعت الزوجة حقًا من الحقوق ، سواء كان حقًا لله تعالى : كالتهاون في الصلاة أو ترك الحجاب الشرعي ، أو كان حقًا لزوجها وبيتها ، وجب على الزوج بوصفه قيمًا ووليًّا عليها أن يأخذ على يديها ، ويردها إلى الحق ، وذلك بالوعظ والإرشاد أولاً ، ثم بالهجر في الفراش ، ثم بالضرب غير المبرح ، وقد جمع الله ذلك كله في الآية السابقة فقال : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا )[النساء : 34] فإن عجز الزوج عن إصلاح زوجته بهذه الوسائل المشروعة وأصرت الزوجة على النشوز والعصيان ، فهنا يكون طلاقها مستحبًّا ، ولا يوصف بأنه أبغض الحلال عند الله ، فالطلاق ليس بغيضًا في كل حالاته ، بل قد يكون واجبًا ، وقد يكون مستحبًّا كما بينا آنفًا ، وقد يكون مكروهًا ، وقد يكون حرامًا ، وليس هذا موضع تفصيل ذلك . أما عن حقوق الزوجة بعد الطلاق بمهرها كله العاجل والآجل ، ونفقتها في العدة ، ومتعتها ، وحضانة الأطفال الصغار ، والسكنى في العدة ، والسكنى للحاضنة وأطفالها طوال فترة الحضانة ما لم تنتقل الحضانة إلى غيرها
الإجابة
مجلة التوحيد العددالرابع لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أخت تعطي من مالها الخاص أبناء أخيها ، ولا تعطي باقي إخوتها
س: أخت تعطي من مالها الخاص أبناء أخيها ، ولا تعطي باقي إخوتها أو أبناءهم ، لأن أخاها هذا يحسن إليها هو وأولاده ، بعكس الباقين ، فهل هذا يجوز ؟
السؤال
الجواب .. هذا يدخل في باب صلة الأرحام والهبات ، أم عن صلة الأرحام فقد أمر النبي صلي الله عليه وسلم المسلم بصلة الرحم دون انتظار لمكافأة ، حتى وإن كان الموصول سيىء الخلق قاطعًا لرحمه . (ليس الواصل بالمكافئ ، ولكن الواصل من إذا قطعت رحمه وصلها ) وهو بهذا يقيم عليهم الحجة أمام الله ، وكأنه يسفهم المل ، وهو : الرماد الحار . وأما عن الهبة ، فالأصل أن الإنسان حر في ماله في حدود ما أذن الله فيه في الإنفاق والاكتساب . ولا يجب على الواهب إذا وهب لقريب له أن يسوِّي بين جميع أقاربه في الهبة والعطية ، ولكن يستحب هذا تأليفًا للقلوب ، وحسمًا لمادة الضغينة والحسد ، وذلك قياسًا على هبة الوالد لولده ، ما لم تكن هناك مصلحة في هذه التفرقة : كإعانة محتاج ، أو طالب علم ، أو الأخذ على يد من يعينه المال على المعصية . وبناءً على هذا فينبغي على هذه الأخت أن تصل أرحامها جميعًا ، ويستحب لها أن تعطيهم من مالها ، بحسب الحاجة والمصلحة ، ولا بأس أن تعطي بعضهم دون البعض الآخر للمصلحة ، وقد كان رسول الله صلي الله عليه وسلم يُعطي أقوامًا يتألفهم ولا يعطي من هو أفضل منهم ، وإنما يكله لإيمانه ودينه ، وهذا إقرار منه لضابط المصلحة في العطاء والمنع .
الإجابة
مجلة التوحيد العددالرابع لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: رضعت من زوجة عمي رضعات كثيرة ، والآن يتقدم ابن عمي لطلب يد ابنتي ، فهل يجوز أن أزوجه ابنتي علمًا بأنني قد رضعت من أمه ؟ | السؤال
الجواب : قال رسول الله صلي الله عليه وسلم : (يحرم من الرضاع ما يحرم من النسب) . وبناءً عليه ؛ فإن ابن عمك الذي رضعت أنت من أمه يعتبر أخًا لك من الرضاع ، وابنتك تعتبر ابنة أخيه من الرضاع ، ولا يحل للرجل أن يتزوج من ابنة أخيه . وقد قيل للنبي صلي الله عليه وسلم : ألا تتزوج ابنة حمزة ؟ فقال : (إنها لا تحل لي ، إنها ابنة أخي من الرضاع ، أرضعتني وأباها ثويبة) . وعلى هذا فلا يجوز لك - أيها السائل - أن تزوج ابنتك من ابن عمك الذي هو أخوك من الرضاعة ، والله أعلم . | الإجابة
مجلة التوحيد العددالخامس لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: تزوجت بامرأة وعشت معها لمدة ثلاثة أشهر ، وبعد ذلك علمت أن المرأة التي تزوجتها (وهي بنت عمي شقيق لأبي ) قد أرضعتها أمي ، ولم تدْرِ أمي بحرمة زواج الأخوات من الرضاعة) فماذا أفعل ؟ وهل عليَّ ذنب ؟ وما عليَّ أن أفعله ؟ | السؤال
الجواب : إذا كان الأمر كما تقول في سؤالك ، وكانت زوجتك قد رضعت من أمك خمس رضعات مشبعات ، فيجب عليك أن تفارقها فورًا ، وأن تعطيها مهرها كاملاً بما استحللت من فرجها . وليس عليك ذنب فيما مضى من حياتك معها لجهلكما بالحكم الشرعي ، أما الآن فبقاؤك معها ذنب عظيم ، ولا يجوز السكوت عليه ؛ لأن زواجكما بهذه الصورة باطل , وإذا قُدر بينكما ولد من هذا الزواج الباطل ؛ فيثبت نسبه لك ؛ لأنك أبوه حقًا وشرعًا . | الإجابة
مجلة التوحيد العددالخامس لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

لأسماء الحسنى
س: اسم (الواقي) هل هو من الأسماء الحسني ؟ | السؤال
و الجواب : الأسماء الحسنى توقيفية . ولا يجوز اشتقاق أي من الأسماء لله عز وجل من كل صفة وردت في الكتاب والسنة . فأهل السنة يثبتون لله عز وجل صفة الكلام والتكليم ، والقرآن كلام الله حقيقة قال تعالى : ( وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا )[النساء :164] . ولكن لا يجوز اشتقاق اسم من هذه الصفة فنقول : (المتكلم) لأنه لم يرد به نص ، والأسماء الحسنى توقيفية . وإذا كان بعض العلماء قد ذهب إلى جواز مثل هذا الاشتقاق كابن العربي المالكي ونحوه ، فمذهبهم في ذلك شاذ ضعيف . وعلى هذا فلا يجوز اشتقاق اسم الواقي من قوله تعالى : ( فَوَقَاهُ اللَّهُ ) [المؤمن :45] وقوله ( وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ )[الرعد :34] والله أعلم . | الإجابة
مجلة التوحيد العددالخامس لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قضاء الفوائت من الصلوات
س: ما حكم قضاء الصلوات الفائتة ؟ | السؤال
والجواب : اختلف أهل العلم في حكم تارك الصلاة هل يكفر بتركها أو لا يكفر ؟ فمن قال بكفره ، فإنه لا يوجب عليه الإعادة إذا تاب ، فإن المرتدين الذين ارتدوا على عهد رسول الله صلي الله عليه وسلم وعلى عهد أبي بكر الصديق لم يؤمروا بقضاء صلاة أو غيرها . ومن لم يحكم بكفره فإنه يوجب عليه الإعادة إذا تاب ، قياسًا على النائم والناسي فإن النائم والناسي يقضي ، والنبي صلي الله عليه وسلم قال : (ما نام عن صلاة أو نسيها فليصلها إذا ذكرها فذلك وقتها ) فإذا كان المعذور بالنوم والنسيان يقضي فإن غير المعذور يجب عليه القضاء من باب أولى . وهذا هو مذهب جمهور أهل العلم وأئمة الفقه الأربعة ، وخالف في ذلك بعض أهل العلم كابن حزم وابن القيم . رحمهما الله . والذي نميل إليه أن تارك الصلاة لا إعادة عليه ، بل عليه التوبة والإنابة والإكثار من النوافل ، خاصة إذا طالت مدة تركه للصلاة . أما من ترك صلوات معينة معدودة تكاسلاً فالأولى والأحوط أن يقضي هذه الصلوات الفائتة بترتيبها . | الإجابة
مجلة التوحيد العددالسادس لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اختلاط الرجال بالنساء
ما حكم الشرع في إقامة علامة صداقة بينه وبين فتاة كانت زميلة له في الكلية ، وذلك عن طريق المراسلة والمقابلات ؟ | السؤال
والجواب : اعلم أخي المسلم - هداني الله وإياك - أن الإسلام حذر من اختلاط الرجال بالنساء . قال الله تعالى : ( قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ )[القصص :23] وقال صلي الله عليه وسلم : (ما اختلى رجل بامرأة إلا وكان ثالثهما الشيطان ) . وأمرنا الله بغض البصر فقال سبحانه : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ )[النور :30] ، وقال : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنّ )[النور :31] . والواضح من الرسالة أنك - يا أخي المسلم - فعلت ما سبق فعليك أن تبادر بالتوبة إلى الله والاستغفار من الذنب . وعلى ذلك فلا يجوز مطلقًا قيام أي علاقة بين فتى وفتاة ، لأن هذا منهي عنه ، وقد يجر إلى الكبائر والعياذ بالله . وعليك أن تذهب إلى زميلتك هذه لخطبتها من ولي أمرها والزواج منها إن كنت جادًا في الزواج . وليس هناك ما يسمى بالصداقة البريئة بين الجنسين . وفقك الله لما يحبه ويرضاه . | الإجابة
مجلة التوحيد العددالسادس لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: فاتتني عدة صلوات مكتوبة فذهبت إلى المسجد الحرام للعمرة فاغتنمت وجودي بمكة المكرمة فشرعت بقضاء هذه الفوائت ، فأيهما أفضل هل أقوم بصلاة عدة ركعات نافلة بدون أذان ولا إقامة ، أم أقوم بإقامة الصلاة وأنوي قضاء الوقت الفلاني الفائت مثلاً؟
السؤال
جـ: تنوي بصلاتك قضاء الصلوات التي فاتت ، وتقيم لكل صلاة ، أما إن كنت تركت الصلوات التي فاتت عمداً وتهاوناً وكسلاً فليس عليك قضاء ، ولكن عليك التوبة النصوح والاستغفار والرجوع إلى الله جل وعلا ، لان ترك الصلاة المكتوبة عمداً كفر أكبر يحبط العمل وإن لم يجحد التارك وجوبها في أصح قولي العلماء ، لقول النبي صلى الله عليه وسلم: (العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر) وقوله صلى الله عليه وسلم: (بين الرجل وبين الشرك والكفر ترك الصلاة)، والكافر إذا أسلم لا يقضي ما ترك من الصلوات لقوله الله سبحانه (قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف)[سورة الأنفال ، الآية : 38]. أما من جحد وجوب الصلوات الخمس أو واحدة منها فإنه يكفر كفراً أكبر بإجماع العلماء نسأل الله العافية والسلامة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (6 / 44 - 45). المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تفسير
س: ماذا عن التوفيق بين قوله - تعالى - في سورة الملك . ( ءَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ(16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ )[الملك : 16 : 17] . وقوله - تعالى - في سورة الأنعام : ( وَهُوَ اللَّهُ فِي السَّمَوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُون ) [الأنعام :3] .
السؤال
فأقول وبالله التوفيق : الآيتان في سورة الملك تثبتان صفة العلو لله - تعالى - فالله - سبحانه - فوق السماء مستو على عرشه ، وهذا هو معتقد السلف الذي دلت عليه النصوص من الكتاب والسنة ، ومنها حديث الجارية التي سألها النبي صلي الله عليه وسلم فقال لها : (أين الله ؟) فقالت : في السماء . وأمر النبي صلي الله عليه وسلم بعتقها ووصفها بالإيمان . وأما لفظ (في) في الآيتين فهو ليس بمعنى الظرفية ؛ بحيث تجعل السماء ظرفًا لله - تعالى - لأن هذا يقتضي التشبيه بالمتحيز ، والله منزه عن الظرفية بالمعنى المعروف والمنصوص عليه في حق الخلق . ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ )[الشوري :11] . وقال القرطبي : إن ( فِي السَّمَاءِ ) بمعنى فوق السماء ، كقوله تعالى : ( فَسِيحُوا فِي الْأَرْضِ ) أي : فوقها ، وقوله ( وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ )[طه :71] ، أي : عليها . فالأخبار الكثيرة تشير إلى أن الله متصف بصفة العلو التي لا يدفعها إلا ملحد أو جاهل أو معاند ، فالله - تعالى - منزه عن السفل والتحتية . وأما الآية في سورة الأنعام ففيها عدة أوجه : الأول : أن المعني : وهو الإله المعبود في السموات وفي الأرض ، ويشهد لذلك قوله - تعالى - : ( وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ )[الزخرف : 84] ، أي : هو المعبود في السماء والأرض بحق . وهذا الوجه هو أظهر الأقوال ، واختاره القرطبي . الثاني : أن قوله : ( فِي السَّمَوَاتِ وَفِي الْأَرْضِ ) يتعلق بقوله : ( يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ ) أي : وهو الله يعلم سركم وجهركم في السموات وفي الأرض . ويشهد لذلك قوله - تعالى - : ( قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَوَاتِ وَالْأَرْضِ )[الفرقان :6] . واختاره النحاس . الثالث : وهو اختيار ابن جرير : أن الوقف تام على قوله : ( فِي السَّمَوَاتِ ) وقوله ( وَفِي الْأَرْضِ ) يتعلق بما بعده ، أي : يعلم سركم وجهركم في الأرض . وعلى ذلك فلا تعارض بين الآيات . وأما ما زعمته الجهمية من أن الله - تعالى - في كل مكان ، مستدلين بالآية في سورة الأنعام ، فهو ضلال مبين ، وجهل بالله تعالى ؛ لأن جميع الأمكنة الموجودة أحقر وأصغر من أن يحل في شيء منها رب السموات والأرض ، الذي هو أعظم من كل شيء ، وأعلى من كل شيء ، ومحيط بكل شيء ، ولا يحيط به شيء . والله أعلم .
الإجابة
مجلة التوحيد العددالسادس لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اقوال خاطئة
س: في يوم من الأيام أعطاني زميلي ورقة بها بعض التوصيات ، وأمرني أن أكتبها ثلاث عشرة مرة وأوزعها على ثلاثة عشر فردًا وإلا حدثت لي المصائب . | السؤال
هذا الأمر قد انتشر منذ مدة من الزمن ، وغالبه أن واحدًا من الناس يقول إنه يرى في منامه السيد البدوي أو السيدة زينب أو إبراهيم الدسوقي ، وكان سببًا في شفاء ابنته أو قضاء مصالحه ... وهذا من فعل الشياطين ، ولا أصل له في دين الله عز وجل ، وهو يخالف ما جاء به النبي صلي الله عليه وسلم ، لأن الشفاء بيد الله وحده يقول الله تعالى : ( وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ )[الشعراء :80] . وإن الاعتقاد بأن أي مخلوق من هؤلاء المخلوقين يمكن أن يجلب نفعًا أو يدفع ضررًا ، يعد فعلاً من أفعال المشركين . يقول تعالى : ( وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ )[الأنعام :17] . وعلى ذلك فمثل هذه الأمور التي تحدث من أمر بتصوير هذه الورقة وتوزيعها على عدد من الأفراد هو من الأمور المبتدعة ، وهي من الأشياء التي افتتن بها الناس وتجر إلى تصديق الخرافات والخزعبلات ، بل قد تجر الإنسان إلى الشرك ، والعياذ بالله . وعليك - يا أخي السائل - أن تنصح من أمرك بتوزيع الورقة بذلك ، ونسأل الله أن يعصمنا من الزلل ، وأن يجنبنا الخطل في القول والعمل . | الإجابة
مجلة التوحيد العددالسادس لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
-س: والدتي أرضعت ابن عمتي فهل يجوز ليَّ الزواج من بنت عمتي مع العلم فانني لم أرضع من أم العروسة ولا العروسة رضعت من أمي وشقيق العروسة هو الذي رضع من أمي أرجوكم أفيدونا بسرعة : يجوز لي الزواج منها أم لا ؟ | السؤال
الجواب : نعم يجوز لك الزواج من بنت عمتك لأنها ليست أختًا لك من الرضاعة وشقيق العروسة هو أخوك من الرضاعة فيحرم عليه الزواج باحدى أخواتك . | الإجابة
مجلة التوحيد العددالسادس لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذا عن حكم قراءة آية فيها سجدة في أثناء الصلاة ولا تكملة بعدها كسورة العلق ؟ وعن الحكمة في عدم ترتيب القرآن الكريم بحسب النزول ؟ والبدع المستحدثة في ذلك ؟ | السؤال
سجدة التلاوة سنة للقارئ والمستمع ، وكان النبي صلي الله عليه وسلم يقول في سجوده : (سجد وجهي للذي خلقه وصوره ، وشق سمعه وبصره بحوله وقوته ) (1) . وربما قال : ( اللهم احطط عني بها وزرًا ، واكتب لي بها أجرًا ، واجعلها لي عندك ذخرًا ، وتقبلها مني كما تقبلتها من عبدك داود ) (2) . ولم يرد فيها تكبير في الرفع من السجود ، ولا تشهد ، ولا تسليم . ولو قرأ المصلي سورة العلق ، ثم سجد سجدة التلاوة بعد انتهاء السورة ، عليه أن يعود إلى القيام مرة أخرى لإتمام الصلاة ، وإن شاء قرأ السورة التي بعدها ، ثم يركع ، ويكمل الصلاة ، وإن قرأ آية أو آيات أخرى أجزأه ، فإن عاد إلى القيام ، ولم يقرأ شيئًا ، ثم ركع فلا شيء عليه ، وصلاته صحيحة والله أعلم . | الإجابة
مجلة التوحيد العددالسابع لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الحكمة في عدم ترتيب القرآن بحسب النزول
س: ما الحكمة في عدم ترتيب القرآن بحسب النزول ؟.
السؤال
فالجواب : ترتيب القرآن الكريم بحسب النزول يختلف عن ترتيب التلاوة . ترتيب التلاوة الذي عليه الآن في المصحف الشريف هو نفسه الترتيب في اللوح المحفوظ ، وكل سورة في القرآن الكريم ؛ بل كل آية لها ارتباط وثيق بما قبلها وبما بعدها ؛ بحيث لا يمكن أن تقدم سورة على سورة ، ولا أن تؤخر سورة عن سورة ، كذلك الشأن بالنسبة للآيات . ولو رتب القرآن الكريم بحسب النزول لضاع ذلك الارتباط والتناسب بين السور والآيات ؛ بل لاختلطت الآيات ببعضها . وقد أجمعت الآمة على أن : ترتيب آيات القرآن الكريم على هذا النمط الذي يرى اليوم بالمصاحف كان بتوقيف من النبي صلي الله عليه وسلم عن الله تعالى ، وأنه لا مجال للرأي والاجتهاد فيه ؛ بل كان جبريل ينزل بالآيات على رسول الله صلي الله عليه وسلم ، ويرشده إلى موضع كل آية من سورتها ؛ ثم يقرؤها النبي صلي الله عليه وسلم على أصحابه ، ويأمر كُتَّاب الوحي بكتابتها معينًا لهم السورة التي تكون فيها الآية ، وموضع الآية من هذه السورة . وعلى هذا فإن هذا الترتيب الذي عليه القرآن الآن ينبغي احترامه خصوصًا في كتابة المصاحف ، لأنه عن إجماع الصحابة ، والإجماع حجة ، ولأن خلافه يجر إلى الفتنة . والله أعلم
الإجابة
مجلة التوحيد العددالسابع لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: أعمل في شركة صناعية مساهمة ، وأمتلك عددًا من الأسهم ، وحيث إن سعر السهم يتغير صعودًا وهبوطًا ، وللسهم ربح سنوي ، وأريد أن أخرج عنه زكاة ، فهل أخرج الزكاة عن الأرباح فقط ، أم عن القيمة الكلية للأسهم ؟ | السؤال
والجواب : هذه الأسهم تندرج تحت ما يعرف في الفقه بعروض التجارة ، وزكاة عروض التجارة لا تكون في أرباح التجارة فقط ، وإنما تكون في رأس المال والأرباح جميعًا إذا بلغت نصابًا ، ومر عليه سنة هجرية كاملة ، وقيمة الزكاة ربع العشر ، أي 2.5% ، وهو قدر ضئيل لن يؤثر على رأس المال ، وإنما هو بعض الربح غالبًا . ولكن مشكلة الأسهم هي في حساب رأس المال المتداول ورأس المال الثابت ، فرأس المال الثابت كالعقار وماكينات المصنع لا زكاة فيها . ورأس المال المتداول وهو البضائع المنتجة وأثمانها فهذه فيه الزكاة . فإن استطعت أن تحسب نصيب أسهمك في رأس المال الثابت وفي رأس المال المتداول ، فلتخرج الزكاة حسب نصيبك في رأس المال المتداول فقط ، وهذا يكون بالرجوع إلى حسابات وميزانية الشركة . وإن عجزت عن ذلك فالأولى والأحوط أن تخرج الزكاة عن رأس المال كله . | الإجابة
مجلة التوحيد العددالسابع لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التوبة
س: هل يقبل الله توبة القاتل عمدًا ؟
السؤال
والجواب : هذه المسألة وقع فيها الخلاف بين السلف الصالح . فذهب ابن عباس إلى أن الله لا يقبل توبة القاتل ، وذهب جماهير العلماء إلى أن التوبة تأتي على كل ذنب ، حتى ولو كان قتل المؤمن بغير حق . وقد ذكر ابن القيم هذا الخلاف في حديثه عن التوبة في كتابه القيم (مدارج السالكين) ، وذكر مناظرة ابن عباس أصحابه في هذه المسألة ، وأن أصحابه قالوا : أليس قد قال الله تعالى : ( وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا(68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا(69) إِلَّا مَنْ تَابَ وَءَامَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا )[الفرقان :68 - 70] فقال : إن ناسًا من أهل الشرك كانوا قد قتلوا وزنوا ، فأتوا رسول الله صلي الله عليه وسلم فقالوا : إن الذي تدعو إليه لحسن لو تخبرنا أن لما عملناه كفارة . فنزلت ، فهذه في أولئك . وأما التي في النساء ( وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا )[النساء : 93] . فالرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم . قال ابن عباس : آية الفرقان مكية ، وآية النساء مدنية ، نزلت ولم ينسخها شيء ا هـ . ولكن جماهير العلماء نظروا إلى قول الله تعالى : ( قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) [الزمر :53] . فهذا نص صريح في أن التوبة تأتي على الذنوب جميعًا ، وهذا في حق التائب ، أما من مات بغير توبة فقد قال الله تعالى في حقه : ( إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ )[النساء :48] . وقد صح عن النبي صلي الله عليه وسلم أن الله تعالى قد تاب على قاتل المائة ، والحديث وإن كان حكاية عن شرع من قبلنا ، وفي الاحتجاج به خلاف ، لكن ليس هذا من موضع الخلاف ؛ لأن موضع الخلاف إذا لم يرد في شرعنا تقريره وموافقته ، أما إذا ورد فهو شرع لنا بلا خلاف . ومن الوارد في ذلك الآيات السالفة التي استدل بها الجمهور ، وحديث عبادة بن الصامت : (بايعوني على ألا تشركوا بالله ، ولا تسرقوا ولا تزنوا ، ولا تقتلوا أولادكم ، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ، ولا تعصوا في معروف ، فمن وفَّى منكم فأجره على الله ، ومن أصاب من ذلك شيئًا فعوقب به في الدنيا فهو كفارة له ، ومن أصاب من ذلك شيئًا ثم ستره الله فأمره إلى الله ، إن شاء عاقبه وإن شاء عفا عنه ) . قال ابن حجر : ويؤخذ ذلك - أيضًا - من جهة تخفيف الآصار والأغلال عن هذه الأمة بالنسبة لمن قبلهم من الأمم ، فإذا شرع لهم قبول توبة القاتل ، فمشروعيتها لنا بطريق الأولى اهـ . والتوبة تجبُّ من قبلها ، كما أن الإسلام يجبُّ ما قبله . وفي الحديث الصحيح : ( يضحك الله لرجلين يقتل أحدهما الآخر يدخلان الجنة ، يقاتل هذا في سبيل الله فيقتل ، ثم يتوب الله على القاتل فيسلم ، فيستشهد ) متفق عليه . ولأن القتل فيه اعتداء على آدمي ، فيجب فيه رد المظلمة أو الاستحلال منها ، ويكون ذلك بالقصاص في الدنيا ، أو بدفع الدية لأهل القتيل ، أو باستحلاهم وعفوهم ، ويبقى حق القتيل ، والله تعالى يعوضه ، وينزع ما في قلبه من غل فيدخل القاتل والقتيل الجنة بفضل الله ورحمته . (1) رواه الإمام أحمد من حديث عائشة والترمذي وأبو داود والنسائى بإسناد حسن وصححه الحاكم ووافقه الذهبي . (2) رواه الترمذي من حديث ابن عباس وابن ماجه وصححه ابن خزيمة وابن حبان والحاكم ووافقه .
الإجابة
مجلة التوحيد العددالسابع لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الكحول نجس ام لا
س: ما مدى شرعية استخدام الروائح التي يوجد بها الكحول وهل هو نجس أم لا ؟
السؤال
ينبغي أن ننظر في هذه المسألة إلى هذه الوجوه : الأول : هل الكحول خمر يجب اجتنابه ؟ الثاني هل الاجتناب خاص بالشرب أم بكل أنواع الاستعمال ؟ الثالث : وهل التحريم من لازمه التنجيس ؟ أما عن الوجه الأول فإن مادة الكحول المستخرج من بعض النباتات سائل قابل للاحتراق سريع التبخر ، وهو إذا استعمل منفردًا كان استعماله ضارًّا ، ولكنه إذا خلط بغيره كان ذلك المخلوط مسكرًا . وما كان مسكرًا فهو خمر محرم يجب اجتنابه بالكتاب والسنة والإجماع . قال تعالى : ( إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ )[المائدة :90] . وأما عن الوجه الثاني هل الاجتناب خاص بالشرب أم بكل أنواع الاستعمال ؟ فإن جماهير العلماء قد ذهبوا إلى المنع من كل أنواع الاستعمال ؛ لأن لفظ : (فاجتنبوه) لفظ عام ، فيعم كل أنواع الاستعمال ، ولأن الصحابة لما حُرِّمت الخمر ، لم يبيحوا استخدامها في أي مجال آخر ، بل أراقوها ولم يستبيحوا بيعها ولا استخدامها في أي مجال . كما ورد في الصحيح ( إن الذي حرم شربها حرم بيعها ) فأهرقها الصحابة . ولو كان استخدامها في أي مجال آخر غير الشرب جائزًا لفعله الصحابة ولم يريقوها . وذهب بعض العلماء إلى أن الاجتناب المذكور في الآية خاص بالشرب دون غيره من الاستعمالات ؛ لأن الأمر بالاجتناب ورد معللاً في الآية التي تليها ( إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ )[المائدة :91] فاستخدامها في غير الشرب جائز لعدم انطباق هذه العلة عليه فيجوز سقي الزرع أو الدواب بها ، وإن تخللت بنفسها جاز للإنسان أن يستخدمها لأنها لم تعد خمرًا مسكرًا واجب الاجتناب . أما الوجه الثالث وهو : هل التحريم من لوازمه التنجيس ؟ فإن هذه مسألة خلاف أيضًا ، حكاه الصنعاني في سبل السلام (3) . فالجمهور على أن كل ما حرم أكله أو شربه فهو نجس يجب اجتنابه والتنزه عنه ؛ لقول الله تعالى : ( قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ ) [الأنعام :145] . والرجس هو النجس ، وقد وصف الله تعالى الخمر بأنها رجس ، إذن فالخمر نجسة . وذهب بعض العلماء إلى أن التنجيس ليس من لوازم التحريم وإلا فالأصنام محرمة ، وتناول السم محرم ، ولبس الذهب والحرير محرم على الرجال ، وليست هذه الأشياء نجسة ، والأصل في الأعيان الطهارة . وعلى العكس فالنجاسة يلازمها التحريم ، فكل نجس حرام لأن الحكم في النجاسة هو المنع عن ملابستها على كل حال ، فالحكم بنجاسة العين حكم بتحريمها . وقول الله تعالى عن الخمر : ( رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ ) فالمراد الرجس المعنوي لا الحسي لأنه جُعل وصفا لما لا يمكن أن يكون رجسه حسيًا كالميسر والأنصاب والأزلام ، ولأنه وصف هذا الرجس بكونه من عمل الشيطان ، وأن الشيطان يريد به إيقاع العداوة والبغضاء ، فهو رجس عملي معنوي (4) ؛ ولأن الصحابة أراقوا الخمر في أسواق المدينة وشوارعها فلو كانت نجسة نجاسة حسية لما جاز إلقاؤها في طرقات المسلمين وذلك لأنه تلويث لا يجوز ، بل الأصل عكسه وهو إماطة الأذى عن الطريق . وهذا هو الراجح . وبناء على ما ذكرنا فإن استعمال الكحول دون شربه من المسائل المشتبهات ، فهو ليس من الحلال البين ، وليس من الحرام البين أيضًا ، ولكن جانب التحريم فيها ضعيف فإن دعت الحاجة إليها جاز استخدامها . وعلى هذا فاستخدام الكحول في تطهير الجروح جائز ، خاصة والأطباء يرون أنه من أفضل المطهرات في ذلك ، وكذلك خلط بعض الأدوية بشيء من الكحول خاصة وأنه سريع التبخر ، واستعمال السوائل الكحولية في أعراض الصباغة والطباعة والمختبرات العلمية جائز أيضًا ، وذلك لأننا لا نجزم في هذه الحالة بأنه خمر ، ولا نجزم بأنه نجس خاصة وقد اختلف العلماء في ذلك . أما استخدامه في الكماليات كالعطور ونحوها فالاحتياط عدم استعماله فيها ، دون أن نقول بالتحريم قولاً واحدًا لما سبق من عرض الخلاف حول نجاسته .
الإجابة
مجلة التوحيد العددالثامن لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
كنا خمسة أخوة محمد وأحمد وحسين وسليمان وسلامة ورثنا عن أبينا أموالاً . س: توفي محمد تاركًا أولادًا ذكورًا وإناثًا ، وكذلك أحمد وحسين ، ثم توفي سلامة دون أن ينجب وله تركة . فمن يستحق هذه التركة ، وهل يكون لأبناء الإخوة أخذ نصيبهم من تركة العم سلامة أم لا ؟ | السؤال
والجواب : قال رسول الله صلي الله عليه وسلم : ( ألحقوا الفرائض بأهلها ، فما أبقت الفرائض فلأولى رجل ذكر ) متفق عليه . والمتوفى سلامة ليس له زوجة ولا أولاد ولا أب ولا أم فورثته هم : أخوه سليمان . وأولاد الإخوة وكلهم عصبات ، ولا يوجد صاحب فرض وسليمان أولى وأقرب إلى المتوفى من أبناء الإخوة الذكور فيستحق وحده كل التركة بالتعصيب . | الإجابة
مجلة التوحيد العددالثامن لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ما حكم الإفطار بدون عذر في نهار رمضان ؟ | السؤال
- من أنكر ما ثبتت فرضيته - كالصلاة والصوم . أو حرمته ، كالقتل والزنا - بنص شرعي قطعي فهو خارج عن ربقة الإسلام . 2- الشاب الذي أفطر في نهار رمضان عمدًا من غير عذر شرعي إن كان جاحدًا لفريضة الصوم منكرًا لها كان مرتدًّا عن الإسلام . وإلا كان مسلمًا عاصيًا فاسقًا يستحق العقاب شرعًا . 3- يجب عليه قضاء ما فاته من الصوم باتفاق فقهاء المذاهب ، وليس عليه كفارة في حالة عدم الجحود ، وذلك في فقه الإمام أحمد بن حنبل وقول للإمام الشافعي . 4- يقضي فقه الإمامين أبي حنيفة ومالك وقول في فقه الإمام الشافعي بوجوب الكفارة عليه إذا ابتلع ما يتغذى به من طعام أو دواء . وهو الذي مالت إليه الفتوى . 5- كفارة الفطر عمدًا في صوم شهر رمضان هي : تحرير رقبة ، فمن لم يجد فصيام شهرين متتابعين ، فمن لم يستطع فإطعام ستين مسكينًا . | الإجابة
مجلة التوحيد العددالتاسع لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: سائل يقول هل يجوز للإمام بعد ختام الصلاة المفروضة أن يدعو بقبول الصلاة والصوم وإصلاح الأحوال والرحمة للأحياء والأموات وعلى المصلين أن يؤمنوا بها وراءه ؟ فإذا كان هذا لا يجوز فما الدليل ؟ | السؤال
جـ: ليس للإمام أن يدعو بعد الصلوات الخمس رافعا للدعاء يديه أو غير رافعا يديه وهم يؤمنون، وهذا ليس بمشروع لأن الرسول صلى الله عليه وسلم لم يفعل هذا والصحابة لم يفعلوه، وقد قال عليه الصلاة والسلام: (من عمل عملا ليس عليه أمرنا فهو رد) وقال عليه الصلاة والسلام: (من أحدث في أمرنا هذا ما ليس منه فهو رد) فلم يكن النبي صلى الله عليه وسلم يرفع يديه ويدعو والناس يؤمنون بعد الفجر ولا بعد الظهر ولا بعد العصر ولا بعد المغرب ولا بعد العشاء ، ولم يكن يدعو بغير رفع يدين. أما إذا دعا بينه وبين ربه لنفسه أو للمسلمين، بينه وبين ربه بعد الفرض فلا بأس ، أما الدعاء مشترك بين الإمام والمأمومين أو برفع اليدين هذا لم يشرع ، ولم يفعله النبي صلى الله عليه وسلم ولا خلفاؤه الراشدون ، ولا نعلمه عن أحد من الصحابة رضي الله عنهم أجمعين. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/257 - 258) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصيام
س: ما الحكم الشرعي لشاب في الخامسة والعشرين من عمره وليس عنده أي عذر شرعي من مرض أو سفر أفطر عدة أيام في شهر رمضان المعظم . فهل تجب عليه كفارة أم لا ؟
السؤال
أجاب : أجمع المسلمون على أن من أنكر ما ثبتت فرضيته - كالصلاة والصوم ، أو حرمته كالقتل والزنا - بنص شرعي قطعي في ثبوته عن الله تعالى وفي دلالته على الحكم ، وتناقله جميع المسلمين كان خارجًا عن ربقة الإسلام لا تجزي عليه أحكامه ولا يعتبر من أهله . قال ابن تيمية في مختصر فتاويه : ( ومن جحد وجوب بعض الواجبات الظاهرة المتواترة كالصلاة ، أو جحد تحريم المحرمات الظاهرة المتواترة كالفواحش ، والظلم ، والخمر ، والزنا ، والربا ، أو جحد حل بعض المباحات المتواترة كالخبز واللحم ، والنكاح ؛ فهو كافر ) لمَّا كان ذلك : فالشاب الذي أفطر في نهار رمضان عمدًا من غير عذر شرعي . إذا كان جاحدًا لفرضية الصوم منكرًا لها كان مرتدًّا عن الإسلام ، أما إذا أفطر في شهر رمضان عمدًا دون عذر شرعي معتقدًا عدم جواز ذلك ، كان مسلمًا عاصيًا فاسقًا يستحق العقاب شرعًا ، ولا يخرج بذلك عن ربقة الإسلام ، ويجب عليه قضاء ما فاته من الصوم باتفاق فقهاء المذاهب ، وليس عليه كفارة في هذه الحالة في فقه الإمام أحمد بن حبنل وقول للإمام الشافعي ، ويقضي فيه الإمامين أبي حنيفة ومالك ، وقول في فقه الإمام الشافعي بوجوب الكفارة عليه إذا ابتلع ما يتغذى به من طعام أو دواء أو شراب ، وهذا القول هو ما نميل إلى الإفتاء به - وكفارة الفطر عمدًا في صوم شهر رمضان هي كفارة الظهار المبينة في قوله تعالى : ( وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ(3) فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ )[المجادلة : الآيتان :3 ، 4] . نسأل الله لنا - وللمسئول عنه - قبول توبتنا ، وهدايتنا إلى العمل بأحكام الدين . والله سبحانه وتعالى أعلم .
الإجابة
مجلة التوحيد العددالتاسع لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فوائد البنوك
س: هل التصدق بالفوائد المحرمة غير جائز .. ويأثم صاحبها ؟. | السؤال
- أخذ الفوائد على الأموال المودعة في البنوك حرام ؛ لأنه من قبيل أخذ الربا . 2- التصدق بفوائد الأموال المودعة بالبنوك لا يقبلها الله تعالى ويأثم صاحبها . | الإجابة
مجلة التوحيد العددالتاسع لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
فوائد البنوك
لي مبلغ من النقود أودعته في بنك بدون فائدة لأني أعتقد أن الفائدة حرام مهما كانت قليلة ، وأعلم أن الله تعالى يمحق الربا .وقد مَنَّ الله علي بحب التصدق على الفقراء والمساكين . وقد أشار علي بعض الناس بأني آخذ الفائدة من البنك ، وأتصدق بها كلها على الفقراء ولا حرمة في ذلك . فأرجو التكرم بإفتائي عما إذا كان أخذ الفائدة من البنك لمحض التصدق بها فيه إثم وحرام أم لا . وهل وضعها في جيبي أو في بيتي إلى أن يتم توزيعها على الفقراء فيه إثم وحرمة أم لا ؟ أرجو الإفادة .
السؤال
أجاب : اطلعنا على هذا السؤال : ونفيد أن أخذ الفوائد على الأموال المودعة بالبنوك من قبل أخذ الربا المحرم شرعًا ، ولا يبيح أخذه قصد التصدق به ؛ لإطلاق الآيات والأحاديث الدالة على تحريم الربا . ولا نعلم خلافًا بين علماء المسلمين في أن الربا محرم شرعًا على أي وجه كان . هذا ولا يقبل الله تعالى هذه الصدقة بل يأثم صاحبها . كما تدل على ذلك أحاديث كثيرة عن رسول الله صلي الله عليه وسلم . فقد جاء في كتاب جامع العلوم والحكم لابن رجب ما نصه : ( وأما الصدقة بالمال الحرام فغير مقبولة ) . كما في صحيح مسلم عن ابن عمر رضي الله عنهما عن النبي صلي الله عليه وسلم : ( لا يقبل الله صلاة بغير طهور ، ولا صدقة من غلول ) . وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال : ( ما تصدق عبد بصدقة من مال طيب - ولا يقبل الله إلا الطيب - إلا أخذها الرحمن بيمينه ) إلى آخر الحديث . وفي مسند الإمام أحمد رحمه الله عن ابن مسعود رضي الله عنه عن النبي صلي الله عليه وسلم : ( لا يكتسب عبد مالاً من حرام فينفق منه فيبارك فيه ، ولا يتصدق به فيتقبل منه ، ولا يتركه خلف ظهره إلا كان زاده إلى النار . إن الله لا يمحو السيئ بالسيئ ، ولكن يمحو السيئ بالحسن ، إن الخبيث لا يمحو الخبيث ) . ويروى من حديث رواح عن ابن حجيرة عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال : ( من كسب مالاً حرامًا فتصدق به لم يكن له فيه أجر وكان إصره ( إثمه وعقوبته ) عليه ) . أخرجه ابن حبان في صحيحه ورواه بعضهم موقوفًا على أبي هريرة ، وفي مراسيل القاسم بن مخيمرة قال : قال رسول الله صلي الله عليه وسلم : ( من أصاب مالاً من مأثم فوصل به رحمه وتصدق به (لعلها أو تصدق به) ، أو أنفقه في سبيل الله جمع ذلك جميعًا ثم قذف به في نار جهنم ) . وروي عن أبي الدرداء ويزيد بن ميسرة أنهما جعلا مثل من أصاب مالاً من غير حله فتصدق به ، مثل من أخذ مال يتيم وكسا به أرملة . وسئل ابن عباس رضي الله عنهما عمن كان على عمل فكان يظلم ويأخذ الحرام ثم تاب فهو يحج ويعتق ، ويتصدق منه فقال : إن الخبيث لا يكفر الخبيث . وكذا قال ابن مسعود رضي الله عنه إن الخبيث لا يكفر الخبيث . ولكن الطيب يكفر الخبيث . وقال الحسن : أيها المتصدق على المسكين ترحمه . ارحم من قد ظلمت .
الإجابة
مجلة التوحيد العددالتاسع لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: متى ترث الزوجة باقي التركة مع ذكر مثال ؟ وهل قانون الوصية الواجبة قائم على أصول من الشريعة الإسلامية ؟ | السؤال
والجواب .. الزوجة صاحبة فرض ، وفرضها هو الثمن في حالة وجود فرع وارث لزوجها المتوفى ، والربع في حالة عدم وجود فرع وارث قال تعالى : (وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ )[النساء : 12] ولأن الزوجة صاحبة فرض محدد فهي لا ترث الباقي من التركة في حالة وجود صاحب فرض آخر ، أو في حالة وجود عصبة ، أو حتى في حالة وجود ذي رحم . أما إن كانت الزوجة هي الوريث الوحيد للزوج بحيث لا يوجد معها صاحب فرض ولا عصبة ولا ذو رحم ففي هذه الحالة ترث التركة كلها فرضًا وردًّا . ومعلوم أن الرد على أصحاب الفروض مقدم على توريث ذوي الأرحام ، عدا الزوج والزوجة ؛ فالرد عليهما يكون في حالة عدم وجود ذوي الأرحام . وقانون الوصية الواجبة قائم على ترجيح اجتهاد بعض الفقهاء القدامى ، وهو ابن حزم الظاهري ، وقائم أيضًا على المصلحة المرسلة ، وهو بهذا يكون قائمًا على أصول شرعية اجتهادية ، ولكنه غير منصوص عليه في القرآن أو السنة وإنما هو اجتهاد مستنبط منهما ، وبإيجاب ولي الأمر له يكون واجبًا فتلزم طاعته . | الإجابة
مجلة التوحيد العددالعاشرلسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفي رجل وترك زوجة وولدين وبنتًا ، وكان له ولدان ماتا في حياته ، ولهما أولاد فمن يرث ومن لا يرث ، علمًا بأن تركته (22 قيراطًا فقط) ؟ | السؤال
والجواب … ورثة هذا الرجل هم : الزوجة والأبناء ذكورًا وإناثًا ، وأبناء الابن ذكورًا وإناثًا ، يرث منهم : الزوجة ولها الثمن فرضًا والباقي للولدين والبنت تعصيبًا ( لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ ) [النساء : 11] . أما أبناء الابن فلا شيء لهم من الميراث في وجود الأبناء الذكور . ولكن قانون الوصية الواجبة يتيح لهم أن يأخذوا نصيب أبيهم في حدود الثلث كوصية واجبة وليس على سبيل الميراث . ولا شك أن نصيب هذين الولدين يزيد عن ثلث التركة فنكتفي بالثلث فقط ، ولأن الوصية مقدمة على توزيع التركة ، فنبدأ باستخراج الثلث ويقسم على هذين الولدين بالتساوي فيكون لكل واحد منهما 3.66 قيراط تقسم بين أولاده ذكورًا وإناثًا ( لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ ) وما بقي من المال بعد استخراج الوصية يقسم على الورثة فيكون للزوجة الثمن = 1.83 قيراط . ويكون الباقي للولدين الأحياء والبنت للذكر مثل حظ الأنثيين فيكون للبنت 2.9 ، وللولد 5.8 . | الإجابة
مجلة التوحيد العددالعاشرلسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

استمناء الصائم
س: سائل يقول إنه كان صائمًا في رمضان ، ونزل منه المذي دون أن يفعل شيئًا ، فهل صيامه صحيح ؟ | السؤال
والجواب .. إذا أمذى الصائم دون أن يفعل شيئًا يقتضي ذلك من تقبيل أو مباشرة فلا شيء عليه وصيامه صحيح ، حتى ولو كان ذلك بسبب التفكير في الشهوة … واختلف العلماء فيما لو باشر أو قَبَّلَ أو نظر فأنزل أو أمذى . فقال الشافعي : يقضي إذا أنزل في غير النظر ، ولا قضاء في الإمذاء . وقال مالك وإسحاق : يقضي في كل ذلك ويكفر إلا في الإمذاء فيقضي فقط . وقال ابن حزم : لا شيء عليه (1) في كل ذلك . والقول الأول هو ما نرجحه ونميل إليه . والأحوط أن يتقي الصائم هذا كله . | الإجابة
مجلة التوحيد العددالعاشرلسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
زواج الأقارب
س: هل نهى الشرع عن زواج الأقارب ؟ وكيف تزوج عليُّ - رضي الله عنه - من فاطمة بنت رسول الله صلي الله عليه وسلم ؟
السؤال
الجواب … زواج الأقارب منه ما هو ممنوع شرعًا وهو الزواج من المحرمات المنصوص عليهن شرعًا في قول الله تعالى : (حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ …… )[النساء : 23] وهؤلاء هن المحرمات من الأقارب ، قرابة النسب أو الدم ، ويضاف إليهن المحرمات بسبب المصاهرة أي عقد الزواج ، وهن زوجة الأب ، وزوجة الابن ، وأم الزوجة ، وبنت الزوجة المخول بها ، والمحرمات بسبب الرضاعة لقول النبي صلي الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) وما عدا هؤلاء من الأقارب لا يحرم الزواج بهن ، وذلك لقول الله تعالى : ( وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ )[النساء :24] وقال الله تعالى : ( يَاأَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي ءَاتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ …… )[الأحزاب :50] . فأباح للنبي صلي الله عليه وسلم أن يتزوج من ابنة عمه وابنة عمته وابنة خاله وابنة خالته ، وما كان مباحًا للنبي صلي الله عليه وسلم فهو مباح لأمته ما لم تكن هناك خصوصية . ومن هنا فزواج الإمام علي من السيدة فاطمة يدخل فيما أباحه الله في هذه الآية . ولكن الإلحاح على الزواج من الأقارب قد يكون مكروهًا عرفًا ، لما قد يترتب عليه من ضعف النسل ، وظهور أمراض وراثية في بعض الحالات ، واقتران ذلك بالعصبية في حالات أخرى ولكن لا يملك أحد رغم ذلك أن يدعي تحريمه . وسوف نعرض لهذا الموضوع في مقال موسع بالمجلة لمزيد من البيان والإيضاح . والله ولي التوفيق
الإجابة
مجلة التوحيد العددالعاشرلسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم من مات من المسلمين وفي قلبه بعض خصال النفاق كالكذب والخيانة
س: ما حكم من مات من المسلمين وفي قلبه بعض خصال النفاق كالكذب والخيانة ؟
السؤال
ج : قال رسول الله صلي الله عليه وسلم (أربع من كن فيه كان منافقًا خالصًا ومن كانت فيه خصلة منهن كانت فيه خصلة من نفاق حتى يدعها : ( إذا أؤتمن خان ، وإذا حدث كذب ، وإذا عاهد غدر وإذا خاصم فجر ) [متفق عليه ] . فالحديث ينبه على أن من اجتمعت فيه هذه الخصال كان منافقًا خالصًا ومن كانت فيه بعضها كانت فيه بعض خصال النفاق مع كونه مؤمنًا ، فلا يتصور أن تجتمع هذه الخصال في قلب امرئ ويكون في هذا القلب شيء من الإيمان ، لأن هذه الخصال ستكون ملازمة له فيكذب في كل حديث ويغدر في كل عهد ويفجر في كل خصومة ويخون كل أمانة ، فهذا قد وصفه الرسول بأنه منافق خالص . ولكن قد توجد بعض هذه الصفات مع الإيمان ، فلا يوصف المرء هنا بأنه منافقًا خالصًا ، وإنما يوصف بأن فيه خصلة من خصال النفاق حتى يدعها ، فإذا تركها كمل إيمانه . ومعلوم أن الإيمان شعب وأجزاء ويزيد وينقص وكذلك النفاق شعب وخصال ، ويزيد وينقص ، وقد تجتمع في القلب الواحد بعض شعب الإيمان مع بعض شعب الكفر والنفاق ، قال تعالى : ( هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ )[آل عمرآن :167] فالمسلم إذا وجد في قلبه خصلة أو بعض هذه الخصال لا يكون منافقًا خالصًا ، وإنما يكون متشبهًا بالمنافقين ، وينقص إيمانه بقدر ما فيه من خصال النفاق وشعبه . فهذه الخصال موجودة في المنافق أصلاً ، وقد توجد في المسلم عرضًا ، تنتابه أحيانًا ثم يتوب منها ، أو تبقى معه فتنقص من إيمانه بقدر بقائها معه . والفرق بين النفاق العملي والاعتقادي واضح في هذا الحديث ، وينبغي أن نعلم أن كل ما ذكره القرآن عن المنافقين فهو نفاق اعتقاد ، وهو نفاق أكبر مخرج من الملة . وكل ما ذكرته السنة من صفات المنافقين التي يتشبه بها المسلمون فهو نفاق عمل غير مخرج من الملة . ومن مات وفي قلبه بعض هذه الخصال فحكمه حكم مرتكب الكبائر لأن هذه الخصال من الكبائر ، وأمره إلى الله إن شاء عفا عنه فضلاً منه ورحمة ، وإن شاء عاقبه بعدله ولكنه لا يكون في النار خالدًا .
الإجابة
مجلة التوحيد العددالحادي عشر لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
س : ما هو الحكم الشرعي في الترشيح في الانتخابات المحلية أو النقابية أو النيابية
س : ما هو الحكم الشرعي في الترشيح في الانتخابات المحلية أو النقابية أو النيابية ؟ .
السؤال
ج : مسألة الدخول في الانتخابات من عدمه تنضبط بضابط المصلحة ولهذا فإنه يختلف حكمها بحسب حالها وحال الداخل فيها فإذا كان المرشح قد غلب على ظنه . أو تيقن أن بإمكانه أن يغير أو يصلح فلا بأس بدخوله درءًا للمفاسد أو تقليلاً لها ، وجلبًا لمصالح المسلمين . أما إذا غلب على ظنه أنه سيدخل لتحقيق رغبة أو غرض حزبي أو شخصي ، أو سيدخل طمعًا في دنيا يصيبها أو منصب يرتقيه ، فإن هذا ينبغي له أن يُنصح بالابتعاد عن هذه الفتنة ، خاصة وقد قال رسول الله صلي الله عليه وسلم : (إنا لا نولي هذا العمل أحدًا سأله ولا أحدًا حرص عليه ) (1) . وقال لعبد الرحمن بن سمرة : (يا عبد الرحمن لا تسأل الإمارة فإنك إن أُعطيتها عن مسألة وكلت إليها وإن أُعطيتها من غير مسألة أُعنت عليها ) (2) . وقال لأبي ذر الغفاري وهو أصدق الناس لهجة : (إنك ضعيف ، وإنها أمانة ، وإنها يوم القيامة خزيٌ وندامة ، إلا من أخذها بحقها وأدى الذي عليه فيها ) (3) . ولا ينبغي لضعيف أن يفتح باب الفتنة ، ويستدل بقول يوسف عليه السلام ( اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ ) . فيوسف كما قال عن نفسه حفيظ عليم ، فهو القوي الأمين وهو فوق ذلك رسول كريم يدعو إلى الله تعالى . ولو كان المرشحون لهذا المجالس أقوياء أمناء علماء لما كان هذا حال الأمة الآن . ولو كان المسلمون على علم وأمانة ودين لما اختاروا إلا الأمناء الأقوياء (من ولى من أمر المسلمين شيئًا فولى رجلاً وهو يجد من هو أصلح للمسلمين منه فقد خان الله ورسوله والمسلمين ) (4) . وأما ما يحدث الآن من أكثر الداخلين إلى الانتخابات أنهم ليسوا أهلاً للمناصب التي يسعون وراءها ، ولهذا فإنهم يفتحون على أنفسهم باب الفتنة ، ويحجبون غيرهم ممن هم أفضل منهم ، ويلبسون على الناس ويضللونهم ولا يغيرون شيئًا على الإطلاق يتعلق بشرع الله تعالى وتحقيق مصالح المسلمين . وينبغي علينا أن نتقي الله في ديننا ، وفي بلدنا ، وفي أمتنا وأن نسعى لتقديم الأصلح ، فإنه صلاح لنا جميعًا وينبغي أن نعلم أن شرع الله تعالى يمتد ليشمل كل أمور المصالح ، فإصلاح الخدمات والمرافق والشوارع أيضًا مما يأمر به الشرع ، والشريعة تجعل إماطة الأذى عن الطريق شعبة من شعب الإيمان . ونفع المسلمين ورعايتهم والنظر في شئونهم والاهتمام بأمورهم واجب على كل مستطيع ، سواء من خلال هذه المجالس أم من خارجها بشرط أن تبتغي وجه الله تعالى بأقوالك وأعمالك كلها . (1) البخاري ك الأحكام ب ما يكره من الحرص على الإمارة حديث رقم 7149 و مسلم - ك الإمارة - ب النهي عن طلب الإمارة والحرص عليها ح رقم 1733 . (2) متفق عليه . البخاري حديث رقم 7146 - 7147 وسلم حديث رقم 1652 . (3) مسلم ك الإمارة - ب كراهية الإمارة بغير ضرورة حديث رقم 1825 . (4) الحاكم في المستدرك ج 4 ص 93 وقال صحيح الإسناد ولم يخرجاه وتعقبه الذهبي وغيره فضعفه .
الإجابة
مجلة التوحيد العددالحادي عشر لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم شرب الدخان
س: هل شرب الدخان حرام ؟ وما الدليل ؟
السؤال
ج : الدخان لم يكن معروفًا في عصر التشريع ، ولهذا لم ينزل بشأنه حكم شرعي لا بتحليل ولا تحريم ، ولما عُرف التدخين ، وسأل الناس عن حكمه شرعًا حاول بعض العلماء قياسه على المسكرات والمفترات باعتبار أنه يفتر ويؤثر في الدم ، بل ذهب بعض أهل العلم إلى أنه كالمسكرات لأن المادة التي يصنع منها وهي التبغ تنقع في الخمور حتى تتشبع . والذي يعول عليه أكثر أهل العلم في الحكم على التدخين هو الضرر البين الذي يسببه التدخين للمدخن ولمن حوله ، وكذلك كونه مضيعة للمال . وقد جاءت الشريعة بأصول منها (لا ضرر ولا ضرار) فكل شيء يثبت ضرره بالإنسان فالشريعة تمنعه وكذلك فقد نهى رسول الله صلي الله عليه وسلم عن إضاعة المال كما في الصحيح (نهى عن قيل وقال وكثرة السؤال وإضاعة المال) ولا شك أن التدخين يمثل إضاعة للأموال ، واستخفافًا بأنعم الله تعالى على الإنسان . ولأن التدخين لم يرد في شأنه نص شرعي بالتحريم تحرج بعض أهل العلم من القول بتحريمه وقالوا بكراهته ، ويعنون بالكراهة هنا كراهة التحريم قال مالك : (لم يكن من أمر الناس ولا من مضى من سلفنا ولا أدركت أحدًا اقتدى به يقول في شيء : هذا حلال وهذا حرام ، وما كانوا يجترئون على ذلك وإنما كانوا يقولون : نكره كذا ، ونرى هذا حسنًا فينبغي هذا ، ولا نرى هذا ) . وقال أحمد في الجمع بين الأختين بملك اليمين ، أكرهه ولا أقول هو حرام ، ومذهبه تحريمه ، وإنما تورع عن إطلاق لفظ التحريم . وقد غلط كثير من المتأخرين على أئمتهم بسبب ذلك حيث تورع الأئمة عن إطلاق لفظ التحريم وأطلقوا لفظ الكراهة ، فنفى المتأخرون التحريم عما أطلق عليه الأئمة الكراهة ثم سهل عليهم لفظ الكراهة وخفت مؤنته عليهم فحمله بعضهم على التنزيه ، وتجاوز به آخرون إلى كراهة ترك الأولى ، وهذا كثر جدًا في تصرفاتهم ، فحصل بسببه غلط عظيم على الشريعة وعلى الأئمة (1) . وهذا ما نقوله بشأن التدخين أنه مكروه شرعًا ونعني بالكراهة كراهية التحريم ، اقتداءً بالأئمة وتورعًا عن القول على الله بغير علم . والله أعلم . ( 1) ابن قيم الجوزية - إعلام الموقعين ط ص39 - 40 .
الإجابة
مجلة التوحيد العددالحادي عشر لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
وسئل فضيلة الشيخ ابن عثيمين- وفقه الله تعالى -: عن حكم دعاء الإمام بعد الصلاة بصوت مرتفع وتأمين المصلين عليه ؟ | السؤال
فأجاب فضيلته بقوله : دعاء الإمام بعد الصلاة بصوت جهوري ، وتأمين المأمومين عليه من البدع المنكرة ، لأن النبي صلى الله عليه وسلم وخلفاءه الراشدين ، وسائر الأئمة ، والمحققين من أتباعهم لم يفعلوها ولم يروها مشروعة . والمشروع رفع الصوت بالذكر المشروع كل على انفراده، كما كان ذلك على عهد النبي صلى الله عليه وسلم، قال ابن عباس - رضي الله عنهما - (كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم). حرر في 24/7/1407هـ. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (13/273 - 274) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الأشياء الأمارة بالسوء
س: ما هي الأشياء الأمارة بالسوء ، هل هو الشيطان فقط أم يوجد من يوسوس للإنسان ويبعده عن طريق الله عز وجل غيره ؟
السؤال
والجواب : لقد أقام الله سبحانه الحياة الدنيا على سنة ثابتة لا تتغير ألا وهي الابتلاء ، وهذا الابتلاء يكون بتصارع قوى الخير والشر . قال تعالى : ( إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا ) [الكهف : 7] . ( وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً ) [الأنبياء : 35] . وقد جعل المولى سبحانه وتعالى كتبه المنزلة على أنبيائه ورسله ، وجعل الأنبياء ، والدعاة إلى الله أسبابًا لهداية الناس ، وإقامة الحجة عليه ( رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ ) [النساء : 165] . وجعل المولى سبحانه الشيطان الرجيم وجنوده من شياطين الجن وشياطين الإنس ، والنفس الأمارة بالسوء أسبابًا للضلالة والخسران . ولهذا علمنا رسول الله صلي الله عليه وسلم أن نستعيذ بالله من شياطين الجن والإنس على السواء ؛ وعلمنا أن نستعيذ بالله من شرور أنفسنا وسيئات أعمالنا . قال تعالى : ( إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي )[يوسف :53] . فالسعيد من فاز باتباع الرسول وبطاعة الله عز وجل والخاسر من ظلم نفسه فأتبعها هواها ، واتبع كل شيطان مريد ( كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِير )[الحج :4] . وما أجمل هذا الدعاء الذي علمه رسول الله صلي الله عليه وسلم لِصِدَّيق الأمة أبي بكر ، ولمن سار على طريقه : (اللهم فاطر السماوات والأرض ، عالم الغيب والشهادة رب كل شيء ومليكه ، أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه وأن أقترف على نفسي سوءًا أو أجره على مسلم ) .
الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

سفر المرأة بدون محرم
س: ما حكم الإسلام في سفر المرأة إلى البلاد الغربية في بعثات تعليمية مع رفقة من زملاء العمل ؟ . | السؤال
والجواب : لا يجوز لامرأة تؤمن بالله واليوم الآخر أن تسافر وحدها من غير محرم ، حتى لو كان هذا السفر لأداء فريضة الحج وذلك على الراجح والمشهور من أقوال العلماء . وإذا كان هذا في سفر واجب تؤدي فيه فريضة واجبة فإنه لا يجوز من باب أولى في سفر مباح كالسفر للعمل أو للتعلم أو لغير ذلك . والسفر لبلاد الغرب والإقامة بها ينطوي على فتن عظيمة لا يطيقها ولا يحافظ على دينه معها إلا أولى العزم من المؤمنين ، فينبغي على كل من أراد سفرًا من هذه الأسفار أن يتقي الله في نفسه وفي دينه وأن يجاهد في صيانة نفسه وفي دعوة غيره لدين الله الحق ، فإن رأى في نفسه عجزًا وضعفًا فليتق الله في نفسه ولا يحملها من البلاء ما لا تطيق . | الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام النكاح
س: تزوج رجل من أختي وأنجب منها بنتًا ثم طلقها وتزوج من امرأة أخرى وأنجب منها بنتًا وأنا أريد الزواج من هذه الفتاة . فهل يجوز ذلك شرعًا ؟ | السؤال
الجواب : يجوز لك شرعًا الزواج من هذه الفتاه ، لأنها ليست من محارمك ، بل هي أجنبية عنك . وقد عد الله سبحانه المحرمات من النساء على سبيل الحصر ثم قال : ( وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ )[النساء : 24] . أما أختها من أبيها فإنها ابنة أختك ومن محارمك شرعًا قال تعالى : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ )[النساء : 23] . ومع هذا فالحرمة لا تنتقل منها إلى أختها من أبيها لأن سبب التحريم هنا هو كونها ابنة أختك فهو راجع إلى الأم وليس إلى الأب . | الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س : توفي رجل وترك زوجة وأختًا شقيقة وأخًا من الأب وأولاد إخوة أشقاء ، وكان قد تبرع في حياته لزوجته ولأخته الشقيقة ببعض المال ، فمن يرث ومن لا يرث ، وما حكم هذا التبرع ؟ . | السؤال
الجواب : التبرع الذي وقع من هذا الرجل لزوجته ولأخته نوع من الهبة المشروعة بشرط أن يكون مستكملاً لأركان وشروط الهبة . أما عن الميراث والورثة فيكون على النحو الآتي : - للزوجة الربع فرضًا لعدم وجود فرع وارث . - وللأخت الشقيقة النصف فرضًا . - وللأخ من الأب الباقي تعصيبًا ، لأنه أقرب العصبات ، فيقدم على أولاد الأخ الشقيق وذلك لقول النبي صلي الله عليه وسلم : (ألحقوا الفرائض بأهلها ، فما بقي فلأولى رجل ذكر) [متفق عليه] . والله أعلم . | الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أهم الكتب التي ينصح بقراءتها
س: أرجو إرشادي لمجموعة من الكتب التي أستطيع معها تعليم بناتي التاريخ الإسلامي الصحيح وخاصة تاريخ الصحابيات الفاضلات رضي الله عنهن . | السؤال
الكتب النافعة في التاريخ كثيرة من أهمها وأفضلها قديمًا كتب من ينتسب إلى السنة مثل : البداية والنهاية للحافظ ابن كثير . تاريخ الرسل والملوك لابن جرير الطبري . الطبقات الكبرى لابن سعد . وهذا الكتاب الأخير فيه مجلد كامل عن سيرة الصحابيات الفاضلات . ويمكنك الاستعانة ببعض الكتب المبسطة التي تناسب الصغار تبدأ بها تعليم بناتك مثل كتاب : صور من حياة الصحابة . | الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1415 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الحج
س: ما حكم حج المرأة بدون محرم ؟
السؤال
الجواب : اطلعنا على هذا السؤال . ونفيد أنه لا يجب الحج على السيدة المذكورة ، إلا إذا كان معها زوجها أو محرم لها بالغ عاقل ، ولا يحل لها أن تحج بدون زوجها أو محرمها . لحديث البخاري ومسلم (لا تسافر امرأة ثلاثًا إلا معها محرم ) زاد مسلم في رواية (أو زوج) ولقوله عليه الصلاة والسلام : (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرًا يكون ثلاثة أيام فصاعدًا إلا ومعها أبوها أو زوجها أو ابنها أو أخوها أو ذو محرم معها ) [رواه الترمذي وغيره] . وعن أبي هريرة عن النبي صلي الله عليه وسلم قال : (لا يحل لامرأة تسافر مسيرة يوم وليلة إلا مع ذي محرم عليها ) وغير ذلك من الأحاديث التي وردت عن رسول الله صلي الله عليه وسلم . ومن هذا يعلم أن السيدة إذا سافرت من غير زوجها أو محرم لها كانت آثمة مرتكبة ما نهى عنه رسول الله صلي الله عليه وسلم من السفر بدون زوج أو محرم ومرتكبة أيضًا معصية أخرى هي مخالفتها لزوجها الذي فرض الله على الزوجة طاعته في غير معصية والذي جعل حقه على المرأة أوجب من حق أبيها عليها كما تدل على ذلك أحاديث كثيرة عن رسول الله صلي الله عليه وسلم . ويكفينا أن نذكر منها ما رواه الترمذي عن أبي هريرة أن النبي صلي الله عليه وسلم قال : (لو كنت آمرًا أحدًا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها ) . وبهذا علم الجواب عن السؤال والله سبحانه وتعالى أعلم .
الإجابة
مجلة التوحيد العددالثاني عشر لسنة 1415 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: بعد وفاة والدتى تزوج والدى بأخرى ، وكان الوالد قد كتب بعض ممتلكاته باسم بعض أولاده وأعلم زوجته بذلك ، ثم توفى والدي واعترف هؤلاء الأولاد بأن هذه الممتلكات ملك للوالد ، وقاموا بتوزيعها بين الإخوة والأخوات هل لزوجة الوالد حق فى هذه الممتلكات ؟ | السؤال
والجواب .. إذا أقر هؤلاء الأبناء بملكية الوالد لهذه الممتلكات كما ورد فى السؤال ، فإن هذه الممتلكات تدخل فى تركة الوالد كغيرها من أمواله ، والتركة يتم توزيعها على الورثة الموجودين كل بحسب نصيبه المقدر شرعاً وذلك بعد إخراج ديون الميت وإنفاذ وصيته إن كانت هناك وصية أو عليه دين ، وزوجة الوالد تستحق الثمن من ميراث أبيكم لقول الله تعالى : " وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْن" الآية ( النساء : 12 ) ، والباقي يوزع بين أولاد المتوفى للذكر مثل حظ الأنثيين " يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ " وذلك ما لم يكن هناك ورثة آخرون مثل أبى الميت أو أمه . | الإجابة
مجلة التوحيد العدد الاول لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفى رجل عن امرأتين وثلاثة أبناء وأربع بنات وترك عشرة فدادين ، وقد قام الأبناء الذكور بالعمل فى الأرض وبعد فترة تم شراء خمسة فدادين ، وتم تزويج من لم يتزوج من الأبناء ، والنفقة على الأسرة من عائد الأرض ، فهل يكون للنساء ، نصيب فيما تم شراؤه بعد وفاة الأب ، أم يقتصر حقهن على ما ترك أباهم فقط . ؟ | السؤال
والجواب .. 1. بمجرد وفاة المورث ، فإن ماله يصبح تركة تنتقل إلى ورثته تلقائياً بعد سداد الديون وتجهيز الميت وتنفيذ وصيته إن كان عليه دين أو أوصى بشىء . 2. ما يبقى بعد ذلك يقسم بين الورثة قسمة شرعية . 3. إذا تأخرت القسمة ، فإن التركة ملك لجميع الورثة على الشيوع ، لا يختص أحد منهم بشىء منها قبل القسمة . 4. يدير المال الشائع بعض الورثة ويعمل على حفظه ونمائه وقد يرتب له أجراً نظير ذلك 5. كل ما تم شراؤه من عائد التركة - المال الشائع - يكون حقاً لجميع الورثة ، ويدخل ضمن التركة ، وفى حالة السائل ، فإن ما أضيف إلى الأرض من عائدها يكون ملكاً لجميع الورثة ، ويستحق الأخوة الذكور من هذا العائد أجراً على ما بذلوه فى زراعة الأرض وتنميتها ، ويوزع المال عند القسمة على النحو التالى :- للزوجتين الثمن يقتسمانه بالتساوى والباقى للأولاد للذكر ضعف نصيب الأنثى | الإجابة
مجلة التوحيد العدد الاول لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التعامل مع غير المسلم جائز شرعا
س: هل يجوز للمسلم أن يشارك غير المسلم فى مشروع تجار أو نحو ذلك ؟ | السؤال
لا تفرق الشريعة بين المسلم وغير المسلم فى أمور المعاملات كبيع أو رهن أو شركة وقد تعامل النبى صلى الله عليه وسلم ، وتعامل أصحابه مع أهل الذمة من اليهود والنصارى . وفى الصحيح أن رسول الله صلى الله عليه وسلم توفى ودرعه مرهونة عند يهودى . وفى سنن ابن ماجه أن علياً رضى الله عنه أجر نفسه من يهودى يستسقى له كل دلوٍ بتمرة وأتى بذلك النبى صلى الله عليه وسلم فأكله . ولكن يحرم على المسلم أن يتعامل مع غير المسلم معاملة محرمة ، كأكل الربا ، أو المشاركة فى بيع الخمر أو نحو ذلك مما حرم الله تعالى . | الإجابة
مجلة التوحيد العدد الاول لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

استحباب التسوية بين الأولاد فى العطية
س: هل يجوز أن أعطى لولدى الأكبر الذى وقف بجانب الأسرة فى أزمات كثيرة بعض مالى دون سائر إخوته ، جزاءً لبره والديه ، لأنه أنفق على أمه فى مرضها دون سائر إخوته ؟ | السؤال
الجواب .. ذهب أكثر أهل العلم إلى استحباب التسوية بين الأولاد فى الهبة والعطية وكراهية تفضيل بعضهم على بعض .. وذهب بعضهم إلى وجوبها ، واستدلوا بما رواه البخارى ومسلم عن النعمان بن بشير أنه قال : إن أباه أتى به رسول الله صلى الله عليه وسلم فقال : إنى نحلت ابنى هذا غلاماً كان لى ، فقال رسول الله صلى الله عليه وسلم : " أكل ولدك نحلته مثل هذا ؟ فقال : لا . فقال رسول الله : فارجعه " وفى رواية قال : فاتقوا الله واعدلوا بين أولادكم وفى رواية قال : أشهد على هذا غيرى فإنى لا أشهد على جور . ولا شك أن تفضيل بعض الأولاد فى العطية فيه نوع من الجور والظلم للباقين ، إلا إذا كان فى التفضيل مصلحة كأن يفضل أحدهم لكونه يطلب العلم أو لكونه ضعيفاً يحتاج لمعونته أو غير ذلك . وقد أعطى أبو بكر ابنته عائشة بعض ماله دون سائر أولاده ، وكذلك فضل عمر ابنه عاصماً بشىء أعطاه إياه . وفى حالة السائل يجوز إعطاء هذا الابن البار على ما يعوضه عن إنفاقه على أمه فى مرضها ، وذلك على سبيل الهبة والهدية ، مع اعتبار أن التسوية بين الأولاد فى ذلك أولى وأفضل . والله أعلم . | الإجابة
مجلة التوحيد العدد الاول لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س : سئل الشيخ ابن باز- ما رأي سماحتكم في رفع الأيدي للدعاء بعد الصلاة وهل هناك فرق بين صلاة الفريضة والنافلة؟
السؤال
جـ: رفع الأيدي في الدعاء سنة ومن أسباب الإجابة لقول النبي صلى الله عليه وسلم : (إن ربكم حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا) أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم من حديث سلمان الفارسي. وقوله صلى الله عليه وسلم : (إن الله - تعالى - طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال سبحانه : (يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون) [سورة البقرة ، الآية : 172] وقال عز وجل : (يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم) [سورة المؤمنون ، الآية : 51]. ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء : يارب يارب ؛ ومطعمه حرام ، ومشربه حرام ، وملبسه حرام ، وغذي بالحرام ، فأنى يستجاب لذلك؟!). رواه مسلم. لكن لا يشرع رفعهما في المواضع التي وجدت في عهد النبي صلى الله عليه وسلم ولم يرفع فيها كأدبار الصلوات الخمس وبين السجدتين وقبل التسليم من الصلاة وحين خطبة الجمعة والعيدين ، لأن النبي صلى الله عليه وسلم لم يرفع في هذه المواضع. وهو عليه الصلاة والسلام الأسوة الحسنة فيما يأتي ويذر لكن إذا استسقى في خطبة الجمعة أو خطبة العيدين شرع له رفع اليدين كما فعل النبي صلى الله عليه وسلم. أما الصلاة النافلة فلا أعلم مانعاً من رفع اليدين بعدها في الدعاء عملاً بعموم الأدلة لكن الأفضل عدم المواظبة على ذلك ؛ لأن ذلك لم يثبت فعله عن النبي صلى الله عليه وسلم ولو فعله بعد كل نافلة لنقل ذلك عنه ، لأن الصحابة - رضي الله عنهم - قد نقلوا أقواله وأفعاله في سفره وإقامته . وسائر أحواله صلى الله عليه وسلم رضي الله عنهم جميعاً. أما الحديث المشهور أن النبي صلى الله عليه وسلم قال : (الصلاة تضرع وتخشع وأن تقنع - أي أن ترفع يديك - تقول يارب يارب) فهو حديث ضعيف ، كما أوضح ذلك الحافظ ابن رجب وغيره . والله ولي التوفيق.
الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/253 - 254) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حدود العلاقة مع الخاطب قبل العقد
س: هل تبيح الخطبة للخاطب حقوق الزوج العاقد على أساس أن الخطبة نوع من الإيجاب والقبول ؟ | السؤال
الخطبة مجرد وعد بالزواج ، وهى لا تعطى الخاطب سوى حق واحد هو ألا يخطب أحد غيره على خطبته ، لأن النبى صلى الله عليه وسلم نهى أن يخطب الرجل على خطبة أخيه . أما القول بأن الخطبة فيها إيجاب وقبول وشهود كالعقد فهذا غير صحيح ، فعقد الزواج له ألفاظ شرعية تختلف عما يقال فى الخطبة . | الإجابة
مجلة التوحيد العدد الاول لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

إتيان الدجالين باب من أبواب الشرك
س: أنا فتاة وحيدة أمي ، خطبنى شاب ولم يوفق الله بيننا ففسخت الخطبة ، وأمي تعتقد أن هناك عملاً يفسد علىّ أمر زواجي ، وتصر على أن أذهب لبعض الدجالين ، وأنا أرفض بشدة ، ولكنى أخشى أن أكون عاقة لأمي التى تغضب من تصرفي هذا فماذا أصنع ؟ | السؤال
الجواب .. الذهاب إلى الدجالين باب من أبواب الشرك بالله تعالى " من أتى كاهناً أو عرافاً فصدقه بما يقول ، فقد كفر بما أنزل على محمد صلى الله عليه وسلم " ، ولا يجوز أن تطيعي أمك فى معصية الله تعالى وعليك بالتودد إليها وإقناعها أن الأمور بيد الله تعالى ، ما شاء الله كان وما لم يشأ لم يكن قال تعالى : " وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا" . | الإجابة
مجلة التوحيد العدد الاول لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: إذا دخلت الصلاة مع الإمام وهو مسترسل فى القراءة ، هل أقرأ الفاتحة أم أنصت ، وهل أترك دعاء الاستفتاح ، وإذا سبقني الإمام بركعة هل أقرأ التشهد كاملاً أم أقتصر على ما قبل الصلاة على النبى صلى الله عليه وسلم ؟ | السؤال
والجواب .. إذا دخلت الصلاة والإمام يقرأ ، فأنصت لقراءته ، واقرأ فاتحة الكتاب فى سكتات الإمام ، فإن لم تستطع فاقرأ بها حال قراءته ثم أنصت وهذا هو الراجح من أقوال العلماء لقول النبى صلى الله عليه وسلم : " لا صلاة لمن لم يقرأ بفاتحة الكتاب " ، وقوله : " لعلكم تقرأون خلف إمامكم ؟ قالوا : نعم ، قال لا تفعلوا إلا بفاتحة الكتاب " ( رواه أحمد وأبو داود وابن حبان ، وسنده حسن ) ، ولا يستحب لك قراءة دعاء الاستفتاح ، فإنه يسقط بتأخرك عن موضعه ، ودعاء الاستفتاح سنة على الراجح من أقوال أهل العلم ويستحب أن تقرأ التشهد بأكمله بما فى ذلك الصلاة على النبى صلى الله عليه وسلم فى كل مرة تجلس فيها للتشهد وكل هذه من مسائل الخلاف ، وما ذكرناه هو الراجح فيها عندنا . | الإجابة
مجلة التوحيد العدد الاول لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
ظلمات التنوير وضلالات التجديد
ظلمات التنوير وضلالات التجديد
السؤال
وتحذيرنا هذه المرة عن مفهوم معين تنتظمه عدة كتب تهدف إلى اتباع الغربيين وطاعتهم طاعة عمياء دون تمييز ، مع طرح الأخلاق والآداب والتعاليم الإسلامية ، مع تسمية هذا المفهوم الدنيء بأسماء براقة لامعة كالتطور والتقدم والرقى والحضارة والتجديد والثقافة والتحديث والتنوير ، فلا تغتر - أخي المسلم - بهذه المسميات الخداعة ، فالعبرة بالمفاهيم والمعاني لا بالألفاظ والمباني ، ولقد حول شياطين الإنس دلالات الألفاظ إلى الوجهة التى تخدم أهدافهم الحقيرة وتزيد من المنكرات ، وتخلع على الخبائث ثوباً خداعاً ناعماً تغرى بالشر وتزين لاتباعه لإغواء وإضلال بنى آدم ، فسموا التغرير والضلال : ( التنوير ) ، وهى ظلمات بعضها فوق بعض - وأطلقوا على تبديد القيم وضياع الأخلاق : ( التجديد ) ، كما سموا من قبل الخمور - وهى أم الخبائث - ( مشروبات روحية ) ، وسموا الزنا وانعدام الحياء ( تعاطى الحب والغرام ) ، وما إلى ذلك من الألفاظ .. حتى ظن الكثير أن سوء الأدب الذى يقرؤونه ( أدباً ) ، وأن الخلاعة والفجور والانحلال ( فناً ) ، وأن الإجرام بطولة ، وأن الإضلال والغواية التى تتمكن من سماع الأغاني الماجنة ( طرباً وانبساطاً ) ، وأن التبرج والتعرى ( موضة وتمدين وتطور ورقى وحرية شخصية ) . بل وضعوا مسميات حاقدة ضالة مضلة للتنفير من الخير وبث العقد النفسية فى نفوس المسلمين حتى تُمحى عزتهم الروحية ، ويسهل على أعدائهم القضاء عليهم ، فسموا البعد عن شريعة الله ( تقدمية ) ، واتباع منهج الله ( رجعية وإرجاع لعقارب الساعة إلى الوراء ، وعصور القرون المظلة ) ، ومحاكمة القرآن والطعن فيه ( حرية الفكر ) ، وتسمية الملتزم بشريعة الله أو من يحاول التمسك بها والدعوة إليها ( متعصب أو طائفي أو معقد نفسياً أو متطرف أو أصولي أو إرهابي ) وغير ذلك من الألفاظ ، مع استغلال كل واقعة لخدمة هذه المسميات والأهداف . ثم لو أننا نظرنا إلى دعاة التنوير وزعمائه - نظرة متفحص - لوجدنا منهم الجاهل بتعاليم الإسلام جهلاً فاضحاً . والموتور المبغض للمسلمين بغضاً واضحاً ، والعميل للأدب الغربي ، والنصراني الحاقد كسلامة موسى ، ومن قد اتهم - من قبل - بالمروق من الدين وأخرجته هيئة كبار العلماء بالأزهر من زمرة العلماء ، ومقلد مغرور من اتباع كل ناعق .. فكيف يأتى أمثال هؤلاء بالتقدم أو التطور أو الحضارة أو التنوير ؟ !! وأنى لهم ؟ !! . عاشوراء يستقبل الشيعة
الإجابة
مجلة التوحيد العدد الاول لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام البيوع
س: هل يجوز للفلاح بيع المحصول أو بعضه قبل زراعته أو قبل حصاده . علماً بأن الثمن يكون فى هذه الحالة أقل من الثمن الفعلى للمحصول ؟
السؤال
هذه المسألة فيها وجهان : وجه جائز صحيح وهو بيع السلم - أو بيع السلف - وهو بيع موصوف فى الذمة ببدل يعطى عاجلاً ، وصورته أن يبيع رجل قدراً معلوماً من الحبوب أو الثمار بثمن معلوم يتفق عليه البائع والمشترى ، على أن يدفع الثمن فى الحال ، ويؤجل تسليم المبيع إلى وقت معلوم يتفق عليه الطرفان . ودليل صحة ذلك ما رواه البخارى ومسلم عن ابن عباس رضى الله عنهما قال : قدم النبى صلى الله عليه وسلم المدينة وهم يسلفون فى الثمار السنة والسنتين ، فقال : من أسلف فى ثمر - شيء - فليسلف فى كيل معلوم ووزن معلوم إلى أجل معلوم . ولا يشترط أن يكون المبيع موجداً عند العقد ، ولا أن يكون الباع فلاحاً يزرع الحبوب والثمار وذلك لما رواه البخارى عن عبد الرحمن بن أبزى وعبد الله بن أبى أوفى قالا : كنا نصيب المغانم مع رسول الله صلى الله عليه وسلم وكان يأتينا أنباط من أنباط الشام فنسلفهم فى الحنطة والشعير والزبيب - وفى رواية والزيت - إلى أجل مسمى قيل : أكان لهم زرع ؟ قالا : ما كنا نسألهم عن ذلك . أما الوجه الثانى وهو حرام ، فهو أن يبيع الفلاح محصوله بعد زراعته وقبل أن يبدو صلاحه وفى الصحيحين : نهى رسول الله صلى الله عليه وسلم عن بيع الثمار حتى يبدو صلاحها ، نهى البائع والمبتاع
الإجابة
مجلة التوحيد العدد الثاني لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التوبة
س: ما هى شروط التوبة ؟ وما الفرق بين التوبة والاستغفار ؟
السؤال
الجواب .. قال العلماء : التوبة واجبة من كل ذنب ، فإن كانت المعصية بين العبد وبين الله تعالى لا تتعلق بحق آدمى ، فلها شروط ثلاثة : أحدهما : أن يقلع عن المعصية . والثانى : أن يندم على فعلها . والثالث : أن يعزم أن لا يعود إليها أبداً . فإن فقد أحد الشروط الثلاثة لم تصلح التوبة . وإن كانت المعصية تتعلق بحق آدمى فشروطها أربعة ، هذه الثلاثة المذكورة . والرابع : أ، يبرأ من حق صاحبها ، فإن كانت مالاً أو نحوه رده إليه . وإن كانت حد قذف أو غيره مكنه منه أو طلب عفوه ، وإن كانت غيبة استحله منها . ( رياض الصالحين - ص 14 - باب التوبة ) . وذهب بعض أهل العلم إلى أنه لا يشترط الإعلام بما نال من عرضه وقذفه واغتيابه ، بل يكفى توبته بينه وبين الله تعالى ، وأن يذكر المغتاب والمقذوف فى مواضع غيبته وقذفه بضد ما ذكره به من الغيبة ، فيبدل غيبته بمدحه والثناء عليه ، وييدل قذفه بذكر عفته وإحصانه ، ويستغفر له بقدر ما اغتابه . وهذا هو اختيار شيخ الإسلام ابن تيميه ، وابن القيم رضى الله عنهما ، وهو الذى نميل إليه ، لأن إعلام الشخص بما قيل فى حقه ليس فيه مصلحة ، بل يتضمن مفسدة عظيمة . أما الفرق بين التوبة والاستغفار . فالاستغفار إما أن يأتى مفرداً ، وأما أن يأتى مقروناً بالتوبة . فالاستغفار المفرد كما فى قوله تعالى : " … اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا " . ( نوح / 10- 11 ) وهو كالتوبة سواء بسواء ، مع تضمنه طلب المغفرة من الله وهو محو الذنب وإزالة أثره . أما حين يقترن الاستغفار بالتوبة كما فى قوله تعالى : " اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ " .( هود /3 ) . " فاستغفروه ثم توبوا إليه " ( هود / 61 ) . فيكون معنى الاستغفار طلب وقاية شر ما مضى والتوبة الرجوع وطلب وقاية شر ما يخافه فى المستقبل من سيئات أعماله . والخلاصة أن الاستغفار المجرد هو التوبة مع طلب المغفرة بالدعاء . والمقرون بالتوبة هو طلب المغفرة بالدعاء فقط . والله أعلم .
الإجابة
مجلة التوحيد العدد الثاني لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

العطية
س: استعرت من صديقتى ثوباً - جاكت - وارتديته ثم رددته لها ، واستعرته مرة ثانية فلم تمانع ، وأرغب فى تملكه ، خاصة وهى لا تحتاج إليـه ، وإن رددته إليها فلن تستعمله ، فماذا أصنع ؟ | السؤال
والجواب .. يجب عليك رد هذا الثوب إلى صاحبته ، ولا يجوز لك تملكه إلا إذا باعته لك أو وهبته لك ، ولا تبرأ ذمتك إلا بذلك لقول النبى صلى الله عليه وسلم " على اليد ما أخذت حتى تؤديه " . رواه أحمد والأربعة ، وصححه الحاكم . وجحد العارية نوع من أنواع السرقة ، وقد روى عن النبى صلى الله عليه وسلم أنه قطع يد المرأة التى كانت تجحد العارية . فعن عائشة رضى الله عنها قالت : " كانت امرأة تستعير المتاع وتجحده ، فأمر النبى صلى الله عليه وسلم بقطع يدها " ، رواه مسلم . | الإجابة
مجلة التوحيد العدد الثاني لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
وصف النبى صلى الله عليه وسلم النساء بأنهن ناقصات عقل ودين
س: . لماذا وصف النبى صلى الله عليه وسلم النساء بأنهن ناقصات عقل ودين ، وما معنى هذا النقص ، وهل الكمال فى الرجال دون النساء ؟
السؤال
والجواب .. وصف النبى صلى الله عليه وسلم النساء بأنهن ناقصات عقل ودين تنبيهاً لهن إلى وجوب تكميل هذا النقص بالصدقة وبالعمل الصالح ، وبترك الفواحش ومنها كثرة اللعن ، وتنبيهاً لهن على معرفة حق الزوج ، وفسر النبى صلى الله عليه وسلم نقص عقلها بلازم من لوازمه ، وهو أن الشرع جعل شهادتها على النصف من شهادة الرجل وذلك لأنها سرعان ما تنسى فتذكرها الأخرى . " وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى " . وفسر النبى صلى الله عليه وسلم نقصان دينها بأنها تترك الصلاة والصوم حال الحيض ، وهذا وإن كانت معذورة فيه بل ومأمورة بترك الصلاة والصوم أثناءه إلا أن حال الرجال فى ذلك أكمل . وقد جمع النبى صلى الله عليه وسلم هذا كله فى الحديث الصحيح الذى رواه البخارى وغيره عن أبى سعيد الخدرى قال : خرج رسول الله صلى الله عليه وسلم فى أضحى - أو فى فطر - إلى المصلى ، فمر على النساء فقال : " يا معشر النساء تصدقن ، فإنى أريتكن أكثر أهل النار " . فقلن : وبم يا رسول الله ؟ قال : " تكثرن اللعن ، وتكفرن العشير ، ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن " . قلن : وما نقصان ديننا وعقلنا يا رسول الله ؟ قال : " أليس شهادة المرأة مثل نصف شهادة الرجل ؟ " قلن : بلى . قال : " فذلك من نقصان عقلها . أليس إذا حاضت لم تصل ولم تصم ؟ " قلن : بلى . قال : " فذلك من نقصان دينها " . فالنبي صلى الله عليه وسلم يحذر النساء من النار ، ويأمرهن بأسباب النجاة من الصدقة والعمل الصالح وفى ذلك تنبيه للرجال إلى وجوب معاملة المرأة برفق ولين وذلك بما يتناسب مع ضعفها ونقصها ، ليأخذ بيدها إلى الجنة ، وإلى عدم الافتتان بهن بما قد يؤدى إلى الهلاك والرجال بصفة عامة أكمل من النساء ، وهذا واضح من مفهوم هذا الحديث ، ولهذا كلف الله الرجل بالإنفاق على المرأة ومنحه القوامة عليها . وليس معنى هذا أن كل رجل أكمل من كل امرأة ، فهناك رجال كثيرون قد نقص عقلهم ودينهم ، فالفاسق ناقص العقل والدين ، فضلاً عن الكافر ، لأنه آثر الدنيا الفانية على الآخرة الباقية وباع دينه بدنياه ، ولك من فرط فى واجب شرعي أو تجرأ على محرم شرعاً فهو ناقص فى العقل والدين . وهناك نساء فاضلات كاملات وهن أهل الإيمان والتقوى ، والكمال درجات ، والنقص كذلك درجات . وفى الصحيحين من حديث أبى موسى الأشعرى أن النبى صلى الله عليه وسلم قال : " كمل من الرجال كثير ، ولم يكمل من النساء إلا آسية امرأة فرعون ومريم ابنة عمران و خديجة بنت خويلد وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام " . نسأل الله تعالى أن يسد عجزنا ويجبر ضعفنا ويوفقنا لما يحب ويرضى .
الإجابة
مجلة التوحيد العدد الثالث لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذاعن دعاء الاستفتاح وهل يقرأ فى كل ركعة ؟ | السؤال
والجواب : دعاء الاستفتاح يقرأ فى الركعة الأولى بعد تكبيرة الإحرام وقبل القراءة . ففي الصحيح عن أبى هريرة قال : كان رسول الله صلى الله عليه وسلم يسكت بين التكبير وبين القراءة إسكاتة ، فقلت : بأبى وأمى يا رسول الله إسكاتك بين التكبير والقراءة ما تقول ؟ قال : أقول : اللهم باعد بيني وبين خطاياى كما باعدت بين المشرق والمغرب ، اللهم نقنى من الخطايا كما ينقى الثوب الأبيض من الدنس . اللهم اغسل خطاياى بالماء والثلج والبرد . متفق عليه . وأخرج مسلم عن أبى هريرة قال : كان رسول الله صلى الله عليه وسلم إذا نهض من الركعة الثانية استفتح القراءة بالحمد لله رب العالمين ولم يسكت . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
النفاس والحيض
س: هل يجوز للمرأة الحائض أن تتيم إذا عجزت عن الماء ؟ وكيف تتيمم ؟
السؤال
والجواب .. يجب على المرأة الحائض إذا انقضى الحيض أن تتطهر ، ويكون ذلك بأن تغتسل بالماء ، فإن عجزت عن الماء لفقده ، أو لعدم القدرة على استعماله لمرض أو نحوه ، فإنها تتيمم وتصلى . ولا يقربها زوجها حتى تتطهر بالماء أو بالتيمم قال تعالى : " وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ " ( البقرة /222 ) . والتيمم بالتراب يجزئ عند فقد الماء أو عدم القدرة على استعماله لقول الله تعالى : " فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ " ( المائدة / 6 ) . وفى البخارى عن عمران بن حصين الخزاعى أن رسول الله صلى الله عليه وسلم رأى رجلاً معتزلاً لم يصل فى القوم . فقال : "يا فلان ما منعك أن تصلى فى القوم ؟ " فقال : يا رسول الله أصابتني جنابة ولا ماء . قال : " عليك بالصعيد - التراب - فإنه يكفيك " . أما كيفية التيمم فهي أن يضرب المتيمم التراب بيديه ثم ينفخ فيها ، ثم يمسح بهما وجهه ثم كفيه كما فى حديث عمار ولا يصح التيمم إلا بنية ، والنية محلها القلب .
الإجابة
مجلة التوحيد العدد الرابع لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: سئل سماحة الشيخ عبد العزيز بن باز رحمة الله: هل تسقط مشروعية الراتبة (السنن الرواتب) في السفر ، وما الدليل على ذلك. | السؤال
جـ: المشروع ترك الرواتب في السفر ما عدا الوتر وسنة الفجر، لأنه ثبت عن النبيe من حديث ابن عمر وغيره أنه كان يدع الرواتب في السفر ما عدا الوتر وسنة الفجر. أما النوافل المطلقة فمشروعة في السفر والحضر ، وهكذا ذوات الأسباب ، كسنة الوضوء، وسنة الطواف، وصلاة الضحى ، والتهجد في الليل لأحاديث وردت في ذلك . والله ولي التوفيق . | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/481 - 482) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الوضوء
س: دخلت دورة المياه بدون حذاء - حافى القدمين - هل يصح وضوئى وصلاتى ؟ | السؤال
والجواب .. لا يشترط لدخول الخلاء - دورة المياه - أن يلبس الداخل حذاءً ، وإنما يستحب ذلك لحماية القدمين من النجاسة ، فإن لم يستطع فلا بأس أن يدخل حافياً ، ثم يغسل ما علق بقدميه من نجاسة قبل الوضوء . وغير صحيح ما يردده بعض القوم من أن من يدخل دورة المياه حافي القدمين لا تصح صلاته ولا تقبل . وجدير بالذكر أن أرضية دورات المياه الموجودة الآن ليست دائماً نجسة وإنما هى عرضة للنجاسة ، ويكفى فى تطهيرها أن يراق عليها بعض الماء لإزالة عين النجاسة إن كانت ظاهرة ، وقد أمر النبى صلى الله عليه وسلم أصحابه بإراقة ذنوب من ماء - دلو - على بول الأعرابي الذى بال فى مسجد النبى صلى الله عليه وسلم لتطهير مكان البول . والله أعلم | الإجابة
مجلة التوحيد العدد الرابع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المواريث
س: امرأة ماتت وتركت بنتاً واحدة ، وأولاد ابن مات فى حياتها ، وأولاد بنت ماتت فى حياتها كذلك ؟
السؤال
والجواب .. إن الورثة فى هذه المسألة هم : البنت صاحبة فرض ، وفرضها النصف وأولاد الابن ذكوراً وإناثاً ، يرثون باقى التركة بالتعصيب . قال تعالى : " يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ " ( النساء : 11 ) . وقال النبى صلى الله عليه وسلم : " ألحقوا الفرائض بأهلها ، فما بقى فلأولى رجل ذكر " متفق عليه . أما أولاد البنت فليسوا من أصحاب الفرائض ولا العصبات ، وإنما هم من ذوى الأرحام ، وذوو الأرحام لا يرثون فى وجود أصحاب الفروض أو العصبات . ولكن هؤلاء الأولاد - أولاد البنت التى ماتت فى حياة أمها - يستحقون جزءاً من التركة بالوصية الواجبة ، وهذا القدر هو نصيب أمهم - لو كانت حية - فى حدود ثلث التركة ، طبقاً لقانون الوصية المعمول به فى مصر . ويرجع فى تفصيل ذلك وبيانه بالتحديد لبعض أهل العلم القريبين منك . لاستخراج الوصية الواجبة يتبع الآتي :- أولاً : يتم تقسيم التركة على أساس أن هذه البنت حية وكذلك بالنسبة للابن . فيكون للابن النصف ، ولكل من البنتين ربع التركة ويعطى هذا الربع لأولاد البنت بالوصية الواجبة . ثانياً : يتم تقسيم التركة - الباقي بعد استخراج مبلغ الوصية - بين الورثة وهم البنت وأولاد الابن . فيكون للبنت النصف فرضاً ولأولاد الابن النصف الباقي تعصيباً .
الإجابة
مجلة التوحيد العدد الرابع لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: نعرف زكاة الحبوب ، ولكن لا نعرف زكاة المحصول الرئيسي وهو القطن ، كيف نزكيه علماً أنه يروى بالآلة ؟ | السؤال
والجواب .. اتفق أهل العلم على وجوب الزكاة فى محاصيل معينة وهى القمح والشعير ، والتمر والزبيب وذلك لما رواه الطبرانى والحاكم والدراقطنى أن النبى صلى الله عليه وسلم قال لمعاذ بن جبل وأبى موسى الأشعرى : " لا تأخذوا فى الصدقة إلا من هذه الأصناف الأربعة : الشعير والحنطة والزبيب والتمر " قال البيهقى رواته ثقات . واختلفوا فيما عدا ذلك فمنهم من قال : لا تخرج الزكاة إلا فى هذه الأصناف الأربعة ، وهو مذهب الحسن وسفيان الثورى وابن المبارك وابن حزم الظاهرى ، ورجحه الشوكانى والصنعانى فى سبل السلام . ومنهم من ذهب إلى قياس غير هذه الأربعة عليها وهو مذهب الأئمة الأربعة عدا أبى حنيفة ، قالوا : الزكاة فى المدخر المقتات من النبات ، ولما روى عن النبى صلى الله عليه وسلم : " خذ الحب من الحب " . ومنهم من ذهب إلى وجوب الزكاة فى كل ما تحرج الأرض ، وهو مذهب أبى حنيفة لعموم قول النبى صلى الله عليه وسلم : " فيما سقت السماء العشر ، وفيما سقى بالنضج نصف العشر " والراجح قول الجمهور أن الزكاة تكون فى المقتات من النبات وعلى هذا فالقطن لا زكاة فيه ، أى فى عينه ولكن تخرج الزكاة فى ثمنه إذا بلغ نصاباً وحال عليه الحول . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الطهارة
س: ما حكم ما ينزل من الزوج أثناء مداعبة زوجته ، وهل يوجب الغسل أم يكفى فيه الوضوء ؟ | السؤال
والجواب .. ما ينزل من الزوج غالبا أثناء مداعبة زوجته سائل رقيق يقال له المذى وحكمه حكم البول يجب غسله من الثوب والبدن إذا أصابهما ، ويكفى الإنسان أن يتوضأ منه . وفى الصحيح عن على ابن أبى طالب قال : كنت رجلاً مذاءً - يعنى كثير المذى - فاستحييت أن أسأل رسول الله صلى الله عليه وسلم لمكان ابنته منى . فأمرت المقداد أن يسأل النبى صلى الله عليه وسلم ، فسأله ، فقال : " فيه الوضوء " . وفى رواية " توضأ واغسل ذكرك " . وربما يكون ما ينزل من الزوج منياً ، وهو الماء الدافق ويجب فيه الغسل ، فوجب التنبه لذلك . والله أعلم . | الإجابة
مجلة التوحيد العدد الرابع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الفرق بين البدعة ، وبين السنة الحسنة والسنة السيئة
س: ما الفرق بين البدعة ، وبين السنة الحسنة والسنة السيئة ؟ | السؤال
والجواب .. البدعة طريقة فى الدين مخترعة تضاهى الطريقة الشرعية ، يقصد بها مزيد التقرب إلى الله عز وجل . ولا توجد فى الشرع بدعة حسنة ، بل كل بدعة ضلالة وإن ظنها الناس حسنة . أما السنة الحسنة فهو أمر مشروع ، ورد به الشرع ندباً أو وجوباً ، فعمل به فرد أو مجموعة من المكلفين فتبعه غيره يقتدي به ، كمن تصدق بصدقة يبتغى بها وجه الله ، فتابعه غيره من الناس اقتداءً به . والسنة السيئة أمر حذر منه الشرع ونهى عنه كراهة أو تحريماً ، فعمل به مكلف فتبعه غيره يقتدي به ، مثل سفور المرأة ، وشرب الدخان والقتل ، وعلى هذا يقع على ابن آدم الأول وزر كل جريمة قتل تقع فى الأرض ، لأنه أول من سن القتل . وعلى ذلك فالبدعة لا تكون أبداً من السنن الحسنة ، وإنما خلط البعض بينهما حينما عرف البدعة بأنها كل أمر محدث . وأقل ما فى البدعة أنها اتهام للدين بالنقص ، وللرسول صلى الله عليه وسلم بالكتمان . والله سبحانه يقول : " الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا " | الإجابة
مجلة التوحيد العددالخامس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الجنة ونعيمها
س: إذا كان الرجال فى الجنة يستمتعون بأزواجهم من الحور العين ، فهل يكون للنساء أزواج مثل ذلك ؟ | السؤال
والجواب .. قال تعالى عن الجنة : " وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلًا مِنْ غَفُورٍ رَحِيمٍ " وقال النبى صلى الله عليه وسلم : " فيها ما لا عين رأت ولا أذن سمعت ، ولا خطر على قلب بشر " . وإذا كان المولى تبارك وتعالى قد خص الرجال فى الجنة بأزواجهم من الحور العين ، فضلاً عن نسائهم من أهل الدنيا . فإن الله تبارك وتعالى يخص النساء فى الجنة بأزواجهم من أهل الدنيا ، فإن لم يكن للمرأة من أهل الجنة زوج . أو كان لها زوج لم يدخل الجنة فإن الله تعالى يزوجها فى الجنة بمن تشتهيه من رجال الجنة ، فتقترن بزوجها وتقنع به ، ويجعلها الله تبارك وتعالى راضية بهذا النعيم المقيم الذى خصها به . وفى الصحيح : يقول الله تعالى : يا أهل الجنة هل رضيتم . فيقولون : وما لنا لا نرضى وقد أعطيتنا ما لم تعط أحداً من العالمين ؟ فيقول : أنا أعطيكم أفضل من ذلك . فيقولون : وما أفضل من ذلك ؟ فيقول : أحل عليكم رضوانى فلا أسخط عليكم أبداً . | الإجابة
مجلة التوحيد العددالخامس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من هو أجمل البشر
س: . من هو أجمل البشر ؟ هل هو آدم أم يوسف أم محمد صلى الله عليه وسلم ؟ | السؤال
والجواب .. قال رسول الله صلى الله عليه وسلم فى حديث الإسراء والمعراج " فمررت بيوسف وإذا هو قد أعطى شطر الحسن " . رواه أحمد والترمذى . قال السهيلى وغيره من الأئمة : معناه أنه كان على النصف من حُسن آدم عليه السلام ، لأن الله تعالى خلق آدم بيده ، ونفخ فيه من روحه ، فكان فى غاية نهايات الحسن البشرى ، ولهذا يدخل أهل الجنة الجنة على طول آدم وحسنه أ هـ راجع ، قصص الأنبياء ، للحافظ ابن كثير ص 217 | الإجابة
مجلة التوحيد العددالخامس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الدعاء
س: هل الدعاء يرد القضاء ، ويغير ما كتب للإنسان قبل خلقه ؟ | السؤال
والجواب : إن الدعاء يدفع البلاء كما بين النبى صلى الله عليه وسلم ويتسبب فى تحقيق ما يرجوه الداعى ، وذلك لأن الدعاء من الأسباب المأمور بها شرعاً ولكن هل يغير الدعاء القدر المكتوب ؟ من حيث الظاهر للإنسان فالدعاء يغير القدر ، فلو تعرض إنسان لكرب وضيق ، ثم رفع أكف الضراعة إلى الله تعالى ليكشف عنه البلاء ، فاستجاب الله دعاءه وكشف ما به من كرب ، فهنا يرى الإنسان أن الدعاء قد كشف البلاء وغير القضاء ، ولو لم يتيسر الدعاء لم يندفع البلاء . ولكن الحقيقة أن الدعاء لا يغير القدر السابق ، وذلك لأن القدر هو ما يقع وما يكون ، لا ما يدفع ويتغير ، والدعاء من قدر الله ، ونزول البلاء من القدر ، ورفع البلاء بسبب الدعاء من القدر أيضاً ، فللدعاء تأثير ، ولكنه ليس تغييراً للقدر السابق بل هو مكتوب ، فالأسباب مكتوبة ، والمسببات مكتوبة ، وما كتب فى الأزل فلا يتغير . " جفت الأقلام وطويت الصحف " . ولهذا فلا ينبغى لعاقل أن يترك الدعاء والعمل الصالح وسائر الأسباب النافعة اتكالاً على القدر السابق فإنها من القدر السابق ، ولهذا قال النبى صلى الله عليه وسلم : " اعملوا فكل ميسر لما خلق له " . | الإجابة
مجلة التوحيد العددالخامس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: إذا قام الإمام لركعة خامسة ، ثم تذكر بعد ذلك فماذا يصنع ، وماذا على المأموم إذا نبه الإمام إلى الخطأ فلم يرجع ؟ | السؤال
والجواب .. إذ قام الإمام لركعة زائدة ، ثم تذكر بعد ذلك فالواجب عليه أن يقطع هذه الركعة ويجلس للتشهد ، ثم يسجد للسهو بعد ذلك ، ويكون سجود السهو فى هذه الحالة بعد السلام على الراجح من أقوال العلماء . وإذ قام الإمام لركعة زائدة وجب على المأمومين التنبيه عليه وتذكيره بقولهم : سبحان الله ، حتى يرجع إلى الصواب ، فإن لم يرجع وأصر على فعله ، فهل يتابعه المأموم أم يفارقه ويتم الصلاة وحده . أم يجلس حتى يتم الإمام الركعة ثم يسلم معه ؟ اختلف أهل العلم فى ذلك على ثلاثة أقوال : والراجح أنه لا يتابعه على خطئه ، ولا يفارقه بل يجلس حتى ينتهي الإمام من الركعة ثم يسلم معه . | الإجابة
مجلة التوحيد العددالخامس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تفسير
س: ما معنى قول الله تعالى : " إِنَّمَا الْمُشْرِكُونَ نَجَسٌ" ؟ | السؤال
فسر بعض العلماء هذه الآية بلازمها ، فإن المشركين لا يغتسلون من الجنابة ، أو أن الغسل لا يقع منهم رافعاً للجنابة ، فهم فى جنابة مستمرة . وذهب بعض العلماء إلى أن النجاسة بمعنى الشرك وهى نجاسة معنوية ، أما نجاسة بدنه فالجمهور على أنه ليس بنجس البدن والذات ، لأن الله تعالى أحل طعام أهل الكتاب . ونجاسة الشرك أصلية ، لا تقبل التطهير ، ولهذا حرم الله دار كرامته على المشركين ، ومنعهم من المغفرة " إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ " . أما ما دون الشرك من الذنوب والمعاصى فإنها تقبل التطهير فى الدنيا بالتوبة والاستغفار والحسنات الماحية والمصائب المكفرة ، فيتطهر أصحابها من ذنوبهم ، فيقال لهم : " طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ " | الإجابة
مجلة التوحيد العددالخامس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

صلاة السنن الرواتب في السفر
وسئل فضيلة الشيخ ابن عثيمين: ما الأفضل للمسافر هل يأتي بالسنن الرواتب وما يتطوع به من النوافل خاصة إذا كان في المسجد الحرام، أم يقتصر على الوتر وركعتي سنة الفجر ؟ أفتونا جزاكم الله خيراً. | السؤال
فأجاب فضيلته بقوله: المسافر يسن له أن يأتي بالنوافل كلها: صلاة الليل ، وركعتي الضحى ، والاستخارة ، وجميع النوافل ، ما عدا راتبة الظهر ، والمغرب ، والعشاء ، فإن السنة أن لا يصلي هذه الرواتب فقط ، وأما بقية النوافل فإنه يشرع في حقه أن يقوم بها ؛ لأن السنة لم ترد إلا بترك هذه النوافل الثلاث، وما عدا ذلك فإنه باق على مشروعيته ، فإذا كان الإنسان في المسجد الحرام وتطوع وازداد من النوافل فلا حرج عليه ولا يقال إنه مخالف للسنة ، وبهذا يزول ما في نفس المرء من التأثر، حيث إن بعض الناس يتأثر يقول أنا لا أحب أن أدع النوافل ، فنقول: لا تدعها لكن الراتبة المخصوصة التي تتبع الظهر ، والمغرب ، والعشاء الأولى تركها للمسافر ، ولا يعني ذلك أن نقول لا تتنفل ، بل تتنفل بما شئت. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (14/356-357) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: ماذا عن مرض يجعل صاحبه شديد اللهفة على الماء يشربه ويتعاطى دواء عبارة عن رزاز عن طريق الأنف ، هل يصح صومه مع هذا الداء والدواء ؟ | السؤال
والجواب .. نحن ننصح السائل الذي هذا حاله بالفطر فإذا كان المرض دائماً ، أو يطول لأكثر من سنة بحيث يشق عليه القضاء فعليه بالفدية ، فيطعم مسكيناً عن كل يوم يفطره . أما إن كان العلاج دون العام بحيث يمكنه الفضاء بعد الشفاء ، فعليه الفضاء حيث إن الأصل هو القضاء إلا إذا طال المرض وعسر القضاء | الإجابة
مجلة التوحيد العددالسادس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

طلب العلم
س: ماذا عن تعليم النساء ، وكيف يجلسن أمام المعلم ؟ | السؤال
والجواب .. الأولى أن تقوم المرأة العارفة بدينها بتعليم أخواتها من النساء ، وأن يقوم الرجال بتعليم ذويهم من النساء المحارم ويجوز عمل دروس خاصة بالنساء يقوم بها الرجال من أهل العلم ، ويفضل أن يجعل بينهم وبين المعلم حجاباً ، ويشترط أن يكون المكان عاماً ، مأذوناً فيه للنساء وأن يكون عدد النساء غير قليل لضمان عدم الخلوة ويشترط فى ذلك أمن الفتنة ، وزوال أسباب الريبة والتهمة ، والله المستعان . | الإجابة
مجلة التوحيد العددالسادس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المواريث
س: ما هي المسألة الحجرية مع ضرب صورة لها ؟
السؤال
والجواب .. المسألة الحجرية تكون حين يكون في الورثة إخوة أشقاء ، وإخوة لأم ، ومع هذا فلا يبقى الأشقاء شيء من الميراث ، بينما يرث الأخوة من الأم مع العلم أن الأشقاء أقرب للميت من الإخوة لأم ومثالها كالتالي : ماتت امرأة وتركت زوجها ، وأمها ، وأخوة وأخوات لأم ، وأخوات أشقاء وتوزع التركة على النحو التالي : للزوج النصف فرضاً ، وللأم السدس فرضاً وللأخوة والأخوات لأم الثلث فرضاً للذكر مثل الأنثى ( بالتساوي ) وما بقى فللإخوة والأخوات الأشقاء للذكر مثل حظ الأنثيين ومعلوم أنه لم يبق شيء . وقد وقعت هذه المسألة في عهد عمر بن الخطاب وقسم الميراث على النحو الذي بيناه ، فاعترض الأخوة والأخوات الأشقاء وقالوا : هب أن أبانا حجرٌ . أليست أمنا واحدة ؟ فأشركهم عمر بن الخطاب مع الإخوة لأم ، لأن أمهم واحدة ولأن قوة قرابتهم للمتوفى ينبغي ألا تكون سبباً لإبعادهم عن الميراث . ومن هنا سميت المسألة العمرية ، أو الحجرية . ومذهب الأحناف أن الأخوة الأشقاء لا يرثون في هذه الحالة لأنهم يرثون الباقي تعصيباً ، ولا يشاركون أصحاب الفروض وهذا مقتضى تطبيق القواعد العامة . ولكن الاستحسان يقتضي مشاركتهم للإخوة من الأم ، لأنهم جميعاً أخوة من أم واحدة ، وإذا كان بعضهم شقيقاً فهذا يجعله أقرب للميت ، وهذه القرابة ينبغي ألا تكون سبباً لإبعادهم عن الميراث . وهذا هو مذهب مالك والشافعي ، وبه أخذ قانون الميراث المصري في مادته العاشرة .
الإجابة
مجلة التوحيد العددالسادس لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المواريث
س: وصى لزوجته بالثلث ، وله أخوة أشقاء ، فهل تصح الوصية ، وما المقدار الذي تأخذه الزوجة ؟
السؤال
والجواب .. ذهب جمهور العلماء إلى عدم جواز الوصية للوارث وأنها تقع باطلة ، وهذا مذهب الظاهرية والمشهور عند الشافعية والمالكية والحنابلة ، ودليلهم قول النبي صلى الله عليه وسلم : " إن الله قد أعطى كل ذي حق حقه ، فلا وصية لوارث " ومذهب الأحناف أن الوصية للوارث تقع صحيحة ، ولكن موقوفة على إجازة باقي الورثة ، لأنه قد ورد في بعض روايات الحديث : " لا وصية لوارث إلا أن يشاء الورثة " وهو ضعيف . ومذهب الزيدية والشيعة الإمامية أن الوصية للوارث جائزة صحيحة ونافذة ما دامت فى حدود الثلث . واستدلوا بالآية الكريمة : " كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ " وردوا الحديث لضعفه ، ولأن الحديث لا ينسخ القرآن ، خاصة وقد أكد المولى تبارك وتعالى الحكم بما لا يقبل معه دعوى النسخ فقال " حَقًّا عَلَى الْمُتَّقِينَ " . وقالوا يمكن حمل الحديث على نفى الوجوب لا نفى الجواز ، فإن الله قد أعطى الإنسان حق التصرف فى ثلث المال على سبيل الوصية يضعه حيث شاء ، فلا يعقل أن ينسخ فى حق الأقارب ، ويبقى الحكم في حق البعداء . وقد أخذ القانون المصري بهذا المذهب وبناء على هذا القول : فللزوجة هنا ثلث التركة ، وتشارك الورثة فى الباقي ، ونصيبها الربع ما لم يكن للزوج ولد كما هو واضح في السؤال . ويكون الباقى للإخوة الأشقاء تعصيباً للذكر مثل حظ الأنثيين .
الإجابة
مجلة التوحيد العددالسادس لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الدعاء
س: هل الدعاء يمنع القدر أم يخفف من البلاء ؟ | السؤال
والجواب .. الدعاء يرد البلاء ، فهو يدفعه ويمنع نزوله أو يخفف منه إذا نزل . وللدعاء مع البلاء ثلاث حالات : الأولى : أن يكون أقوى من البلاء فيدفعه . الثانية : أن يكون أضعف من البلاء ، فيقوى عليه البلاء فيصاب به العبد ، ولكن الدعاء يخففه وإن كان ضعيفاً . الثالثة : أن يتقاوما ويمنع كل منهما صاحبه . وفى الحديث : " لا يغنى حذر من قدر ، والدعاء ينفع مما نزل ومما لم ينزل ، وإن البلاء ينزل فيلقاه الدعاء فيعتلجان إلى يوم القيامة " أخرجه الحاكم . | الإجابة
مجلة التوحيد العددالسادس لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطلاق
س: ماذا عن امرأة تزوج عليها زوجها ، بعد عشرة طويلة ، وبينهما حب وألفة ، وهى تطلب من زوجها أن يطلق زوجته الأخرى أو يفارقها هى علماً بأنها ذات أولاد ؟. | السؤال
والجواب : لا يجوز للمرأة أن تطلب طلاق غيرها لتستأثر هى بزوجها لقول النبى صلى الله عليه وسلم : " لا تسأل المرأة طلاق أختها لتستفرغ صحفتها ، ولتنكح فإنما لها ما قدر لها " . ( متفق عليه ) . ولا يجوز للمرأة أن تطلب الطلاق من زوجها من غير بأس أو ضرر ، وقد يكون فى زواج زوجها بأخرى ضرراً عليها ولكن هذا الضرر ليس مفترضاً ، فكم من أزواج تزوجوا على نسائهم وراعوا العدل الذى أمر الله تعالى به ، وقد فعل رسول الله صلى الله عليه وسلم وكثير من أصحابه ذلك . وعلى هذا فلا يجوز للمرأة أن تطلب الطلاق لمجرد أن زوجها قد تزوج بأخرى لقول النبى صلى الله عليه وسلم : " أيما امرأة سألت زوجها طلاقاً من غير بأس فحرام عليها رائحة الجنة " . | الإجابة
مجلة التوحيد العددالسابع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: ماذاعن رجل توفيت زوجته ثم تزوج من أخرى وأنجب ولدين ويوجد حمل ومعه من الأولى ولدان وبنتان . التركة : عدد (6) أفدنة - كتب منها (3) أفدنة لزوجته الأولى قبل الزواج من الثانية . قامت الزوجة الأولى بكتابة الثلاثة أفدنة لابنها الأكبر قبل وفاتها . فما حكم الدين فى الثلاثة أفدنة التى كتبتها الزوجة الأولى لابنها الأكبر - مع العلم بأن الزوج توفى - ويريد الابن الأكبر توزيع ما كتبته له والدته وهو ثلاثة أفدنة على جميع إخوته من أمه ومن الزوجة الثانية وهم جميعاً ( 4 أولاد وبنتين + حمل ) ويريد حرمان زوجة أبيه من الثلاثة أفدنة التى كتبتها له أمه . | السؤال
الجواب : أولاً : ما كتبه الزوج لزوجته الأولى قبل زواجه من الثانية صحيح وهو من قبيل الهبة الجائزة للزوجة حيث لم يقصد الإضرار بأحد من الورثة قبل موته ، ونيته حسنة كما يفهم من السؤال ثانيا : ما فعلته الزوجة الأولى مع ابنها الأكبر جائز بغير كراهية على الراجح حيث تنازع أهل العلم فى دخول الأم فى النهى عن التفضيل بين الأبناء فى العطاء ، والراجح أنها لا تدخل . وعلى هذا فإن هذه الأفدنة الثلاثة حق خالص للابن يتصرف فيه كيف يشاء . ثالثاً : تقسم الثلاثة الأخرى تقسيماً : للزوجة الثمن ، والأبناء للذكر مثل حظ الأنثيين وينتظر الورثة إلى وضع الحمل لتتبين ذكورته أو أنوثته أو يقسم على أنه ذكر ، فإذا وضعت أنثى يؤخذ نصف نصيبها ويقسم على الورثة كل بحسب حصته .. | الإجابة
مجلة التوحيد العددالسابع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ما حكم قراءة الإمام للقرآن فى صلواته على التأليف أو الترتيب المصحفى ؟ | السؤال
الجواب .. أن هذا جائز ، ولكنه ليس بسنة قال فى المعنى : قال حرب : قلت لأحمد : الرجل يقرأ على التأليف فى الصلاة ، اليوم سورة وغداً التى تليها ونحوه ؟ قال : ليس فى هذا شىء . إلا أنه روى عن عثمان أنه فعل ذلك فى المفصل وحده . وقد روى عن أنس قال : كان أصحاب رسول الله صلى الله عليه وسلم يقرأون القرآن من أوله إلى آخره فى الفرائض . ولكن هذا الحديث لا يصح . قال الإمام أحمد : هذا حديث منكر . وقال مهنا : سألت أحمد عن الرجل يقرأ فى الصلاة حيث ينتهى جزؤه ؟ فقال : لا بأس به فى الفرائض . والخلاصة أن هذا الفعل جائز ، ولكنه غير مسنون فلم يثبت عن النبى صلى الله عليه وسلم فعله ، ولم يصح عن الصحابة فى ذلك شىء ، فلا يعد من قبيل السنة ويدخل فى الجواز لأن الله تعالى يقول : " فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْءَانِ " . | الإجابة
مجلة التوحيد العددالسابع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام الطلاق
س:حدث نزاع بينى وبين زوجتى ، فطلبت الزوجة بإصرار أن أقول أنت محرمة علىّ إن كنت فعلتُ هذا الأمر وتحت تأثير الإلحاح قلت لها ذلك ، مع العلم أنى قد فعلت هذا الأمر . فما هو الحكم فى ذلك ؟ | السؤال
والجواب .. يحرم على المسلم مخالفة الشرع فى تحريم الحلال أو تحليل الحرام اتباعاً للهوى والشهوات ، فكل شىء حرمه الله ورسوله فتحريمه ثابت إلى يوم القيامة ، وكل شىء أحله الله ورسوله فإباحته ثابتة إلى يوم القيامة ، فإذا حرم الرجل زوجته أو علق هذا التحريم على أمر أو فعل يقع ، فيلزمه كفارة يمين : قال تعالى : " يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ *قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ " ( التحريم : 1-2 ). | الإجابة
مجلة التوحيد العددالسابع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الطلاق
س: حدثت مشادة بين زوجة وزوجها فقالت الزوجة لزوجها : أنت حرام علىّ إلى يوم القيامة . فما حكم الشرع فى ذلك ؟
السؤال
والجواب .. يقول المولى تبارك وتعالى : " يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ *قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ " ( التحريم : 1-2 ). وقد ثبت فى الصحيحين أن النبى صلى الله عليه وسلم حرم على نفسه العسل ، وفى سنن النسائى أنه صلى الله عليه وسلم حرم على نفسه جاريته مارية ، فأنزل الله عز وجل ذلك . وفى صحيح مسلم عن ابن عباس قال : إذا حرم الرجل امرأته فهى يمين يكفرها ، وقال : لقد كان لكم فى رسول الله صلى الله عليه وسلم أسوة حسنة . ومعلوم أن التحريم والتحليل ليس لأحد من الخلق ، وإنما هو لله عز وجل ، إلا أن الرجل يختلف عن المرأة لأنه يملك إيقاع الطلاق الذى تحرم به المرأة عليه ، ولا تملك المرأة ذلك ، ولذلك اختلف العلماء فى تحريم الرجل زوجته هل هو طلاق أم ظهارة أم يمين مكفرة أم لغو ، ولم يختلفوا بالنسبة للمرأة . وعليه فإن ما تلفظت به المرأة لا حكم له . وينبغى على هذه المرأة أن تتوب إلى الله تعالى من هذا القول لأن الله تعالى قد حرم علينا هذا التحريم لما أحل
الإجابة
مجلة التوحيد العددالسابع لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
س: أدينا صلاة التراويح خلال شهر رمضان المبارك بمدينة فرزنو الأمريكية ، وحصل خلاف حول القراءة من المصحف الكريم حيث إن بعض الإخوان قالوا بأنه لا تجوز القراءة من المصحف في صلاة التراويح ، وقال بعضهم تجوز، نظرا لعدم وجود أحد من الإخوة هنا يحفظ القرآن الكريم كله؟
السؤال
جـ: لا حرج أن يقرأ إمامكم في التراويح من المصحف، بل ذلك في مثل حالتكم مندوب إليه شرعا، لأن صلاة التراويح مرغب في تطويل القراءة فيها ، ولا يتأتى ذلك لأمثالكم إلا بقراءة إمامكم في المصحف ، وقد روي أبو داود في كتاب المصاحف من طريق أبي أيوب عن ابن أبي مليكة أن عائشة رضي الله عنها كان يؤمها غلامها ذكوان في المصحف. وقال ابن أبي شيبة حدثنا وكيع عن هشام بن عروة عن ابن أبي مليكة عن عائشة أنها أعتقت غلاما لها عن دبر فكان يؤمها في رمضان في المصحف، ورواه البخاري في الصحيح معلقا مجزوما به. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (7/203-204) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام البيوع
س: هل يجوز لى أخذ المقدم من المشتري أى العربون - قبل شراء المنتج ، حيث منم الممكن بعد الشراء يرجع فى كلامه ؟" هناك أجهزة الشائـع فى استخدامها أنها حرام ، مثل التسجيل والتلفاز ، فهل لى أن أبيعها ؟ | السؤال
الجواب : 1. يجب أن تتولى عملية الشراء بنفسك ، أو عن طريق وكيلك ، وكذلك عملية البيع . واحذر أن تبيع شيئاً ليس عندك ولا فى مقدورك ، ثم تحاول الإتيان به فلا تجده ، أو ربما تجده مخالفاً للمواصفات المتفق عليها مع المشترى ، أو بسعر عالٍ ، فيؤدى ذلك إلى خلل فى المعاملة . وتذكر قول النبى صلى الله عليه وسلم : " لا تبع ما ليس عندك " وبعد مراعاة هذه الضوابط ، فمثل هذا العمل جائز . ولا يجوز لك أن تعطى الأخ نقوداً ليشترى هو ، وتقوم بوضع الزيادة ، فإن هذا هو عين الربا المحرم . 2. لا يجوز بيع الأجهزة التى يغلب على استخدامها الجانب المحرم كالتليفزيون وهذا هو الأحوط فى هذا الأمر . والله أعلم . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: ماذا عن عمال فى مخبز يعملون ليلاً وينامون نهاراً ، ويجمعون صلاة الظهر والعصر معاً والمغرب والعشاء معاً وهذا العمل هو مصدر رزقهم الوحيد ؟ | السؤال
والجواب : يقول الله سبحانه : " إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا " فلابد لصاحب السؤال من الحرص على أوقات الصلاة وأن يؤديها فى وقتها فلا يؤخرها ، ولا يجوز أن يكون الجمع فى الصلاة عادة كما يفعل بعض طوائف الشيعة . فيقومون من نومهم لصلاة الظهر ، وإذا عودوا أنفسهم النوم بعد الصلاة ناموا - إن شاء الله تعالى - ولا يجوز أن يتعمدوا النوم حتى يفوت وقت الصلاة . أما إذا غلب النوم أحدهم فصلاته حين يستيقظ لحديث : " رفع القلم عن ثلاث : النائم حتى يستيقظ .. " . وحديث : " من نام عن صلاة أو نسيها فليصلها إذا ذكرها فذلك وقتها " . وقول السائل بأن العمل بالمخبز هو مصدر الرزق الوحيد ، فينبغى على المسلم أن يعلم أن رزقه على الله ، فإن التزم العبد طاعة ربه واتقاه رزقه الله سبحانه بفضله : " وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ " . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

وسائل اللهو
س: ماذا عن مقهى يقدم المخدرات والخمر وقد أدمن بها شباب البلدة فماذا أفعل فى ذلك ؟ | السؤال
والجواب : على السائلة الكريمة إزالة ذلك المنكر بما تستطيعه سواء كان بالنصح أو إبلاغ أولى الأمر أو من يستطيع إزالة ذلك لحديث النبى صلى الله عليه وسلم : " من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وليس وراء ذلك مثقال حبة خردل من إيمان " ولحديث : " ألا لا يمنعن أحدكم مخافة الناس أن يقول بحق إن رآه أو علمه ، فإنه لا يباعد من رزق ، ولا يقرب من أجل أو أن يذكر بعظيم " . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حكم التأمين
س: ما مدي مشروعية صك التكافل الخاص بنقابة التجاريين ؟
السؤال
والجواب : سبق لنا أن تحدثنا عن التأمين التعاونى وبيان مشروعيته فى فتوى بعنوان " التأمين التجارى حرام والتأمين التعاونى حلال " وذلك فى عدد ربيع الأول سنة 1413هـ فليراجع . ومعلوم أن صناديق التكافل الاجتماعى التى تشرف عليها النقابات ، وصناديق الزمالة من النوع التعاونى المشروع ، ويدخل تحت القاعدة القرآنية : " وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ " ( المائدة : 2 ) . ولكن هذه التعاونيات ينبغى أن تنضبط بضوابط شرعية ، ومن أهم الضوابط ألا يستخدم رأس المال استخداماً محرماً بدعوى تنميته ، وعلى هذا فلا يجوز استغلاله عن طريق البنوك الربوية . وقد سبق لنا أيضاً أن ذكرنا بعض الضوابط الشرعية التى تحكم هذه التعاونيات فى عدد ذى الحجة لسنة 1412هـ بعنوان " صندوق الزمالة بشروط " . ومن هذه الشروط ألا تُستثمر أموال الصندوق بصورة ربوية ، وأن تكون نية كل عضو التعاون على البر والتقوى ، وليس تحقيق المكاسب والأرباح إلخ . فليراجع . وعليه فينبغى على المشترك أن يتأكد بنفسه من أن هذه الأموال لا توضع فى البنوك الربوية ، وأنها تُستثمر بطريق حلال . ويجب على القائمين على هذه التعاونيات ألا يستبيحوا التعامل الربوى مهما كانت دواعيه .
الإجابة
مجلة التوحيد العدد الثامن لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

هل يجوز الانتحار وقتل النفس حفاظاً على العرض
س: هل يجوز للمرأة التى تتعرض للاغتصاب فى البوسنة أن تنتحر إذا أتيحت لها الفرصة حفاظاً على العرض ، أم أن الصبر على هذا البلاء واجب ؟ | السؤال
والجواب : الانتحار وقتل النفس كبيرة من أعظم الكبائر لا يجوز للمسلم أن يُقدم عليها ، ولو تعرض للإيذاء البدنى أو النفسى . وواجب على المسلم أن يدفع عن نفسه وأهله وماله ، ويبذل فى ذلك طاقته ووسعه ، فإن قُتل فهو شهيد ، خاصة إذا كان أعداء الله هم الذين يرومون الاعتداء عليه . والمرأة التى تتعرض للاغتصاب كرهاً لا ذنب عليها ، طالما أنها دافعت عن نفسها بحسب طاقتها . والصبر على مثل هذا البلاء واجب ، مع اتخاذ الأسباب لدفع هذا البلاء ورفعه ، ولا مقارنة بينه وبين الانتحار الذى هو جريمة محرمة . نسأل المولى تبارك وتعالى أن يعز المسلمين فى كل مكان ، وأن يمكنهم من أعدائهم ، إنه أهل ذلك والقادر عليه . | الإجابة
مجلة التوحيد العدد الثامن لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصيام
س: ماذا عن زوجة وضعت فى رمضان فهل عليها قضاء بعد انقطاع دم النفاس . كما جاءت جملة من الأسئلة عن قضاء الحائض والنفساء ، وعن المرأة تضعف عن الصوم لحمل أو رضاع أو مرض وعمن أفطرت فى رمضان وانقضى العام ولم تستطع القضاء ، وعن الدواء يستخدم لمنع الحيض حتى تتمكن من صيام رمضان كاملاً هل يجوز ذلك ؟
السؤال
والجواب إن الحيض والنفاس يبطل الصوم لذلك اليوم الذى نزل فيه ولو كان نزوله فى آخر لحظة قبل غروب الشمس . وإن استمر نزول الدم إلى ما بعد الفجر ولو بلحظة لا يجوز صيام ذلك اليوم للحائض أو النفساء . والمرأة التى وضعت فى رمضان لا يجوز أن تصوم أيام نفاسها حتى ينقطع دم النفاس وعليها القضاء بعدة الأيام التى أفطرتها . وقبل حلول رمضان من العام الذى يليه . وإذا انقطع الدم من الحيض أو النفاس خلال شهر رمضان استأنفت الصوم الأيام الباقية من رمضان ثم تقضى ما أفطرته من رمضان فى أى أيام يجوز فيها الصوم بعد رمضان ، سواء كانت الأيام متصلة أو متفرقة لقوله تعالى : " فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ " . فالصوم لا يحل لحائض أو نفساء فإن صامت لا ينعقد صيامها ووقع باطلاً ووجب عليها القضاء . ولا يفسد صوم المرأة إذا أخرت غسلها حتى يدخل الفجر بشرط أن تنوى الصوم قبل طلوع الفجر فتقديم الغسل عن الفجر ليس شرطاً فى صحة الصوم لقوله تعالى " فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ " فمن باشر حتى الفجر تأخر الغسل إلى ما بعد طلوع الفجر . وعليه فإن تأخير الغسل لا يبطل الصوم ، أما تقديم النية قبل الفجر فلحديث عائشة مرفوعاً : " من لم يجمع الصيام قبل الفجر فلا صيام له " . والمرأة الحامل والمرضع إذا خافتا على أنفسهما من الصوم أفطرتا وعليهما القضاء ، وكذلك المريض يخاف تأخر الشفاء أو زيادة المرض . والمرضع تخاف على الرضيع تفطر وتقضى ولا تنهض الأدلة على مطالبتها بالقضاء والفدية معاً ولكن عليها القضاء فقط . فإذا اتصل حمل المرأة برضاعها لسنوات فأفطرت رمضان فى تلك السنوات كانت بمنزلة الذى لا يطيق الصوم وعليها الفدية دون القضاء قبل حلول رمضان من العام الذى يليه إطعام مسكين عن كل يوم . أما المرأة تأخذ ما يمنع الحيض فى رمضان حتى تتم صومها فصومها صحيح ولا يطلب منها قضاء أو فدية إلا أن الأجر لمن لا تفعل ذلك يرجى أن يكون أكبر وأفضل لقول النبي صلى الله عليه وسلم لعائشة فى حجة الوداع : " إن هذا أمر قد كتبه الله تعالى على بنات آدم " ولحديث : " إذا مرض العبد أو سافر كتب له ما كان يعمله صحيحاً مقيماً " وهذه المرأة تركت الصوم معذورة فالأجر لها كأجر الصائم مرجو من الله سبحانه للعذر الواقع عليها ، ثم عند قضائها فلها أجر القضاء ، ولذا ننصح المرأة ألا تأخذ ما يمنع الحيض إلا من ضرورة والله أعلم .
الإجابة
مجلة التوحيد العدد التاسع لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصيام
س: هل النية بالقول أم أن النية محلها القلب ، وما وقتها فى صوم الفرض والنفل ؟ | السؤال
والجواب : النية ركن فى كل عبادة من العبادات لقول الله تعالى : " وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ " ولقول النبى صلى الله عليه وسلم : " إنما الأعمال بالنيات ولكل امرئ ما نوى " . والنية عمل قلبي لا دخل للسان فيه .ونية الصوم فى كل ليلة من ليالى شهر رمضان أو أى صوم مفروض فى غير رمضان ولا بد أن تكون قبل الفجر لحديث حفصة رضى الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " من لم يجمع الصيام قبل الفجر فلا صيام له " وهذه النية تصح فى أى جزء من أجزاء الليل ، فالذى يقوم لسحوره بالليل قاصداً الصوم فهذه نيه صحيحة . ومن عزم على الصوم وإن يتسحر فهذه نية صحيحة ، أما صوم التطوع فإن النية تصح فيه نهاراً ، بشرط ألا يسبقها ما يفسد الصوم لحديث عائشة رضى الله عنها قالت : ( دخل علىّ النبى صلى الله عليه وسلم ذات يوم فقال : " هل عندكم شىء ؟ " قلنا : لا ، قال : " فإنى صائم " . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم استئجار شيخ يقرأ القرآن في ليالي رمضان
س: ماذا عن من يقومون باستئجار شيخ يقرأ القرآن فى ليالى رمضان ، ما مدى مشروعية ذلك ؟ | السؤال
والجواب : أن قراءة القرآن ومدارسته فى ليالى رمضان مشروع مسنون لحديث ابن عباس : إن جبريل كان يدارس النبى صلى الله عليه وسلم القرآن فى رمضان فى كل عام . وكذلك الصلاة التى يطول فيها القراءة فى ليالى رمضان مشروعة مسنونة . ونصب الأئمة والتعاون عليها وإنفاق المال فى ذلك من وجوه البر ، لكن ينبغى أن ننبه إلى الصورة التى تعمل اليوم من جعل المقرئ مادة للضيافة وليس لقراءة القرآن ومدارسته ، ويتناول المجلس بعض المحرمات كالدخان والغيبة والنميمة ولا يأتى الحاضر لمجلس قرآن يوقره ، بل تقطع القراءة لكل قادم ويقام له القيام الممنوع ، لذا يجب الانتهاء عن البدع حرصاً على قيام الليل وتلاوة القرآن فى ليالى رمضان حيث موسم الطاعات والخيرات . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم حمل الإمام للمصحف
س: ماذا عن حمل الإمام للمصحف ؟ | السؤال
لا بأس بهذا على الراجح ، وفيه خلاف بين أهل العلم ، لكن الصحيح : أنه لا حرج أن يقرأ من المصحف إذا كان لم يحفظ ، أو كان حفظه ضعيفاً ، وقراءته من المصحف أنفع للناس ، وأنفع له ، فلا بأس بذلك . وقد ذكر البخارى - رحمه الله - تعليقاً فى صحيحه عن عائشة - رضى اله عنها - أنه كان مولاها ذكوان يصلى بها فى الليل من المصحف ، والأصل جواز هذا ، ولكن أثر عائشة يؤيد ذلك ، أما إذا تيسر الحافظ فهو أولى ، لأنه أجمع للقلب ، وأقل للعبث ، لأن حمل المصحف يحتاج وضع ورفع ، وتفتيش الصفحات ، فيصار إليه عند الحاجة ، وإذا استغنى عنه فهو أفضل | الإجابة
مجلة التوحيد العدد التاسع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم حمل المأموم للمصحف فى صلاة التراويح
س: ماذا عن حمل المأموم للمصحف فى صلاة التراويح ؟ | السؤال
فأجاب بقوله : لا أعلم لهذا أصلاً والأظهر : أن يخشع ويطمئن ، ولا يأخذ مصحفاً ، بل يضع يمينه على شماله ، كما هى السنة ، يضع يده اليمنى على كفه اليسرى الرسغ والساعد ، ويضعهما على صدره هذا هو الأرجح ، والأفضل ، وأخذ المصحف يشغله عن هذه السنن ، ثم قد يشغل قلبه وبصره فى مراجعة الصفحات والآيات عن سماع الإمام ، فالذى أرى أن ترك ذلك هو السنة ، وأن يستمع وينصت ولا يستعمل المصحف ، فإن كان عنده علم فتح على إمامه ، وإلا فتح غيره من الناس ، ثم لو قدر أن الإمام غلط ولم يفتح عليه ما ضر ذلك فى غير الفاتحة ، إنما يضر فى الفاتحة خاصة ، لأن الفاتحة ركن لابد منها ، أما لو ترك بعض الآيات من غير الفاتحة ما ضره ذلك ، إذا لم يكن وراءه من ينبهه . ولو كان واحد يحمل المصحف ، ويفتح على الإمام عند الحاجة ، فلعل هذا لا بأس به ، أما أن كل واحد يأخذ مصحفاً ، فهذا خلاف السنة . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
وسئل سماحة الشيخ ابن باز: عن حمل الإمام للمصحف؟ | السؤال
جـ: لا بأس بهذا على الراجح ، وفيه خلاف بين أهل العلم، لكن الصحيح أنه لا حرج أن يقرأ من المصحف إذا كان لم يحفظ ، أو كان حفظه ضعيفاً وقراءته من المصحف أنفع للناس وأنفع له فلا بأس بذلك. وقد ذكر البخاري رحمه الله تعليقاً في صحيحه عن عائشة رضي الله عنها أن مولاها ذكوان كان يصلي بها في الليل من المصحف ، والأصل جواز هذا ولكن أثر عائشة يؤيد ذلك ، أما إذا تيسر الحافظ فهو أولى لأنه أجمع للقلب وأقل للعبث ، لأن حمل المصحف يحتاج وضع ورفع وتفتيش الصفحات فيصار إليه عند الحاجة ، وإذا استغنى عنه فهو أفضل. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/310) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الاعتكاف
س : هل يجوز الاعتكاف فى غير المساجد الثلاثة ؟ وما الدليل ؟ | السؤال
نعم يجوز الاعتكاف فى غير المساجد الثلاثة : المسجد الحرام ، ومسجد النبي صلى الله عليه وسلم ، والمسجد الأقصى ، ودليل ذلك عموم قوله تعالى : " وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ " فإن هذه الآية خطاب لجميع المسلمين ، ولو قلنا إن المراد بها المساجد الثلاثة ، لكان أكثر المسلمين لا يخاطبون بهذه الآية ، لأن أكثر المسلمين خارج مكة والمدينة والقدس . وعلى هذا فنقول : إن الاعتكاف جائز فى جميع المساجد ، وإذا صح الحديث بأنه " لا اعتكاف إلا فى المساجد الثلاثة " فالمراد أنه الاعتكاف الأكمل والأفضل ، ولا شك أن الاعتكاف فى المساجد الثلاثة أفضل من غيره ، كما أن الصلاة فى المساجد الثلاثة أفضل من غيرها . فالصلاة فى المسجد الحرام بمائة ألف صلاة ، والصلاة فى المسجد النبوى خير من ألف صلاة فيما عداه إلا المسجد الحرام ، والصلاة فى المسجد الأقصى بخمسمائة صلاة . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الدفن
س: كيف نجيب عُباد القبور الذين يحتجون بدفن النبى صلى الله عليه وسلم فى المسجد النبوى ؟ | السؤال
فأجاب بقوله : الجواب عن ذلك من وجوه : الوجه الأول : أن المسجد لم يبن على القبر ، بل بنى فى حياة النبى صلى الله عليه وسلم . الوجه الثانى : أن النبى صلى الله عليه وسلم لم يدفن فى المسجد حتى يقال إن هذا من دفن الصالحين فى المسجد ، بل دفن صلى الله عليه وسلم فى بيته . الوجه الثالث : أن إدخال بيوت الرسول صلى الله عليه وسلم ومنها بيت عائشة مع المسجد ، ليس باتفاق الصحابة ، بل بعد أن انقرض أكثرهم ، وذلك فى عام أربعة وتسعين هجرية تقريباً ، فليس مما أجازه الصحابة ، بل إن بعضهم خالف فى ذلك ، وممن خالف - أيضاً - سعيد بن المسيب . الوجه الرابع : أن القبر ليس فى المسجد حتى بعد إدخاله ، لأنه فى حجرة مستقلة عن المسجد ، فليس المسجد مبنياً عليه ، ولهذا جعل هذا المكان محفوظاً ومحوطاً بثلاثة جدران ، وجعل الجدار فى زاوية منحرفة عن القبلة ، أى أنه مثلث ، والركن فى الزاوية الشمالية حيث لا يستقبله الإنسان إذا صلى ، لأنه منحرف ، وبهذا يبطل احتجاج أهل القبور . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: من كان به سحر ، هل يجوز أن يذهب إلى ساحر ليزيل السحر عنه ؟ | السؤال
الجواب : لا يجوز ذلك ، والأصل فيه ما رواه الإمام أحمد ، وأبو داود بسنده عن جابر - رضى الله عنهما - قال : سئل رسول الله صلى الله عليه وسلم عن النشرة ، فقال : " هى من عمل الشيطان " ، وفى الأدوية الطبيعية والأدعية الشرعية ، ما فيه كفاية ، فإن الله ما أنزل داء إلا أنزل له شفاء ، علمه من علمه ، وجهله من جهله ، وقد أمر رسول الله صلى الله عليه وسلم بالتداوى ، ونهى عن التداوى بالمحرم ، فقال صلى الله عليه وسلم : " تداووا ولا تتداووا بحرام " وروى عنه صلى الله عليه وسلم أنه قال : " إن الله لم يجعل شفاء أمتى فيما حرم عليها " . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم . | الإجابة
مجلة التوحيد العدد التاسع لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

التكبير في عيد الاضحي سرا ام جهرا
س: دخلت أحد المساجد يوم عيد الأضحى ، وبعد الصلاة كبرت بصوت مسموع ، وفوجئت بأننى أكبر بمفردى وعندها قال لى أحد الإخوة : التكبير سراً ، وذكر أن هذا موجود فى البخارى ومسلم ، فما هو الحق فى ذلك ؟ | السؤال
والجواب .. التكبير عقب الصلوات فى العيد سنة مؤكدة ، وذلك من صبح يوم عرفة إلى عصر ثالث أيام التشريق ، وهو رابع أيام عيد الأضحى على الراجح من أقوال أهل العلم ، وأصح ما ورد فيه بلفظ " الله أكبر الله أكبر الله أكبر كبيرا " زاد البعض " ولله الحمد " وروى عن جابر " الله أكبر الله أكبر ، لا إله إلا الله والله أكبر . الله أكبر ولله الحمد " وهو المشهور عند الفقهاء . ويُسن رفع الصوت بالتكبير للرجال دون النساء ، فينبغى لهن خفض الصوت حتى لا يسمعهن الرجال ، وقيل : لا يُكبرن ، لأن التكبير ذكر يشرع فيه رفع الصوت ، فلم يشرع فى حقهن كالأذان قال أحمد ، وذكره صاحب المغنى رواية عنه . أما ما فى البخارى فهو دليل على الجهر بالتكبير ورفع الصوت به ، قال البخارى : وكان عمر رضى الله عنه يكبر فى فبته بمنى فيسمعه أهل المسجد فيكبرون ، ويكبر أهل الأسواق حتى ترتج منى تكبيراً . وهذا معلق ، ووصله سعيد بن منصور ، وأبو عبيد ، كما ذكر الحافظ ابن حجر فى فتح البارى . | الإجابة
مجلة التوحيد العدد العاشر لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
النقاب
س - ما قول الشرع فيما أورده الدكتور إسماعيل منصور فى كتابه : تذكير الأصحاب بتحريم النقاب ؟
السؤال
الجواب : الحمد لله وحده والصلاة والسلام على خير خلقه . وبعد : فإن الشرع الشريف جاء كاملاً بإكمال الله سبحانه له حيث قال الله تعالى " الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا " ( المائدة : 3 ) وإن من مقاصد الشرع حماية الأعراض ، وقد جاء الشرع فى حماية الأعراض بوسائل هامة ، منها : الأمر بغض البصر ، والأمر بالحجاب للمرأة سواء فى ذلك زوجات النبى صلى الله عليه وسلم والتفريق الذى يضعه بعض الناس بين أمهات المؤمنين وبين سائر المؤمنات مخالف للمقاصد الشرعية ، والنصوص من القرآن والسنة ، حيث إن الفتنة حاصلة بالتبرج لسائر النساء ، أما أمهات المؤمنين فإنهن يتخذن قدوة حسنة ، لذا جاءت نصوص الشرع بتأكيد الأمر فى حقهن هذا ، ولقد أجمع أهل العلم على مشروعية النقاب ، ولكن وقع الخلاف على درجة المشروعية ، هل هى للندب أم للوجوب ؟ وكل فريق قد استدل بأدلة من القرآن والسنة على ذلك ، لهذا نحب أن نسرد ابتداءً ما أجمع عليه أهل العلم : أولاً : أجمعوا على وجوب تغطية كل البدن بما لا يصف ولا يشف ولا يكون زينة فى نفسه ، ولا يكون مشابهاً للباس الرجال ، وإنما وقع الخلاف فى الوجه والكفين : هل يجب تغطيتهما أم يستحب فقط ؟ ثانياً : اتفق العلماء على أن تغطية الجزء من الوجه الذى لا يُغطى الشعر والعنق إلا به فهو واجب التغطية ، سواء كان من الجبهة أو من الخدين . ثالثاً : اتفق العلماء على أن يمتد غطاء الرأس ليغطى فتحة العنق ، ووقع الخلاف هل يتم ذلك بأن تسدل غطاء الرأس فيأتى على الصدر ، فيغطى الوجه قبله ، أو يستدير من الجانب الأيمن فيغطيه ، ثم يأتى إلى الصدر ، ثم الجانب الأيسر من الوجه ، فيصبح الاتفاق على وجوب تغطية الجانبين من الوجه ؟ رابعاً : اتفق العلماء على جواز كشف العين لتبصر المرأة طريقها . على هذا ، فالخلاف الواقع إنما هو محصور فى : هل يجب تغطية الأنف والفم بحيث تصبح من كشفت جزءاً منهما آثمة ؟ أم أنه الأفضل فقط تغطيتها فلا تأثم من كشفتهما وتثاب من غطتهما ؟ خامساً : اتفق العلماء على أنه - عند الفتنة ، أو عند المرأة الفاتنة - يجب تغطية الوجه كله ، سواء كانت الفتنة منها لجمالها ، أو الفتنة من فسق من تمر عليهم ، أو من مرض فى قلوبهم . والأصل - عند أهل العلم - أ،ه إذا أجمع العلماء على قول فلا يجوز إحداث قول آخر ، وكذلك إذا أجمعوا على قولين فلا يجوز إحداث ثالث ، وهكذا . فالعلماء مجمعون على مشروعية النقاب ، ومجمعون على أن الطلب فيه على الندب أو الوجوب ، فلا يجوز القول لا بإباحته ، ولا كراهته ، ولا تحريمه ، فهذا خرق لإجماع العلماء والله سبحانه وتعالى يقول : " وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا " ( النساء : 115 ) فهذا سبيل المؤمنين فى مشروعية النقاب ، فلا يجوز القول بكراهة أو تحريم ، بل لا يجوز أن ننزل بدرجة الطلب فيه إلى حد الإباحة ، لأن هذا لم يقله أهل العلم ، إنما منهم من قال بالوجوب ، ومنهم من قال بالندب ، هذا ولا شك أن أوامر الشرع تدعو إلى الفضيلة ، فهذه فضيلة تقاوم الرذيلة وتسد ذريعتها ، لذا فعلى أولى الأمر والمربين الدعوة إلى هذه الفضيلة ، والعناية بها إن لم تثبت عندهم أنها فريضة ، فكيف لو ثبتت أنها فريضة بالأدلة الكثيرة المبسوطة فى كتب أهل العلم من مفسرين وفقهاء ؟! ولو نظرنا فى تاريخ مصر لرأينا أن وجوه النساء كانت مغطاه إلى أن قامت امرأة ، فتزعمت خلع النقاب وكشف الوجه ، فجرى السفور سريعاً حتى وجدنا أن الأمر لم يقتصر على النقاب ، بل صار ذلك فى الصدور والأفخاذ وما هو أشد من ذلك ، وحدث هذا فى مدة أقل من ربع قرن ، فهذه المرأة سنت السنة السيئة ، فعليها وزرها ووزر من عمل بها إلى يوم القيامة دون أن ينقص من أوزارهم شىء كما قال ذلك رسول الله صلى الله عليه وسلم . وذلك يعنى أن النقاب ستار للبدن كله ، لما كشف النقاب كشف سائر البدن ، فالذين يحاربون النقاب يحاربون الفضيلة فى كافة نواحيها . والعجب أن تجد كل من يحارب النقاب يسكت عن التبرج بما يظهر أنه يدعو إلى الرذيلة ويشجعها ، والله سبحانه وتعالى يقول : " إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ ءَامَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ " ( النور : 19 ) " فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ " ( النور : 63 ) . أما عن الكتاب فقد أغنانا كثير من العلماء الذين ردوا عليه ردا تفصيلياً مثل : الشيخ عادل عزازى ، والشيخ على حشيش ، وغيرهم .
الإجابة
مجلة التوحيد العدد العاشر لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الشرع فى أكل الفسيخ والسردين والرنجة
س: ما حكم الشرع فى أكل الفسيخ والسردين والرنجة ، علماً بأن تناول هذه الأصناف منتشر بين الناس من غير نكير ؟ | السؤال
والجواب .. أجمع أهل العلم على أن ميتة السمك حلال ، لقول النبى صلى الله عليه وسلم عن البحر : " هو الطهور ماؤه ، الحل ميتته " . واختلفوا فى دم السمك هل هو طاهر أم نجس ؟ والراجح أنه ليس بنجس ، لأنه لو كان نجساً لتوقفت إباحة السمك على إراقته بالذبح كحيوان البر . وعلى هذا ، فأكل السردين والفسيخ ونحوه حلال ، وإن ثبت أن ما يخرج منه دماً ، وليس رطوبات عادية . وقد أفتى بعض أهل العلم بتحريمه ، اعتماداً على أن ما يخرج منه عند حفظه دم سائل ، ودم السمك عندهم حرام ، وقد ذكرنا الخلاف فى ذلك . قال الدرديرى : " الذى أدين الله به أن الفسيخ طاهر ، لأنه لا يملح ولا يرضخ إلا بعد الموت ، والدم المسفوح لا يحكم بنجاسته إلا بعد خروجه ، وبعد موت السمك إن وجد فيه دم يكون كالباقى فى العروق بعد الذكاة الشرعية ، فالرطوبات الخارجة منه بعد ذلك طاهرة ، لا شك فى ذلك " . قال فى فقه السنة : وإلى هذا ذهب الأحناف والحنابلة وبعض علماء المالكية . أهـ وهذا الذى نرجحه . | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفى رجل وترك والدته التى توفيت بعده بحوالى ستة شهور ، وترك أيضاً زوجته وابنته وتسعاً من الأولاد الذكور منهم ثلاثة قصر لم يبلغوا الحلم. هل يمكن توزيع التركة الآن رغم وجود القصر ؟ وهل من حق إخوة المتوفى ميراث فى أخيهم ، وفى أمهم التى ماتت بعده ، وهم رجل وثلاث نساء ؟ | السؤال
الجواب .. أولاً : يتم اختيار وصى على الأولاد القصر ، وذلك بمعرفة المجلس الحسبى ، ليتولى رعايتهم وحفظ مالهم وتنميته . ثانياً : يتم توزيع التركة على النحو التالى : للأم السدس ، وللزوجة الثمن والباقى للأبناء للذكر ضعف الأنثى ولاشىء للأخوة والأخوات لحجبهم بالفرع الوارث المذكر - الولد - . ثالثاً : يتم توزيع تركة الأم ، ويدخل فيها ما ورثته من ابنها بين ورثتها وهم : ابنها وبناتها الثلاث للذكر مثل حظ الأنثيين ، وذلك بعد استخراج قدر الوصية الواجبة لأبناء ابنها المتوفى ، وهو نصيب هذا الابن لو كان حياً بشرط ألا يزيد على الثلث . وهذا القدر يستحقه أبناء ابنها المتوفى ذكوراً وإناثاً دون زوجة ابنها وأم هؤلاء الأبناء . | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحكام سجود السهو
س: ماذا عن إمام سجد سجدة واحدة فى الركعة الأخيرة ، ولم يسجد للسهو ، فهل يجوز للمأموم أن يسجد للسهو ؟ | السؤال
والجواب .. إذا نسى الإمام فسجد سجدة واحدة فى أى ركعة من ركعات الصلاة ، وجب على من خلفه أن يذكروه بقولهم : سبحان الله ، فإن لم يلتفت الإمام لتذكيرهم بالتسبيح فى أثناء الصلاة ، وجب عليهم أن يذكروه بالقول بعد السلام ، وعلى الإمام فى هذه الحالة أن يأتى بركعة كاملة أن يأتى بركعة كاملة بدلاً من التى سجد فيها سجوداً واحداً ، ثم يسجد للسهو ، ولا يجوز له أن يتابع الإمام فى خطئه هذا . وإذا كنت - أيها السائل - لم تفعل شيئاً من ذلك فى تذكير الإمام ، وجبر ما نقص من الصلاة ، فالواجب عليك أن تعيد هذه الصلاة ، وكذلك كل من صلى هذه الصلاة معك تلزمه الإعادة مثلك . بدلاً من الركعة التى سجد فيها سجوداً واحداً ، ثم يسجد بعد ذلك للسهو . | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
احكام الصلاة
س: ما حكم تطويل خطبة الجمعة حتى يشق ذلك على أكثر المصلين ؟
السؤال
والجواب : إن إطالة الخطبة بحيث يشق الأمر على أكثر المصلين مكروه ، وهو خلاف سنة النبى صلى الله عليه وسلم ، والسنة أن يكون كلام الخطيب قصيراً بليغاً جامعاً ، فيتجنب التكرار الممل ، ويحرص على أن يكون موضوع الخطبة واضحاً مشوقاً ، ولا يتردد بين موضوعات متفرقة بحيث يشق ذلك على المستمعين . ولنا فى رسول الله صلى الله عليه وسلم أسوة حسنة ، حيث كان يطيل الصلاة ويقصر الخطبة . وفى صحيح مسلم عن أبى وائل قال : خطبنا عمار فأوجز وأبلغ ، فلما نزل ، قلنا يا أبا اليقظان لقد أبلغت وأوجزت ، فلو كنت تنفست ( أى أطلت ) فقال : إنى سمعت رسول الله صلى الله عليه وسلم يقول : " إن طول صلاة الرجل وقصر خطبته مئنة من فقهه - أى علامة على فقه - فأطيلوا الصلاة وأقصروا الخطبة " . والتوسط والاعتدال فى الصلاة وفى الخطبة دون تفريط أو إفراط هو الذى ينبغى أن يحرص عليه الخطيب ، فخير الأمور الوسط ، وخير للخطيب أن ينزل والناس بحاجة إلى مزيد من الاستماع من أن يطيل والناس فى غفلة أو ملال ، وخير الهدى هدى محمد صلى الله عليه وسلم . عن جابر بن سمرة قال : " كنت أصلى مع النبى صلى الله عليه وسلم فكانت صلاته قصداً ، وخطبته قصداً " رواه مسلم . والقصد هو التوسط والاعتدال ، وبهذا يتضح لنا مغزى الأمر بإطالة الصلاة وقصر الخطبة فى حديث عمار .
الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الزكاة
س: ما هو نصاب زكاة المال ، وكيفية زكاة أرباح التجارة ، وهل يزكى المال المدخر لأجل الحج ؟
السؤال
والجواب .. نصاب وربع ، فيكون نصاب الذهب : خمسة وثمانين جراماً . ( 85 جرام ) . ونصاب الفضة خمس أواق ، لقول النبى صلى الله عليه وسلم : " ليس فيما دون خمس أواق صدقة " متفق عليه . وتساوى خمسمائة وخمسة وتسعين جراماً . ( 595 جرام ) . وسائر العملات تقاس على هذين النقدين الذهب والفضة ، وقياسها على الفضة أحوط وهو الأحظ لزكاة المال هو نصاب النقدين الذهب والفضة ، ونصاب الذهب عشرون ديناراً ، لقول النبى صلى الله عليه وسلم : " ليس عليك شىء حتى يكون لك عشرون ديناراً " رواه أبو داود ، وحسنه الحافظ فى بلوغ المرام والمراد بالدينار الإسلامى : الذى يبلغ وزنه مثقالاً ، والمثقال : أربعة جرامات أما مقدار الزكاة فى المال : فهو ربع العشر . أما زكاة التجارة فينبغى على التجار تقويمها عند بداية النشاط ، فإن بلغ رأس المال نصاباً ، ومر عليه عام هجرى كامل ( حول ) وجب إخراج الزكاة ، فيخرج ربع عشر قيمتها 2.5% ، وتساوى خمسة وعشرين جنيهاً عن كل ألف من الجنيهات . وبالنسبة للمال المدخر إذا بلغ نصاباً ، ومر عليه عام هجرى كامل وجب إخراج زكاته أيا كان سبب الادخار وعلته . وعليه فيجب إخراج الزكاة عن المال المدخر للحج به ، مثله فى ذلك مثل كل الأموال المدخرة إذا كان مستوفياً للشروط .
الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الصلاة خلف الإمام المبتدع
س: هل تجوز الصلاة خلف الإمام المبتدع ؟
السؤال
جـ: من وجد إماما غير مبتدع فليصل وراءه دون المبتدع ومن لم يجد سوى المبتدع نصحه عسى أن يتخلى عن بدعته ، فإن لم يقبل وكانت بدعته شركية كمن يستغيث بالأموات أو يدعوهم من دون الله أو يذبح لهم فلا يصلي وراءه لأنه كافر وصلاته باطلة ولا يصح أن يجعل إماما وإن كانت بدعته غير مكفرة كالتلفظ بالنية صحت صلاته وصلاة من خلفه. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة
عبد العزيز بن عبدالله بن باز | عبدالعزيز آل الشيخ ي
الإجابة
فتاوى اللجنة الدائمة (7/364-365) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرضاع
س: فتاة رضعت من أمى رضعة واحدة فقط على أخى الأصغر وأريد الزواج منها ؟ | السؤال
والجواب : اختلف أهل العلم فى قدر الرضاع المحرم ، فذهب أهل العلم فى قدر الرضاع المحرم ، فذهب البعض إلى أن قليل الرضاع وكثيره سواء فى التحريم . وذهب آخرون إلى أن الرضاع المحرم هو خمس رضعات مشبعات ، وهذا هو الراجح . وقد سبق لنا تفصيل الأدلة فى هذه المسألة فى فتوى سابقة لمن شاء أن يراجعها . وعليه فيجوز لك الزواج من هذه الفتاة التى لم ترضع من أمك إلا رضعة واحدة معلومة محققة ، على القول الراجح ولكننا ننصح فى مثل هذه الحالات بالإعراض عن الزواج إذا ثبت الرضاع ولم نتحقق من العدد ، أو تحققنا أنه دون العدد المحرم شرعاً ، وذلك للخروج من خلاف العلماء وإتقاء الشبهات ، ومن اتقى الشبهات فقد استبرأ لدينه وعرضه . | الإجابة
مجلة التوحيد العدد الحادي عشر لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الزكاة
س: أنا أقوم بسداد الضرائب السنوية للدولة ، فهل تغنى الضرائب عن أداء الزكاة ؟ وما مدى إمكانية التصور للتطبيق الأمثل لأداء الزكاة على أساس أنها من أركان الإسلام ؟
السؤال
الجواب : إيتاء الزكاة ركن من أركان الإسلام وفرض من فرائضه ، ثابت بالكتاب والسنة والإجماع ، قال تعالى: " وَأَقِيمُوا الصَّلَاةَ وَءَاتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ " ( البقرة : 43 ) . وهذا من المعلوم بالضرورة من دين الإسلام ، وقد حدد المولى تبارك وتعالى الأموال التى تجب فيها الزكاة ، والأنصبة ، والقدر الخارج فيها على لسان رسوله صلى الله عليه وسلم تحديداً دقيقاً ، ليس هذا موضع بيانه وتفصيله . وكذلك حدد المستحقين للزكاة فى قوله تعالى : " إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ " ( التوبة : 60 ) . والضرائب التى تفرضها الدولة ليست بديلاً عن الزكاة ، وإنما تأتى الضرائب لسداد بعض الحاجات العامة التى لا تصل إليها أموال الزكاة أو لا تكفى لسدادها . والتطبيق الأمثل لأداء الزكاة أن يقوم ولاة الأمور بتحصيلها من الأغنياء ووضعها فى مصارفها التى حددها المولى سبحانه ، كما فعل النبى صلى الله عليه وسلم لما بعث المصدقين فى العام التاسع الهجرى ، وكما فعل خلفاؤه من بعد .. والله أعلم .
الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

ولدت طفلاً ، ثم توفى بعد ولادته بأيام ، فهل يجوز تسميته قبل الدفن أو بعده
س: امرأة ولدت طفلاً ، ثم توفى بعد ولادته بأيام ، فهل يجوز تسميته قبل الدفن أو بعده ؟ | السؤال
الجواب : تسمية هذا المولود الذى مات بعد ولاته جائزة ، لكى يتذكر الأبوان هذا الولد الذى جعله الله عز وجل فرطاً لأبويه يلقاهما عند باب الجنة إذا صبرا واحتسباه ، ولا تجب تسميته قبل الدفن ولا بعده ، وليس فى وقت التسمية حد لا يجوز تجاوزه . قال الميمونى : تذاكرنا لكم يسمى الصبى ؟ قال لنا أبو عبد الله - يروى عن أنس - : إنه يسمى لثلاثة ، وأما سمرة فقال : يُسمى فى اليوم السابع . وحديث سمرة رواه أحمد وأبو داود والترمذى والنسائى وصححه الترمذى وغيره . " كل غلام رهينة بعقيقته ، تذبح عنه يوم السابع ، ويحلق رأسه ويُسمى " . والغلام الذى يموت بعد ولاته تلحقه بعض الأحكام الشرعية فَيُغسل ويُصلى عليه ، ويرث ويورث وتجوز تسميته ، ويُعق عنه إذا مات بعد سابعه استحباباً . | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: توفى رجل وترك مالاً ، وترك عمة ، وأختاً من الأم ، وبنت أخت شقيقة ، وخالاً . فمن يرث ، ومن لا يرث ، وما نصيب كل وارث ؟ | السؤال
الجواب : قال رسول الله صلى الله عليه وسلم : " ألحقوا الفرائض بأهلها ، فما بقى فلأولى رجل ذكر " . وأصحاب الفرائض هم أهلها الذين ورد ذكرهم فى آيات المواريث فى سورة النساء على سبيل الحصر ، ومعهم الجدة ، وقد ورد النص على فرضها فى السنة . وما بقى من التركة بعد استحقاق أصحاب الفرائض لأنصبتهم يكون لأولى رجل ذكر ، وهو العصبة بالنفس ، كما هو واضح من الحديث . فإن لم يكن للمتوفى ورثة من أصحاب الفروض أو العصبات ورثة باقى أقاربه من ذوى الأرحام ، فذوو الأرحام لا يرثون مع وجود صاحب فرض ولا عصبة . وفى هذا السؤال نجد أن التركة كلها تستحقها الأخت من الأم فرضاً ورداً ، ففرضها هو السدس ، والباقى يُرد عليها لعدم وجود وارث آخر . أما العمة والخال وبنت الأخت الشقيقة فلا ميراث لهم مع وجود الأخت صاحبة الفرض ، وذلك لأنهم من ذوى الأرحام . | الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1414 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حقيقة الشيعة الإيرانية
س: نرجو منكم توضيحاً كافياً عن حقيقة الشيعة الإيرانية ، ورئيس هذه الدولة آية الله خمينى ، وما يدعو إليه ؟
السؤال
ج : ما زعمه هؤلاء الشبان من أنه لا يوجد فى العالم الإسلامى دولة تحكم بما أنزل الله إلا الدولة الإيرانية ، ولا يوجد رئيس دولة مسلم إلا آية الله الخمينى - زعم باطل ، بل كذب وافتراء ، يشهد بذلك واقع الدولة الإيرانية ورئيسها عقيدة وعلماً ، فإن الشيعة الإمامية الاثنى عشرية قد نقلوا فى كتبهم عن أئمتهم أن القرآن الذى جمعه عثمان بن عفان - رضى الله عنه - عن طريق حفاظ القرآن من الصحابة مُحرفٌ بالزيادة فيه والنقص منه ، وبتبديل بعض كلماته وجمله ، وبحذف بعض الآيات وسور منه ، يعرف ذلك من قرأ كتاب ( فصل الخطاب فى تحريف كتاب رب الأرباب ) الذى ألفه حسين بن محمد تقى النورى الطبرسى فى تحريف القرآن ، وأمثاله مما ألف انتصاراً للرافضة ، ودعماً لمذهبهم كمنهاج الكرامة لابن المطهر ، كما أنهم يعرضون عن دواوين السنة الصحيحة كصحيحى البخارى ومسلم ، فلا يعتبرونها مرجعاً لهم فى الاستدلال على الأحكام عقيدة وفقهاً ، ولا يعتمدون عليها فى تفسير القرآن وبيانه ، بل استحدثوا كتباً فى الحديث ، وأصلوا لأنفسهم أصولاً غير سليمة يرجعون إليها فى تمييز الضعيف - فى زعمهم - من الصحيح ، وجعلوا من أصولهم : الرجوع إلى أقوال الأئمة الاثنى عشر المعصومين فى زعمهم ، فمن أين يكون لديهم من علم القرآن المتواتر والسنة الصحيحة ، وقواعد الشريعة الثابتة وأحكامها ما يطبقون على قضايا أمتهم الإيرانية التى يحكمونها ؟ وكيف يقال مع ذلك : لا يوجد رئيس دولة مسلم إلا آية الله الخمينى ، وهو القائل فى كتابه ( الحكومة الإسلامية ) تحت عنوان الولاية التكوينية ص52 : [ إن للأئمة مقاماً محموداً ، ودرجة سامية ، وخلافة تكوينية ، تخضع لولايتها وسيطرتها جميع ذرات هذا الكون ، وإن من ضروريات مذهبنا : أن لأئمتنا مقاماً لا يبلغه ملك مقرب ، ولا نبى مرسل ] أهـ . إن هذا لهو الكذب الفاضح والبهتان المبين ، وننصحك بقراءة كتاب " مختصر التحفة الاثنى عشرية " للعلامة محمود شكرى الآنوسى ورسالة " الخطوط العريضة " لمحب الدين الخطيب ، وكتاب " منهاج السنة النبوية فى نقض كلام الشيعة والقدرية " للعلامة الشيخ أحمد بن عبد الحليم ابن تيمية وكتاب " المنتقى من منهاج السنة " للذهبى . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
الإجابة
مجلة التوحيد العدد الثاني عشر لسنة 1414 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
العدل بين الأولاد
س : من أراد أن يوسع على أولاده كما وسع الله عليه، وكل أولاده متزوجون فهل يلتزم في ذلك بإعطاء الذكر مثل حظ الانثيين أم يسوي بين الذكور والإناث، أم يعطي كلاًا حسب حاجته. ؟
السؤال
الجواب: يشرع لمن أراد التوسعة على عياله المتزوجين بأن يعطيهم شيئًا من ماله وأن يسوي بينهم في الهبة والعطية. قال البخاري: وإذا أعطى بعض ولده شيئًا، لم يجز حتى يعدل بينهم ويعطي الآخر مثله، وقال النبي صلى الله عليه وسلم : "اعدلوا بين أولادكم في العطية". وفي الصحيح عن النعمان بن بشير قال: أعطاني أبي عطية، فقالت عمرة بنت رواحة- وهي أم النعمان-: لا أرضى حتى تُشهد رسول الله صلى الله عليه وسلم ، فأتى رسول الله صلى الله عليه وسلم ، فقال: إني أعطيت ابني من عمرة بنت رواحة عطية، فأمرتني أن أشهدك يا رسول الله، فقال النبي صلى الله عليه وسلم : أعطيت سائر ولدك مثل هذا؟ قال: لا. قال: "فاتقوا الله واعدلوا بين أولادكم". قال: فرجع فرَدَّ عطيته. رواه البخاري. وقد اختلف أهل العلم في وجوب التسوية، فأوجبها البعض، وقال البعض بأنها مستحبة، وأنه ينبغي توخي المصلحة في العطية. وهل تكون التسوية بين الذكور والإناث، أم يعطى الذكر مثل حظ الأنثيين؟ فيه خلاف. قال محمد بن الحسن وأحمد وإسحاق وبعض الشافعية والمالكية: العدل أن يعطي الذكر حظين والأنثى حظًا كالميراث، واحتجوا بأنه حظها من ذلك المال لو أبقاه الواهب في يده حتى مات. وقال غيرهم: لا فرق بين الذكر والأنثى، وظاهر الأمر بالتسوية يشهد لهم، واستأنسوا بحديث ابن عباس: "سووا بين أولادكم في العطية، فلو كنت مفضلاً أحدًا لفضلت النساء". رواه سعيد بن منصور، والبيهقي وإسناده حسن. قاله ابن حجر في الفتح. ومع كون الحديث حسنًا، فالأولى التسوية بين الأولاد ذكورًا وإناثًا، وهو الراجح. والله أعلم.
الإجابة
مجلة التوحيد العدد الثالث لسنة 1424 المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: - رجل له أولاد سافر منهم واحد وقام ببناء دور كامل بالمنزل فماذا يصنع لحفظ حق ولده في ذلك هل يكتب له ذلك؟ أم ماذا؟ | السؤال
الجواب: يكتب الوالد لولده قيمة ما بناه وشيده على نفقته الخاصة مع بقاء حق الورثة في الأرض وسائر الميراث. والله أعلم. | الإجابة
مجلة التوحيد العدد الثالث لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الصلاة خلف الإمام المبتدع
وسئل فضيلة الشيخ ابن عثيمين: يفتي البعض بأنه لا يجوز الصلاة وراء الإمام المبتدع والذي ينكر كثيراً من السنن ، غير أن الحديث يقول : (صلوا وراء كل بر وفاجر) فهل تجوز الصلاة وراء هذا الإمام أم لا؟ | السؤال
فأجاب فضيلته بقوله: هذا الحديث الذي أشار إليه السائل (صلوا وراء كل بر وفاجر)لا أصل له بهذا اللفظ. ولكن لا شك أن الصلاة خلف من هو أتقى لله ، وأقوى في دين الله أفضل من الصلاة خلف المتهاون بدين الله. وأهل البدع ينقسمون إلى قسمين : أهل بدع مكفرة ، وأخرى غير مكفرة. فأما أهل البدع المكفرة : فإن الصلاة خلفهم لا تصح ، لأنهم كفار لا تقبل صلاتهم عند الله فلا يصح أن يكونوا أئمة للمسلمين. وأما أهل البدع غير المكفرة فالصلاة خلفهم تنبني على خلاف العلماء في الصلاة خلف أهل الفسق. والراجح أن الصلاة خلف أهل الفسق جائزة ، إلا إذا كان في ترك الصلاة خلفهم مصلحة ، مثل أن يكون ذلك سبباً في ردعهم عن فسقهم ، فإن الأولى هنا أن لا يصلى خلفهم. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (15/134 - 135) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الظهار
س: قلت لأم زوجتي: إن ابنتك محرمة عليَّ كأمي وأختي وكررتها عليها عدة مرات ثم تركتها وخرجت فقابلتني لدى الباب زوجة أخي فقلت لها إن زوجتي قد طلقتها وأنا لا أذكر حقا هل كنت أريد الطلاق أم كان الأمر فيه رغبة في الظهور على أم زوجتي وانتصار النفس منها. فهل هذا يعد طلاقًا أم ماذا؟ | السؤال
الجواب: إذا كان ما حدث بهذه الصورة فإن ذلك يعد ظهارًا ولو كانت النية الطلاق، ويجب فيه كفارة الظهار ولا تحسب طلقة، وكفارة الظهار كما وضحتها سورة المجادلة تتلخص في تحرير رقبة من قبل أن يتماسا فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا، أي إخراج طعام يكفي ليأكله ستون مسكينا ولو أكله نصفهم أو ربعهم أو أقل من ذلك. | الإجابة
مجلة التوحيد العدد الثالث لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الزكاة
س: هل يجوز إخراج الزكاة لابن الأخ؟ | السؤال
الجواب: يجوز صرف الزكاة لابن الأخ إذا كان فقيرًا أو مسكينًا لا يكفيه دخله بشرط ألا يكون ممن تجب له عليك نفقة فإن كانت نفقته عليك لعدم وجود من ينفق عليه من أب أو جد وكان صغيرًا يحتاج للنفقة فنفقته عليك، ولا يحق لك أن تعطيه من الزكاة، لأنك لو دفعتها إليه وأنفقت عليه منها فكأنك دفعتها لنفسك. والزكاة والصدقة على أولي الأرحام يجمع فيها المسلم بين ثواب الصدقة وثواب الصلة صلة الرحم والله أعلم. | الإجابة
مجلة التوحيد العدد الثالث لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام البيوع
س: رجل اشترط في بيعة له أنه إذا رجع الطرف الآخر في البيع يغرم مبلغًا من المال، فهل هذا الشرط صحيح، وهل هذا خيار الشرط، وما هو خيار العيب؟ | السؤال
الجواب: قال رسول الله صلى الله عليه وسلم : "المسلمون عند شروطهم إلا شرطا أحل حرامًا أو حرم حلالا". فإذا اشترط أحد المتعاقدين شرطًا لا يحل حرامًا ولا يحرم حلالا وقبله الطرف الثاني وجب الوفاء به. والشرط المذكور في السوال جائز، وهو من خيار الشرط ولكنه لا يسقط خيار العيب، فإذا وجد المشتري بالسلعة عيبًا جاز له أن يردها، ولا يضره مثل هذا الشرط إلا إذا كان قد اشتراها عالمًا بعيبها فليس له خيار. والله أعلم. | الإجابة
مجلة التوحيد العدد الثالث لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الرشوة
س: هل إذا اضطرني أحد الموظفين لدفع مبلغ من المال لتسهيل قضاء مصلحة تخصني وإلا فيؤخرها عن موعدها؛ هل يجوز ذلك؟ | السؤال
الجواب: الواجب على المسلمين أن يكونوا ميسرين ولا يكونوا معسرين، فمن يسر على مسلم يسر الله عليه في الدنيا والآخرة، وإذا كان المسلم على عمل من الأعمال يقوم فيه بقضاء حوائج الناس ومصالحهم؛ فلا يحل له أن يأخذ منهم أي نوع من المال زيادة على راتبه فإن ذلك إثم وسحت، ويزداد الإثم إذا أخر قضاء حاجات الناس ليلجئهم أن يدفعوا له نقودا لإنجازها، وعليهم ألا يدفعوا إليه شيئا حتى لا يعاونوه على المنكر الذي يفعله، والله تعالى يقول: ولا تعاونوا على الإثم والعدوان بل الواجب عليهم أن ينصحوه، فإذا لم يستجب رفعوا أمره إلى المسئولين عنه لئلا يتعود الموظفون سؤال الناس ما ليس من حقهم، فإذا اضطروهم إلى دفع مال لكي تقضى حاجاتهم فالإثم واقع على من طلب المال وليس على غيره. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الطهارة
س: هل لابد من الوضوء عند لمس المصحف أو قراءة القرآن؟ | السؤال
للعلماء في ذلك خلاف واسع والأقرب للتقوى الخروج من الخلاف بالوضوء للمس المصحف عملا بظاهر الآية: لا يمسه إلا المطهرون أي من الجنابة والحدث، ولفظ الآية صريح ومعناها الطلب. وقيل المراد الكتاب الذي في السماء، لا يمسه إلا المطهرون، يعني الملائكة. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم العمل في الإذاعة والتلفزيون ومدينة الإنتاج الإعلامي
س: هل العمل في اتحاد الإذاعة والتلفزيون ومدينة الإنتاج الإعلامي في مجالاتها المختلفة مثل الأمن أو الإدارة وما شابه ذلك حلال أم حرام؟ | السؤال
الجواب: العمل في مثل هذه الأعمال جائز ما دام العامل يتقي الله فيما يعمل ويتجنب ما يغضب الله تعالى ولا يعين على منكر ولا يتعاون على إثم قال تعالى: وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
س: قلت: لله عليَّ إن رزقني بحملٍ هذا الشهر لأصومن الاثنين والخميس حتى أضع حملي، ولأصلين الصلاة أول وقتها، وحملْتُ والحمد لله وصُمتُ، لكني لم أوفق في إقامة الصلاة في أول وقتها، فماذا أفعل؟ | السؤال
الجواب: من نذر أن يطيع الله فليطعه ومن نذر أن يعصيه فلا يعصه، ومن عجز عن أداء النذر على الصورة التي نذرها كفر كفارة يمين ولا شيء عليه لقول النبي صلى الله عليه وسلم : "كفارة النذر كفارة اليمين" مسلم. وكفارة اليمين هي إطعام عشرة مساكين من أوسط ما يطعم الإنسان أهله، أو كسوتهم كساءًا يستر في الصلاة أو تحرير رقبة، فمن عجز عن شيء من هذه الثلاثة صام ثلاثة أيام، لا يشترط فيها التتابع. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فتاوى العقيدة
هل يصح أن أصلي خلف من يستغيث بغير الله ويتلفظ بمثل هذه الكلمات (أغثنا يا غوث مدد ياجيلاني) وإذا لم أجد غيره فهل لي أن أصلي في بيتي ؟ | السؤال
جـ: لا تجوز الصلاة خلف جميع المشركين ، ومنهم من يستغيث بغير الله ويطلب منه المدد؛ لأن الاستغاثة بغير الله من الأموات والأصنام والجن وغير ذلك من الشرك بالله سبحانه ، أما الاستغاثة بالمخلوق الحي الحاضر الذي يقدر على إغاثتك فلا بأس بها ، لقول الله عز وجل في قصة موسى: (فاستغاثه الذي من شيعته على الذي من عدوه)[سورة القصص، الآية: 15]. وإذا لم تجد إماماً مسلماً تصلي خلفه جاز لك أن تصلي في بيتك، وإن وجدت جماعة مسلمين يستطيعون الصلاة في المسجد قبل الإمام المشرك أو بعده فصل معهم، وإن استطاع المسلمون عزل الإمام المشرك وتعيين إمام مسلم يصلي بالناس وجب عليهم ذلك ؛ لأن ذلك من باب الأمر بالمعروف والنهي عن المنكر وإقامة شرع الله في أرضه إذا أمكن ذلك بدون فتنة ، لقول الله تعالى: (والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر)[سورة التوبة، الآية:71]، وقوله سبحانه: (فاتقوا الله ما استطعتم)[سورة التغابن، الآية:16]. وقول النبي صلى الله عليه وسلم: (من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الايمان) رواه مسلم في صحيحه. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/396-397) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

مصير مخلفات الولادة
س: في عيادات الولادة تقوم التمرجية بإلقاء الحبل السُّري وما ينتج عن الولادة في صندوق القمامة، والتي لا نعرف لها مصيرًا (فهي إما أن تحرق، وإما أن تأكلها القطط والكلاب)، فما حكم الدين في ذلك؟ | السؤال
الجواب: لا نعلم نصا أو أمرًا يفيد كيفية التعامل مع هذه المخلفات الآدمية، لكن لأنها بعض الآدمي وارتبطت بها من قبلُ حياةُ الجنين في بطن أمه، فلو دفنت كان ذلك أوْلى وخروجًا من الحرج. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

النفاس والحيض
س: امرأة تحيض ستة أيام عادة، ثم استعملت اللولب فزادت مدة الحيض عن ستة أيام، فهل تتطهر وتصلي بعد الأيام الستة كما هي عادتها، أم تنتظر حتى ينقطع الدم؟ | السؤال
الجواب: لا تصلي هذه المرأة حتى تطهر. وللطهر علامتان: القصة البيضاء، وهو ماء أبيض ينزل من الرحم علامة على انقضاء الحيض، والثاني: الجفاف وانقطاع الدم تمامًا. فإذا استمر نزول الدم بغير انقطاع. انتقلت المرأة من حال الحيض إلى حال الاستحاضة، فتغتسل وتتطهر بعد انقضاء عادتها، ثم تصلي وتتوضأ لكل صلاة مكتوبة، وانتقالها من الحيض إلى الاستحاضة يكون باحتساب أيام حيضها المعتادة؛ أو بتغير أوصاف دم الحيض كلونه وريحه. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

احكام الصلاة
س: هل يجوز الصلاة بين الأعمدة، علمًا بأن المسجد الذي نصلي فيه تكثر فيه الأعمدة التي تقطع الصف، والمنبر يقطع الصف الأول . ؟ | السؤال
الجواب: لا يجوز الاصطفاف بين الأعمدة إلا إذا ضاق المسجد، واحتاج الناس إلى ذلك. وقد كان السلف يكرهون الصلاة بين السواري أي الأعمدة لأنها تقطع الصف. والمنبر كذلك، ولهذا كان منبر النبي صلى الله عليه وسلم ثلاث درجات لا يقطع الصف، ففي جعل المنبر بهذه الصورة فائدتان. إحداهما: التزام السنة الثانية: تحقيق المصلحة بحيث لا يضيق المسجد ولا ينقطع الصف الأول بطول المنبر. والله أعلم. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المسح على الخفين
س: هل يشترط للمسح على الخفين أو الجوربين النية عند لبسهما ؟ | السؤال
الجواب: يشترط للمسح على الخفين أو الجوربين أن يلبسهما على طهارة كاملة، وألا تزيد مدة المسح على يوم وليلة للمقيم، وثلاثة أيام ولياليهن للمسافر، ولا يشترط عند لبس الخفين أو الجوربين نية، بمعنى أنه لو توضأ ولبس خفيه أو جوربيه وليس في نيته أن يمسح عليهما، ثم بدا له أن يمسح عليهما فلا مانع من ذلك، وإنما تشترط النية عند الوضوء والمسح، لأن الوضوء عبادة والمسح مأذون فيه وهو من تمام الوضوء، ولابد في العبادة من نية لقول الله تعالى: وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة {البينة:5}. ولقول النبي صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" الحديث. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المواريث
س: امرأة كان لها من الأبناء ابنان وبنت ومات الابنان في حياتها ثم ماتت هي وتركت ابنتها ثم ماتت ابنتها. فكيف توزع تركة الأم على أبناء ابنيها وأبناء ابنتها. ؟ | السؤال
الجواب: توزع التركة بين البنت التي كانت على قيد الحياة لحظة وفاة الأم، وبين أبناء وبنات الابن وذلك على النحو التالي: (1) للبنت النصف فرضًا لانفرادها وعدم وجود ابن يعصبها ويوزع هذا النصف بعد ذلك على أولادها ميراثًا لهم من أمهم لأنها ماتت بعد استحقاق كامل نصيبها في التركة. (2) ويوزع النصف الباقي على أبناء وبنات الابن للذكر مثل حظ الأنثيين. ولا مجال هنا لإعمال قانون الوصية الواجبة لأن من شروط إعماله أن يكون أبناء الأبناء غير وارثين. والدليل قول الله تعالى: يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف {النساء:11}. والآية تشمل بعمومها الأولاد، وأولاد الأولاد وذلك بالإجماع. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الدعاء
س: ما حكم الدعاء الجماعي على القبر بحيث يدعو الشخص ويؤمن الحاضرون. ؟ وكذلك إقامة عزاء في إحدى دور المناسبات بالمساجد ولكن دون قراءة قرءان وإنما بحضور إخوة علماء يتحدثون بالموعظة للحاضرين ؟ | السؤال
الجواب: يجوز الوقوف عند قبر الميت بعد دفنه وإهالة التراب عليه للاستغفار والدعاء له بل ذلك مستحب، لما رواه أبو داود والحاكم وصححه عن عثمان رضي الله عنه أنه قال: كان رسول الله صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال: "استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل". ولم يرد في بيان صفة الاستغفار والدعاء للميت بعد الدفن حديث يعتمد عليه فيما نعلم وإنما ورد الأمر بمطلق الاستغفار والدعاء له بالتثبيت. والتعزية مشروعة وفيها تعاون على الصبر على المصيبة دون الجلوس والاجتماع لها، ويكره الجلوس للتعزية والاجتماع من أجلها يوما أو أيامًا لأن ذلك لم يعرف عن النبي صلى الله عليه وسلم ولا عن خلفائه الراشدين، لأن في جلوس أهل الميت واجتماع القريب بهم هذه المدة إثارة للحزن وتجديدًا له وتعطيلا لمصالحهم. أما الجلوس اليسير حال التعزية ووجه فيه سؤال لعالم فأجاب عليه، أو ذكر أحد الحاضرين إخوانه بالموت ونحوه فلا حرج. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حكم الصلاة على المنتحر
س: ما حكم المنتحر مع علمه بجزاء ذلك الفعل، وهل يصلَّى عليه ويدفن في مقابر المسلمين ؟ | السؤال
الجواب: "عن جابر بن سمرة قال: أتي النبي صلى الله عليه وسلم برجل قتل نفسه بمشاقص فلم يصل عليه" {مسلم بشرح النووي والمشاقص هي سهام عِراض}. قال النووي: في الحديث دليل لمن يقول: لا يصلى على قاتل نفسه لعصيانه، وهذا مذهب عمر بن عبد العزيز والأوزاعي، وقال الحسن والنخعي وقتادة ومالك وأبو حنيفة والشافعي وجماهير العلماء: يصلى عليه وأجابوا عن الحديث بأن النبي صلى الله عليه وسلم لم يصل عليه بنفسه زجرًا للناس عن مثل فعله، وصلت عليه الصحابة، وهذا كما ترك النبي صلى الله عليه وسلم في أول الأمر الصلاة على من عليه دين زجرًا لهم عن التساهل في الاستدانة وعن إهمال وفائه.. إلى أن قال: قال القاضي: مذهب العلماء كافة؛ الصلاة على كل مسلم ومحدود ومرجوم وقاتل نفسه وولد الزنا. | الإجابة
مجلة التوحيد العدد الرابع لسنة 1424 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الصلاة خلف العاصي والفاسق
س: ما حكم إمامة الرجل شارب الدخان وحالق اللحية والسفيه الذي لا تبرأ به الذمة في الجمعة والجماعة؟
السؤال
جـ: من كان إماما للجمعة والجماعة وهو يشرب الدخان ويحلق لحيته أو هو متلبس بشئ من المعاصي فيجب نصحه والإنكار عليه ، فإذا لم ينتصح وجب عزله إن تيسر ذلك ولم تحدث فتنة، وإلا شرعت الصلاة خلف غيره من أهل الصلاح لمن تيسر له ذلك، زجراً له وإنكاراً عليه، إن لم يترتب على ذلك فتنة، وإن لم تتيسر الصلاة خلف غيره شرع الصلاة خلفه؛ تحقيقا لمصلحة الجماعة ، وإن خيف من الصلاة وراء غيره حدوث فتنة صلى وراءه درءاً للفتنة وارتكابا لأخف الضررين ، كما صلى ابن عمر وغيره من السلف الصالح خلف الحجاج بن يوسف وهو من أظلم الناس، حرصا على جمع الكلمة وحذرا من الفتنة والاختلاف. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (7/372-373) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الحج
س: ما حكم من يذهب لأداء العمرة ، ثم يتخفى في مكة حتى يتمكن من أداء الحج ؟ | السؤال
والجواب : أن الحج فرض على المستطيع ، والاستطاعة تعني القدرة على السفر بالطرق المشروعة ، ووجود النفقة الكافية له ولمن يعول ، وقد يكون المسلم مستطيعـًا للعمرة ، غير مستطيع للحج ؛ لعدم قدرته على نفقاته ، ومثل هذا لا يلزمه الحج ، فإذا ما تخفى وهرب من السلطات حتى يتمكن من الحج فقد ألزم نفسه بما لا يلزمها شرعـًا ، وأوقع نفسه في الحرج الذي رفعه الشرع الحنيف ، وأوقع نفسه كذلك في مخالفة شرعية بخروجه على اللوائح التي تنظم عملية الحج والعمرة ، فيأثم بذلك ، خاصة وأنه يكون سببـًا في الزحام والمشقة التي تنال الحجيج . ولكن مع هذا الإثم والحرج ، فحجه صحيح يسقط عنه الفريضة ، طالما استوفى الشروط والأركان . واللَّه أعلم . | الإجابة
مجلة التوحيد العدد الاول لسنة 1420 | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الصلاة خلف العاصي والفاسق
وسئل فضيلة الشيخ ابن عثيمين : ما حكم الصلاة خلف الإمام حالق اللحية ومسبل الثوب؟ | السؤال
فأجاب فضيلته بقوله: إن حصل إمام أتقى لله منه فالصلاة خلفه أولى بلا شك ، وإن لم يحصل ، أو دخلت مسجد جماعة وكان الذي يصلي بهم هو هذا الرجل الحليق أو المسبل فلا حرج أن تصلي خلفه؛ لأن القول الراجح من أقوال أهل العلم أن الفاسق تصح إمامته ، وإن كان الأتقى أولى منه. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (15/140) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س: هل يصل ثواب قراءة القرآن وأنواع القربات إلى الميت ؟ سواء من أولاده أو من غيرهم؟
السؤال
جـ: لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم - أنه قرأ القرآن ووهب ثوابه للأموات من أقربائه أو من غيرهم ، ولو كان ثوابه يصل إليهم لحرص عليه ، وبينه لأمته لينفعوا به موتاهم ، فإنه عليه الصلاة والسلام بالمؤمنين رؤوف رحيم ، وقد سار الخلفاء الراشدون من بعده وسائر أصحابه على هديه في ذلك ، رضي الله عنهم، ولا نعلم أن أحداً منهم أهدى ثواب القرآن لغيره، والخير كل الخير في اتباع هديه صلى الله عليه وسلم وهدي خلفائه الراشدين وسائر الصحابة رضي الله عنهم ، والشر في اتباع البدع ومحدثات الأمور ؛ لتحذير النبي صلى الله عليه وسلم من ذلك بقوله : (إياكم ومحدثات الأمور فإن كل محدثة بدعة ، وكل بدعة ضلالة)، وقوله: (من أحدث في أمرنا هذا ما ليس منه فهو رد) وعلى هذا لا تجوز قراءة القرآن للميت، ولا يصل إليه ثواب هذه القراءة بل ذلك بدعة. أما أنواع القربات الأخرى فما دل دليل صحيح على وصول ثوابه إلى الميت وجب قبوله، كالصدقة عنه والدعاء له والحج عنه وما لم يثبت فيه دليل فهو غير مشروع حتى يقوم عليه الدليل . وعلى هذا لا تجوز قراءة القرآن للميت ولا يصل إليه ثواب هذه القراءة في أصح قولي العلماء ، بل ذلك بدعة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة
عبد العزيز بن عبدالله بن باز | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (9/42 - 44) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أحكام الجنائز
س: سمعت من بعض المرشدين أن زيارة النساء لقبر الرسول صلى الله عليه وسلم لا تجوز قطعياً ، وأخبرت زوجتي ووالدتي ولكن لم تقتنعا بذلك ، أرجو إفادتي بأسرع وقت ممكن.
السؤال
جـ: زيارة القبور دون شد الرحال إليها سنة بالنسبة للرجال ، ومنها قبر رسول الله صلى الله عليه وسلم فتسن زيارته الزيارة الشرعية بالنسبة للرجال دون شد الرحال إليه ، والزيارة الشرعية يقصد منها الدعاء للميت بالمغفرة والرحمة والعبرة والموعظة ، وتذكر الموت وما وراءه من أهوال ونعيم أو عذاب، وإذا زار الرجل قبور المسلمين قال: (السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية)، وإذا زار قبر النبي صلى الله عليه وسلم وقبر صاحبيه أبي بكر وعمر رضي الله عنهما سلم وصلى على النبي صلى الله عليه وسلم وترضى عن أبي بكر وعمر رضي الله عنهما. أما بالنسبة للنساء فزيارة القبور منهن عموماً ومنها قبر النبي صلى الله عليه وسلم منهي عنها ، وليست من السنة ، بل لا يجوز لهن زيارة قبره صلى الله عليه وسلم ولا سائر القبور ؛ لما رواه أبو داود والترمذي وابن ماجه عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم لعن زائرات القبور والمتخذين عليها المساجد والسرج)، ولما رواه الترمذي عن أبي هريرة رضي الله عنه : (أن رسول الله صلى الله عليه وسلم لعن زوارات القبور)، وقال الترمذي: هذا حديث حسن صحيح. وما ثبت من قول النبي صلى الله عليه وسلم: (كنت نهيتكم عن زيارة القبور ألا فزوروها) فخطاب للرجال فقط ، وإذن لهم في زيارتها ، لا يدخل فيه النساء لتخصيص ذلك بأحاديث لعن زائرات القبور ، التي جاءت عن النبي صلى الله عليه وسلم عن ثلاثة من الصحابة رضي الله عنهم ، وما روي عن عائشة رضي الله عنها في زيارة النساء للقبور منسوخ بالأحاديث الصحيحة التي ذكرت. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (9/101 - 103) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البدع
س: ما حكم التسبيح بالمسبحة ؟ وإذا كان حكمها النفي فهل من أجل التسبيح بها على أساس عد مقدار التسبيح؟ | السؤال
جـ: تركها أولى وقد كرهها بعض أهل العلم ، والأفضل التسبيح بالأصابع كما كان يفعل ذلك النبي صلى الله عليه وسلم ، وروي عنه صلى الله عليه وسلم أنه أمر بعقد التسبيح والتهليل بالأنامل، وقال (إنهن مسؤولات مستنطقات) أخرجه أبو داود. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/253) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

البدع
وسئل الشيخ ابن عثيمين عن حكم التسبيح بالسبحة ؟ | السؤال
فأجاب بقوله: التسبيح بالأصابع خير من التسبيح بالسبحة من وجوه ثلاثة: الأول: أنه الذي أرشد إليه النبي صلى الله عليه وسلم في قوله لجماعة نسوة: (اعقدن بالأنامل فإنهن مستنطقات). الثاني : أنه أقرب إلى الإخلاص وأبعد عن الرياء. الثالث: أنه أقرب إلى حضور القلب ولذلك ترى المسبح بالسبحة يتجول بصره حين التسبيح يميناً وشمالاً لكونه قد ضبط العدد بخرز السبحة فهو يسردها حتى ينتهي إلى آخرها ثم يقول سبحت مئة مرة أو ألف مرة مثلاً بخلاف الذي يعقد بالأنامل فقلبه حاضر. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (13/243 - 244) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
إمامة المرأة للنساء
س: إذا اجتمع نساء في بيت وأردن أن يصلين نافلة مثل التراويح أو فريضة هل يتقدم بهن واحدة منهن مثل ما يتقدم الإمام الرجال ؟
السؤال
جـ: للمرأة أن تؤم النساء وتصلي بهن الفريضة والتراويح ، ولا تتقدم على الصف كالإمام من الرجال بل تتوسط الصف الأول. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس | نائب رئيس اللجنة | عضو | عضو
عبد العزيز بن عبدالله بن باز | عبدالرزاق عفيفي | عبدالله بن غديان | عبدالله بن قعود
الإجابة
فتاوى اللجنة الدائمة (7/390) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

إمامة المرأة للنساء
س: هل يجوز للنساء أن يتخذن لهن إمامة منهن لتصلي بهن في رمضان وفي غيره ؟ | السؤال
جـ: نعم لا بأس بذلك ، وقد روي عن عائشة وأم سلمة وابن عباس رضي الله عنهم ما يدل على ذلك، وإمامة النساء تقف وسطهن وتجهر بالقراءة في الصلاة الجهرية.. والله ولي التوفيق. | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/405-406) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

إمامة المرأة للنساء
وسئل فضيلة الشيخ ابن عثيمين : هل يجوز للمرأة أن تؤم غيرها من النساء في الصلاة؟ | السؤال
فأجاب فضيلته بقوله: يجوز للنساء أن يصلين جماعة. ولكن هل هذا سنة في حقهن ، أو مباح؟ بعض العلماء يقول: إنه سنة، وبعض العلماء يقول: إنه مباح. والأقرب أنه مباح؛ لأن السنة ليست صريحة في ذلك ، فإذا أقمن الصلاة جماعة فلا بأس، وإذا لم يقمن الصلاة جماعة فهن لسن من أهل الجماعة. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (15/147) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
س: يتصور البعض أن الجمع والقصر متلازمان. فلا جمع بلا قصر ولا قصر بلا جمع فما رأيكم في ذلك؟ وهل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر ؟ | السؤال
جـ: من شرع الله له القصر - وهو المسافر - جاز له الجمع ولكن ليس بينهما تلازم فله أن يقصر ولا يجمع. وترك الجمع أفضل إذا كان المسافر نازلاً غير ظاعن، كما فعله النبي صلى الله عليه وسلم في منى في حجة الوداع . فإنه قصر ولم يجمع وقد جمع بين القصر والجمع في غزوة تبوك فدل على التوسعة في ذلك . وكان صلى الله عليه وسلم يقصر ويجمع إذا كان على ظهر سير غير مستقر في مكان. أما الجمع فأمره أوسع فإنه يجوز للمريض ويجوز أيضا للمسلمين في مساجدهم عند وجود المطر بين المغرب والعشاء ، وبين الظهر والعصر ، ولا يجوز لهم القصر لأن القصر مختص بالسفر فقط.. والله ولي التوفيق | الإجابة
مجموع فتاوى سماحة الشيخ ابن باز (4/460) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من أحكام الصلاة
وسئل فضيلة الشيخ ابن عثيمين: هل يجوز الجمع دون قصر ؟
السؤال
فأجاب فضيلته : الجمع ليس مرتبطاً بالقصر ، الجمع مرتبط بالحاجة ؛ فمتى احتاج الإنسان للجمع في حضر أو سفر فليجمع ؛ ولهذا يجمع الناس إذا حصل مطر يشق على الناس من أجله الرجوع إلى المساجد ، ويجمع الناس إذا كان هناك ريح باردة شديدة أيام الشتاء يشق على الناس الخروج إلى المساجد من أجلها ، ويجمع إذا كان يخشى فوات ماله أو ضرراً فيه، أو ما أشبه ذلك يجمع الإنسان . وفي صحيح مسلم عن عبدالله بن عباس - رضي الله عنهما - قال : (جمع النبي صلى الله عليه وسلم بين الظهر والعصر ، وبين المغرب والعشاء من غير خوف ولا مطر). فقالوا : ما أراد؟ قال : أراد أن لا يحرج أمته؛ أي: لا يلحقها حرج في ترك الجمع. وهذا هو الضابط كلما حصل للإنسان حرج في ترك الجمع جاز له الجمع ، وإذا لم يكن عليه حرج فلا يجمع ، لكن السفر مظنة الحرج بترك الجمع، وعلى هذا يجوز للمسافر أن يجمع سواء كان جاداً في السفر أو مقيماً ؛ إلا أنه إن كان جاداً في السفر فالجمع أفضل ، وإن كان مقيماً فترك الجمع أفضل. ويستثنى من ذلك ما إذا كان الإنسان مقيماً في بلد تقام فيه الجماعة فإن الواجب عليه حضور الجماعة ، وحينئذ لا يجمع ولا يقصر ، لكن لو فاتته الجماعة فإنه يقصر بدون جمع؛ إلا إذا احتاج إلى الجمع.
الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (15/265 - 266) المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من أحكام الصلاة
سئل فضيلة الشيخ ابن عثيمين: عن حكم تأخير الصلاة من أجل العمل؟ | السؤال
فأجاب بقوله: إذا كان التأخير من أول الوقت إلى آخره فقط ولكن الصلاة وقعت في وقتها فلا شئ عليه ، لأن تقديم الصلاة في أول وقتها على سبيل الأفضلية لا على سبيل الوجوب، هذا إذا لم يكن هناك جماعة في المسجد، وإلا وجب عليه حضور الجماعة ، إلا أن يكون له عذراً في تركها. وأما إذا كان هذا التأخير إلى ما بعد خروج الوقت فإن ذلك ليس بجائز ، اللهم إلا إذا نسي الإنسان واستغرق في الشغل حتى ذهل عن الصلاة فإن النبي صلى الله عليه وسلم يقول: (من نام عن صلاة أو نسيها فليصلها إذا ذكرها) فهذا إذا ذكر يصليها ولا حرج عليه ، وأما أن يذكر الصلاة ولكن نظراً لهذا الشغل الذي هو مرتبط به أخرها من أجله فهذا حرام ولا يجوز، ولو صلاها بعد الوقت في هذه الحال لم تقبل منه لقول النبي صلى الله عليه وسلم: (من عمل عملاً ليس عليه أمرنا فهو رد) وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن من تعمد تأخير الصلاة عن وقتها بدون عذر شرعي فإنه لا صلاة له ، لأنه أخرجها عن الوقت الذي أمر أن يؤديها فيه بلا عذر فيكون قد عمل عملاً ليس عليه أمر الله ورسوله ، والله الموفق. | الإجابة
مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين (12/32) | المرجع
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س: هل شرب الدخان حرام ؟ وما الدليل ؟ | 1
محمد صفوت نور الدين | الإجابة | س : ما هو الحكم الشرعي في الترشيح في الانتخابات المحلية أو النقابية أو النيابية ؟ . | 2
محمد صفوت نور الدين | الإجابة | س: ما حكم من مات من المسلمين وفي قلبه بعض خصال النفاق كالكذب والخيانة ؟ | 3
محمد صفوت نور الدين | الإجابة | س: اليهود والنصارى بعد بعثة النبي صلى الله عليه وسلم . هل هم من أهل الكتاب ؟ وهل تحل ذبيحتهم والزواج من نسائهم ؟ | 4
محمد صفوت نور الدين | الإجابة | س: ماذا عن ساعات الجمعة والتبكير إليها ؟ | 5
محمد صفوت نور الدين | الإجابة | س: أفتونا مأجورين : جاء في مجلة الأزهر عدد شهر ذي القعدة الماضي 1416 هـ باب : استفتاءات القراء ( ص 1649) جوابًا عن ( شرب الدخان) ، وقالت لجنة الفتوى : إن حكمه بين ( التحريم المطلق ، والحل المطلق ، والرأي الثالث بين الإباحة والتحريم ) . وقد أثارت هذه الفتوى جدلاً بين البعض ، بين معارض ومؤيد . فنرجوا تحقيق هذه المسألة . وجزاكم الله خيرًا . | 6
محمد صفوت نور الدين | الإجابة | س: هل على المأمومين رد السلام الذى يلقيه المأموم بين التسليمتين فيكون ثلاث تسليمات . | 7
محمد صفوت نور الدين | الإجابة | يسأل أحد القراء يقول من هم هؤلاء الثلاثة : (1) ذو الكفل . (2) ذو النون . (3) مريم المجدلية . | 8
محمد صفوت نور الدين | الإجابة | س:المرأة الحامل ترى الدم قبل ولادتها بيوم أو بيومين في الصيام ؟‏ | 9
محمد صفوت نور الدين | الإجابة | س: ماذا عن كتاب ( فقه السنة ) ، وكتاب (قصص الأنبياء) ، وعن صحة حديث : ( الجنة ‏تحت أقدام الأمهات) ؟‏ | 10
محمد صفوت نور الدين | الإجابة | س:هل شراء الحبوب وقت وفرتها وانتظار ارتفاع السعر ، هل هو احتكار ؟‏ | 11
محمد صفوت نور الدين | الإجابة | س:- كثرت الآراء حول (رابعة العدوية) فهل هي شخصية حقيقية ، وإذا كانت كذلك فهل كل ما يُقال عنها صحيح ؟ | 12
محمد صفوت نور الدين | الإجابة | س - يسأل الطالب فايز فكرى سلمان بهندسة المنيا عن حكم المساعدات التى تعطى للطالب؟ | 13
محمد صفوت نور الدين | الإجابة | س - يسأل محمد حمدى محمد حسن فى كوم إشقاو بطما عن صحة أحاديث كتاب المجموعة المباركة . | 14
محمد صفوت نور الدين | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: هل يجوز للإنسان أن يصاحب رجلا آخر لا يصلي أحياناً ، بل أكثر الأوقات؟ | 15
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل خطب فتاة ، وعلم أن أم هذه الفتاة قد أرضعت اثنين من إخوته . فهل يحل له الزواج بهذه الفتاة ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من بلغه ثبوت رؤية هلال رمضان في بلد مجاور ، هل يجب عليه الصوم ؟‏ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت ابنة خالتي مع أخي الأصغر في ثلاث جلسات ، وكانت تنام في كل جلسة ، ثم تقوم وتكمل رضعتها ، فهل يحل لي الزواج من أختها الصغرى ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الشراب أثناء أذان الفجر ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عن سفر المراة لزوجها الموجود بالخارج بغير محرم ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما هو صيام داود ، عليه السلام ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا أذن المؤذن للمغرب في رمضان ، فمتى تُفطر ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قول العلامة الألباني في (تمام المنة) : (الاستمناء لا يُفسد الصوم) ، بينما نشرت مجلة التوحيد في عدد رمضان 1417 هـ للشيخ محمد جميل زينو والشيخ محمد صالح بن عثيمين أن الاستمناء يبطل الصوم ، ويطلب بيانًا شافيًا للعمل به ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم بيع السلم ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يعد الظهار طلاقًا أم لا ؟ وهل تنطبق عليه قواعد الطلاق إن كان كذلك ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعمل في مهنة لحام الذهب وتلميعه حتى يشبه الذهب الجديد ؟ وهل هي حلال حيث أن بعض التجار يأخذه منه ويبيعه بسعر الجديد ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة ماتت وتركت زوجًا وابنتين وأمًا وأخًا شقيقًا وأختين لأم ، فمن يرث ؟ ومن لا يرث ؟ وما هو نصيب كل وارث ؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث : (من كان له إمام فقراءة الإمام له قراءة) ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل دعاء الخطيب يوم الجمعة بدعة ؟ | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا يرتدين أمهات المؤمنين النقاب أمام الصحابة ، وهن محرمات عليهم تحريمًا أبديًا ؟ | 15
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
No records found!
المفتى الإجابة الســـــــــــــــــــــؤال الرقم
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : تضطر المرأة أحيانا للسفر وحدها في الطائرة كأن يرسلها زوجها لزيارة أهلها حيث لا يستطيع الذهاب معها .. فما حكم الشرع في ذلك؟ | 1
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين : هل العين تصيب الإنسان ؟ وكيف تعالج ؟ وهل التحرز منها ينافي التوكل؟ | 2
محمد بن صالح العثيمين | الإجابة | سؤال: يعيب بعض علماء المسلمين على المسلم الذي يصوم ولا يصلي، فما دخل الصلاة في الصيام ، فأنا أريد أن أصوم لأدخل مع الداخلين من باب الريان ، ومعلوم أن رمضان إلى رمضان مكفرات لما بينهن ، أرجو التوضيح وفقكم الله؟ | 3
محمد بن صالح العثيمين | الإجابة | س: امرأة أفطرت في رمضان سبعة أيام وهي نفساء ، ولم تقضي حتى أتاها رمضان الثاني وطافها من رمضان الثاني سبعة أيام وهي مرضع ولم تقضي بحجة مرض عندها فماذا عليها وقد أوشك دخول رمضان الثالث أفيدونا أثابكم الله؟ | 4
محمد بن صالح العثيمين | الإجابة | س: ما حكم العمل في البنوك الربوية ومعاملتها ؟ | 5
محمد بن صالح العثيمين | الإجابة | س: هل يجوز العمل في مؤسسة ربوية كسائق أو حارس ؟ | 6
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح بن عثيمين : هل يجوز العمل للفتاة في مكان مختلط مع الرجال علماً بأنه يوجد غيرها من الفتيات في نفس المكان ؟ | 7
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم قول (صدق الله العظيم) بعد قراءة القرآن ؟ | 8
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم الشرع في المراسلة بين الشباب والشابات علماً بان هذه المراسلة خالية من الفسق والعشق والغرام ، وأنا دائما أكتب في أول الرسالة قول الله تعالى : (وجعلناكم شعوباً وقبائل لتعارفوا)[الحجرات : 13]. | 9
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : هل يجوز للمرأة أن تؤم غيرها من النساء في الصلاة؟ | 10
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين: عن العلاقات العاطفية قبل الزواج. | 11
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ بن عثيمين أيضاً السؤال التالي: س: خطبت امرأة وحفظتها عشرين جزءاً من القرآن والحمد لله في أثناء فترة الخطوبة، وأجلس معها في وجود محرم وهي ملتزمة بالحجاب الشرعي والحمد لله ولا تخرج جلستنا عن حديث ديني أو قراءة قرآن ، ووقت الجلسة قصير فهل في هذا خطأ شرعي؟ | 12
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين : تعلمون الهجوم الشرس من قبل أعداء الإسلام على المسلمين عموماً وعلى المسلمات خصوصاً ، ومن وسائلهم في إفساد نساء المسلمين إغراق الأسواق النسائية بمختلف الأزياء والألبسة التي تأتي للمجتمع الإسلامي من الغرب يطلقون عليها (الموضة) ونحو ذلك وللأسف الشديد انساق كثير من النساء وراء هذه الأشياء بشكل عجيب وقد انتشر في الآونة الأخيرة بين النساء ما يعرف (بالبنطلون) الذي امتلأت به الأسواق بشكل مختلف الأشكال والألوان المغرية ولبسته الصغيرة والكبيرة بل اللواتي ينتسبن للدين والإلتزام به. والسؤال : نرجو من فضيلتكم أن تعطونا رأيكم في هذا (البنطلون) خصوصاً أنه قد كثر السؤال فيه جزاكم الله خيراً. | 13
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين : هل يجب على المرأة لبس الجوارب والقفازين عند الخروج من البيت أم ذلك من السنة فقط؟ | 14
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين : ما رأيكم في قص بعض النساء لمقدم رؤوسهن باسم الزينة وهو ما يسمونه بالقذلة؟ | 15
1 2 3 4 5 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
الازهر الشريف | الإجابة | سئل : طلبت محافظة الغربية - مكتب السكرتير العام المساعد - بكتابها رقم 1248 المؤرخ 30/6/1974 المتضمن أن وحدة الاتحاد الاشتراكى العربى لشياخة صندفا بمدينة المحلة الكبرى - قدمت مذكرة إلى السيد الأمين العام للاتحاد الاشتراكى العربى ببندر المحلة الكبرى يطلب فيها تغيير نشاط محلات بيع البوظة الموجودة بالمنطقة، وأن هذه المحلات تقع وسط منطقة تضم أربعة مساجد وأربع مدارس. وطلبت المحافظة بيان حكم الشرع فى هذا النوع من المشروبات ( البوظة ) المصنوع من القمح. وهل هذا النوع من المشروب حرام شربه شرعا أو حلال. | 1
الازهر الشريف | الإجابة | سئل : من السيد /. قال إنه رزق بتاريخ 12/6/1967 بمولود له فى يده اليمنى واليسرى ورجله اليمنى ستة أصابع فى كل منها. وطلب السائل إفادته عن حكم بتر الأصابع الزائدة فى كل من يديه ورجله. | 2
الازهر الشريف | الإجابة | سئل : بالطلب المقدم من السيد الأستاذ - ن م أ رئيس جمعية النهضة الإسلامية للأمر بالمعروف والنهى عن المنكر والذى يطلب فيه الإفادة عن حكم الشريعة الإسلامية فى تحديد النسل خشية الفقر بصفة عامة، أو لتزايد السكان وقلة الموارد الغذائية. | 3
الازهر الشريف | الإجابة | س: ما حكم شرب الدخان ؟ | 4
الازهر الشريف | الإجابة | س: ما حكم حج المرأة بدون محرم ؟ | 5
الازهر الشريف | الإجابة | لي مبلغ من النقود أودعته في بنك بدون فائدة لأني أعتقد أن الفائدة حرام مهما كانت قليلة ، وأعلم أن الله تعالى يمحق الربا .وقد مَنَّ الله علي بحب التصدق على الفقراء والمساكين . وقد أشار علي بعض الناس بأني آخذ الفائدة من البنك ، وأتصدق بها كلها على الفقراء ولا حرمة في ذلك . فأرجو التكرم بإفتائي عما إذا كان أخذ الفائدة من البنك لمحض التصدق بها فيه إثم وحرام أم لا . وهل وضعها في جيبي أو في بيتي إلى أن يتم توزيعها على الفقراء فيه إثم وحرمة أم لا ؟ أرجو الإفادة . | 6
الازهر الشريف | الإجابة | س: هل التصدق بالفوائد المحرمة غير جائز .. ويأثم صاحبها ؟. | 7
الازهر الشريف | الإجابة | سئل فضيلة الشيخ محمد عبده : بإفادة من مديرية المنوفية مضمونها أنه مرسل معها عريضة مقدمة للمديرية بأمل الاطلاع عليها والإفادة بما يرى نحو ما اشتملت عليه - والذى اشتملت عليه ست مسائل : 1 - ما المفيد من قراءة بقية سورة الكهف جهرا يوم الجمعة لأجل عدم غوغاء الفلاحين بالكلام الدنيوى. 2 - ما اشتهر من الترقية قبل الخطبة مع مراعاة الآداب فى الإلقاء وحديث إذا قلت لصاحبك والإمام يخطب إلى أخره. 3- ما يحصل من الأذان قبل الوقت يوم الجمعة بما يشتمل على استغاثات وصلوات على النبى لتنبيه الفلاحين الموجودين بالغيطان الغافلين عن مكان الجمعة. 4- الأذان داخل المسجد بين يدى الخطيب. 5- ما اشتهر فى الصلاة والسلام على النبى عقب الأذان فى الأوقات الخمس إلا المغرب. 6 - الذكر جهرا أمام الجنازة بكيفية معتدلة خالية عن التلحين. هل ذلك كله جار على السنة أو فيه إخلال بالدين. | 8
الازهر الشريف | الإجابة | سئل فضيلة الشيخ أحمد هريدى : ذو القعدة 1381 هـ - 22 أبريل 1962 م. بالطلب المتضمن أنه فى عام 1949 كان مريضا بالمسالك البولية، ودخل مستشفى الأمريكان بطنطا للعلاج وتقرر له إجراء عملية جراحية، ثم عاوده المرض مرة أخرى ، فأدريت له عملية تحويل البول من مجراه الطبيعى ( القبل ) إلى مجرى البراز ( الدبر ) دون استشارته ودون إذنه. ولم تحصل منه المستشفى على إقرار كتابى بموافقته على إجراء هذه العملية. وبعد إجراء العملية تبين له حصول ضرر شرعى حدث له بسببها حيث فقد الناحية الجنسية وطلب السائل بيان الحكم الشرعى فيما لو تقدم بدعوى تعويض ضد المستشفى عما أصابه من أضرار جسمية، وحكم له بالتعويض. فهل يكون مبلغ التعويض الذى يحكم له به حلالا شرعا أم حراما. | 9
الازهر الشريف | الإجابة | سئل فضيلة الشيخ علام نصار : رمضان 1370 هجرية - 23 يونيه 1951 م من مجلة لواء الإسلام عن بيان حكم الشريعة فيما نشرته مجلة الدكتور فى عددها الأخير بتاريخ مايو سنة 1951 ملحق. فى موضوع ختان البنات لطائفة من الأطباء. | 10
الازهر الشريف | الإجابة | سئل فضيلة الشيخ جاد الحق على جاد الحق: بالطلب المقدم من السيد / قال فيه إن له بنتين صغيرتين إحداهما ست سنوات والأخرى سنتان وأنه قد سأل بعض الأطباء المسلمين عن ختان البنات، فأجمعوا على أنه ضار بهن نفسيا وبدينا. فهل أمر الإسلام بختانهن أو أن هذا عادة متوارثة عن الأقدمين فقط. | 11
الازهر الشريف | الإجابة | سئل فضيلة الشيخ حسن مأمون من السيد / ع أ ع : قال إن بعض الناس بالمملكة العربية السعودية يقولون بوجوب غسل الذكر بعد الوقاع والوضوء قبل غسل الجنابة فى حين جرت العادة عند البعض أن يستحم مباشرة لإزالة الجنابة بدون وضوء قبله فما الرأى الصحيح فى ذلك. | 12
الازهر الشريف | الإجابة | سئل فضيلة الشيخ حسنين محمد مخلوف : يوجد بالناحية جامع بدون إمام ولا مقرئ. فهل يجوز سماع القرآن والخطبة من جهاز الراديو وتكون الصلاة بعد الخطبة. | 13
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: أدرس في ثانوية مختلطة ، ليس بها تحصيل علمي نافع ، زد على ذلك كل الثانويات على هذا الشكل ، فهل يجوز إكمال الدراسة في هذه الظروف ؟ وهل يجب التوقف عن الدراسة ؟ وما حكم الدراسة بالنسبة للفتيات في هذا الوقت؟ | 1
اللجنة الدائمة | الإجابة | س: ما حكم إمامة الرجل شارب الدخان وحالق اللحية والسفيه الذي لا تبرأ به الذمة في الجمعة والجماعة؟ | 2
اللجنة الدائمة | الإجابة | س: هل يصل ثواب قراءة القرآن وأنواع القربات إلى الميت ؟ سواء من أولاده أو من غيرهم؟ | 3
اللجنة الدائمة | الإجابة | س: سمعت من بعض المرشدين أن زيارة النساء لقبر الرسول صلى الله عليه وسلم لا تجوز قطعياً ، وأخبرت زوجتي ووالدتي ولكن لم تقتنعا بذلك ، أرجو إفادتي بأسرع وقت ممكن. | 4
اللجنة الدائمة | الإجابة | س: إذا اجتمع نساء في بيت وأردن أن يصلين نافلة مثل التراويح أو فريضة هل يتقدم بهن واحدة منهن مثل ما يتقدم الإمام الرجال ؟ | 5
اللجنة الدائمة | الإجابة | س: هل يجوز للمسلم ترك صلاة الجماعة لانشغاله بالدراسة ومواعيد الدروس؟ | 6
اللجنة الدائمة | الإجابة | س: رجل جامع زوجته في نهار رمضان في يومين متتاليين فيصبح عليه كفارتان عن اليومين، فالرجل سوف يخرج إطعام 120 مسكيناً ، فهل يجوز له أن يعطي طعام (60) مسكيناً بدلاً من (120) بحيث أنه يعطي للفرد مقدار الإثنين معا ، أم لا بد عليه أن يعطي للفرد الواحد وجبة واحدة ، وبذلك يطعم (120) مسكيناً؟ وتفضلوا بالرد على هذه الفتوى ، ولفضيلتكم جزيل الشكر. | 7
اللجنة الدائمة | الإجابة | س: لدي زوجة وفي شهر رمضان عام 1409هـ أصابتها عادة الحيض وأفطرت 14يوماً، وبعد ذلك تمكنت من صيام سبعة أيام وبقي عليها سبعة أيام ، وهي الآن حامل في الشهر السادس. أرجو إفادتي هل كفارة الصيام تجزئ عن ذلك أم ماذا أفعل؟ جزاكم الله خيرا. | 8
اللجنة الدائمة | الإجابة | س: هل من صام ستة أيام من شوال بعد شهر رمضان إلا أنه لم يكمل صوم رمضان ، حيث قد أفطر من شهر رمضان عشرة أيام بعذر شرعي ، هل يثبت له ثواب من أكمل صيام رمضان وأتبعه ستاً من شوال ، وكان كمن صام الدهر كله ؟ أفيدونا جزاكم الله خيراً. | 9
اللجنة الدائمة | الإجابة | س: ما حكم الإيداع في البنوك بربح معين ؟ | 10
اللجنة الدائمة | الإجابة | س: هل يجوز الإيداع بالبنك بدون أخذ ربح ؟ | 11
اللجنة الدائمة | الإجابة | س: ما حكم الزيادة التي تأخذها البنوك؟ فقد حصل فيه اختلاف عندنا في أفريقية . | 12
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في أخذ قرض من البنوك بالربا لبناء بيت متواضع ؟ | 13
اللجنة الدائمة | الإجابة | س: هل يجوز لي شرعاً أن آخذ قرضاً من البنك بفوائد ربوية ، لكي افتح به محلاً استغني به عن الخدمة في مثل هذه الأعمال التي يقوم عليها شخص كافر؟ | 14
اللجنة الدائمة | الإجابة | س: هناك بعض أشخاص ينذر بجزء من المال أو فدية ذبيحة إلى تحصيل الطلب الذي يريده منهم من يطلب الشفاء ومنهم من يطلب حقاً ضائعاً أو غير ذلك وأحد ينذر بها لله وفي حب الله ينذر بها لفلان أو بنت فلان ، أفيدونا عن النذر وماذا يجب جزاكم الله خير الدنيا ونعيم الأخرة. | 15
1 2 3 4 5 6 7 8 9 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: كيف أقضي الصلاة الفائتة حيث إنني أحياناً أتأخر عن أدائها بسبب الدراسة؟ وكما تعلمون فإنه لا يوجد في البلدان غير الإسلامية وقت للصلاة . جزاكم الله خيراً. | 1
عبد العزيز بن عبد الله بن باز | الإجابة | س: سائل يقول هل يجوز للإمام بعد ختام الصلاة المفروضة أن يدعو بقبول الصلاة والصوم وإصلاح الأحوال والرحمة للأحياء والأموات وعلى المصلين أن يؤمنوا بها وراءه ؟ فإذا كان هذا لا يجوز فما الدليل ؟ | 2
عبد العزيز بن عبد الله بن باز | الإجابة | س : سئل الشيخ ابن باز- ما رأي سماحتكم في رفع الأيدي للدعاء بعد الصلاة وهل هناك فرق بين صلاة الفريضة والنافلة؟ | 3
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز رحمة الله: هل تسقط مشروعية الراتبة (السنن الرواتب) في السفر ، وما الدليل على ذلك. | 4
عبد العزيز بن عبد الله بن باز | الإجابة | وسئل سماحة الشيخ ابن باز: عن حمل الإمام للمصحف؟ | 5
عبد العزيز بن عبد الله بن باز | الإجابة | هل يصح أن أصلي خلف من يستغيث بغير الله ويتلفظ بمثل هذه الكلمات (أغثنا يا غوث مدد ياجيلاني) وإذا لم أجد غيره فهل لي أن أصلي في بيتي ؟ | 6
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم التسبيح بالمسبحة ؟ وإذا كان حكمها النفي فهل من أجل التسبيح بها على أساس عد مقدار التسبيح؟ | 7
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم التصوير الفوتوغرافي لغير ضرورة كالاحتفاظ به للذكرى ونحو ذلك؟ بارك الله فيكم. | 8
عبد العزيز بن عبد الله بن باز | الإجابة | س: يتصور البعض أن الجمع والقصر متلازمان. فلا جمع بلا قصر ولا قصر بلا جمع فما رأيكم في ذلك؟ وهل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر ؟ | 9
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبدالعزيز بن باز السؤال التالي: يتساهل كثير من النساء في الصلاة فيبدو ذراعاها أو شئ منهما وكذلك قدمها وربما ساقها . فهل صلاتها صحيحة حينئذ؟ | 10
عبد العزيز بن عبد الله بن باز | الإجابة | س: غالباً ما تفوتني صلاة العصر ، وأصليها في المنزل، وذلك بسبب عملي الذي لا ينتهي إلا بأذان العصر، وأخرج من العمل وأنا مرهق وليس لدي وقت للراحة والأكل ، ولا أقدر على الصلاة في وقتها. فهل يصح لي الصلاة في البيت وتأخير الصلاة عن وقتها؟ | 11
عبد العزيز بن عبد الله بن باز | الإجابة | س : هناك إسراف من بعض النساء في لبس الذهب ، مع أن لبسه حلال ، فما حكم الزكاة في الذهب؟ | 12
عبد العزيز بن عبد الله بن باز | الإجابة | س: شخص جامع زوجته أثناء رمضان وقيل له إن عليك كفارة إطعام ستين مسكينا فهل يكون إطعام المساكين في مكة أم في غيرها وهل على زوجته كفارة أيضا؟ | 13
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم من ترك قضاء صيام رمضان حتى دخل رمضان الذي بعده ، ولم يكن له عذر ، هل تكفيه التوبة مع القضاء أم تلزمه كفارة؟ | 14
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل يجوز صيام ستة من شوال قبل صيام ما علينا من قضاء رمضان؟ | 15
1 2 3 4 5 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ماالمشروع قبل صلاة الجمعة الاشتغال بصلاة النافلة أو تلاوة القرآن ؟ | 1
صالح الفوزان | الإجابة | قال فضيلة الشيخ صالح الفوزان : عن حكم الإجهاض: | 2
صالح الفوزان | الإجابة | س: ما حكم الإسلام في الموسيقي والغناء بصفة عامة ، وغناء المرأة بصفة خاصة ، وهل هناك غناء مباح ، وما هي شروطه ، وهل الأغاني الدينية التي يقدمها التلفاز حلال أم حرام ؟ | 3
صالح الفوزان | الإجابة | س :يوجد في الشارع الذي أسكن فيه مجموعة جيران من النصارى ، فعندما تحدث لي مصيبة أجدهم بجواري فيساعدونني ، وعند الفرح أجدهم بجواري يشاركوني أفراحي ، وأنا في حيرة ماذا أفعل معهم عندما يحدث لهم مثل ما حدث معي ؟ | 4
صالح الفوزان | الإجابة | س:إني طالب في إحدى المعاهد المتوسطة ، فقامت علاقة بيني وبين إحدى الفتيات بالمعهد ، وهي من نفس محافظتي ، وهذه العلاقة تقوم على أساس الأخوة والاحترام والمعزة ، فهي تعتبرني أخًا لها ، تحكي لي كل ما بها من مشاكل ، على أن أساعدها في حلها ، وأنا أيضًا احترمها وأعزها جدًا ، كأنها أخت لي ، فهل في هذه العلاقة شيء من الشبهة والحرام ؟ | 5
صالح الفوزان | الإجابة | س: 1 هل وقت صلاة الفجر هو المعلن بالنتائج ؟ أم أنه هناك فجر صادق وفجر كاذب ؟ أرجو توضيح هذه المسألة ؛ لأن فيها لبس كبير ؟ س: 2ما مقدار الانتظار بين الأذان والإقامة ؟ وهل هناك سُنة عن رسول الله صلى الله عليه وسلم في تطويل ذلك وخاصة في صلاة الفجر ؟ | 6
صالح الفوزان | الإجابة | أحب دائمًا أن أحافظ على السنة في الوضوء فأبالغ في غسل اليدين حتى أكاد أصل إلى الكتف وفي غسل الرجلين حتى أكاد أصل إلى الركبة وبالتالي يأخذ الوضوء ككل وقتًا طويلاً نسبيًّا مما أثار حفيظة بعض الإخوة فنصحوني أن هذا التطويل من وسوسة الشيطان فما الحكم في ذلك ؟ وما هو الوقت الأمثل تقريبًا لتحقيق الوضوء الكامل المطابق لهدي النبي صلى الله عليه وسلم ؟ | 7
صالح الفوزان | الإجابة | س: - ماذا أفعل لو ركع الإمام في الصلاة السرية قبل أن أكمل قراءة الفاتحة ، وإذا كانت الصلاة جهرية ولم يترك الإمام وقتًا لأقرأ الفاتحة ماذا أفعل ؟ | 8
صالح الفوزان | الإجابة | س: : كيف يتم إخراج زكاة الأرض المؤجرة علمًا بأننا نستأجر قطعة من الأرض ولا نعرف هل تخرج الزكاة بعد حساب قيمة الإيجار أم قبل حساب قيمة الإيجار ؟ | 9
صالح الفوزان | الإجابة | : رجل حَلف على زوجته ثلاثة أيمان طلاق على فترات مختلفة ، وكان بينهما خلاف ، وقبل وفاته لم تكن في منزله ، ولكن س:حضرت إلى بيتها في ساعة احتضار زوجها ، وطلبوا منه مسامحة زوجته ، فلم تخرج منه كلمة السماح ، إلا بعد تدخل أولاده والمحيطين به ونحيطكم علمًا بأن هذين الزوجين كانا على خلاف مستمر ، وهذه الزوجة لم تُطلق على يد مأذون ، فهل ترث هذه الزوجة في زوجها المتوفى ؟ علمًا بأن هذا الزوج المتوفى له ابن من زوجة أخرى ؟ | 10
صالح الفوزان | الإجابة | س: ماذا عن الأقاويل حول قول : آمين خلف الإمام وهو على المنبر أو رد السلام عندما يصعد على المنبر أول الخطبة ؟ | 11
صالح الفوزان | الإجابة | س: رجل يحفظ القرآن الكريم ولا يجيد أحكام التجويد ، ورجل آخر يحفظ جزءًا واحدًا من القرآن بأحكام التجويد بإتقان فمن منهم يتقدم للإمامة ؟ | 12
صالح الفوزان | الإجابة | س: - في رحلة المعراج هل صح أن جبريل ، عليه السلام ، لما ترك النبي صلى الله عليه وسلم واستوحش من هيبة المكان نزل الله سبحانه وتعالى من كرسيه وقابل الرسول صلى الله عليه وسلم في مكانه ؟ | 13
صالح الفوزان | الإجابة | س: أعرف شابًا كان يتعاطى المخدرات وتاب عن ذلك وعُولج ، ولكن تعاطي المخدرات ترك له آثارًا سيئة على عقله ، ودائمًا في حالة اضطراب وقلق وعدم مقدرة على التحدث مع الناس بطريقة طبيعية ، فهل هذا ابتلاء من الله ويحاسبه على تعاطي المخدرات وبأنه كان السبب في تلف عقله ؟ | 14
صالح الفوزان | الإجابة | س: أنا شاب عمري 22 سنة وأريد الزواج من فتاة قد رضعتُ مع أختها منذ طفولتي ، مع العلم أني قد رضعت معها مرة واحدة فقط ، فهل يجوز لي الزواج منها أم لا ؟ | 15
1 2 3 4 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين : أنا خادم في متجر ، يرسل جار لنا الطعام لكن المعروف أن هذا الجار يعمل في مكان فيه رشوة ، فهل هذا الطعام حلال أم حرام ؟؟ | 1
عبد الله بن جبرين | الإجابة | هل الزواج من امرأة يهودية جائز في الاسلام ام حرام ؟ افيدونا جزاكم خيرا . | 2
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين أيضا: ما حكم اللواط في الدين ؟ وهل صحيح أن عرش الرحمن يهتز لذلك؟ أرجو من سماحتكم إجابتي على هذا الموضوع إجابة كاملة ومعززة بالأدلة الوافية والرادعة لي ولغيري وجزاكم الله كل خير. | 3
عبد الله بن جبرين | الإجابة | س: سئل فضيلة الشيخ عبدالله بن جبرين: ما حكم اللواط في الإسلام ؟ وما هي عقوبته؟ | 4
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين : هل يجوز لأختي أن تحتجب عن ابن عمها الذي قد يكون في المستقبل زوجاً لها وهي الآن ليست زوجة له ، ولكننا نريد أن نزوجها إياه على سنة الله ورسوله. | 5
عبد الله بن جبرين | الإجابة |  | 6
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ بن جبرين : إذا كان الرجل يقوم بعمل المراسلة مع المرأة الأجنبية وأصبحا متحابين هل يعتبر حراماً هذا العمل؟ | 7
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ عبدالله بن جبرين : هناك تساهل من بعض الناس في الكلام مع المرأة الأجنبية، فمثلاً إذا جاء رجل إلى بيت صديقه ولم يجده تقوم الزوجة بالتكلم مع هذا الرجل القادم (صديق زوجها) وتفتح المجلس وتضع القهوة والشاي له ، فهل هذا يجوز؟ علماً أنه لا يوجد في البيت سوى هذه الزوجة ؟ | 8
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ عبد الله بن جبرين : أعمل في مستشفى وطبيعة عملي تقتضي الاختلاط الدائم مع النساء والتحدث معهن ، فما حكم ذلك ؟ وما حكم مصافحة المرأة الأجنبية خصوصاً في رمضان ؟ | 9
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
العلامة محمد ناصر الدين الألبانى | الإجابة | س: وسئل الشيخ - الألباني - رحمه الله : ما هو حكم الأناشيد المتداولة بين كثير من الشباب، ويسمونها: (أناشيد إسلامية)؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: توفي والدي وترك تركة كبيرة ، وترك ثلاثة أولاد ذكور ، وخمس بنات ، وزوجة ، فما نصيب كل منهم ؟ | 1
صالح الفوزان | الإجابة | : رجل حَلف على زوجته ثلاثة أيمان طلاق على فترات مختلفة ، وكان بينهما خلاف ، وقبل وفاته لم تكن في منزله ، ولكن س:حضرت إلى بيتها في ساعة احتضار زوجها ، وطلبوا منه مسامحة زوجته ، فلم تخرج منه كلمة السماح ، إلا بعد تدخل أولاده والمحيطين به ونحيطكم علمًا بأن هذين الزوجين كانا على خلاف مستمر ، وهذه الزوجة لم تُطلق على يد مأذون ، فهل ترث هذه الزوجة في زوجها المتوفى ؟ علمًا بأن هذا الزوج المتوفى له ابن من زوجة أخرى ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمد أحمد السليمانى - المدينة المنورة - عن رجل توفى ، وقام أولاده بتقسيم الميراث ، وقد بخسوا البنت حقها ، فهل يجوز له أن يشكوهم . | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة وتركت جدة أم أب ، وجدة أم أم ، وابن خال ، وابن عم ، فمن يرث ؟ ومن لا يرث ؟ وما نصيب كل منهم ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : أنا رجل بلغت من العمر 62 عام ولي 4 بنات و3 بنين ، والمسألة أن لي تركة سأتركها للشرع كما أراد الله في تقسيمها ، ولي ميراث من زوجتي ( والدتهم ) - رحمها الله - أريد أن أعطي ميراثي فيها لابني الأكبر ، لأن هذا الابن وقف بجانبي في أزمات كثيرة ، وأنفق على زوجتي ( والدته ) ما يحتاج إليه ليجهز بها شقته ، ويصلح أمر نفسه ( حيث كانت مريضة ) ، وأنا أريد أن أعطيه ميراثي من زوجتي ( والدته ) ، لأنه ابن بار بي وبأمه ، فما رأي الدين في هذا ؟ أفيدوني أفادكم الله | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات أبي وتركني وأمي وعمتي الشقيقة وعمي لأبي وبنت أخي الذي مات في حياة أبي ، فمن يرث ، ومن لا يرث ؟ وهل تستحق بنت الابن وصية واجبة ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تحجب الأخت الشقيقة الأخوة من الأب ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة وتركت أختًا شقيقة وأخوة ، وأختًا من الأب ، فمن يرث ؟ وما نصيب كل وارث ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة ، وتركت أخًا وأختًا من الأم وأبناء عمومة ذكورًا وإناثًا ، فمن يرث ومن لا يرث ؟ وما نصيب كل منهم ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفيت جدتي وتركت قطعة أرض زراعية مساحتها (21 قيراط) ، وقد توفي والدي وأحد أعمامي قبل وفاة جدتي ، ولي عم وعمة أحياء ، نرجو التفضل ببيان من يرث ومن لا يرث ، وجزاكم الله خيرًا ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفي رجل وترك زوجة وثلاث بنات وإخوة وأخوات أشقاء . فهل للأخوة والأخوات نصيب في ميراثه ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات رجل وترك بنتين وابن ابن مات في حياة أبيه ، وأخًا من الأم ، فمن يرث ومن ‏لا يرث ؟‏ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحد أبنائي مريض ، كثير العيال ، رقيق الحال وهو مع ذلك طائع لربه ، بار بوالديه ، وأنا دائم المعونة له ، وأريد أن أميزه عن سائر أبنائي في العطية في حياتي وبعد وفاتي . فهل هذا جائز شرعًا ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات رجل وترك بنتًا وأختين شقيقتين ، وبنت ابن مات في حياة أبيه ، وأبناء ابن ‏آخر مات في حياة أبيه ، وزوجة ، فمن يرث ومن لا يرث ؟ وما نصيب كل وارث ؟ ‏وهل يستحق أبناء الابن الذي مات في حياة أبيه وصية واجبة ؟ | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ‏توفيت امرأة عن أخت شقيقة وأبناء لأخ شقيق توفي قبلها ، وأبناء أخت توفيت ‏قبلها ؟‏ | 15
1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | -س: والدتي أرضعت ابن عمتي فهل يجوز ليَّ الزواج من بنت عمتي مع العلم فانني لم أرضع من أم العروسة ولا العروسة رضعت من أمي وشقيق العروسة هو الذي رضع من أمي أرجوكم أفيدونا بسرعة : يجوز لي الزواج منها أم لا ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل السيد عبد الرازق عبد الحافظ - البحيرة - جنوب التحرير ويسأل ر -ع-ش - هندسة الزقازيق عن ابنة خالته التى رضع من أمها مع أختها الكبرى فهل يجوز له الزواج منها ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل مصباح سلامة أبو طويلة - شمال سيناء عمن رضع من أخته ، ولا يعلم عدد الرضعات هل يجوز أن يزوج ولده من إحدى بنات أخته ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ح م من الإسكندرية . هل يجوز أن تعطى امرأة من لبنها الأولاد والبنات الكبار ليشربونه ليصبحوا إخوة من الرضاع فيجوز الاختلاط بينهم دون النظر إلى السن وقت الرضاعة ولا عدد الرضعات . | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:بنت عمي رضعت معي أكثر من خمس مرات ، ولكن غير مشبعات ، والحديث ‏الشريف يقول : ( خمس رضعات مشبعات ) ، فهل يجوز لي الزواج منها ؟‏ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت ابنة خالتي مع أخي الأصغر في ثلاث جلسات ، وكانت تنام في كل جلسة ، ثم تقوم وتكمل رضعتها ، فهل يحل لي الزواج من أختها الصغرى ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة |  | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن أخوين شقيقين ، أنجب أحدهما ولدين ، وأنجب الآخر بنتين ، وقد رضع الابن الأكبر من زوجة عمه ، وكذلك رضعت البنت الكبرى من زوجة عمها ، فهل يجوز للابن الأصغر أن يتزوج من ابنة عمه الصغرى علمًا بأنه لم يرضع من أمها ، ولم ترضع هي من أمه ، ولم يجتمعا على ثدي أخرى أبدًا ؟ وهل يؤثر رضاع أخيه الأكبر وأختها الكبرى عليها في ذلك ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم خطبتي لابنة عمه التي رضعت من أمه رضعتين ، وأخوه قد رضع من أمها رضعة ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ع - ح - البحيرة يقول : هل الرضاعة تحرم الأخوة كلهم أم من رضع فقط ؟ فأنا أريد أن أتزوج من فتاة رضعت أختها الصغرى مع أخى الأصغر ، فهل يجوز لى ذلك ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تزوجت بامرأة وعشت معها لمدة ثلاثة أشهر ، وبعد ذلك علمت أن المرأة التي تزوجتها (وهي بنت عمي شقيق لأبي ) قد أرضعتها أمي ، ولم تدْرِ أمي بحرمة زواج الأخوات من الرضاعة) فماذا أفعل ؟ وهل عليَّ ذنب ؟ وما عليَّ أن أفعله ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت من جدتى كثيراً على خالتى فهل يجوز لى الزواج من ابنة خالتى الأخرى التى لم أرضع معها ؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة رضعت من أمى رضعة واحدة فقط على أخى الأصغر وأريد الزواج منها ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كم رضعة تكفى لتحريم الزواج من الأخت من الرضاعة ؟ | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:لى إخوة وأخوات رضعوا جميعا من إحدى النساء ولم أرضع أنا منها فهل يجوز لى الزواج من بنت هذه المرأة التى أرضعت إخوتى ؟ | 15
1 2 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س:المرأة الحامل ترى الدم قبل ولادتها بيوم أو بيومين في الصيام ؟‏ | 1
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز للحائض حضور حلق الذكر في المساجد ؟ | 2
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن رجل به غازات كيف يتصرف ؟ | 3
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : عن حكم قراءة القرآن لمن كان عليه حدث أصغر ؟ | 4
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : من أصبح جنباً في وقت بارد فهل يتيمم ؟ | 5
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن شخص استيقظ من النوم وعليه جنابة فإذا اشتغل بالغسل خرج وقت الفجر فهل يتيمم ؟ | 6
الازهر الشريف | الإجابة | سئل فضيلة الشيخ جاد الحق على جاد الحق: بالطلب المقدم من السيد / قال فيه إن له بنتين صغيرتين إحداهما ست سنوات والأخرى سنتان وأنه قد سأل بعض الأطباء المسلمين عن ختان البنات، فأجمعوا على أنه ضار بهن نفسيا وبدينا. فهل أمر الإسلام بختانهن أو أن هذا عادة متوارثة عن الأقدمين فقط. | 7
الازهر الشريف | الإجابة | سئل فضيلة الشيخ حسن مأمون من السيد / ع أ ع : قال إن بعض الناس بالمملكة العربية السعودية يقولون بوجوب غسل الذكر بعد الوقاع والوضوء قبل غسل الجنابة فى حين جرت العادة عند البعض أن يستحم مباشرة لإزالة الجنابة بدون وضوء قبله فما الرأى الصحيح فى ذلك. | 8
الازهر الشريف | الإجابة | سئل فضيلة الشيخ علام نصار : رمضان 1370 هجرية - 23 يونيه 1951 م من مجلة لواء الإسلام عن بيان حكم الشريعة فيما نشرته مجلة الدكتور فى عددها الأخير بتاريخ مايو سنة 1951 ملحق. فى موضوع ختان البنات لطائفة من الأطباء. | 9
اللجنة الدائمة | الإجابة | س: إذ طهرت المرأة من الحيض أو النفاس قبل غروب الشمس فهل يلزمها أن تصلي الظهر والعصر، وإذا طهرت قبل طلوع الفجر فهل يلزمها أن تصلي المغرب والعشاء ، كما سمعنا من بعض الأقوال في ذلك. | 10
اللجنة الدائمة | الإجابة | س: هل يجوز أن يقرأ الإنسان غيبا وهو جنب أو يتيمم ؟ | 11
اللجنة الدائمة | الإجابة | س: شابة في بداية عمرها لها حواجب كثيفة جداً تكاد تكون سيئة المنظر فاضطرت هذه الفتاة إلى حلق بعض الأماكن التي تفصل بين الحاجبين وتخفيف الباقي حتى يكون المنظر معقولاً لزوجها ، فأرادا أن يحتكما إلى من عنده دراية بمثل هذه الأمور الشرعية التي تشكل على كثير من الناس ، فهل تستمر هذه الفتاة في ما هي عليه أم لا؟ | 12
اللجنة الدائمة | الإجابة | س: ما هو النمص وهل يجوز للمرأة أن تزيل شعر اللحية والشارب وشعر الساقين واليدين، وإذا كان الشعر ملاحظاً على المرأة ويسبب نفرة الزوج فما حكمه ؟ | 13
اللجنة الدائمة | الإجابة | س: إني كثيرا ما أحس بخروج قطرات من ذكري في الصلاة وخارج الصلاة ودائما تخرج هذه القطرات وأنا لا أعلم هل هي نجاسة أم لا وإن كانت نجاسة فإنه يصعب على إزالتها فماذا أفعل وما الحكم وكيف التخلص من هذا؟ | 14
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: رجل قام من نومه وهو جنب ولم يبق على شروق الشمس إلا القليل- أي: لا يكفيه الوقت للاغتسال وصلاة الفجر - فماذا عليه أن يفعل؟ | 15
1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: هل يجوز للإنسان أن يصاحب رجلا آخر لا يصلي أحياناً ، بل أكثر الأوقات؟ | 1
محمد صفوت نور الدين | الإجابة | س: هل على المأمومين رد السلام الذى يلقيه المأموم بين التسليمتين فيكون ثلاث تسليمات . | 2
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: هل يجوز الجمع دون قصر ؟ | 3
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين: عن حكم تأخير الصلاة من أجل العمل؟ | 4
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ العثيمين: كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلاً ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم. | 5
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: عن رجل كان لا يصلي مطلقاً لثلاث سنوات مضين وتاب فهل يقضي؟ | 6
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: عن رجل يصلي بعض الأوقات ويترك أخرى هل تجوز معاشرته ومصادقته ؟ | 7
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين- وفقه الله تعالى -: عن حكم دعاء الإمام بعد الصلاة بصوت مرتفع وتأمين المصلين عليه ؟ | 8
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: عن رجل عنده الاستعداد التام للقيام لصلاة الفجر فيضع جميع الأسباب لكن لا يقوم للصلاة ، فما نصيحتكم له ؟ وهل هو آثم في ذلك ؟ | 9
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: عن رجل متزوج من امرأة وله منها أربع بنات ولكنها لا تصلي علماً أنها تصوم رمضان ، وحينما طلب منها أن تصلي أفادت بأنها لا تعرف الصلاة ، ولا تعرف القراءة ، فما الحكم؟ | 10
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : عن حكم إخراج المرأة كفيها أو قدميها في الصلاة ؟ وعن حكم كشف المرأة لوجهها؟ | 11
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين: عن رجل خطب من رجل ابنته ، ولما سأل عنه إذا هو لا يصلي، وأجاب المسؤول عنه بقوله : يهديه الله، فهل يزوج هذا ؟ | 12
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: ماذا يجب على الزوج إذا كانت زوجته تصوم ولا تصلي؟ | 13
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين: إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم ؟ | 14
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ محمد بن صالح العثيمين: عن حكم بقاء المرأة المتزوجة من زوج لا يصلي وله أولاد منها ؟ وحكم تزويج من لا يصلي ؟ | 15
1 2 3 4 5 6 7 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | سؤال: يعيب بعض علماء المسلمين على المسلم الذي يصوم ولا يصلي، فما دخل الصلاة في الصيام ، فأنا أريد أن أصوم لأدخل مع الداخلين من باب الريان ، ومعلوم أن رمضان إلى رمضان مكفرات لما بينهن ، أرجو التوضيح وفقكم الله؟ | 1
محمد بن صالح العثيمين | الإجابة | س: امرأة أفطرت في رمضان سبعة أيام وهي نفساء ، ولم تقضي حتى أتاها رمضان الثاني وطافها من رمضان الثاني سبعة أيام وهي مرضع ولم تقضي بحجة مرض عندها فماذا عليها وقد أوشك دخول رمضان الثالث أفيدونا أثابكم الله؟ | 2
اللجنة الدائمة | الإجابة | س: عندما كنت في الرابعة عشرة والخامسة عشرة من عمري كنت أمارس العادة السرية في نهار رمضان المبارك لعدة أيام لا أذكر حصرها، مع العلم أنني كنت جاهلة أن هذا حرام سواء كان في شهر رمضان أم لا، وكنت أجهل أن هذا هو ما يسمى بالعادة السرية، وكنت أتوضأ وأصلي دون أن أغتسل، ما حكم الشرع في صلاتي وصيامي؟ هل يجب علي إعادة الصلاة والصيام؟ علماً بأنني لا أعرف كم يوماً كنت أفعل ذلك، فماذا يجب علي؟ | 3
اللجنة الدائمة | الإجابة | س: رجل جامع زوجته في نهار رمضان في يومين متتاليين فيصبح عليه كفارتان عن اليومين، فالرجل سوف يخرج إطعام 120 مسكيناً ، فهل يجوز له أن يعطي طعام (60) مسكيناً بدلاً من (120) بحيث أنه يعطي للفرد مقدار الإثنين معا ، أم لا بد عليه أن يعطي للفرد الواحد وجبة واحدة ، وبذلك يطعم (120) مسكيناً؟ وتفضلوا بالرد على هذه الفتوى ، ولفضيلتكم جزيل الشكر. | 4
اللجنة الدائمة | الإجابة | س: لدي زوجة وفي شهر رمضان عام 1409هـ أصابتها عادة الحيض وأفطرت 14يوماً، وبعد ذلك تمكنت من صيام سبعة أيام وبقي عليها سبعة أيام ، وهي الآن حامل في الشهر السادس. أرجو إفادتي هل كفارة الصيام تجزئ عن ذلك أم ماذا أفعل؟ جزاكم الله خيرا. | 5
اللجنة الدائمة | الإجابة | س: هل من صام ستة أيام من شوال بعد شهر رمضان إلا أنه لم يكمل صوم رمضان ، حيث قد أفطر من شهر رمضان عشرة أيام بعذر شرعي ، هل يثبت له ثواب من أكمل صيام رمضان وأتبعه ستاً من شوال ، وكان كمن صام الدهر كله ؟ أفيدونا جزاكم الله خيراً. | 6
اللجنة الدائمة | الإجابة | س: إذا تحركت شهوة المسلم في نهار رمضان ولم يجد طريقاً إلا أن يستمني فهل يبطل صومه، وهل عليه قضاء أو كفارة في هذه الحالة؟ | 7
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة للبحوث العلمية والإفتاء: هل يجوز للمرأة استعمال دواء لمنع الحيض في رمضان أو لا؟ | 8
اللجنة الدائمة | الإجابة | س: ما حكم الشرع في ناكح يده؟ وما حكم من نكح يده في يوم من شهر رمضان؟ وما حكم من أقسم ثلاثاً أي قال: (والله والله والله) لن يعود إلى هذا العمل (أي نكاح يده) مرة ثانية ولكنه عاد؟ | 9
عبد العزيز بن عبد الله بن باز | الإجابة | س: شخص جامع زوجته أثناء رمضان وقيل له إن عليك كفارة إطعام ستين مسكينا فهل يكون إطعام المساكين في مكة أم في غيرها وهل على زوجته كفارة أيضا؟ | 10
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم من ترك قضاء صيام رمضان حتى دخل رمضان الذي بعده ، ولم يكن له عذر ، هل تكفيه التوبة مع القضاء أم تلزمه كفارة؟ | 11
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل يجوز صيام ستة من شوال قبل صيام ما علينا من قضاء رمضان؟ | 12
صالح الفوزان | الإجابة | س: - ما حكم الصلاة في المساجد التي بها قبور ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل م - ع من الشرقية : عن رجل استمنى فى نهار رمضان هل يجوز له الأكل | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عن رؤية هلال رمضان: هل لكل بلد رؤيتها أم أنه إذا تمت رؤيته في بلد وجب الصوم في كل بلاد المسلمين تبعا لهذه الرؤية ؟ | 15
1 2 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: ما حكم العمل في البنوك الربوية ومعاملتها ؟ | 1
محمد بن صالح العثيمين | الإجابة | س: هل يجوز العمل في مؤسسة ربوية كسائق أو حارس ؟ | 2
اللجنة الدائمة | الإجابة |  | 3
اللجنة الدائمة | الإجابة | س: هل يجوز الإيداع بالبنك بدون أخذ ربح ؟ | 4
اللجنة الدائمة | الإجابة | س: ما حكم الزيادة التي تأخذها البنوك؟ فقد حصل فيه اختلاف عندنا في أفريقية . | 5
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في أخذ قرض من البنوك بالربا لبناء بيت متواضع ؟ | 6
اللجنة الدائمة | الإجابة | س: هل يجوز لي شرعاً أن آخذ قرضاً من البنك بفوائد ربوية ، لكي افتح به محلاً استغني به عن الخدمة في مثل هذه الأعمال التي يقوم عليها شخص كافر؟ | 7
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : رجل عنده فوائد ربوية كبيرة - طهرنا الله وأعاذنا والمسلمين منها - فهل له أن يضعها في المشاريع الخيرية كبناء الكليات الشرعية ومدارس تحفيظ القرآن الكريم خاصة ، وباقي المشاريع الخيرية عامة ؟ وهل بناء المساجد بها محرم أم مكروه أم خلاف الأولى ؟ أفيدونا زادكم الله علماً وبصيرة . | 8
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : إذا كان رجل يتعامل بالربا ، وأراد التوبة ، فأين يذهب بالمال الناتج من الربا، هل يتصدق به؟(إن الله طيب لا يقبل إلا طيباً) ما مدى تأثير هذا القول على مال الربا. | 9
اللجنة الدائمة | الإجابة | س: ما حكم الإيداع في البنوك بربح معين ؟ | 10
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : لقد كنت أشتغل في ما مضى من سنوات عمري في المجلات والجرائد العارية للنساء الأجانب والأفلام المخلة بالآداب، وكنت أبيعها لأصدقاء السوء، فبعد أن علمت بحرمتها وهداني ربي إلى الطريق المستقيم وأردت أن أتخلص من ذنوبي، ولقد ربحت من هذه التجارة السيئة مبلغاً من المال يقارب ثلاثة آلاف من الجنيهات ، وأرجو من سيادتكم أن تفيدونا أفادكم الله عن حكم مثل هذه التجارة الفاسدة . | 11
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : أسأل سماحتكم عن فتوى شاعت بين الناس عن أحد العلماء ، بأن الشخص إذا كسب مالاً من صنع الخمر أو بيعه أو بيع المخدرات ، وتاب إلى الله سبحانه وتعالى فإن هذا المال المكتسب عن طريق صنع الخمر أو بيعه أو بيع المخدرات وترويجها فإنه حلال ، وحيث إن كثيراً من طلبة العلم يتساءل عن هذا فأحببنا أن نستفتي سماحتكم في هذا. | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صندوق التوفير وأرباحه وجوائزه ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل الأخ محمد السيد ياسين - مصر الجديدة . وضع لى والدى مبلغاً من المال فى أحد البنوك منذ فترة طويلة والآن وقد بلغت سن الرشد أصبح من حقى التصرف فيه فما حكم هذا المال ،والربح الناتج عنه ، وإذا كان حراماً فهل أتركه للبنك ؟ . | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ويسأل عن اتفاق بين رجلين يعطى أحدهما الآخر عشرة آلاف ريال يتاجر فيها ، ثم يأخذ منه بعد عام مبلغاً قدره ألف وخمسمائة ريال . | 15
1 2 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: سمعت من بعض المرشدين أن زيارة النساء لقبر الرسول صلى الله عليه وسلم لا تجوز قطعياً ، وأخبرت زوجتي ووالدتي ولكن لم تقتنعا بذلك ، أرجو إفادتي بأسرع وقت ممكن. | 1
اللجنة الدائمة | الإجابة | س: هل يصل ثواب قراءة القرآن وأنواع القربات إلى الميت ؟ سواء من أولاده أو من غيرهم؟ | 2
صالح الفوزان | الإجابة | س: ما حكم الإسلام فيما يفعله الناس عندنا إذا مات لهم ميت يقيمون سرادقًا في مقر العائلة ويأتون بقارئ للقرآن وغالبًا ما يكون أهل الميت فقراء ومحتاجين ويستمر العزاء خمسة أيام للرجال وثلاثة أيام للنساء فما حكم الشرع في ذلك ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يقول أحمد لاشين من كفر الدبوسى بشربين : هل تلقين الميت بعد وضعه فى القبر من السنة ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل عبد الحميد منصور عبد العظيم - قرية أبو ندا - كفر صقر شرقية . هل يعرف الغاسل أن الميت من أهل الجنة أو من أهل النار من علامات تظهر عليه ؟ . | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ع ج ع بالغربية - عمن فاتته تكبيرة أو أكثر فى صلاة الجنازة . | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ع ج ع بالغربية عن رفع الأيدى فى تكبيرات صلاة الجنازة ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل على من يُغسِّل الميت غسل من الجنابة ، وعلى من يحمله وضوء ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما حكم الدين فى المرأة التى تنوح وتعدد فى الجنائز ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ( ما من رجل مسلم يصلي عليه الجنازة أربعون لا يشركون بالله شيئًا إلا شفعهم الله فيه ) ، فهل يعني هذا أن دعاء المصلين على الجنازة لا يقبل إذا كانوا أقل من أربعين ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يصح الصلاة على ميت مات وعليه دين أم لا ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى أحد أقاربى قرب غروب الشمس ، واختلف الناس هل يعجلون بدفنه أم ينتظرون للصباح؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى بناء المقابر بالطوب الأحمر ، وارتفاعها عن الأرض حوالى 1.5 متر ، وهل يجوز الدفن فيها ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى بناء المقابر بالطوب الأحمر ، وارتفاعها عن الأرض حوالى 1.5 متر ، وهل يجوز الدفن فيها ؟ | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم زراعة الأشجار وسط المقابر ؟ | 15
1 2 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين: عن العلاقات العاطفية قبل الزواج. | 1
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ بن عثيمين أيضاً السؤال التالي: س: خطبت امرأة وحفظتها عشرين جزءاً من القرآن والحمد لله في أثناء فترة الخطوبة، وأجلس معها في وجود محرم وهي ملتزمة بالحجاب الشرعي والحمد لله ولا تخرج جلستنا عن حديث ديني أو قراءة قرآن ، ووقت الجلسة قصير فهل في هذا خطأ شرعي؟ | 2
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين: ما حكم لبس دبلة الخطوبة ؟ | 3
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: عن حكم لبس الرجل الذهب ؟ | 4
اللجنة الدائمة | الإجابة | س: لقد تزوجت وعقدت عقد النكاح قبل عام من هذا التاريخ ، وأرغب أن أزفها إلى منزلي، ولكن يتطلب قبل ذلك المهر الذي اشترطه والدها علي ، وهو مبلغ كبير ، ما بين مهر لوالدها وشرط لها ، وحيث إن ظروفي الوقت الراهن لا تساعدني على أن أزفها إلى منزلي، وحيث تقدمت إلى أحد البنوك لكي يقدموا لي قرضة ، وأقوم بسدادها بموجب أقساط فأفاد بأنه سيأخذ عليه نسبة من هذا المبلغ الذي سوف يقرضه لي ، وأنا في أمس الحاجة لذلك المبلغ ، وكذلك رغبة مني في سرعة الزواج حتى أسد حاجتي ، ولا أنظر إلى الغير ، آمل إفادتي جزاكم الله خيراً. | 5
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبدالعزيز بن عبدالله بن باز رحمه الله: ما حكم لبس ما يسمى بالدبلة، في اليد اليمنى للخاطب واليسرى للمتزوج ، علماً أن هذه الدبلة من غير الذهب؟ | 6
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين : هل يجوز لأختي أن تحتجب عن ابن عمها الذي قد يكون في المستقبل زوجاً لها وهي الآن ليست زوجة له ، ولكننا نريد أن نزوجها إياه على سنة الله ورسوله. | 7
عبد الله بن جبرين | الإجابة | هل الزواج من امرأة يهودية جائز في الاسلام ام حرام ؟ افيدونا جزاكم خيرا . | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل عادل سعد سالم من قرية أبى السيد بابى كبير فيقول : هل يجوز عقد الزواج فى شهر شوال أى بين العيدين ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل عبد الله عشرى من العامرية بالإسكندرية : هل يجوز لى أن أتزوج بنت عمى وهى أيضا بنت خالتى ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم لبس الدبلة عند الخطوبة والزواج ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - تسأل القارئة / إيمان صالح زيد عن زواج المتعة وزواج الشغار . | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل طارق عبد الحميد - كفر الخضرة - منوفية. عن رجل اتفق مع آخر أن يتزوج مطلقته التى بانت منه بطلقات ثلاث ، ثم يطلقها لترجع إليه مقابل دفع ألف جنيه ، ولم يفعل الرجل ذلك بل بقيت عنده وأنجبت منه . | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد الطوخى - كفر مسعود - طنطا . شاب عقد على فتاة ، وتوفى قبل أن يدخل بها ، فهل عليها عدة . | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | تسأل الأخت سماح عن حكم زواج الصغيرة ، والناس تتحايل على القانون باللجوء للطبيب لاستخراج شهادة تسنين ؟ | 15
1 2 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: أصلي في صلاة الفجر خلف إمام يصر على القنوت ، فما موقفي هل أربع يدي وأؤمن على الدعاء أم لا ؟ وما حكم مسح الوجه باليدين بعد الدعاء ؟ | 1
صالح الفوزان | الإجابة | س: ماذا عن ما ورد في كتاب (صفة صلاة النبي صلى الله عليه وسلم) للشيخ محمد ناصر الدين الألباني (ص98 ، 99) ؛ ما جعلنا نرسل إليكم لنتبين من صحة هذا القول مع توقيرنا للشيخ الألباني ، حفظه الله وغفر له ، جاء في قوله في التشهد (التحيات في الصلاة) عن بعض الصحابة الذين لقوا النبي صلى الله عليه وسلم كابن عباس وابن مسعود ، رضي الله عنهما ، أنهم بعد موت النبي صلى الله عليه وسلم قالوا : (السلام على النبي ورحمة الله وبركاته) ، ولم يقولوا : (السلام عليك أيها النبي ) إلا في حياته فقط ، فماذا نقول نحن الآن في صلاتنا ، هل نقول : السلام عليك أيها النبي ؟ أم نقول : السلام على النبي ؟ | 2
صالح الفوزان | الإجابة | س: رسول الله صلى الله عليه وسلم قال : (لا تدخل الملائكة بيتًا فيه كلب ولا صورة) ؟ وعن أبي الهياج حيان بن حصين قال : قال لي علي بن أبي طالب ، رضي الله عنه : ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ؛ أن لا تدع صورة إلا طمستها ، ولا قبرًا مشرفًا إلا سويته ، فما حكم تعليق الصور على الحائط للذكرى ؟ ويسأل عن حكم لبس (القرط) في الأذن وعليه صورة ؟ | 3
صالح الفوزان | الإجابة | س: - عندنا في الكلية (كلية الآداب قسم اللغة العربية بالمنيا) دكتور الدراسات الإسلامية يقوم في المحاضرة بتسميع القرآن على الطالبات اللآتي تحفظن المقرر من القرآن ، فهل يجوز ذلك مع العلم أنه قال : إن هذا من باب طلب العلم ويجوز ولا حرج ؛ مستدلاً بأن النساء كانت تستفتين الرسول صلى الله عليه وسلم وتسألنه في المسجد عن الدين ؟ ونريد الدليل ؟ | 4
صالح الفوزان | الإجابة | س: ماالمشروع قبل صلاة الجمعة الاشتغال بصلاة النافلة أو تلاوة القرآن ؟ | 5
صالح الفوزان | الإجابة | س: أين يبدأ الصف الثاني : خلف الإمام أم جهة اليمين ؟ وهل يوجد صلاة اسمها صلاة الخير وما هي الكيفية التي تؤدى بها ؟ ويسأل أيضًا عن صلاة القيام ليلة هلال رمضان ولم نصله ليلة هلال شوال فهل لذلك دليل من السنة ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الصلاة في النعال ؟ ‏ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإمام إذا سها فصلى خمس ركعات في صلاة رباعية ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة وراء إمام يكرهه المأمومون ؛ لمخالفاته الشرعية التي لا تتفق وتعاليم الإسلام ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم مسابقة الإمام في الركوع والسجود وكذا حكم التأخر عن المتابعة عمدًا ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل أجرى عملية البواسير ، وظل ينزف دمًا وإفرازات لمدة يومين ، فكيف يصلى في هذا الحالة ؟ . | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعلم في حضانة لتعليم الصغار ، وغالبًا ما يؤذن لصلاة الظهر في موعد دخول حصة تعليم القرآن ، فأؤخر الصلاة حتى أنتهي من الحصة ، فما الحكم فيمن يؤخر الصلاة حتى ينتهي من العمل الذي يقوم به ؟ وإذا كان العمل غير ممكن تركه وقت الصلاة ، أو هناك بعض الصعوبة في تركه فإلى متى يجوز تأخير الصلاة ؟ وهل هذا السبب يكون حجة لنا عند الله في تأخير الصلاة عن وقتها بهذا العذر ؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يفضل الصلاة في المسجد القريب ام البعيد ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل على المرأة صلاة جمعة ؟ ولو صلتها هل تجزئ ؟ أم يجب عليها صلاة الظهر ؟ | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إمام سها في الصلاة فجلس للتشهد في العشاء ، فلما ذكّره المأمومون فأتى ‏بالرابعة ولم يسجد للسهو ، فما حكم الصلاة ؟‏ | 15
1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإفطار بدون عذر في نهار رمضان ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الذي يُفطر الصائم وما يباح له ؟‏ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أذن عليه الفجر وهو يمضغ الطعام ، فأخرجه ، ثم شرب الماء أثناء ‏الأذان ، هل فعله صحيح ؟‏ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:موعد الفطر ، وهل يستحب للصائم أن يمسك حتى ‏ينقضي الأذان ؟‏ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم من احتلم وهو صائم في رمضان ؟‏ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم استعمال بخاخة الأوكسجين لمرضى الربو ، وهل يفطر الصائم ؟‏ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما هو صيام داود ، عليه السلام ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الشراب أثناء أذان الفجر ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن وضع الطيب في الصيام واستعمال السواك) ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من أفطر عامدًا في رمضان ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: النية في الصوم هل هي بالقول أم أن النية محلها القلب ، وما وقتها في صوم الفرض والنفل ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لم يعلم برمضان إلا بعد الفجر قبل تناول الطعام فأمسك ‏بعد الفجر ، فهل صومه صحيح ؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما يفطر الصائم وما يباح له ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم استعمال بخاخة الأوكسجين لمرضى الربو هل يفطر بها الصائم ؟ | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكم الشرعي لشاب في الخامسة والعشرين من عمره وليس عنده أي عذر شرعي من مرض أو سفر أفطر عدة أيام في شهر رمضان المعظم . فهل تجب عليه كفارة أم لا ؟ | 15
1 2 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س - يسأل محمد حمدى محمد حسن فى كوم إشقاو بطما عن صحة أحاديث كتاب المجموعة المباركة . | 1
محمد صفوت نور الدين | الإجابة | س - يسأل الطالب فايز فكرى سلمان بهندسة المنيا عن حكم المساعدات التى تعطى للطالب؟ | 2
محمد بن صالح العثيمين | الإجابة | س: وسئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية عن : لعب الورق إذا كان لا يلهي عن الصلاة ومن دون فلوس هل هو حرام أم لا؟ | 3
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين: يوجد بعض الناس يلعبون ورق اللعب وبعض الألعاب ويشترطون أن على المهزوم أن يدفع مالاً أو يشتري مثلا عصيراً أو ما شابه ذلك فهل هذا يجوز . أفتونا مأجورين ؟ مع نصح من وقع في هذه الألعاب؟ | 4
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين عن رجل يصلي ويفعل الخيرات ، ولكنه وقع في الفاحشة ، ثم ندم على ذلك وتاب ، هل عليه كفارة يفعلها حتى يستريح ضميره من الندم الملازم له؟ | 5
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز لعب الشطرنج تحت الشروط الآتية: ليس باستمرار بل في بعض الأحيان وعدم التلفظ بألفاظ بذيئة أثناء اللعب - عدم تضييع أوقات الصلوات المفروضة.. أرجو بهذا إفادة ؟ | 6
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين: ما حكم شرب الدخان أو بيعه؟ | 7
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز للمرأة استعمال المكياج الصناعي لزوجها وهل يجوز أن تظهر به أمام أهلها أو أمام نساء مسلمات؟ | 8
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن عثيمين عن حكم هذه العادة ؟ فأجاب: | 9
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: ما حكم وجود التلفاز في بيت الرجل المسلم، مع العلم بأنه يرد فيه من عورات الرجال والنساء التي يراها الرجل والمرأة؟ | 10
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم قول (صدق الله العظيم) بعد قراءة القرآن ؟ | 11
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: ما حكم تغيير الشيب ؟ وبم يُغيَّر؟ | 12
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين : عن حكم استعمال حبوب منع الحيض ؟ | 13
الازهر الشريف | الإجابة | سئل فضيلة الشيخ أحمد هريدى : ذو القعدة 1381 هـ - 22 أبريل 1962 م. بالطلب المتضمن أنه فى عام 1949 كان مريضا بالمسالك البولية، ودخل مستشفى الأمريكان بطنطا للعلاج وتقرر له إجراء عملية جراحية، ثم عاوده المرض مرة أخرى ، فأدريت له عملية تحويل البول من مجراه الطبيعى ( القبل ) إلى مجرى البراز ( الدبر ) دون استشارته ودون إذنه. ولم تحصل منه المستشفى على إقرار كتابى بموافقته على إجراء هذه العملية. وبعد إجراء العملية تبين له حصول ضرر شرعى حدث له بسببها حيث فقد الناحية الجنسية وطلب السائل بيان الحكم الشرعى فيما لو تقدم بدعوى تعويض ضد المستشفى عما أصابه من أضرار جسمية، وحكم له بالتعويض. فهل يكون مبلغ التعويض الذى يحكم له به حلالا شرعا أم حراما. | 14
الازهر الشريف | الإجابة | سئل : من السيد /. قال إنه رزق بتاريخ 12/6/1967 بمولود له فى يده اليمنى واليسرى ورجله اليمنى ستة أصابع فى كل منها. وطلب السائل إفادته عن حكم بتر الأصابع الزائدة فى كل من يديه ورجله. | 15
1 2 3 4 5 6 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين : ما رأيكم في قص بعض النساء لمقدم رؤوسهن باسم الزينة وهو ما يسمونه بالقذلة؟ | 1
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح بن عثيمين : هل يجوز العمل للفتاة في مكان مختلط مع الرجال علماً بأنه يوجد غيرها من الفتيات في نفس المكان ؟ | 2
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: هل يجوز لأخي الزوج أن يذهب بزوجة أخيه للدكتور إذا كان أخوه غير موجود أو اعتذر وهو موجود والمستشفى داخل البلد؟ | 3
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم الشرع في المراسلة بين الشباب والشابات علماً بان هذه المراسلة خالية من الفسق والعشق والغرام ، وأنا دائما أكتب في أول الرسالة قول الله تعالى : (وجعلناكم شعوباً وقبائل لتعارفوا)[الحجرات : 13]. | 4
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : تضطر المرأة أحيانا للسفر وحدها في الطائرة كأن يرسلها زوجها لزيارة أهلها حيث لا يستطيع الذهاب معها .. فما حكم الشرع في ذلك؟ | 5
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد الصالح العثيمين أيضاً: ما حكم لبس الملابس الضيقة عند النساء وعند المحارم؟ | 6
محمد بن صالح العثيمين | الإجابة | س:وسئل الشيخ محمد الصالح العثيمين: ما حد عورة الحرة مع خالها وعمها وإخوانها في المنـزل؟ | 7
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين: هل يجوز للرجل الأجنبي مخاطبة المرأة في التليفون أو بصورة مباشرة؟ | 8
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة للإفتاء بالمملكة العربية السعودية : ما حكم مصافحة الطالب لزميلته في الدراسة وماذا يفعل لو مدت يدها للسلام عليه ؟ | 9
اللجنة الدائمة | الإجابة | س: كثير من الفتيات يقمن بمراسلة الشباب ، ويكتبن من خلال السطور في رسائلهن كلاماً كثيراً أنزه قلمي ومسامعكم عن ذكره ، وهذا الأمر يكاد أن يكون ظاهرة تفشت في هذا المجتمع ، لذا نأمل ونرجو ونكرر رجائي الحار أن تتفضلوا علينا بكتابة رسالة تحمل بين سطورها ما يعالج هذا الأمر، مدعماً بالأدلة والبراهين . حيث إنني ناقشت الكثير منهن في خطورة هذا الأمر ، ولكن لقصر باعي وعدم سعة اطلاعي فشلت في إقناعهن رغم محاولاتي المتكررة. | 10
اللجنة الدائمة | الإجابة | س: ما حكم تقصير المرأة شعرها للضرورة، مثلاً في بريطانيا النساء يرين أن تغسيل الشعر الكثيف صعب عليهن في الجو البارد فلذا يقصرن شعورهن؟ | 11
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية هل يعتبر صوت المرأة عورة أو لا؟ | 12
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للإفتاء: ما هي الزينة التي أباح الله للمرأة أن تبديها لأقاربها؟ | 13
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز رحمه الله : هل يجوز للمرأة إذا أرادت أن تذهب إلى المدرسة أو للمستشفى أو لزيارة الأقارب والجيران أن تتطيب وتخرج ؟ | 14
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز السؤال التالي: يوجد لدينا عادة سيئة وهي اختلاط الرجال بالنساء والسبب أننا نعمل معهن في كثير من الأعمال وننظر إليهن وهن يؤدين أعمالهن كاشفات الوجوه ونقول إن نياتنا سليمة والشخص فينا ينظر إلى زوجة شقيقه فيعتبرها في مكانة شقيقته في المحرم ، ونساء جيرانه يعدهن في مكانة محارمه اللاتي يحرم الزواج منهن فالرجل فينا يسكن مع شقيقه وابن عمه والذي من جماعته ويأكلون ويشربون معاً الرجال والنساء فما هو الحكم. | 15
1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين: رجل متزوج وله أبناء ، زوجته تريد أن ترتدي الزي الشرعي وهو يعارض ذلك فبماذا تنصحونه بارك الله فيكم؟ | 1
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: ما هي الزينة التي لا يجوز إبداؤها للنساء ؟ | 2
محمد بن صالح العثيمين | الإجابة | س:سئل الشيخ محمد بن صالح العثيمين: عن حكم لبس المرأة الملابس الضيقة عند النساء وعند المحارم؟ | 3
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : يوجد ظاهرة عند بعض النساء وهي لبس الملابس القصيرة والضيقة التي تبدي المفاتن وبدون أكمام ومبدية للصدر والظهر وتكون شبه عارية تماماً، وعندما نقوم بنصحهن يقلن أنهن لا يلبسن هذه الملابس إلا عند النساء وأن عورة المرأة مع المرأة من السرة إلى الركبة، فما حكم ذلك ؟ | 4
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل لبس الغترة أو العمامة واجب في الصلاة ؟ | 5
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين : هل يجوز للمرأة أن تصلي بالنقاب والقفاز ؟ | 6
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : ما قولكم في حدود عورة المرأة مع المرأة ؟ | 7
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين : تعلمون الهجوم الشرس من قبل أعداء الإسلام على المسلمين عموماً وعلى المسلمات خصوصاً ، ومن وسائلهم في إفساد نساء المسلمين إغراق الأسواق النسائية بمختلف الأزياء والألبسة التي تأتي للمجتمع الإسلامي من الغرب يطلقون عليها (الموضة) ونحو ذلك وللأسف الشديد انساق كثير من النساء وراء هذه الأشياء بشكل عجيب وقد انتشر في الآونة الأخيرة بين النساء ما يعرف (بالبنطلون) الذي امتلأت به الأسواق بشكل مختلف الأشكال والألوان المغرية ولبسته الصغيرة والكبيرة بل اللواتي ينتسبن للدين والإلتزام به. والسؤال : نرجو من فضيلتكم أن تعطونا رأيكم في هذا (البنطلون) خصوصاً أنه قد كثر السؤال فيه جزاكم الله خيراً. | 8
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين : هل يجب على المرأة لبس الجوارب والقفازين عند الخروج من البيت أم ذلك من السنة فقط؟ | 9
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين: صدر قرار من السلطات العليا ببلدتي الإسلامية لإجبار الفتيات وجميع النساء على خلع الحجاب وبالأخص غطاء الرأس ، هل يجوز لي تنفيذ ذلك علماً بأن من يرفض ذلك ترصد له العقوبات كالرفت من العمل أو المدرسة أو السجن؟ | 10
اللجنة الدائمة | الإجابة | س : سئلت اللجنة الدائمة للإفتاء : هل يجوز للمرأة أن ترتدي بنطلوناً كالرجال؟ | 11
اللجنة الدائمة | الإجابة | س: ما حكم تغطية الرأس بالنسبة للرجال ، وهل لبس الطاقية أو القلنسوة واجب وخصوصاً في الصلاة، حيث يوجد هنا مجموعة من الشباب يرونها واجبة، للعلم أنهم ليسوا بعلماء، وإذا توفر إمام لا يغطي رأسه هل نصلي خلفه؟ | 12
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: ما حكم الصلاة بدون غطاء للرأس ، سواء أكان المصلي إماماً أم مأموماً؟ | 13
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الثوب إن كان للخيلاء أو لغير الخيلاء، وما الحكم إذا اضطر الإنسان إلى ذلك سواء إجباراً من أهله إن كان صغيراً أو جرت العادة على ذلك؟ | 14
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ عبد العزيز بن باز: ما حكم من خالفت أمها في عدم طاعتها في حالة إذا كانت الأم تطلب شيئا فيه معصية لله عز وجل كأن تطلب التبرج والسفور وتدعي بأن الحجاب هذا هو خرافات وليس له واقع في الدين وتطلب مني الخروج إلى حفلات، واللبس من الملابس التي تخرج وتبرز جميع ما حرمه الله في المرأة وتغضب عندما تراني متحجبة. | 15
1 2 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س : هناك إسراف من بعض النساء في لبس الذهب ، مع أن لبسه حلال ، فما حكم الزكاة في الذهب؟ | 1
صالح الفوزان | الإجابة | س: : كيف يتم إخراج زكاة الأرض المؤجرة علمًا بأننا نستأجر قطعة من الأرض ولا نعرف هل تخرج الزكاة بعد حساب قيمة الإيجار أم قبل حساب قيمة الإيجار ؟ | 2
صالح الفوزان | الإجابة | س: زكاة المال التي وضعها في أحد صناديق الاستثمار لدى البنوك الحكومية ، خاصة أن نسبتها متغيرة كل ثلاثة شهور ، وهل زكاة المال تقدر على المبلغ الموجود مع مجموعة الشركاء أم تقدر على الأرباح بعد التصفية ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تخصم تكاليف زراعة المحصول من ري وسماد وغيره من قيمة الزكاة ، فإذا كان الناتج عشرة إردب ، وقيمة المصروفات تعادل ثمن خمسة إردب ، فهل تخرج الزكاة على أساس الصافي وهو خمسة إردب ، أم على كل الناتج ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ويسأل أحد الاخوة القراء : هل يجوز تعجيل الزكاة قبل حلول الحول ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أخذ جزء من مال زكاة الفطر أو أي زكاة أخرى لاستخدامها في مشروعات خيرية مثمرة ؟. | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم زكاة التين ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم زكاة الخضروات ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن فتوى ربيع الأول أنه لا زكاة في الخضروات والفاكهة ، مع أن الآية الكريمة : ( كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَءَاتُوا حَقَّهُ يَوْمَ حَصَادِهِ ) [ الأنعام : 141] ، وحديث فيما سقت السماء العشر ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هناك من يملك عقارات تبلغ قيمتها ملايين الجنيهات ويقوم بتأجيرها والانتفاع بغلتها ، وهناك من يملك سيارات فاخرة للركوب له ولأسرته ، وهناك من يملك مصانع أو ورشًا للإصلاح تبلغ قيمتها الملايين ؟ فكيف يُزَكِّي هذه الأموال ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل تخرج الزكاة المفروضة على المجنون ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: عندي مبلغ من المال استثمره بطريق مشروع ألا وهو طريق المضاربة ، فكيف أخرج زكاة المال وهل هذا الاستثمار مشروع كما سمعت ؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل في شركة صناعية مساهمة ، وأمتلك عددًا من الأسهم ، وحيث إن سعر السهم يتغير صعودًا وهبوطًا ، وللسهم ربح سنوي ، وأريد أن أخرج عنه زكاة ، فهل أخرج الزكاة عن الأرباح فقط ، أم عن القيمة الكلية للأسهم ؟ | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نعرف زكاة الحبوب ، ولكن لا نعرف زكاة المحصول الرئيسي وهو القطن ، كيف نزكيه علماً أنه يروى بالآلة ؟ | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو نصاب زكاة المال ، وكيفية زكاة أرباح التجارة ، وهل يزكى المال المدخر لأجل الحج ؟ | 15
1 2 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: الصلاة في مسجد فيه قبر هل تجوز ؟ اشرحوا بدقة ؛ لأن البعض يستدلون بكون قبره صلى الله عليه وسلم في مسجده النبوي . إذا كان لا تجوز الصلاة فماذا نفعل ، فهل لنا إخراج الميت حتى عظامه؟ | 1
اللجنة الدائمة | الإجابة | س: مضمون السؤال أنه وصل إليه ورقة تتضمن أن الشيخ أحمد خادم الحجرة النبوية رأى النبي صلى الله عليه وسلم لما تهيأ للنوم وأنه أخبره بكثرة الفساد في الناس وأخبره أنه يموت من أمته كل جمعة مائة وستون ألفا على غير الإسلام ، وأخبره ببعض أمارات الساعة وقرب قيامها وأمره أن يعلن الوصية للناس ، وأخبره بالعدة الجميلة لمن يصدقها ويجتهد في نشرها وبالوعيد لمن يكذبها ويكتمها ولا يبلغها الناس … الخ ما ذكر في الرؤيا. | 2
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل تجوز الصلاة في المساجد التي تتوسطها قبور لأولياء الله ؟ | 3
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم سب الدين أو الرب ؟ - استغفر الله رب العالمين - هل من سب الدين يعتبر كافراً أو مرتداً ؟ وما هي العقوبة المقررة عليه في الدين الإسلامي الحنيف حتى نكون على بينة من أمر شرائع الدين وهذه الظاهرة منتشرة بين بعض الناس في بلادنا ؟ أفيدونا أفادكم الله . | 4
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما المقصود بالتمائم التي يكون بها الشرك ، وهل يعتبر من علقها مشركاً لا تجوز الصلاة عليه؟ | 5
عبد العزيز بن عبد الله بن باز | الإجابة | هل يصح أن أصلي خلف من يستغيث بغير الله ويتلفظ بمثل هذه الكلمات (أغثنا يا غوث مدد ياجيلاني) وإذا لم أجد غيره فهل لي أن أصلي في بيتي ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - سأل زغلول خضر من منساة زراقة بشبراخيت السؤال التالى : هل أقسم الله تعالى بحياة محمد صلى الله عليه وسلم ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هم الذين تكلموا فى المهد بالترتيب ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل محمد البكرى أبو الحمايل : هل يجوز التوسل بجاه النبى صلى الله عليه وسلم لأن بعضهم يستدل بقصة ذكرها ابن كثير فى تفسير قوله تعالى " وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ .. " . | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل خطأ ابن تيمية عليًّا ، رضي الله عنه ، في مواضع كثيرة لمخالفته نص الكتاب ‏‏؟‏ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قد يرد بخاطرى أشياء عن الله عز وجل ، وقد أميل من ذلك ؟‏ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل سائل : هل يجوز للعامة من المسلمين أن يطلقوا لفظ الكفر على أشخاص بعينهم مثل تارك الصلاة وغيره ؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - أسئلة كثيرة فى معنى واحد وهو ما يقال فى وسائل الإعلام : (إن الرسول الله صلى الله عليه وسلم رأى ربه ليلة الإسراء) . | 13
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قلت: لله عليَّ إن رزقني بحملٍ هذا الشهر لأصومن الاثنين والخميس حتى أضع حملي، ولأصلين الصلاة أول وقتها، وحملْتُ والحمد لله وصُمتُ، لكني لم أوفق في إقامة الصلاة في أول وقتها، فماذا أفعل؟ | 14
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل محمود أحمد حسن من الرزيقات بحرى بأرمنت : هل يجوز الصلاة خلف الرجل الذى يعتقد بالخرافات التى تجرى التوحيد الخالص بالإضافة إلى إقراره بالبدع المكفرة . | 15
1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: هناك بعض أشخاص ينذر بجزء من المال أو فدية ذبيحة إلى تحصيل الطلب الذي يريده منهم من يطلب الشفاء ومنهم من يطلب حقاً ضائعاً أو غير ذلك وأحد ينذر بها لله وفي حب الله ينذر بها لفلان أو بنت فلان ، أفيدونا عن النذر وماذا يجب جزاكم الله خير الدنيا ونعيم الأخرة. | 1
اللجنة الدائمة | الإجابة | س: بعض العلماء يكتبون آيات من القرآن على لوح أسود ويغسلون الكتابة بالماء ويشرب وذلك رجاء استفادة علم أو كسب مال أو صحة وعافية ونحو ذلك، وأيضا يكتبون على القرطاس ويعلقونه في عنقهم للحفظ فهل هذا حلال للمسلم أم حرام؟ | 2
اللجنة الدائمة | الإجابة | س: من الناس من تلبس بهم الجن فيقال عليه أسياد أو عليه شيخ ويكون من الجان وقد يكون كافراً أو نصراني فيأمر المتلبس بأشياء مخالفة للشرع مثل عدم الصلاة أو الذهاب للكنيسة أو بعمل أشياء لا يطيقها وإن لم يفعل فإنهم يعذبوه. ما هي الطريقة الشرعية للتخلص من هؤلاء؟ | 3
اللجنة الدائمة | الإجابة | س: ما حكم الحلف بغير الله هل هو شرك أو لا ؟ | 4
اللجنة الدائمة | الإجابة | س: حينما قرأت في باب ما جاء في المصورين في كتاب التوحيد وجدت الوعيد الشديد للمصورين لقوله صلى الله عليه وسلم : (أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله) فهل يدخل في هذا المصورون الحاليون (أصحاب الاستديوهات)؟ وما حكم من احتفظ ببعض الصور لشخصه أو لأحد أصدقائه أو اقاربه وذلك للذكرى فقط لا للتبرك بها أو من احتفظ ببعض المجلات المفيدة كمجلة العربي وذلك لما تحويه من العلم والمعرفة والثقافة المفيدة لا من اجل الصور الموجودة بها. | 5
اللجنة الدائمة | الإجابة | س: ما حكم الصور التي آخذها لنفسي ومع أصدقائي ؟ | 6
اللجنة الدائمة | الإجابة | س:ما حكم التصوير بالكاميرا صوراً عائلية وما شابهها من أجل الذكرى والتسلية فقط لاغير؟ | 7
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم التصوير الفوتوغرافي لغير ضرورة كالاحتفاظ به للذكرى ونحو ذلك؟ بارك الله فيكم. | 8
اللجنة الدائمة | الإجابة | س: حكم قراءة القرآن في المسجد جماعة؟ | 9
اللجنة الدائمة | الإجابة | س: هل تجوز قراءة القرآن جماعة بنية التعلم؟ | 10
اللجنة الدائمة | الإجابة | س: ما حكم قول صدق الله العظيم بعد الفراغ من قراءة القرآن؟ | 11
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم قول (صدق الله العظيم) بعد قراءة القرآن ؟ | 12
اللجنة الدائمة | الإجابة | س: الاحتفالات بالأعياد الدينية: مولد النبي صلى الله عليه وسلم - النصف من شعبان - إلخ حسب المناسبات هل ذلك جائز؟ | 13
اللجنة الدائمة | الإجابة | س: يوجد لدينا بعض إخواننا المسلمين أقاموا لأنفسهم ولأولادهم أعياد ميلاد فما هو رأي الإسلام في هذه الأعياد ؟ | 14
اللجنة الدائمة | الإجابة | س: أرجو التكرم ببيان علامات الساعة وأشراطها وكيفية الوقاية والحذر منها ، وماذا يعمل من صادفته مثل هذه الفتن ؟ جزاكم الله خير الجزاء . | 15
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة على أطرف آدمي قطعت وهو على قيد الحياة ، خاصة وأنه وجد شيخًا يدعو الناس لصلاة الجنازة ، ولم يجد جثة وإنما وجد كيس بلاستيك به ذراع آدمي ؟ | 136
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن وقع في بعض المعاصي والذنوب في صغره وجهله ثم تاب ؟ | 137
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم زكاة الخضروات ؟ | 138
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تحجب الأخت الشقيقة الأخوة من الأب ؟ | 139
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الوكالة لاقتراض نقود بضمان المحصول الذي سيتم زراعته شريطة أن يسلم المحصول إلى الوكالة لبيعه ، ويتقاضى صاحب الوكالة عمولة على المحصول الذي يباع بالوكالة ، فإذا باع المزارع المحصول بالحقل ولم يسلمه للوكالة طالبه صاحب الوكالة بمبلغ الدين + عملة بنسبة من 5 إلى 10 % على إجماع المبلغ الذي باع به المزارع في الحقل . فهل هذا العمل حائز أم لا ؟ | 140
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف نوفق بين قول الرسول لصلى الله عليه وسلم : ( أفطر الحاجم والمحجوم ) ، وبين كونه احتجم وهو صائم ؟ | 141
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | - في رجل حلف يمين الظهار على زوجته : ( أنت حرام عليَّ كأمي وأختي ) وهو كبير السن ( 80 عامًا ) ، ويريد أن يكفر عن هذا الحلف ، وليس معه أن يطعم 60 مسكينًا ، ولا أن يعتق رقبة ، ولكنه بدأ بالصيام من أول شهر رجب على أن يصوم شهرين متتابعين ، ما حكم الإسلام ؟ أولاً : هل اليمين هذا يعتبر طلاقًا ؟ ثانيًا : ما حكم الصيام مع وصله بشهر رمضان ونحن نعلم أن هناك كراهة في صيام يوم أو يومين قبل بدء شهر رمضان ؟ ثالثًا : إذا توفى هذا الرجل قبل قضاء الكفارة فهل يجوز لأحد أبنائه تكملة الصيام بعد وفاته ؟ رابعًا : ما حكم عشرته مع زوجته في خلال قضاء الكفارة ؟ خامسًا : إذا توفي قبل أن يكمل الكفارة فما حكم زوجته بالنسبة له هل تعتبر مطلقة ؟ | 142
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل على من يُغسِّل الميت غسل من الجنابة ، وعلى من يحمله وضوء ؟ | 143
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة ، وتركت أخًا وأختًا من الأم وأبناء عمومة ذكورًا وإناثًا ، فمن يرث ومن لا يرث ؟ وما نصيب كل منهم ؟ | 144
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: خطبت ابنة عمي ، ثم علمت أنها رضعت مع أخي الأصغر من ثدي أمي رضعة واحدة ، فهل يجوز لي الزواج منها ؟ | 145
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مرت بي ظروف قاسية ، فأقسمت بالله تعالى إن أخرجني منها أن أداوم على قيام ليلتين من كل أسبوع وقد فرَّج الله عني ، ولكني عجزت عن المداومة على قيام ليلتين من كل أسبوع فما الحكم في ذلك ؟ | 146
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من استمنى في نهار رمضان ، هل يجوز له الأكل والشرب ؟‏ | 147
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن أخوين شقيقين ، أنجب أحدهما ولدين ، وأنجب الآخر بنتين ، وقد رضع الابن الأكبر من زوجة عمه ، وكذلك رضعت البنت الكبرى من زوجة عمها ، فهل يجوز للابن الأصغر أن يتزوج من ابنة عمه الصغرى علمًا بأنه لم يرضع من أمها ، ولم ترضع هي من أمه ، ولم يجتمعا على ثدي أخرى أبدًا ؟ وهل يؤثر رضاع أخيه الأكبر وأختها الكبرى عليها في ذلك ؟ | 148
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حساب توفير في البنوك تتغير أرباحه أسبوعيًا حسب أحوال سوق المال ، علمًا بأن البنك يحصل على أرباح معظمها من فوائد القروض ؟ | 149
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن شاب اتفق مع فتاة على الزواج ، وقال لها : هل تقبليني زوجًا ، فقبلت ، فهل الزواج هو القبول بين الطرفين فقط ؟ | 150
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: وسئل فضيلة الشيخ صالح الفوزان : ما حكم خروج يدي المرأة في السوق خاصة ؟ وهل يفضل لبس قفاز أسود لليدين أو الأبيض؟ علماً بأن البعض قال: لا حرج في ظهورها، وأن لبس القفاز ادعاء للتدين ؛ ما رأي فضيلتكم بذلك؟ | 136
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في إزالة شعر الوجه وأقصد بالذات منطقة الشارب إذا كان الشعر فيها ظاهر أو متوسط هل يحل إزالته أم هو داخل في دائرة النمص وكذلك شعر الساقين والذراعين؟ | 137
اللجنة الدائمة | الإجابة | س: شابة في بداية عمرها لها حواجب كثيفة جداً تكاد تكون سيئة المنظر فاضطرت هذه الفتاة إلى حلق بعض الأماكن التي تفصل بين الحاجبين وتخفيف الباقي حتى يكون المنظر معقولاً لزوجها ، فأرادا أن يحتكما إلى من عنده دراية بمثل هذه الأمور الشرعية التي تشكل على كثير من الناس ، فهل تستمر هذه الفتاة في ما هي عليه أم لا؟ | 138
اللجنة الدائمة | الإجابة | س: ما هو النمص وهل يجوز للمرأة أن تزيل شعر اللحية والشارب وشعر الساقين واليدين، وإذا كان الشعر ملاحظاً على المرأة ويسبب نفرة الزوج فما حكمه ؟ | 139
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز : ما حكم إزالة الشعر الذي ينبت في وجه المرأة؟ | 140
اللجنة الدائمة | الإجابة | س: ما حكم تقصير المرأة شعرها للضرورة، مثلاً في بريطانيا النساء يرين أن تغسيل الشعر الكثيف صعب عليهن في الجو البارد فلذا يقصرن شعورهن؟ | 141
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين : ما رأيكم في قص بعض النساء لمقدم رؤوسهن باسم الزينة وهو ما يسمونه بالقذلة؟ | 142
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية هل يعتبر صوت المرأة عورة أو لا؟ | 143
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين: هل يجوز للرجل الأجنبي مخاطبة المرأة في التليفون أو بصورة مباشرة؟ | 144
اللجنة الدائمة | الإجابة | س: إننا نعلم حرمة الأغاني المعروفة بشكلها الحالي ونحن شباب الإسلام الذين أنار الله قلوبهم بالحق لابد لنا من بديل وقد اخترنا الأناشيد الإسلامية التي فيها الحماس والعاطفة وغير ذلك من تلك الألوان . والأناشيد عبارة عن أبيات شعرية قالها دعاة الإسلام (قواهم الله) وصيغت بشكل لحن كمثل قصيدة (أخي) لسيد قطب - رحمه الله تعالى - فما الحكم في أناشيد إسلامية بحتة فيها الكلام الحماسي والعاطفي الذي قاله دعاة الإسلام في العصر الحاضر وغير الحاضر وفيها الكلمات الصادقة التي تعبر عن الإسلام وتدعو إليه. ولما كان ضمن هذه الأناشيد صوت الطبل (الدف) فهل يجوز الاستماع إليها . وكما أعلم وعلمي محدود بأن الرسول E قد أباح الطبل ليلة الزفاف والطبل هو أهون الآلات الموسيقية مثله مثل الضرب على أي شئ سواه - أفيدونا وفقكم الله لما يحبه ويرضاه ؟ | 145
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الأغاني ؟ هل هي حرام أم لا رغم أنني أسمعها بقصد التسلية فقط وما حكم العزف على الربابة والأغاني القديمة ؟ وهل القرع على الطبل في الزواج حرام على الرغم من أنني سمعت أنها حلال ولا أدري؟ | 146
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم استماع الموسيقى والأغاني ؟ | 147
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية: هل يجوز مشاهدة التليفزيون؟ | 148
عبد العزيز بن عبد الله بن باز | الإجابة | هل يجوز مشاهدة التليفزيون؟ | 149
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: ما حكم وجود التلفاز في بيت الرجل المسلم، مع العلم بأنه يرد فيه من عورات الرجال والنساء التي يراها الرجل والمرأة؟ | 150
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زميلة نصرانية تزورني في بيت الزوجية ؟ | 151
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماالنصيحة لشاب يمارس العادة ا لسرية ؟ | 152
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماالنصيحة لشاب يمارس العادة السرية ؟ | 153
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما رأي الدين في زوج يمنع نفسه عن زوجته في فراشه ، ويمارس لذلك العادة السرية ؟ | 154
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنه يعمل جزارًا ، وقد يذبح بالأجر للمسلمين أو يطلبه غير المسلم ليذبح له في مناسبة أو عيد له ، وهو يذبح ذبحًا شرعيًا ويذكر اسم الله ، ويأخذ على ذلك الأجر ، فهل يحل له ذلك ؟ | 155
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يجوز السلام على من يقرأ القرآن ؟ | 156
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: السبحة وهل هي بدعة ؟ | 157
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عما جاء في كلام بعض أهل العلم أن الجن لا يلبس الإنسان ، ولا يدخل في جسده ، لأنه لو فعل ذلك كان له عليه سلطان ، وقد نفى الله سبحانه أن يكون له على الإنسان سلطان ؟ | 158
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن وقف القرآن على رءوس الآيات ، وإن اتصل المعنى ، وهل هي من الوقف الغير جائز ؟ | 159
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة وتركت أختًا شقيقة وأخوة ، وأختًا من الأب ، فمن يرث ؟ وما نصيب كل وارث ؟ | 160
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سائل يقول أنه يعمل في مجال الدعوة ، ولديه كتب قليلة ، يستخدم منها في الخطب : ( مكاشفة القلوب ) ، وكتاب ( درة الناصحين في الوعظ والإرشاد ) ، ثم يقول : ولست مقتنعًا ببعض ما جاء فيها ، ويسأل عن صحة هذه الكتب ؟ | 161
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صحة الأحاديث الآتية : - الحديث الأول : ( إذا توضأ أحدكم بماء مشمس فأصابه البرص فلا يلومن إلا نفسه ) . - الحديث الثاني : ( إذا رأيتم الرجل يأتي الدابة فاقتلوه واقتلوها ) ؟ | 162
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجة ولدت ، وزوجها يطالبها باستخدام وسيلة منع حمل بصفة مؤقتة حتى يتم الطفل رضاعه ، فهل هذا جائز . | 163
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الفتاة ترتدي النقاب ثم تكشف وجهها أمام الشرطي لتدخل الجامعة هل هي أفضل أم التي لا ترتديه من أصله ؟ | 164
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين الاحتلام والاستمناء وبين المني والمذي والودي ؟ | 165
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز ما حكم مشاهدة المسلسلات التي تتبرج فيها النساء؟ | 151
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز : ما حكم النظر من قبل الرجال في وجوه وأجسام الممثلات أو المغنيات المعروضة على شاشات التلفزيون أو السينما أو الفيديو أو الصورة على الورق؟ | 152
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز: إنني أزاول العادة السرية مع أنني أخاف عقاب الله وأعلم أنها محرمة وحاولت تركها ولكني أعود لها أحيانا أرجو إفادتي إلى طريقة تقطع هذه العادة؟ | 153
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن عثيمين عن حكم هذه العادة ؟ فأجاب: | 154
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الثوب إن كان للخيلاء أو لغير الخيلاء، وما الحكم إذا اضطر الإنسان إلى ذلك سواء إجباراً من أهله إن كان صغيراً أو جرت العادة على ذلك؟ | 155
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : إذا أمرني والداي أن أترك أصحاباً طيبين، وزملاء أخياراً، وألا أسافر معهم لأقضي عمرة مع العلم بأني في طريقي إلى الالتزام ، فهل تجب علىَّ طاعتهما في هذه الحالة؟ | 156
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز أيضا: إنني أصاحب نخبة طيبة من الشباب الملتزم ولكن أهلي لا يودون ذلك وكثيراً ما يعاتبونني ويضربونني أحياناً فهل يجوز طاعة أهلي في ذلك؟ | 157
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين: صدر قرار من السلطات العليا ببلدتي الإسلامية لإجبار الفتيات وجميع النساء على خلع الحجاب وبالأخص غطاء الرأس ، هل يجوز لي تنفيذ ذلك علماً بأن من يرفض ذلك ترصد له العقوبات كالرفت من العمل أو المدرسة أو السجن؟ | 158
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ عبد العزيز بن باز: ما حكم من خالفت أمها في عدم طاعتها في حالة إذا كانت الأم تطلب شيئا فيه معصية لله عز وجل كأن تطلب التبرج والسفور وتدعي بأن الحجاب هذا هو خرافات وليس له واقع في الدين وتطلب مني الخروج إلى حفلات، واللبس من الملابس التي تخرج وتبرز جميع ما حرمه الله في المرأة وتغضب عندما تراني متحجبة. | 159
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ عبد العزيز بن باز: تزوجت رجلاً وبعد الزواج طلب مني ألا أستر وجهي عن إخوانه وإلا طلقني فماذا أفعل وأنا خائفة من الطلاق؟ | 160
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين: رجل متزوج وله أبناء ، زوجته تريد أن ترتدي الزي الشرعي وهو يعارض ذلك فبماذا تنصحونه بارك الله فيكم؟ | 161
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية: يتردد الآن بين الشباب المسلم الملتزم بدينه بأن هناك أقوالاً بتحريم حلق اللحية فهل هذا صحيح وإن كان كذلك فأيهما أوجب طاعة الوالدين وهما يأمران بحلقها أم إطلاقها وهل للرجل إن كان يشتغل بمهنة الحلاقة أن يحلق لحى الرجال خاصة وأنهم إن لم يحلقوا لحاهم عنده فسيحلقونها عند غيره أم لا يجوز له ذلك؟ | 162
اللجنة الدائمة | الإجابة | س: نحن نعلم أن حلق اللحية حرام كما قالوا العلماء ولكن يوجد بعض العقبات التي تقف في الطريق مثلا أهلي يمنعوني أن أطلق اللحية بجميع الحالات وأنا لا أقدر أن أصرف على نفسي لأنني طالب بالصف الثالث الثانوي العام بمدرسة خاصة يصرفون لي وأنا لا أقدر على العمل كي أصرف على نفسي وكل يوم نزاع مع أهلي بخصوص اللحية وكاد يؤدي ذلك الأمر إلى أن يطردوني من المنزل أرجو الرد في أسرع وقت؟ | 163
اللجنة الدائمة | الإجابة | وردت إلى الرئاسة العامة لإدارات البحوث العلمية والإفتاء السؤال التالي: س: أنا متزوج وزوجتي في لبنان وأنا أعمل في البرازيل من أجل المعيشة وتعليم أولادي ولكني اقترفت هنا جريمة الزنا وقد ندمت وتبت إلى الله فهل يكفي ذلك أو لابد معه من إقامة الحد؟ أفتوني رحمكم الله. | 164
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين عن رجل يصلي ويفعل الخيرات ، ولكنه وقع في الفاحشة ، ثم ندم على ذلك وتاب ، هل عليه كفارة يفعلها حتى يستريح ضميره من الندم الملازم له؟ | 165
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن من نذر نذره للأضرحة فعلم حرمته فهل يجوز هبته للمسجد ؟ | 166
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : أنا رجل بلغت من العمر 62 عام ولي 4 بنات و3 بنين ، والمسألة أن لي تركة سأتركها للشرع كما أراد الله في تقسيمها ، ولي ميراث من زوجتي ( والدتهم ) - رحمها الله - أريد أن أعطي ميراثي فيها لابني الأكبر ، لأن هذا الابن وقف بجانبي في أزمات كثيرة ، وأنفق على زوجتي ( والدته ) ما يحتاج إليه ليجهز بها شقته ، ويصلح أمر نفسه ( حيث كانت مريضة ) ، وأنا أريد أن أعطيه ميراثي من زوجتي ( والدته ) ، لأنه ابن بار بي وبأمه ، فما رأي الدين في هذا ؟ أفيدوني أفادكم الله | 167
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات أبي وتركني وأمي وعمتي الشقيقة وعمي لأبي وبنت أخي الذي مات في حياة أبي ، فمن يرث ، ومن لا يرث ؟ وهل تستحق بنت الابن وصية واجبة ؟ | 168
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كثر الجدل حول المجاز والكناية في القرآن الكريم ، وكتب الشيخ محمد أمين الشنقيطي في ذلك ، نرجو توضيح هذه المسألة ؟ | 169
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمسلم أن يأكل مع الكافر ؟ | 170
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي حقيقة المسيح الدجال ، ولماذا اختلف الصحابة في شأنه ؟ ولماذا لم يرد ذكره في القرآن الكريم للتحذير من أمره ؟ وكيف يكون يومه كسنة أو كشهر ؟ | 171
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : ما حكم قراءة سورة (الإخلاص) ثلاث مرات بين ركعات القيام جهرًا في ‏جماعة ، والقراءة من المصحف في صلاة القيام ؟‏ | 172
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوزا لتصدق عن مبلغ من أرباح صندوق التوفير ، هل يجوز التخلص منه للشاب الذي ‏يريد أن يعف نفسه بالزواج ؟‏ | 173
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما معنى ( عروض التجارة ) ، وعن رجل أعطى عشرين ألف جنيه لتاجر ليعمل ‏له فيها وله ثلث الربح وللتاجر الثلثين ، فما نصيبه من الزكاة ؟‏ | 174
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فيسأل عما كتبه العشماوي في كتاب ( الخلافة الإسلامية ) ، حيث يزعم فيه أن ‏الحجاج بن يوسف الثقفي تدخل في مصحف عثمان ، فغير أحد عشر موضعًا فيه ، ثم ‏سرد هذه المواضع ، فكان أول موضع منها في سورة ( البقرة ) قوله : ( لم يتسنه ) ‏‏، حيث كانت : ( لم يستن ) ، فأضاف الهاء إليها ؟‏ | 175
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل الزفة الإسلامية التي تعتمد على الأغاني الدينية جائزة أم لا ؟‏ | 176
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :الأذان الشرعي ، وعن البدع الواقعة فيه ؟‏ | 177
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | كتب لنا أحد الاخوة بحثًا طيبًا في ثلاث عشر صفحة ، يبين فيه ضعف حديث : ( من كان له ‏إمام فقراءة الإمام له قراءة ) .‏ وأنه لا ينجبر بالطرق التي جاء بها ويستدرك علينا أننا اكتفينا برأي الشيخ ‏الألباني - حفظه الله - في المسألة ، ونحن إذ نشكر له استدراكه وأسلوبه الطيب ‏الذي قدم به رسالته ، ونقبل نقده لنا ، ونسأل الله لنا وله التوفيق والسداد ، ‏ونقول مستعينين بالله تعالى :‏ | 178
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | توفيت امرأة وتركت زوجًا وابن أخ شقيق ، وبنات أخ شقيق آخر ؟‏ | 179
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : اقترض مالاً بالربا ، ثم أنشأ به مشروعًا ورد المال المقترض ، ولا ‏يزال يعمل في مشروعه | 180
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد الله بن جبرين | الإجابة | س: سئل فضيلة الشيخ عبدالله بن جبرين: ما حكم اللواط في الإسلام ؟ وما هي عقوبته؟ | 166
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين أيضا: ما حكم اللواط في الدين ؟ وهل صحيح أن عرش الرحمن يهتز لذلك؟ أرجو من سماحتكم إجابتي على هذا الموضوع إجابة كاملة ومعززة بالأدلة الوافية والرادعة لي ولغيري وجزاكم الله كل خير. | 167
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين: يوجد بعض الناس يلعبون ورق اللعب وبعض الألعاب ويشترطون أن على المهزوم أن يدفع مالاً أو يشتري مثلا عصيراً أو ما شابه ذلك فهل هذا يجوز . أفتونا مأجورين ؟ مع نصح من وقع في هذه الألعاب؟ | 168
محمد بن صالح العثيمين | الإجابة | س: وسئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية عن : لعب الورق إذا كان لا يلهي عن الصلاة ومن دون فلوس هل هو حرام أم لا؟ | 169
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين: ما حكم شرب الدخان أو بيعه؟ | 170
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز السؤال التالي: يتساهل كثير من النساء في الصلاة فيبدو ذراعاها أو شئ منهما وكذلك قدمها وربما ساقها . فهل صلاتها صحيحة حينئذ؟ | 171
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين : هل يجوز للمرأة أن تصلي بالنقاب والقفاز ؟ | 172
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: ما حكم الصلاة بدون غطاء للرأس ، سواء أكان المصلي إماماً أم مأموماً؟ | 173
اللجنة الدائمة | الإجابة | س: ما حكم تغطية الرأس بالنسبة للرجال ، وهل لبس الطاقية أو القلنسوة واجب وخصوصاً في الصلاة، حيث يوجد هنا مجموعة من الشباب يرونها واجبة، للعلم أنهم ليسوا بعلماء، وإذا توفر إمام لا يغطي رأسه هل نصلي خلفه؟ | 174
عبد العزيز بن عبد الله بن باز | الإجابة | س:وسئل الشيخ عبدالعزيز بن باز: إمام يصلي بالناس وليس على رأسه غطاء فما الحكم في هذا؟ | 175
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل لبس الغترة أو العمامة واجب في الصلاة ؟ | 176
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: ما حكم المساحيق التي يضعها النساء على وجوههن للزينة ؟ | 177
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز للمرأة استعمال المكياج الصناعي لزوجها وهل يجوز أن تظهر به أمام أهلها أو أمام نساء مسلمات؟ | 178
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للإفتاء: ما هي الزينة التي أباح الله للمرأة أن تبديها لأقاربها؟ | 179
محمد بن صالح العثيمين | الإجابة | س:وسئل الشيخ محمد الصالح العثيمين: ما حد عورة الحرة مع خالها وعمها وإخوانها في المنـزل؟ | 180
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :عن تلاوة آية السجود أثناء ركوب القطار أو غيره ؟‏ | 181
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مال هو مكافأة نهاية خدمته ، هل يؤدي به الحج هو وزوجته ، أم يدخر ذلك ‏لنفقات تعليم الأولاد وتجهيز بنته الصغيرة عند الزواج ؟‏ | 182
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما بيان الحكم الشرعي في الصلاح مع دولة اليهود المحتلة ، وفي المحالفات مع الدول الاستعمارية والأجنبية المعادية للمسلمين والعرب والمؤيدة لليهود في عدوانهم ؟ | 183
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مبادئ الصلح مع اليهود في فلسطين … والمعاهدات مع الدول الاستعمارية المعادية للعرب والمسلمين المؤيدة لليهود في عدوانهم ؟ | 184
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل توافق نظرية دارون آيات القرآن في أن الإنسان كان قردًا منحني الظهر ثم عدله ‏الله ؟‏ | 185
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل صلى سنة الفجر بالمنزل وذهب إلى المسجد للصلاة ، فهل يصلي تحية ‏المسجد ؟‏ | 186
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إمام سها في الصلاة فجلس للتشهد في العشاء ، فلما ذكّره المأمومون فأتى ‏بالرابعة ولم يسجد للسهو ، فما حكم الصلاة ؟‏ | 187
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تقاضي الرشوة والحج من هذا المال الذي أخذه رشوة ؟‏ | 188
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما صحة هذا الحديث من تهاون بالصلاة عاقبه الله بخمس عشرة ‏عقوبة ؟ | 189
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الفاتحة ، وأن قراءتها بأربع وأربعين يمينًا ، وهي تلزم قارئها ‏عند توقيع الاتفاق على شيء معين ؟‏ | 190
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :ما الحكم الشرعي في زيارة الأسر بعضها لبعض وجلوس الرجال مع النساء ؟ س :ما الحكم الشرعي في زيارة الأسر بعضها لبعض وجلوس الرجال مع النساء غير ‏محجبات والتسامر والضحك ليلاً ؟‏ | 191
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الرجل الصالح من قوم مدين الذي تزوج موسى ابنته ، هل هو شعيب ، عليه ‏السلام ؟‏ | 192
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد عبد الرحمن زين - القوصية عن حكم من يصلى الجمعة دون باقى الصلوات ؟ | 193
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الحامل رأت الدم عشرين يومًا ، ثم رأت شيئًا أبيض فقط ، ثم ‏بعد خمسة أيام رأت الدم مرة أخرى ؟ | 194
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل خطأ ابن تيمية عليًّا ، رضي الله عنه ، في مواضع كثيرة لمخالفته نص الكتاب ‏‏؟‏ | 195
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد الصالح العثيمين أيضاً: ما حكم لبس الملابس الضيقة عند النساء وعند المحارم؟ | 181
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : يوجد ظاهرة عند بعض النساء وهي لبس الملابس القصيرة والضيقة التي تبدي المفاتن وبدون أكمام ومبدية للصدر والظهر وتكون شبه عارية تماماً، وعندما نقوم بنصحهن يقلن أنهن لا يلبسن هذه الملابس إلا عند النساء وأن عورة المرأة مع المرأة من السرة إلى الركبة، فما حكم ذلك ؟ | 182
محمد بن صالح العثيمين | الإجابة | س:سئل الشيخ محمد بن صالح العثيمين: عن حكم لبس المرأة الملابس الضيقة عند النساء وعند المحارم؟ | 183
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: ما هي الزينة التي لا يجوز إبداؤها للنساء ؟ | 184
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : ما قولكم في حدود عورة المرأة مع المرأة ؟ | 185
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلاً ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم. | 186
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ العثيمين: كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلاً ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم. | 187
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: لم أصل إلا بعد ما بلغت الرابعة والعشرين من عمري، وصرت الآن أصلي مع كل فرض فرضاً آخر، فهل يجوز لي ذلك ؟ وهل أداوم على هذا، أم أن على حقوقاً أخرى؟ أفيدوني أفادكم الله. | 188
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: عن رجل كان لا يصلي مطلقاً لثلاث سنوات مضين وتاب فهل يقضي؟ | 189
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: لي صديق عزيز عليَّ وأحبُّه حباً شديداً، ولكن هذا الصديق لا يؤدي الصلاة المفروضة عليه ولا يصوم رمضان ونصحته ، ولم يقبل مني هل أصله أم لا؟ | 190
محمد صفوت نور الدين | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: هل يجوز للإنسان أن يصاحب رجلا آخر لا يصلي أحياناً ، بل أكثر الأوقات؟ | 191
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: عن رجل يصلي بعض الأوقات ويترك أخرى هل تجوز معاشرته ومصادقته ؟ | 192
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: أنا متزوج من عشر سنين وزوجتي لا تهتم بأداء الصلاة ، وأحياناً تضيعها وتتركها ، وكثيراً ما يحصل بيني وبينها شجار بسبب الصلاة، وكذلك الحال بالنسبة للصيام، وإذا بقيت عليها أيام من رمضان فإنها لا تقضيها ، وإن فعلت فبشق الأنفس، وأعاني معها كثيراً من الصعاب والمشاكل بسب الأمور التي تتعلق بالدين ، وإذا دعوتها لأعلمها شيئاً من القرآن لا تستجيب لذلك، علماً بأنها لا تعرف شيئاً من القرآن، والسؤال هو: ما حكم البقاء والعيش معها والحالة هذه ؟ علماً أن لدي منها أطفالاً ، أرجو إفادتي عن ذلك جزاكم الله خيراً. | 193
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: ماذا يجب على الزوج إذا كانت زوجته تصوم ولا تصلي؟ | 194
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: عن رجل متزوج من امرأة وله منها أربع بنات ولكنها لا تصلي علماً أنها تصوم رمضان ، وحينما طلب منها أن تصلي أفادت بأنها لا تعرف الصلاة ، ولا تعرف القراءة ، فما الحكم؟ | 195
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث : ( من آذى نصرانيًا أو ذميًّا كنت خصمه يوم القيامة ) ؟‏ | 196
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم المسح على ‏الجوربين ؟‏ | 197
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يسافر للعمرة في رمضان بنية أن يبقى للحج متواريًا ؛ لأنه يخالف النظام ‏المعمول به ، فهل هذا الحج صحيح ؟ وهل يتساوى في ثوابه مع من يدفع ‏التكاليف العالية لأداء فريضة الحج في وقتها ؟‏ | 198
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يقول الله عز وجل في سورة (ص) : ( وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ ‏الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ) [ ص : 41] ، فهل يمس الشيطان الأنبياء ؟ وكيف ‏يَخْلُصُ إليهم وهم أنبياء محاطون برعاية الله وحفظه ؟‏ | 199
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قد يرد بخاطرى أشياء عن الله عز وجل ، وقد أميل من ذلك ؟‏ | 200
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذاعن الاشتراك في الجمعيات التي يدفع كل واحد فيها مبلغًا من المال في كل شهر ، ‏أو أسبوع ، ثم يأخذها واحد منهم بترتيب يتفقون عليه ؟‏ | 201
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل أخذ من آخر مبلغًا من المال ، ورهن قطعة أرض عنده ، وهي تدر عائدًا ‏وربحًا ، فهل يجوز للمقرض أن يأخذ نتاج الأرض المرتهنة عنده ؟‏ | 202
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل : ياسر شمس الدين أبو عشرة - سوهاج : عن التعارض الظاهر بين الآيات التى تدل على عدم سؤال المشركين يوم القيامة كقوله تعالى : " وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ " القصص . والآيات التى تدل على خلاف ذلك ؟ | 203
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:إمام مسجد يقرأ القرآن في الصلاة الجهرية ، فتسقط منه آية أو بعض آية ، ‏فيرد عليه بعض المأمومين ، فيأبى الإصلاح ، :ويستمر في القراءة أو يركع ، ‏ويستدل بحديث : ( إذا استطعمك الإمام فأطعمه وإلا فلا ) ، فما حكم الشرع في ‏ذلك ؟‏ | 204
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:امرأة توفيت وتركت ثلاث بنات وزوجًا وأمًّا فما نصيب كل وارث ؟‏ | 205
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توفيت امرأة وتركت ثروة من المال ، ولها بنتان ، وولد ، وأب ، وأم ، وزوج ، ‏فما نصيب كل وارث ؟‏ | 206
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفيت امرأة وتركت : أمًّا ، ‏وأختًا شقيقة ، وأخًا لأب ، فما نصيب كل وارث ؟‏ | 207
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجب على الحاج أن يذهب لكل من له مظلمة ويطلب منه أن يسامحه ، وهل يشرع الطبل ‏والزمر لذلك ؟‏ | 208
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل ورد في السنة خروج الحاج من منزله للسفر إلى الحج بظهره ، كما هو شائع ‏اليوم ؟‏ | 209
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم الصلاة خلف من قال : إن الصلاة في المساجد التي بها قبور جائزة مع ‏الكراهة ، وهو لا يأمر أهله بالصلاة ، وله بنات متبرجات ؟‏ | 210
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ محمد بن صالح العثيمين: عن حكم بقاء المرأة المتزوجة من زوج لا يصلي وله أولاد منها ؟ وحكم تزويج من لا يصلي ؟ | 196
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين: إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم ؟ | 197
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين: عن رجل خطب من رجل ابنته ، ولما سأل عنه إذا هو لا يصلي، وأجاب المسؤول عنه بقوله : يهديه الله، فهل يزوج هذا ؟ | 198
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز : أعمل مأذون أنكحة، وقد سمعت من بعض المنتسبين إلى العلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل ولا يجوز العقد لهما ، فهل هذا صحيح؟ وماذا أعمل إذا طلب مني عقد قران ؟ هل أسأل عن حال الزوجين من ناحية صلاتهما ؟ أو أعقد القران دون السؤال؟ أفتونا مأجورين. | 199
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: رجل يصلي صلاة الصبح بعد طلوع الشمس واتخذ ذلك عادة له في كل يوم لمدة سنتين، حيث يدعي أن النوم يغلب عليه بأنه يسهر في المقاهي وعلى الملاهي إلى بعد نصف الليل، هل تصح صلاته؟ س: وهل تجوز مؤاكلته ومجالسته والسكن معه ؟ علماً بأنني أقوم بنصحه ولم يستجب. | 200
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة أيضاً: إنني لا أقوم لصلاة الفجر في الوقت المحدد ولا أقوم إلا متأخراً، وذلك بسبب النوم الشديد ، وقد وضعت حولي ساعة لتوقظني من النوم في الوقت المحدد للصلاة، ولكن بدون فائدة ، فإن كان في التأخير عن الصلاة بسبب النوم شيء فما هو العمل الذي يلزمني القيام به لكي يجبر ذلك ؟ أفيدوني جزاكم الله خيراً. | 201
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: عن رجل عنده الاستعداد التام للقيام لصلاة الفجر فيضع جميع الأسباب لكن لا يقوم للصلاة ، فما نصيحتكم له ؟ وهل هو آثم في ذلك ؟ | 202
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: رجل قام من نومه وهو جنب ولم يبق على شروق الشمس إلا القليل- أي: لا يكفيه الوقت للاغتسال وصلاة الفجر - فماذا عليه أن يفعل؟ | 203
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: استيقظت في حدود شروق الشمس مجنباً فإذا دخلت في الغسل ستشرق الشمس ، هل أتيمم وأصلي ، أم أغتسل ثم أصلي ؟ | 204
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن شخص استيقظ من النوم وعليه جنابة فإذا اشتغل بالغسل خرج وقت الفجر فهل يتيمم ؟ | 205
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: إذا كان البرد شديداً جداً جداً، والماء في الإناء كالروب، وفي الإبريق يتثلج، ومثلاً إنسان وقع عليه حدث والماء يؤثر عليه ويعمل له مرض الحمى، كيف العمل؟ | 206
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أنا طالب في الإعدادية ، ساكن في السكن الداخلي، نهضت في الصباح لكي أؤدي فرض صلاة الصبح وكان الجو بارداً جداً وليس لدي أي وسيلة لتسخين الماء فتمسحت دون أن أغسل رجلي بالماء، فهل هذه الصلاة مقبولة أم تنصحوني بقضائها؟ | 207
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : من أصبح جنباً في وقت بارد فهل يتيمم ؟ | 208
عبد العزيز بن عبد الله بن باز | الإجابة | تنتشر هذه الأيام في الكويت بطاقات شوت وهي في الأصل أن يحضر الشخص المباراة ويحصل على تذكرة تؤهله لدخول السحب أما الآن والواقع فإن الشباب يشترون البطاقات من دون دخول المباراة ليدخلوا السحب والفوز بالجوائز المغرية السؤال الآن : ماهو حكم الشرع في الحالتين الحالة الأولى : حضور المباراة والحصول على تذكرة والحالة الثانية : عدم حضور المباراة وشراء التذكر وجزاكم الله خير الجزاء | 209
عبد الله بن جبرين | الإجابة | هل الزواج من امرأة يهودية جائز في الاسلام ام حرام ؟ افيدونا جزاكم خيرا . | 210
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة تقع في الشركيات بجهل منها ، وعليها قضاء أيام أفطرتها في رمضان ‏لمرض أصابها ، فهل عليها قضاء ؟‏ | 211
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم جراحة التجميل ؟‏ | 212
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - سأل زغلول خضر من منساة زراقة بشبراخيت السؤال التالى : هل أقسم الله تعالى بحياة محمد صلى الله عليه وسلم ؟ | 213
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - تسأل ندية أحمد صالح من كليوباترا بالإسكندرية عن حكم الإسلام فى بيع اللحم ومعه ورق ثقيل يزن 100 جرام فى كيلو اللحم . | 214
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل عادل سعد سالم من قرية أبى السيد بابى كبير فيقول : هل يجوز عقد الزواج فى شهر شوال أى بين العيدين ؟ | 215
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل حسين عبد الفتاح الكسار بكلية العلوم بسوهاج فيقول : ما رأى الدين فى النصرانى الذي يؤمن بأن لا إله إلا الله وأن محمدا رسول الله وأن عيسى بن مريم رسول الله ويعمل صالحا . | 216
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - أسئلة كثيرة فى معنى واحد وهو ما يقال فى وسائل الإعلام : (إن الرسول الله صلى الله عليه وسلم رأى ربه ليلة الإسراء) . | 217
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل عبد الله عشرى من العامرية بالإسكندرية : هل يجوز لى أن أتزوج بنت عمى وهى أيضا بنت خالتى ؟ | 218
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل أنور فرج عامر من قرية جزاية بإمبابة عن حكم الإسلام فى الموالد وحلقات الذكر. | 219
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسال يوسف مصطفى الحمودى بدار العلوم بالقاهرة : هل يجوز حلق الإبط بدلا من نتفه ؟ | 220
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يقول أحمد لاشين من كفر الدبوسى بشربين : هل تلقين الميت بعد وضعه فى القبر من السنة ؟ | 221
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع في استثمار الأموال في بنك فيصل الإسلامي ، حيث إنه لا يحدد ‏نسبة معينة للأرباح ، كما تفعل البنوك الربوية الأخرى ، فالرجاء الإجابة حتى ‏تطمئن القلوب ، وجزاكم الله خيرًا ؟‏ | 222
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل محمد عبد الونيس من قلابشو مركز بلقاس عن الموالد والطرق . | 223
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - ومن أسئلة القارئ عوض حشيش بحقوق الإسكندرية - يقول ما حكم التمثيل فى المسجد المقترن بالاستهزاء ببعض السنن كالسواك واللحية ؟ | 224
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل حامد عبد الحميد دقاش من السلمانى السؤال التالى : ذهبت امرأة لتأدية فريضة الحج وفى أثناء تأديتها جاءها الحيض فماذا تفعل ؟ | 225
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | اذا احد دخل البيت ليلا بسوء نية هل قتلة حرام؟ | 211
اللجنة الدائمة | الإجابة | نصلي القصر طالما نحن في الطريق واذا وصلنا الدولة المسافرين اليها هل نتم الصلاة علما باننا لا نعرف كم نبقى في الدوله فنحن نحجز اسبوع او اسبوعين ولكن لظروف احيانا نرجع الى بلادنا قبل الوقت المقرر واحيانا نسافر في مهمات دراسيه لفترة طويله مثل ستة شهور ويتخلل هذي المدة اجازات غير معلومه نعود فيها الى ديرتنا ولمدة قصيرة لا تتجاوز 3 ايام كيف تكون صلاتنا ارجو افادتنا | 212
محمد بن صالح العثيمين | الإجابة | س- قلت لزوجتي "علي الطلاق لازم تخرجي من منزلي إلى منزل والدك وتنامي هناك"بسبب نزاع معها ثم خرجت فعلا إلى منزل والدها ولكن الجيران أحضروها في نفس اليوم ولم تنم في في منزل والدها،ونامت في منزلي تلك الليلة،فهل علي يمين؟وما المطلوب مني حتى لا أقع في يميني هذه؟ | 213
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : نحن هنا في هولندا شباب مسلم ، متمسك والحمد لله بدينه، ولكن الأعمال المتوافرة هنا كلها في الخمر والمطاعم التي تقدم لحوم الخنـزير ، إلى جانب اللحوم الأخرى، هل يجوز العمل في غسل الأواني التي يعد فيها لحم الخنزير، كعمل لكسب الرزق؟ أفيدونا أفادكم الله، ووفقنا الله وإياكم وجزاكم الله خيراً | 214
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : هل يجوز العمل لدى شركات تتعامل بالربا؟ | 215
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : أنا أعمل مهندس إلكترونيات ، ومن عملي إصلاح الراديو والتليفزيون والفيديو، ومثل هذه الأجهزة . فأرجو إفتائي عن الاستمرار في هذه الأعمال ، مع العلم أن ترك هذا العمل يفقدني كثيراً من الخبرة ، ومن مهنتي التي تعلمتها طوال حياتي ، وقد يقع علي ضرر خلال تركها. | 216
اللجنة الدائمة | الإجابة | س: وسئلت أيضا ما حكم العمل بشركات الدخان ؟ وما حكم العمل بالبنوك التي تتعامل بالربا؟ | 217
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً: هل يجوز للإنسان العمل في بنك يتعامل بالربا ، مع أنه لا يقوم في البنك بعمل ربوي، ولكن دخل البنك الكلي ربا؟ | 218
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة : ما حكم العمل لدى مؤسسة أو شركة تتعامل مع البنك إيداعاً وسحباً وتأخذ منه قروضاً بالفائدة ؟ | 219
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: ما حكم الشطرنج إذا كان القصد من لعبها التسلية واختبار الذكاء؟ | 220
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : عن حكم لعبة: المقطار - اللعبة بالحصى ونحوه على الأرض - والشطرنج والكيرم وبعض الألعاب الأخرى والتي منها ما يكون على رهان أو قد يدفع للفائز فيه جائزة من جهة أخرى ، هذا وحيث إنها منتشرة في بعض أندية القوات المسلحة ، ورغبة في معرفة الحكم نأمل التكرم بموافاتنا بحكمها جزاكم الله خيراً. | 221
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز لعب الشطرنج تحت الشروط الآتية: ليس باستمرار بل في بعض الأحيان وعدم التلفظ بألفاظ بذيئة أثناء اللعب - عدم تضييع أوقات الصلوات المفروضة.. أرجو بهذا إفادة ؟ | 222
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : رجل عنده فوائد ربوية كبيرة - طهرنا الله وأعاذنا والمسلمين منها - فهل له أن يضعها في المشاريع الخيرية كبناء الكليات الشرعية ومدارس تحفيظ القرآن الكريم خاصة ، وباقي المشاريع الخيرية عامة ؟ وهل بناء المساجد بها محرم أم مكروه أم خلاف الأولى ؟ أفيدونا زادكم الله علماً وبصيرة . | 223
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : إذا كان رجل يتعامل بالربا ، وأراد التوبة ، فأين يذهب بالمال الناتج من الربا، هل يتصدق به؟(إن الله طيب لا يقبل إلا طيباً) ما مدى تأثير هذا القول على مال الربا. | 224
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : أسأل سماحتكم عن فتوى شاعت بين الناس عن أحد العلماء ، بأن الشخص إذا كسب مالاً من صنع الخمر أو بيعه أو بيع المخدرات ، وتاب إلى الله سبحانه وتعالى فإن هذا المال المكتسب عن طريق صنع الخمر أو بيعه أو بيع المخدرات وترويجها فإنه حلال ، وحيث إن كثيراً من طلبة العلم يتساءل عن هذا فأحببنا أن نستفتي سماحتكم في هذا. | 225
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل محمود أحمد حسن من الرزيقات بحرى بأرمنت : هل يجوز الصلاة خلف الرجل الذى يعتقد بالخرافات التى تجرى التوحيد الخالص بالإضافة إلى إقراره بالبدع المكفرة . | 226
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل فريد يونس عرجاوى من معدية مهدى بمطوبس فيقول : هل يجوز للرجل أن يتزوج أم زوجة ابنة ؟ | 227
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل محمود أحمد على من حى السادات بأسيوط عن أول ما خلقة الله ؟ | 228
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل / محمود محمد أبو الدهب من شنتنا عياش بالمحلة الكبرى عن حكم المرتد عن دين الإسلام. | 229
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل أحد القراء من محافظة الشرقية عن إمام مسجد يوصف بالصفات الآتية : 1- يشرب الدخان ويتعاطى الحشيش. 2- يشرب الخمر. 3- يرقص مع الراقصات فى الأفراح. 4- يقرأ القرآن على المقابر. 5- لا يفقه فى الدين شئ. ثم يقول السائل : وقد شكوناه لرئاسته فقيل لنا ( صلوا وراء كل بر وفاجر ) فما صحة هذا الحديث ؟ وما حكم صلاتنا خلفه؟ | 230
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل / محمد العقيلى من الرياض بالمملكة العربية السعودية تعليقا على شرحنا للحديث ( من ستر مسلما ستره الله فى الدنيا والآخرة ) فهل من كثرت عيوبه وزاد عصيانه لله بعد نصيحته .. هل نستر عليه أم نبلغ الجهات المختصة بأفعاله ؟ وكذا من أنيط بهم البحث عن المجرمين كرجال الأمن ورجال الأمر بالمعروف والنهى عن المنكر - أفيدونا جزاكم الله خيراً | 231
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل مصطفى شعبان من مركز الحامول بكفر الشيخ عمن يصلى الجمعة فقط ويترك باقى الصلوات ، أو يصلى يوما ويترك آخر فما الحكم ؟ | 232
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل خليل محمود خليل من الورديان بالإسكندرية عن وضع لوحات قرآنية فى المسجد أو كتابة آية قرآنية فى المحراب . | 233
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل بعض الشباب عن الحب الذى يقع بين الشباب والفتيات ؟ | 234
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ محمد متولى القاضى - برج البرلس - كفر الشيخ عن تفسير الآية الكريمة : " وَلَهُ مَا فِي السَّمَوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ " ( النحل 52 ) . | 235
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | تسأل الأخت سماح عن حكم زواج الصغيرة ، والناس تتحايل على القانون باللجوء للطبيب لاستخراج شهادة تسنين ؟ | 236
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل رمضان عبد الله قاسم - قنا . هل يجوز للمتزوج حديثاً التخلف عن صلاة الجمعة والجماعة ؟ | 237
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد الطوخى - كفر مسعود - طنطا . شاب عقد على فتاة ، وتوفى قبل أن يدخل بها ، فهل عليها عدة . | 238
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل الأخ مجدى الجبالى حدائق القبة عن حكم البيع بالتقسيط . وهل هناك حد للربح شرعاً . | 239
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ويسأل أحد الاخوة القراء : هل يجوز تعجيل الزكاة قبل حلول الحول ؟ | 240
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : لقد كنت أشتغل في ما مضى من سنوات عمري في المجلات والجرائد العارية للنساء الأجانب والأفلام المخلة بالآداب، وكنت أبيعها لأصدقاء السوء، فبعد أن علمت بحرمتها وهداني ربي إلى الطريق المستقيم وأردت أن أتخلص من ذنوبي، ولقد ربحت من هذه التجارة السيئة مبلغاً من المال يقارب ثلاثة آلاف من الجنيهات ، وأرجو من سيادتكم أن تفيدونا أفادكم الله عن حكم مثل هذه التجارة الفاسدة . | 226
اللجنة الدائمة | الإجابة |  | 227
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : ما هي في نظركم الكتب الصالحة التي يمكن الاعتماد عليها في أمور ديننا ، والتي تبدو في متناول اليد ؟ جزاكم الله خيراً . | 228
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : إنني طالب علم وإيمان يرضاه الله ورسوله صلى الله عليه وسلم، فما هي توجيهاتكم الرشيدة لي لقراءة الكتب الإسلامية ، التي تبني المسلم بناء سليماً، خاصة في هذا الزمن الذي كثرت فيه الشبهات والأباطيل باسم الدين ؟ | 229
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أرجو أن تدلوني على الكتب المفيدة النافعة في الدنيا الدين ؟ | 230
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز رحمه الله : هل يجوز للمرأة إذا أرادت أن تذهب إلى المدرسة أو للمستشفى أو لزيارة الأقارب والجيران أن تتطيب وتخرج ؟ | 231
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئلت اللجنة الدائمة للإفتاء: هناك حديث شريف يمنع النساء من استعمال الطيب والروائح العطرة وخاصة عند الذهاب إلى المسجد فهل يجوز التطيب لتخفيف رائحة جسمها التي لا يزيلها الصابون ؟ | 232
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة من سائل يقول : إنه رجل متدين ، وحصل على وظيفة في مصنع للكيك، وطلبوا مني أن أحلق لحيتي وإلا سوف أحرم من العمل في المصنع ، ولدى ظروف صعبة تضطرني للعمل، فهل يجوز لي حلق لحيتي لأجل العمل في هذا المصنع ؟ | 233
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز : عن أن النظام لدى الكلية الأكاديمية العربية للنقل البحري في مصر تجبر الطالب على حلق لحيته . | 234
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أنا في الجيش وأحلق لحيتي دائما، وذلك غصب غني، هل هذا حرام أم لا؟ | 235
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز أيضاً : إذا كان الرجل في بلد لا يستطيع أن يرخي لحيته فتكون لحيته مصدر شبهة ، هل له حلقها ؟ | 236
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل أيضاً : رجل حلق لحيته لظروف سياسية ، وحين سألته قال : لا أستطيع أن أنطلق كداعية في هذا المكان والزمان إلا بحلق اللحية ، فهل يعذر في ذلك ؟ | 237
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : هـل الـرسم حـرام ؟ | 238
محمد بن صالح العثيمين | الإجابة | وسئل فضيلته : عن شاب يهوى الرسم فما توجيهكم حفظكم الله تعالى ؟ | 239
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز رحمه الله : ما حكم استماع أشرطة الأناشيد الإسلامية ؟ | 240
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ويسأل عن اتفاق بين رجلين يعطى أحدهما الآخر عشرة آلاف ريال يتاجر فيها ، ثم يأخذ منه بعد عام مبلغاً قدره ألف وخمسمائة ريال . | 241
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمد أحمد السليمانى - المدينة المنورة - عن رجل توفى ، وقام أولاده بتقسيم الميراث ، وقد بخسوا البنت حقها ، فهل يجوز له أن يشكوهم . | 242
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - تسأل القارئة / إيمان صالح زيد عن زواج المتعة وزواج الشغار . | 243
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمد إدريس ومجدى سعد - كلية التربية ببنها - عن قصر الصلاة فى المدن الجامعية وفى مقر العمل . | 244
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل القارئ عطية رشاد عطية عن ليلة النصف من شعبان | 245
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل الأخ محمد السيد ياسين - مصر الجديدة . وضع لى والدى مبلغاً من المال فى أحد البنوك منذ فترة طويلة والآن وقد بلغت سن الرشد أصبح من حقى التصرف فيه فما حكم هذا المال ،والربح الناتج عنه ، وإذا كان حراماً فهل أتركه للبنك ؟ . | 246
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل وائل عبد العظيم - بنى صالح - الفيوم . هل يجوز للإنسان الذى يفعل المعاصى أن يصلى ؟ | 247
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل طارق عبد الحميد - كفر الخضرة - منوفية. عن رجل اتفق مع آخر أن يتزوج مطلقته التى بانت منه بطلقات ثلاث ، ثم يطلقها لترجع إليه مقابل دفع ألف جنيه ، ولم يفعل الرجل ذلك بل بقيت عنده وأنجبت منه . | 248
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمود حامد السكرى - الإبراهيمية - الإسكندرية . عمن رباه عمه وزوجة عمه . مع أن والديه على قيد الحياة ولكنهما مفترقان ، وقد بلغ الابن عشرين عاماً فماذا عليه من البر والصلة ؟ | 249
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل أحمد محمد فهمى - بلبيس . ويسأل مصطفى سيد محمود أحمد جاد - أسيوط - منفلوط . من هو المهدى ؟ | 250
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل عبد الحميد منصور عبد العظيم - قرية أبو ندا - كفر صقر شرقية . هل يعرف الغاسل أن الميت من أهل الجنة أو من أهل النار من علامات تظهر عليه ؟ . | 251
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل ع.غ م من الشرقية عن والد فظ لا يصلى ، وذكر من حال والده مع الأسرة الشىء الكثير . | 252
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسال حامد عبد الحميد دقاش من السلمانى بالبلينا ومحمد النجار من الجزازرة بالمراغة عن حكم من جامع زوجته فى نهار رمضان عمدا . | 253
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل سائل : هل يجوز للعامة من المسلمين أن يطلقوا لفظ الكفر على أشخاص بعينهم مثل تارك الصلاة وغيره ؟ | 254
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل سيد لطفى عبد الله - أسيوط يقول : سئل الإمام على رضى الله عنه هل رأيت ربك ؟ قال : نعم . وكيف أعبد ما لا أرى فهل هذا صحيح ؟ | 255
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
العلامة محمد ناصر الدين الألبانى | الإجابة | س: وسئل الشيخ - الألباني - رحمه الله : ما هو حكم الأناشيد المتداولة بين كثير من الشباب، ويسمونها: (أناشيد إسلامية)؟ | 241
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين - رحمة الله : هل يجوز للداعية الاستماع إلى الأناشيد الإسلامية؟ | 242
اللجنة الدائمة | الإجابة | سئلت اللجنة الدائمة للبحوث العلمية والإفتاء الأسئلة التالية : س: ما هي الطريقة المثلى لتعلم العلوم الشرعية ؛ هل هي القراءة فقط ، أم كتابة كل ما يقرؤه الإنسان، أم حفظ كل ما يقرءه ، أم هو حسب أحوال الشخص واتساع ذهنه ؟ | 243
اللجنة الدائمة | الإجابة | س: هل حقيقة أن العلم لا يؤخذ إلا من أفواه العلماء، مشافهة في مجالس الدرس، أم أنه يؤخذ أيضاً من مظانه الأخرى : (الكتب والأشرطة السمعية) ، دون التلقي المباشر من المشايخ والعلماء - يعني بطريقة عصامية ؟ | 244
اللجنة الدائمة | الإجابة | س: هل في التفقه ودراسة الفقه الإسلامي ، وهل الأحسن الدراسة على مذهب من المذاهب المعروفة ، أم غير ذلك ؟ وهذا ليس لقصد التمذهب طبعاً، هذا مع التفصيل بارك الله فيكم. | 245
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين: إذا كان والدي مكسبه حراماً فهل يجوز لنا أن نأكل مما يحضره لنا ؟ وإذا كان لا يجوز فما العمل ؟ | 246
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين : أنا خادم في متجر ، يرسل جار لنا الطعام لكن المعروف أن هذا الجار يعمل في مكان فيه رشوة ، فهل هذا الطعام حلال أم حرام ؟؟ | 247
اللجنة الدائمة | الإجابة | ما هو قولكم فى جماعة التبليغ | 248
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : هل يحل للحائض دخول المسجد ، وما الدليل ؟ | 249
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: امرأة نزل منها دم الحيض وهي داخل مسجد رسول الله صلى الله عليه وسلم فمكثت فيه قليلاً حتى انتهى أهلها من الصلاة ثم خرجت معهم فهل تأثم بسبب فعلها هذا؟ | 250
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز للحائض حضور حلق الذكر في المساجد ؟ | 251
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبدالعزيز بن عبدالله بن باز رحمه الله: ما حكم لبس ما يسمى بالدبلة، في اليد اليمنى للخاطب واليسرى للمتزوج ، علماً أن هذه الدبلة من غير الذهب؟ | 252
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين: ما حكم لبس دبلة الخطوبة ؟ | 253
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: عن حكم لبس الرجل الذهب ؟ | 254
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل سليم عايش من مشتهر بطوخ عن صلاة ظهر بعد صلاة الجمعة. | 255
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ‏توفيت امرأة عن أخت شقيقة وأبناء لأخ شقيق توفي قبلها ، وأبناء أخت توفيت ‏قبلها ؟‏ | 256
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العمل في تجارة ويكون أجري نسبة على المبيعات ؟‏ | 257
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العمل في التجارة ويكون أجري نسبة على المبيعات ؟‏ | 258
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يصح الصلاة في المسجد خلف الصف بسبب مراوح السقف التي تتسلط على الصف الأول ، ولا ‏يرضى المصلون بإيقافها ؟ | 259
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عما يدعيه الصوفية من وجود (علم الباطن) ويسمونه العلم اللدنِّي ؟‏ | 260
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمال البورصة من الناحية ‏الإسلامية ؟‏ | 261
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل أطيع والدي الذي لا يصلى الفجر ، ويقيم حلقة الذكر والبدع ؟‏ | 262
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العقد على فتاة تصلي وتطيع الله ، ووالدها لا يصلي سوى الجمعة ؟‏ | 263
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الصلاة خلف الإمام الذي يتلفظ بالنية ويشرب ‏الدخان ؟‏ | 264
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم إطلاق لفظ سيدى وسيدنا على آحاد البشر من الرسل والأولياء ، وكذلك لفظ السيدة على بعض الصالحات . | 265
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :‏عن رجل يقوم لجمع التبرعات أثناء خطبة الجمعة ؟‏ | 266
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رفع اليدين بالدعاء أثناء جلسة الخطيب للاستراحة يوم الجمعة ؟‏ | 267
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما الحكم فى امرأة أوصت بأن يكون كفنها من الحرير ، وقام ولدها بتنفيذ وصيتها . | 268
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : طلقت امرأتى ثلاث مرات ، قلت فى الأولى : على الطلاق ما أنت قاعدة ، ثم خرجنا سوياً وعدنا سوياً للبيت . وفى الثانية قلت : أنت طالق . وفى الثالثة قلت : أنت طالق وذلك حال الحيض . | 269
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل شعبان عبد الفتاح السيد / كفر الدوار / البحيرة يقول : كنا نصلي المغرب في جماعة ، وفي الركعة الثانية قرأ الأمام آية سجدة فسجد ، ولم يفطن بعض المأمومين لذلك فركعوا لأن منبر المسجد حال بينهم وبين الإمام ، فلما قام الإمام وأتم قراءته وركع ركعوا معه - أي أنهم ركعوا مرتين في ركعة واحدة خطأ - فهل صلاتهم صحيحة ؟ أم يجب عليهم سجود السهو ؟ أم تلزمهم إعادة الصلاة ؟ | 270
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل مصطفى شعبان من مركز الحامول بكفر الشيخ عمن يصلى الجمعة فقط ويترك باقى الصلوات ، أو يصلى يوما ويترك آخر فما الحكم ؟ | 256
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل / محمد العقيلى من الرياض بالمملكة العربية السعودية تعليقا على شرحنا للحديث ( من ستر مسلما ستره الله فى الدنيا والآخرة ) فهل من كثرت عيوبه وزاد عصيانه لله بعد نصيحته .. هل نستر عليه أم نبلغ الجهات المختصة بأفعاله ؟ وكذا من أنيط بهم البحث عن المجرمين كرجال الأمن ورجال الأمر بالمعروف والنهى عن المنكر - أفيدونا جزاكم الله خيراً | 257
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل أحد القراء من محافظة الشرقية عن إمام مسجد يوصف بالصفات الآتية : 1- يشرب الدخان ويتعاطى الحشيش. 2- يشرب الخمر. 3- يرقص مع الراقصات فى الأفراح. 4- يقرأ القرآن على المقابر. 5- لا يفقه فى الدين شئ. ثم يقول السائل : وقد شكوناه لرئاسته فقيل لنا ( صلوا وراء كل بر وفاجر ) فما صحة هذا الحديث ؟ وما حكم صلاتنا خلفه؟ | 258
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل / محمود محمد أبو الدهب من شنتنا عياش بالمحلة الكبرى عن حكم المرتد عن دين الإسلام. | 259
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل محمود أحمد على من حى السادات بأسيوط عن أول ما خلقة الله ؟ | 260
محمد صفوت نور الدين | الإجابة | س - يسأل محمد حمدى محمد حسن فى كوم إشقاو بطما عن صحة أحاديث كتاب المجموعة المباركة . | 261
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل فريد يونس عرجاوى من معدية مهدى بمطوبس فيقول : هل يجوز للرجل أن يتزوج أم زوجة ابنة ؟ | 262
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل محمود أحمد حسن من الرزيقات بحرى بأرمنت : هل يجوز الصلاة خلف الرجل الذى يعتقد بالخرافات التى تجرى التوحيد الخالص بالإضافة إلى إقراره بالبدع المكفرة . | 263
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل حامد عبد الحميد دقاش من السلمانى السؤال التالى : ذهبت امرأة لتأدية فريضة الحج وفى أثناء تأديتها جاءها الحيض فماذا تفعل ؟ | 264
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - سأل زغلول خضر من منساة زراقة بشبراخيت السؤال التالى : هل أقسم الله تعالى بحياة محمد صلى الله عليه وسلم ؟ | 265
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل محمد عبد الونيس من قلابشو مركز بلقاس عن الموالد والطرق . | 266
محمد صفوت نور الدين | الإجابة | س - يسأل الطالب فايز فكرى سلمان بهندسة المنيا عن حكم المساعدات التى تعطى للطالب؟ | 267
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل خليل محمود خليل من الورديان بالإسكندرية عن وضع لوحات قرآنية فى المسجد أو كتابة آية قرآنية فى المحراب . | 268
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يقول أحمد لاشين من كفر الدبوسى بشربين : هل تلقين الميت بعد وضعه فى القبر من السنة ؟ | 269
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسال يوسف مصطفى الحمودى بدار العلوم بالقاهرة : هل يجوز حلق الإبط بدلا من نتفه ؟ | 270
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل سليمان راضي محمد حمدان أبو حلو - من الشيخ زايد شمال سيناء يقول : كنا خمسة أخوة محمد وأحمد وحسين وسليمان وسلامة ورثنا عن أبينا أموالاً . توفي محمد تاركًا أولادًا ذكورًا وإناثًا ، وكذلك أحمد وحسين ، ثم توفي سلامة دون أن ينجب وله تركة . فمن يستحق هذه التركة ، وهل يكون لأبناء الإخوة أخذ نصيبهم من تركة العم سلامة أم لا ؟ | 271
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أ . م . م . من الزاوية الحمراء . عن مدى شرعية استخدام الروائح التي يوجد بها الكحول وهل هو نجس أم لا ؟ | 272
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن رجل عقد على امرأة ، ومات قبل أن يدخل بها هل عليها عدة ؟ | 273
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إطلاق وصف " العارف بالله " على بعض الناس أحياء وأمواتاً ؟ | 274
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل طلعت سيد جابر - بنى سويف عن حكم التأمين ، حلال أو حرام وهل فيه بعض الصور الجائزة شرعاً . | 275
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو وقت ختان الصبي ؟‏ | 276
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الاحتباء في خطبة الجمعة هل يدخل فيها إمساك رِجْل واحدة ‏بيديه ؟ | 277
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للرجل أن يقبل زوجته في نهار رمضان ؟‏ | 278
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يجامع زوجته في نهار رمضان ، وهل عليه كفارة ؟‏ | 279
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إقامة الصلاة في الميكروفون أفضل أم بدونه ؟‏ | 280
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يشرع رفع اليدين في تكبيرات العيدين والجنازة ؟ ‏ | 281
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يشرع تكرار الاستخارة ؟‏ | 282
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يصح أن يصلي ركعتين استخارة عن أمرين مختلفين ؟‏ | 283
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يصح صلاة ركعتين استخارة عن أمرين مختلفين ؟‏ | 284
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل بلده مصر ، وهو يعمل في السعودية ، فهل يقصر إذا زار ‏مصر ؟ | 285
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل أنور فرج عامر من قرية جزاية بإمبابة عن حكم الإسلام فى الموالد وحلقات الذكر. | 271
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل عبد الله عشرى من العامرية بالإسكندرية : هل يجوز لى أن أتزوج بنت عمى وهى أيضا بنت خالتى ؟ | 272
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - أسئلة كثيرة فى معنى واحد وهو ما يقال فى وسائل الإعلام : (إن الرسول الله صلى الله عليه وسلم رأى ربه ليلة الإسراء) . | 273
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل حسين عبد الفتاح الكسار بكلية العلوم بسوهاج فيقول : ما رأى الدين فى النصرانى الذي يؤمن بأن لا إله إلا الله وأن محمدا رسول الله وأن عيسى بن مريم رسول الله ويعمل صالحا . | 274
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل عادل سعد سالم من قرية أبى السيد بابى كبير فيقول : هل يجوز عقد الزواج فى شهر شوال أى بين العيدين ؟ | 275
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - تسأل ندية أحمد صالح من كليوباترا بالإسكندرية عن حكم الإسلام فى بيع اللحم ومعه ورق ثقيل يزن 100 جرام فى كيلو اللحم . | 276
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - تسأل القارئة / إيمان صالح زيد عن زواج المتعة وزواج الشغار . | 277
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل القارئ عطية رشاد عطية عن ليلة النصف من شعبان | 278
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - ومن أسئلة القارئ عوض حشيش بحقوق الإسكندرية - يقول ما حكم التمثيل فى المسجد المقترن بالاستهزاء ببعض السنن كالسواك واللحية ؟ | 279
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسال حامد عبد الحميد دقاش من السلمانى بالبلينا ومحمد النجار من الجزازرة بالمراغة عن حكم من جامع زوجته فى نهار رمضان عمدا . | 280
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل ع.غ م من الشرقية عن والد فظ لا يصلى ، وذكر من حال والده مع الأسرة الشىء الكثير . | 281
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل عبد الحميد منصور عبد العظيم - قرية أبو ندا - كفر صقر شرقية . هل يعرف الغاسل أن الميت من أهل الجنة أو من أهل النار من علامات تظهر عليه ؟ . | 282
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل أحمد محمد فهمى - بلبيس . ويسأل مصطفى سيد محمود أحمد جاد - أسيوط - منفلوط . من هو المهدى ؟ | 283
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمود حامد السكرى - الإبراهيمية - الإسكندرية . عمن رباه عمه وزوجة عمه . مع أن والديه على قيد الحياة ولكنهما مفترقان ، وقد بلغ الابن عشرين عاماً فماذا عليه من البر والصلة ؟ | 284
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل طارق عبد الحميد - كفر الخضرة - منوفية. عن رجل اتفق مع آخر أن يتزوج مطلقته التى بانت منه بطلقات ثلاث ، ثم يطلقها لترجع إليه مقابل دفع ألف جنيه ، ولم يفعل الرجل ذلك بل بقيت عنده وأنجبت منه . | 285
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن بعض المقرئين عند نهاية سورة (الضحى) وبداية سورة (الشرح) يقول : (الله أكبر) قبل البسملة ؟ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماهو النسب الحقيقي للسيد البدوي ؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الرسول صلى الله عليه وسلم حي في قبره ؟ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حديث عثمان بن حنيف في حديث الأعمى الذي دعا له النبي صلى الله عليه وسلم فرد الله عليه بصره ؟ | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إدراك الركعة خلف الإمام في الجهرية إذا أدركه في قراءة ما بعد الفاتحة فأنصت للقراءة ، وإذا لم يتم قراءة الفاتحة خلفه في صلاة سرية ، وإذا أدرك الإمام راكعًا فكبر وركع خلفه ؟ | 20
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم الاستمناء ؟ | 21
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم نقل الاعضاء ؟ | 22
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفيت جدتي وتركت قطعة أرض زراعية مساحتها (21 قيراط) ، وقد توفي والدي وأحد أعمامي قبل وفاة جدتي ، ولي عم وعمة أحياء ، نرجو التفضل ببيان من يرث ومن لا يرث ، وجزاكم الله خيرًا ؟ | 23
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س/ ما الحكم الشرعي في تنظيم الأسرة وتحديد النسل ؟ | 24
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم الوسيط الذي يقوم بشراء منزل أو شقة ، ثم يأخذ أتعابه من البائع والمشترى ، مع الدليل على ذلك من خلال الكتاب والسنة ؟ | 25
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التواشيح التي تُذاع بعد قرآن الفجر في الإذاعة ، والتي يقال فيها : ( يا نور عرش الله) ، ما المقصود بهذا النور ؟ وقوله : (يا أول وآخر خلق الله) ، فهل هذا صحيح أم القلم أول الخلق ثم آدم ، عليه السلام ، أفيدونا جزاكم الله خيرًا ؟ | 26
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: - ما حكم إطلاق اللحية إذا كان الأب يمنع الابن من إطلاق اللحية ، وأن بعض الناس يقول : أطلقت اللحية أيام الرسول صلى الله عليه وسلم ليفرق بين المسلم والكافر ، أفيدوني يرحمكم الله ؟ | 27
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم القنوت في صلاة الفجر ؟ | 28
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يكون ختام الصلاة جهرًا أم سرًا ، وما الدليل على ذلك من الكتاب والسنة ؟ | 29
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجي لا يصلي وحاولت أن انفصل عنه ، ولكن القانون الوضعي والأهل وقفوا حائلاً دون ذلك ، بحجة أن هذا ليس سببًا مقنعًا ، فماذا أفعل وما فتوى سيادتكم في ذلك ؟ | 30
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين: هل يجوز للرجل الأجنبي مخاطبة المرأة في التليفون أو بصورة مباشرة؟ | 16
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم استماع الموسيقى والأغاني ؟ | 17
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: هل يجوز لأخي الزوج أن يذهب بزوجة أخيه للدكتور إذا كان أخوه غير موجود أو اعتذر وهو موجود والمستشفى داخل البلد؟ | 18
محمد بن صالح العثيمين | الإجابة | س: وسألت فضيلة الشيخ ابن عثيمين امرأة فقالت: أنا امرأة أفعل ما فرضه الله على من العبادات، إلا أنني في الصلاة كثيرة السهو، بحث أصلي وأنا أفكر في بعض ما حدث من الأحداث في ذلك اليوم، ولا أفكر فيه إلا عند البدء في الصلاة ، ولا أستطيع التخلص منه إلا عند الجهر بالقراءة فبم تنصحني؟ | 19
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: عن حكم مخالطة المسلمين لغيرهم في أعيادهم؟ | 20
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن حكم اقتناء الصور للذكرى ؟ | 21
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن رجل به غازات كيف يتصرف ؟ | 22
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين : عن حكم استعمال حبوب منع الحيض ؟ | 23
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ ابن عثيمين : عن شخص يوسوس إليه الشيطان بهذا السؤال : (من خلق الله؟) فهل يؤثر ذلك عليه؟ | 24
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين جزاه الله عن الإسلام والمسلمين خير الجزاء . عن حكم الاحتفال بالمولد النبوي ؟ | 25
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : عن حكم قراءة القرآن لمن كان عليه حدث أصغر ؟ | 26
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين: عن حكم تأخير الصلاة من أجل العمل؟ | 27
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : عن حكم إخراج المرأة كفيها أو قدميها في الصلاة ؟ وعن حكم كشف المرأة لوجهها؟ | 28
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: هل يجوز الجمع دون قصر ؟ | 29
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين : إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم؟ | 30
السابق 1 2 3 4 5 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في إزالة شعر الوجه وأقصد بالذات منطقة الشارب إذا كان الشعر فيها ظاهر أو متوسط هل يحل إزالته أم هو داخل في دائرة النمص وكذلك شعر الساقين والذراعين؟ | 16
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية: يتردد الآن بين الشباب المسلم الملتزم بدينه بأن هناك أقوالاً بتحريم حلق اللحية فهل هذا صحيح وإن كان كذلك فأيهما أوجب طاعة الوالدين وهما يأمران بحلقها أم إطلاقها وهل للرجل إن كان يشتغل بمهنة الحلاقة أن يحلق لحى الرجال خاصة وأنهم إن لم يحلقوا لحاهم عنده فسيحلقونها عند غيره أم لا يجوز له ذلك؟ | 17
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية: هل يجوز مشاهدة التليفزيون؟ | 18
اللجنة الدائمة | الإجابة | س: إننا نعلم حرمة الأغاني المعروفة بشكلها الحالي ونحن شباب الإسلام الذين أنار الله قلوبهم بالحق لابد لنا من بديل وقد اخترنا الأناشيد الإسلامية التي فيها الحماس والعاطفة وغير ذلك من تلك الألوان . والأناشيد عبارة عن أبيات شعرية قالها دعاة الإسلام (قواهم الله) وصيغت بشكل لحن كمثل قصيدة (أخي) لسيد قطب - رحمه الله تعالى - فما الحكم في أناشيد إسلامية بحتة فيها الكلام الحماسي والعاطفي الذي قاله دعاة الإسلام في العصر الحاضر وغير الحاضر وفيها الكلمات الصادقة التي تعبر عن الإسلام وتدعو إليه. ولما كان ضمن هذه الأناشيد صوت الطبل (الدف) فهل يجوز الاستماع إليها . وكما أعلم وعلمي محدود بأن الرسول E قد أباح الطبل ليلة الزفاف والطبل هو أهون الآلات الموسيقية مثله مثل الضرب على أي شئ سواه - أفيدونا وفقكم الله لما يحبه ويرضاه ؟ | 19
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية هل يعتبر صوت المرأة عورة أو لا؟ | 20
اللجنة الدائمة | الإجابة | س: ما حكم تقصير المرأة شعرها للضرورة، مثلاً في بريطانيا النساء يرين أن تغسيل الشعر الكثيف صعب عليهن في الجو البارد فلذا يقصرن شعورهن؟ | 21
اللجنة الدائمة | الإجابة | س: لقد تزوجت وعقدت عقد النكاح قبل عام من هذا التاريخ ، وأرغب أن أزفها إلى منزلي، ولكن يتطلب قبل ذلك المهر الذي اشترطه والدها علي ، وهو مبلغ كبير ، ما بين مهر لوالدها وشرط لها ، وحيث إن ظروفي الوقت الراهن لا تساعدني على أن أزفها إلى منزلي، وحيث تقدمت إلى أحد البنوك لكي يقدموا لي قرضة ، وأقوم بسدادها بموجب أقساط فأفاد بأنه سيأخذ عليه نسبة من هذا المبلغ الذي سوف يقرضه لي ، وأنا في أمس الحاجة لذلك المبلغ ، وكذلك رغبة مني في سرعة الزواج حتى أسد حاجتي ، ولا أنظر إلى الغير ، آمل إفادتي جزاكم الله خيراً. | 22
اللجنة الدائمة | الإجابة | س: شابة في بداية عمرها لها حواجب كثيفة جداً تكاد تكون سيئة المنظر فاضطرت هذه الفتاة إلى حلق بعض الأماكن التي تفصل بين الحاجبين وتخفيف الباقي حتى يكون المنظر معقولاً لزوجها ، فأرادا أن يحتكما إلى من عنده دراية بمثل هذه الأمور الشرعية التي تشكل على كثير من الناس ، فهل تستمر هذه الفتاة في ما هي عليه أم لا؟ | 23
اللجنة الدائمة | الإجابة | س: هل يوجد نص في الكتاب والسنة يحرم استعمال بعض العقاقير مثل حبوب منع الحمل؟ وما هي نظرتكم في تحديد النسل ؟ وما العواقب التي تترتب على ذلك؟ إنا إذا نظرنا إلى العالم نجد أن الانفجار السكاني يزيد بنسبة تفوق الاقتصاد الغذائي ، فهل نقول أن الإجماع من العلماء والأطباء قائم كما كان في عهد الصحابة إن كان يصح فرجائي توضيح ذلك؟ | 24
اللجنة الدائمة | الإجابة | س : سئلت اللجنة الدائمة للإفتاء : هل يجوز للمرأة أن ترتدي بنطلوناً كالرجال؟ | 25
اللجنة الدائمة | الإجابة | س: كثير من الفتيات يقمن بمراسلة الشباب ، ويكتبن من خلال السطور في رسائلهن كلاماً كثيراً أنزه قلمي ومسامعكم عن ذكره ، وهذا الأمر يكاد أن يكون ظاهرة تفشت في هذا المجتمع ، لذا نأمل ونرجو ونكرر رجائي الحار أن تتفضلوا علينا بكتابة رسالة تحمل بين سطورها ما يعالج هذا الأمر، مدعماً بالأدلة والبراهين . حيث إنني ناقشت الكثير منهن في خطورة هذا الأمر ، ولكن لقصر باعي وعدم سعة اطلاعي فشلت في إقناعهن رغم محاولاتي المتكررة. | 26
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة للإفتاء بالمملكة العربية السعودية : ما حكم مصافحة الطالب لزميلته في الدراسة وماذا يفعل لو مدت يدها للسلام عليه ؟ | 27
اللجنة الدائمة | الإجابة | س: أنا طالب جامعي، أدرس الهندسة الكهربائية في جامعة مختلطة ، وأنا أعلم - وهذا مما لا شك فيه - أن الاختلاط في ديننا الإسلامي محرم ، وبالتالي حرم التعلم في مثل هذه الجامعات ، ولكن إذا تركت الدراسة فيها من قبل من هم على درجة من الالتزام والخلق والدين ، فإنها سوف تترك للنصارى عباد الصليب وللمتمسلمين الذين ليس لهم من الإسلام إلا الاسم ، وبالتالي فإننا سوف نفقد الطبيب المسلم الذي يعتمد عليه - بعد الله - والمهندس والمدرس والممرض ، المسلمين ، وهذا يعني أننا سوف نفقد طاقماً كبيراً من المجتمع المسلم ، وسوف نعتمد على من هم ليسوا ثقة للاعتماد عليهم من الفسقة وعباد الصليب ، . فهل إذا ما حاولنا قدر الإمكان الابتعاد عن الاختلاط ، وحاولنا قدر الامكان غض البصر والالتزام بأمور ديننا الحنيف يجوز لنا أن ندرس في مثل هذه الجامعات ؟ | 28
اللجنة الدائمة | الإجابة | س: إنني طالب في مدرسة ثانوية في الصف الثاني ، وفي بداية السنة الدراسية بإذن الله ، سأكون في الصف الثالث ، ولكن المدرسة مختلطة ، فيها البنين والبنات في نفس الفصل ، فما يكون موقفي ؟ مع العلم أنني أرفض ذلك بقلبي ، ودعاني ذلك إلى التفكير في الخروج من الدراسة ، وقد علم بذلك والداي ، فأصابهما ألم شديد ، خاصة والدي ، فهو ذو نظر ضعيف ، وقال لي إنني سوف أتسبب في ذهاب بصره ، أرجو التكرم بالرد على هذه الرسالة وبيان الحل في ذلك. | 29
اللجنة الدائمة | الإجابة | س: فاتتني عدة صلوات مكتوبة فذهبت إلى المسجد الحرام للعمرة فاغتنمت وجودي بمكة المكرمة فشرعت بقضاء هذه الفوائت ، فأيهما أفضل هل أقوم بصلاة عدة ركعات نافلة بدون أذان ولا إقامة ، أم أقوم بإقامة الصلاة وأنوي قضاء الوقت الفلاني الفائت مثلاً؟ | 30
السابق 1 2 3 4 5 6 7 8 9 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ ابن باز : ما حكم تحديد النسل؟ | 16
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز السؤال التالي: يوجد لدينا عادة سيئة وهي اختلاط الرجال بالنساء والسبب أننا نعمل معهن في كثير من الأعمال وننظر إليهن وهن يؤدين أعمالهن كاشفات الوجوه ونقول إن نياتنا سليمة والشخص فينا ينظر إلى زوجة شقيقه فيعتبرها في مكانة شقيقته في المحرم ، ونساء جيرانه يعدهن في مكانة محارمه اللاتي يحرم الزواج منهن فالرجل فينا يسكن مع شقيقه وابن عمه والذي من جماعته ويأكلون ويشربون معاً الرجال والنساء فما هو الحكم. | 17
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل يجوز للنساء أن يتخذن لهن إمامة منهن لتصلي بهن في رمضان وفي غيره ؟ | 18
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: بعض الأشخاص تنتابه وساوس في أشياء عظيمة كأن يشطح به تفكيره إلى كيفية الله ، وفي كيفية صفاته ، حتى ليخيل إليه صور وأوهام وخيالات ويتشعب به التفكير .. أفيدونا جزاكم الله خيراً عن علاج هذه الوساوس ؟ | 19
عبد العزيز بن عبد الله بن باز | الإجابة | س: سمعت من أحد العلماء قوله : إن من يظن أنه عُمل له سحر عليه أن يأخذ سبع ورقات من السدر ثم يضعها في إناء به ماء ويقرأ عليها المعوذتين وآية الكرسي وسورة (قُلْ يَاأَيُّهَا الْكَافِرُونَ) وقوله تعالى : (وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ) وسورة الفاتحة ، فما صحة هذا؟ وماذا يفعل من يظن أنه قد سُحر ؟ أفيدونا أفادكم الله. | 20
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل تجوز الصلاة في المساجد التي تتوسطها قبور لأولياء الله ؟ | 21
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم تعليق الصور في المنازل وفي غيرها ؟ | 22
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم سب الدين أو الرب ؟ - استغفر الله رب العالمين - هل من سب الدين يعتبر كافراً أو مرتداً ؟ وما هي العقوبة المقررة عليه في الدين الإسلامي الحنيف حتى نكون على بينة من أمر شرائع الدين وهذه الظاهرة منتشرة بين بعض الناس في بلادنا ؟ أفيدونا أفادكم الله . | 23
عبد العزيز بن عبد الله بن باز | الإجابة | س: بعض المسلمين يشاركون النصارى في أعيادهم فما توجيهكم ؟ | 24
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز: هل يجوز الاحتفاظ بالصور الصغار والصور المصورة لنصف الجسم، أو كامل الجسم للاحتفاظ بها في (ألبوم) فقط، وليس الاحتفاظ بقصد التعليق على جدران المنزل؟ أفيدونا في ذلك. | 25
عبد العزيز بن عبد الله بن باز | الإجابة | س: بعض النساء لا يفرقن بين الحيض والاستحاضة إذ قد يستمر معها الدم فتتوقف عن الصلاة طوال استمرار الدم . فما الحكم في ذلك ؟ | 26
عبد العزيز بن عبد الله بن باز | الإجابة | س: إذا طهرت المرأة من الحيض في وقت العصر أو العشاء فهل تصلي معها الظهر والمغرب باعتبارهما يجمعان معا ؟ | 27
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما المقصود بالتمائم التي يكون بها الشرك ، وهل يعتبر من علقها مشركاً لا تجوز الصلاة عليه؟ | 28
عبد العزيز بن عبد الله بن باز | الإجابة | س: إنني أتشكك كثيرا في عدد الركعات مع أنني أقرأ بصوت عال حتى أتذكر ما أقرؤه ولكن أيضاً يصيبني الشك ، فعندما أنتهي من أداء الصلاة أحس كأني نسيت ركعة أو سجدة أو الجلوس للتشهد ، رغم أنني أحرص كثيراً على ألا أتشكك في الصلاة ولكن بدون فائدة فأرجو أن ترشدوني ماذا أفعل والحال ما ذكر ؟ وهل يجب على إعادة الصلاة عند الشك ؟ وهل هناك دعاء أدعو به عند بداية الصلاة لإزالة الشك ؟ | 29
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز: هل يحل للمسلمين أن يحتفلوا بالمولد النبوي؟ هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد ؟ واختلفنا فيه : قيل بدعة حسنة ، وقيل بدعة غير حسنة ؟ | 30
السابق 1 2 3 4 5 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: هل يجوز لي أن تذهب ابنتي إلى المدرسة وهي في المرحلة الثانوية بدون نقاب ، حيث أنني حاولت الضغط عليها لترتديه خارج المدرسة ، ثم تخلعه أثناء الحصص فرفضت رفضًا تامًا ، بحجة أنها ستكون مدعاة للسخرية والاستهزاء من زميلاتها ومن كل من يراها ، بالإضافة إلى مضايقات المدرسة في ذلك ، وماذا أفعل إن كان عليَّ إثم في ذلك ، هل أمنعها من إكمال دراستها ؟ | 16
صالح الفوزان | الإجابة | س: - عندنا في الكلية (كلية الآداب قسم اللغة العربية بالمنيا) دكتور الدراسات الإسلامية يقوم في المحاضرة بتسميع القرآن على الطالبات اللآتي تحفظن المقرر من القرآن ، فهل يجوز ذلك مع العلم أنه قال : إن هذا من باب طلب العلم ويجوز ولا حرج ؛ مستدلاً بأن النساء كانت تستفتين الرسول صلى الله عليه وسلم وتسألنه في المسجد عن الدين ؟ ونريد الدليل ؟ | 17
صالح الفوزان | الإجابة | س: رسول الله صلى الله عليه وسلم قال : (لا تدخل الملائكة بيتًا فيه كلب ولا صورة) ؟ وعن أبي الهياج حيان بن حصين قال : قال لي علي بن أبي طالب ، رضي الله عنه : ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ؛ أن لا تدع صورة إلا طمستها ، ولا قبرًا مشرفًا إلا سويته ، فما حكم تعليق الصور على الحائط للذكرى ؟ ويسأل عن حكم لبس (القرط) في الأذن وعليه صورة ؟ | 18
صالح الفوزان | الإجابة | س: ماذا عن ما ورد في كتاب (صفة صلاة النبي صلى الله عليه وسلم) للشيخ محمد ناصر الدين الألباني (ص98 ، 99) ؛ ما جعلنا نرسل إليكم لنتبين من صحة هذا القول مع توقيرنا للشيخ الألباني ، حفظه الله وغفر له ، جاء في قوله في التشهد (التحيات في الصلاة) عن بعض الصحابة الذين لقوا النبي صلى الله عليه وسلم كابن عباس وابن مسعود ، رضي الله عنهما ، أنهم بعد موت النبي صلى الله عليه وسلم قالوا : (السلام على النبي ورحمة الله وبركاته) ، ولم يقولوا : (السلام عليك أيها النبي ) إلا في حياته فقط ، فماذا نقول نحن الآن في صلاتنا ، هل نقول : السلام عليك أيها النبي ؟ أم نقول : السلام على النبي ؟ | 19
صالح الفوزان | الإجابة | س: أصلي في صلاة الفجر خلف إمام يصر على القنوت ، فما موقفي هل أربع يدي وأؤمن على الدعاء أم لا ؟ وما حكم مسح الوجه باليدين بعد الدعاء ؟ | 20
صالح الفوزان | الإجابة | س: ما حكم الدين في قراءة القرآن التي تسمى (المجودة) ؟ وهل هي من أحد القراءات السبع ؟ وما حكم قراءتها في عزاء الميت ؟ | 21
صالح الفوزان | الإجابة | س: ورثت عن أبي مبلغًا ، وكان هذا المال في البنك إلى أن بلغت ، وعندما أخذته كان هذا المال قد تضاعف بالربا الكثير وعلمت أن هذا المال الربوي لا يجوز أخذه ، ولكن زوجي عليه ديون ، فهل يجوز لي إعطاؤه من هذا المال ؟ وهل يجوز أن يقوم هو بسداده بعد ذلك إذا تيسر الأمر ؟ | 22
صالح الفوزان | الإجابة | س: ماذا عن حكم قراءة القرآن من المصحف أثناء صلاة التهجد والقيام لضعف حفظ الإمام ؛ وذلك بتثبيت المصحف على حامل في القبلة فهل يجوز ذلك ؟ | 23
صالح الفوزان | الإجابة | س: أصلي الفجر وأذهب إلى البيت فأقول أذكار الصباح ، وكذلك بعد صلاة العصر ، وأقول أذكار المساء في البيت ، فما حكم ذلك العمل ؟ وهل هذا صحيح أم خطأ ؟ | 24
صالح الفوزان | الإجابة | س: هل اطيع والدي في حلق اللحية ؟ | 25
صالح الفوزان | الإجابة | اذا احد دخل البيت ليلا بسوء نية هل قتلة حرام؟ | 26
صالح الفوزان | الإجابة | س: وسئل فضيلة الشيخ صالح الفوزان : ما حكم خروج يدي المرأة في السوق خاصة ؟ وهل يفضل لبس قفاز أسود لليدين أو الأبيض؟ علماً بأن البعض قال: لا حرج في ظهورها، وأن لبس القفاز ادعاء للتدين ؛ ما رأي فضيلتكم بذلك؟ | 27
صالح الفوزان | الإجابة | س: سئل فضيلة الشيخ صالح الفوزان: هل يجوز الصلاة بالبنطلون بالنسبة للمرأة وبالنسبة للرجل، وأيضا إذا لبست المرأة ثوباً خفيفاً ليس مبيناً لعورتها ؛ فما حكم الشرع في ذلك. | 28
صالح الفوزان | الإجابة | س: ماذاعن ضمة القبر للكافر والمؤمن ، وأن ضمة القبر للكافر تختلف فيه أضلاعه ، أما المؤمن فضمة القبر له كضمة الأم لوليدها ، وما هو الصحيح في ذلك ؟ | 29
صالح الفوزان | الإجابة | أعمل في أحد البنوك التجارية وادخرت مبلغًا من المال من عمل البنك الذي يتعامل بالفائدة : 1 - فهل يجوز لي أن أحج بهذا المال ؟ وهل أكون مضطرًا لعملي به ، لقول الله سبحانه وتعالى : ( فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) [ البقرة : 173] ؟ | 30
السابق 1 2 3 4 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل سليمان راضي محمد حمدان أبو حلو - من الشيخ زايد شمال سيناء يقول : كنا خمسة أخوة محمد وأحمد وحسين وسليمان وسلامة ورثنا عن أبينا أموالاً . توفي محمد تاركًا أولادًا ذكورًا وإناثًا ، وكذلك أحمد وحسين ، ثم توفي سلامة دون أن ينجب وله تركة . فمن يستحق هذه التركة ، وهل يكون لأبناء الإخوة أخذ نصيبهم من تركة العم سلامة أم لا ؟ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ إبراهيم عبد الحليم عوض - دمنهور - بحيرة عن قانون الوصية الواجبة ، هل هو مخالف للشرع أم لا ؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:امرأة توفيت وتركت ثلاث بنات وزوجًا وأمًّا فما نصيب كل وارث ؟‏ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توفيت امرأة وتركت ثروة من المال ، ولها بنتان ، وولد ، وأب ، وأم ، وزوج ، ‏فما نصيب كل وارث ؟‏ | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفيت امرأة وتركت : أمًّا ، ‏وأختًا شقيقة ، وأخًا لأب ، فما نصيب كل وارث ؟‏ | 20
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | توفيت امرأة وتركت زوجًا وابن أخ شقيق ، وبنات أخ شقيق آخر ؟‏ | 21
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة ماتت وتركت زوجًا وابنتين وأمًا وأخًا شقيقًا وأختين لأم ، فمن يرث ؟ ومن لا يرث ؟ وما هو نصيب كل وارث ؟ | 22
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة ماتت وتركت بنتاً واحدة ، وأولاد ابن مات فى حياتها ، وأولاد بنت ماتت فى حياتها كذلك ؟ | 23
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي رجل وترك منزلا، وله أربع بنات وولد متزوج، ثم توفيت ثلاث بنات ولهن فروع وارثة، ثم توفي الولد عن زوجته، وليس له أبناء، كيف يقسم المنزل بينهم ؟ | 24
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي والدي قبل وفاة جدي، فهل لي حق في تركة جدي علما بأنه لي أعمام أشقاء والدي ؟ | 25
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للورثة التنازل عن حقهم فى الميراث لبعض الورثة الذين لم يتزوجوا ؟ | 26
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة كان لها من الأبناء ابنان وبنت ومات الابنان في حياتها ثم ماتت هي وتركت ابنتها ثم ماتت ابنتها. فكيف توزع تركة الأم على أبناء ابنيها وأبناء ابنتها. ؟ | 27
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: - رجل له أولاد سافر منهم واحد وقام ببناء دور كامل بالمنزل فماذا يصنع لحفظ حق ولده في ذلك هل يكتب له ذلك؟ أم ماذا؟ | 28
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل وترك مالاً ، وترك عمة ، وأختاً من الأم ، وبنت أخت شقيقة ، وخالاً . فمن يرث ، ومن لا يرث ، وما نصيب كل وارث ؟ | 29
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل وترك والدته التى توفيت بعده بحوالى ستة شهور ، وترك أيضاً زوجته وابنته وتسعاً من الأولاد الذكور منهم ثلاثة قصر لم يبلغوا الحلم. هل يمكن توزيع التركة الآن رغم وجود القصر ؟ وهل من حق إخوة المتوفى ميراث فى أخيهم ، وفى أمهم التى ماتت بعده ، وهم رجل وثلاث نساء ؟ | 30
السابق 1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لى ابن عم وهو فى نفس الوقت ابن خالتى وقد رضعت من خالتى رضعات كثيرة فهل يجوز لى الزواج من بنت ابن عمى هذا؟ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة لها ولد وبنت قامت هذه المرأة بإرضاع حفيدتها رضعات عديدة أكثر من خمس رضعات هل يحل لهذه البنت - الحفيدة - أن تتزوج ابن خالها أم تعتبر عمة له الرضاع ولا يصح زواجها ؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أبى الأب فى الرضاعة ؟ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز لأبى من الرضاعة أن يرى زوجتى المنتقبة ويصافحها ويجلس معها بدون محرم أم أنه يعتبر أجنبياً عنها ؟ | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يمتد التحريم بالرضاع إلى ما حرم بالمصاهرة ؟ | 20
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حكم رجل رضع من زوجته هل تحرم عليه ؟ | 21
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت من زوجة عمي رضعات كثيرة ، والآن يتقدم ابن عمي لطلب يد ابنتي ، فهل يجوز أن أزوجه ابنتي علمًا بأنني قد رضعت من أمه ؟ | 22
السابق 1 2
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: إذا كان البرد شديداً جداً جداً، والماء في الإناء كالروب، وفي الإبريق يتثلج، ومثلاً إنسان وقع عليه حدث والماء يؤثر عليه ويعمل له مرض الحمى، كيف العمل؟ | 16
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في إزالة شعر الوجه وأقصد بالذات منطقة الشارب إذا كان الشعر فيها ظاهر أو متوسط هل يحل إزالته أم هو داخل في دائرة النمص وكذلك شعر الساقين والذراعين؟ | 17
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : هل يحل للحائض دخول المسجد ، وما الدليل ؟ | 18
عبد العزيز بن عبد الله بن باز | الإجابة | س: إذا طهرت المرأة من الحيض في وقت العصر أو العشاء فهل تصلي معها الظهر والمغرب باعتبارهما يجمعان معا ؟ | 19
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل الجنب يقرأ كتاب الله غيباً ؟ وإذا لم يجز ذلك فهل يستمع له ؟ جزاكم الله خيراً.. | 20
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز السؤال التالي : نحن طالبات ندرس في مدرسة بنات وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر ، ونستحي أن نخبر الأستاذ فنقرأ مراعاة لذلك ، فهل يجوز هذا؟ وإن كان لا يجوز فكيف نعمل أيام الامتحان إذا صادفتنا ونحن في حالة الدورة الشهرية ؟ | 21
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: هل لمس يد الزوجة أو تقبيلها ينقض الوضوء ؟ | 22
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أنا طالب في الإعدادية ، ساكن في السكن الداخلي، نهضت في الصباح لكي أؤدي فرض صلاة الصبح وكان الجو بارداً جداً وليس لدي أي وسيلة لتسخين الماء فتمسحت دون أن أغسل رجلي بالماء، فهل هذه الصلاة مقبولة أم تنصحوني بقضائها؟ | 23
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: أشعر أحياناً خلال الوضوء أن وضوئي ينتقض وكذلك في الصلاة ، ولا أدري هل هذا حقيقة أم وسواس حتى أنني كثير الإعادة للصلاة والوضوء ، مما جعلني أحياناً لا أدرك صلاة الجماعة وأفكر كثيراً في الصلاة . أرجو إفادتي ونصحي مأجورين إن شاء الله ؟ | 24
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز : ما حكم إزالة الشعر الذي ينبت في وجه المرأة؟ | 25
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: امرأة نزل منها دم الحيض وهي داخل مسجد رسول الله صلى الله عليه وسلم فمكثت فيه قليلاً حتى انتهى أهلها من الصلاة ثم خرجت معهم فهل تأثم بسبب فعلها هذا؟ | 26
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: استيقظت في حدود شروق الشمس مجنباً فإذا دخلت في الغسل ستشرق الشمس ، هل أتيمم وأصلي ، أم أغتسل ثم أصلي ؟ | 27
عبد العزيز بن عبد الله بن باز | الإجابة | س: بعض النساء لا يفرقن بين الحيض والاستحاضة إذ قد يستمر معها الدم فتتوقف عن الصلاة طوال استمرار الدم . فما الحكم في ذلك ؟ | 28
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم المسح على ‏الجوربين ؟‏ | 29
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الحامل رأت الدم عشرين يومًا ، ثم رأت شيئًا أبيض فقط ، ثم ‏بعد خمسة أيام رأت الدم مرة أخرى ؟ | 30
السابق 1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسألت فضيلة الشيخ ابن عثيمين امرأة فقالت: أنا امرأة أفعل ما فرضه الله على من العبادات، إلا أنني في الصلاة كثيرة السهو، بحث أصلي وأنا أفكر في بعض ما حدث من الأحداث في ذلك اليوم، ولا أفكر فيه إلا عند البدء في الصلاة ، ولا أستطيع التخلص منه إلا عند الجهر بالقراءة فبم تنصحني؟ | 16
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين : إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم؟ | 17
الازهر الشريف | الإجابة | سئل فضيلة الشيخ حسنين محمد مخلوف : يوجد بالناحية جامع بدون إمام ولا مقرئ. فهل يجوز سماع القرآن والخطبة من جهاز الراديو وتكون الصلاة بعد الخطبة. | 18
الازهر الشريف | الإجابة | سئل فضيلة الشيخ محمد عبده : بإفادة من مديرية المنوفية مضمونها أنه مرسل معها عريضة مقدمة للمديرية بأمل الاطلاع عليها والإفادة بما يرى نحو ما اشتملت عليه - والذى اشتملت عليه ست مسائل : 1 - ما المفيد من قراءة بقية سورة الكهف جهرا يوم الجمعة لأجل عدم غوغاء الفلاحين بالكلام الدنيوى. 2 - ما اشتهر من الترقية قبل الخطبة مع مراعاة الآداب فى الإلقاء وحديث إذا قلت لصاحبك والإمام يخطب إلى أخره. 3- ما يحصل من الأذان قبل الوقت يوم الجمعة بما يشتمل على استغاثات وصلوات على النبى لتنبيه الفلاحين الموجودين بالغيطان الغافلين عن مكان الجمعة. 4- الأذان داخل المسجد بين يدى الخطيب. 5- ما اشتهر فى الصلاة والسلام على النبى عقب الأذان فى الأوقات الخمس إلا المغرب. 6 - الذكر جهرا أمام الجنازة بكيفية معتدلة خالية عن التلحين. هل ذلك كله جار على السنة أو فيه إخلال بالدين. | 19
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (8571) س1: في التشهد هل يقول الإنسان السلام عليك أيها النبي أم يقول السلام على النبي لأن عبدالله بن مسعود رضي الله عنه قال كنا نقول قبل وفاة النبي R السلام عليك أيها النبي وبعد موته صلى الله عليه وسلم كنا نقول السلام على النبي؟ | 20
اللجنة الدائمة | الإجابة | نصلي القصر طالما نحن في الطريق واذا وصلنا الدولة المسافرين اليها هل نتم الصلاة علما باننا لا نعرف كم نبقى في الدوله فنحن نحجز اسبوع او اسبوعين ولكن لظروف احيانا نرجع الى بلادنا قبل الوقت المقرر واحيانا نسافر في مهمات دراسيه لفترة طويله مثل ستة شهور ويتخلل هذي المدة اجازات غير معلومه نعود فيها الى ديرتنا ولمدة قصيرة لا تتجاوز 3 ايام كيف تكون صلاتنا ارجو افادتنا | 21
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (9810) س1: إذا دخلت والجماعة في آخر صلاة المغرب ولم ألحق إلا الركعة الأخيرة فهل أقوم لإكمال الركعتين مرة واحدة أو أفصل بينهما بتشهد وهل أقرأ الفاتحة وما تيسر من القرآن جهراً أو أخفي؟ | 22
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: رجل يصلي صلاة الصبح بعد طلوع الشمس واتخذ ذلك عادة له في كل يوم لمدة سنتين، حيث يدعي أن النوم يغلب عليه بأنه يسهر في المقاهي وعلى الملاهي إلى بعد نصف الليل، هل تصح صلاته؟ س: وهل تجوز مؤاكلته ومجالسته والسكن معه ؟ علماً بأنني أقوم بنصحه ولم يستجب. | 23
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة أيضاً: إنني لا أقوم لصلاة الفجر في الوقت المحدد ولا أقوم إلا متأخراً، وذلك بسبب النوم الشديد ، وقد وضعت حولي ساعة لتوقظني من النوم في الوقت المحدد للصلاة، ولكن بدون فائدة ، فإن كان في التأخير عن الصلاة بسبب النوم شيء فما هو العمل الذي يلزمني القيام به لكي يجبر ذلك ؟ أفيدوني جزاكم الله خيراً. | 24
اللجنة الدائمة | الإجابة | السؤال الثامن من الفتوى رقم (6366) س8: هل التشهد الذي نقرؤه في الصلاة هو الذي قاله رسول الله R وهو ساجد عند سدرة المنتهى في المعراج؟ | 25
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (6363) س3: صليت وتركت جلوس الوسط متعمداً ولم أسجد للسهو واستغفرت الله بعد السلام فهل صلاتي صحيحة؟ | 26
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (9414) س1: بينما نحن نؤدي صلاة العصر جماعة في الركعة الثانية قام الإمام بعد السجود دون الجلوس للتشهد الأول (ناسياً) وبدأ الركعة الثالثة ورد عليه بعض المصلين خلفه (سبحان الله ) لكن الإمام واصل صلاته وقبل التسليم في التشهد الأخير سجد سجدتي السهو، قال بعد أن فرغ من الصلاة أن التشهد الأول سنة وليس بركن ولا ينبغي الجلوس له في حالة النسيان، فما حكم ذلك؟ | 27
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (9217) س3: صليت مع الإمام في الرباعية، وفي التشهد الأول تأخر الإمام في الجلوس فأتممت التشهد كالتشهد الأخير في الصلاة ما حكم صلاتي وماذا أفعل هل أعيد التشهد أم أصمت أم هناك دعاء معين أدعو به؟ | 28
اللجنة الدائمة | الإجابة | س: هل يجوز للمسلم ترك صلاة الجماعة لانشغاله بالدراسة ومواعيد الدروس؟ | 29
اللجنة الدائمة | الإجابة | السؤال الرابع من الفتوى رقم (6895) س4: هل رفع النظر في الصلاة يبطلها أم مكروه أم لا شيء فيه، وكذلك ما حكم الحركة في الصلاة القليلة والكثيرة وما حكم الإشارة باليد أثناء الصلاة؟ | 30
السابق 1 2 3 4 5 6 7 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعتدنا في بلدنا قراءة بعض آيات القرآن الكريم بعد صلاة التراويح مباشرة. ولكن إمام المسجد يمنع من ذلك بدعوي عدم التشويش علي المصلين للسنة ؟ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من احتلم وهو صائم في رمضان ؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يقبل صوم تارك الصلاة ؟ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة فى المساجد التى بها قبور ، سواء كان القبر فى الأمام أو الخلف أو الجانبين . وهل الصلاة فى هذه المساجد من قبيل الشرك بالله .؟ | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل خالد أحمد جاد - القناطر الخيرية : إذا بلغه ثبوت رؤية هلال رمضان فى بلد مجاور ، هل يجب عليه الصوم | 20
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة تقع في الشركيات بجهل منها ، وعليها قضاء أيام أفطرتها في رمضان ‏لمرض أصابها ، فهل عليها قضاء ؟‏ | 21
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل قطب توفيق الأشول من المحلة الكبرى عن حكم من يجامع زوجته فى نهار رمضان مع علمه بأنه صائم وهل عليه كفاره ؟ | 22
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : لى ابنة عم وحيدة ، وهى تمتلك أموالاً ، ولهذا يرغب فيها كثير من الناس ، وأنا أريد أن أتزوجها ، ولكنى خائف من قول النبى صلى الله عليه وسلم : " ومن تزوجها لمالها ما زاده الله إلا فقراً " علماً بأنها أذنت لنا فى بناء مسجد من مالها . | 23
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يجوز للرجل أن يقبل زوجته فى نهار رمضان ؟ | 24
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ، وكيفية قضائها ؟ | 25
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل عبد الناصر يوسف - أدمنت - قنا : عن قراءة سورة الإخلاص ثلاث مرات بين ركعات القيام جهراً فى جماعة . وعن القراءة من المصحف فى صلاة القيام . | 26
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ع - ش - ح من سنهوت شرقية يقول : إنه لم يعلم برمضان إلا بعد الفجر قبل تناول الطعام فأمسك بعد الفجر ، فهل صومه صحيح | 27
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل خ. إ. من بنها ، وع. ع. من كفر الشيخ وخ. ع. من شبراخيت ، وأ. ص. من أبى كبير شرقية : عن ما يفطر الصائم . وما يباح له . | 28
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ش. م. أ. - من رشيد - البحيرة : عمن أذن عليه الفجر وهو يمضغ الطعام فأخرجه ثم شرب الماء أثناء الآذان . | 29
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسال حامد عبد الحميد دقاش من السلمانى بالبلينا ومحمد النجار من الجزازرة بالمراغة عن حكم من جامع زوجته فى نهار رمضان عمدا . | 30
السابق 1 2
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوزا لتصدق عن مبلغ من أرباح صندوق التوفير ، هل يجوز التخلص منه للشاب الذي ‏يريد أن يعف نفسه بالزواج ؟‏ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : اقترض مالاً بالربا ، ثم أنشأ به مشروعًا ورد المال المقترض ، ولا ‏يزال يعمل في مشروعه | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عادل زكى عبد العزيز - من كفر الشيخ عن سداد مبلغ ألفى ريال ( 2000ريال ) اقترضها من ابن عمه ، وباع الريال بستين قرشاً ( 60 قرش ) فهل يسدد القيمة اليوم مع أن سعر الريال ( 88 قرش ) . | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | وتسأل ت - أ - ى من الإسكندرية - عن وضع المدخرات فى صندوق البريد دون أخذ الفوائد عليها | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تقوم هيئة المجتمعات العمرانية مع البنك ببناء عدد من الشقق السكنية ، ويقوم ‏البنك بإعطاء قروض لهذا المشروع على أن يقوم بجمع هذه الأموال بنسبة فوائد ‏مختلفة من فرد إلى آخر ، وكلما تراكمت هذه المبالغ عند المستفيد من المشروع كلما ‏زادت الفوائد ، فهل هذا التعاقد جائز شرعًا ؟ | 20
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن القواعد الاقتصادية التى وضعها الإسلام والتى يستغنى بها الإنسان عن النظم الأخرى كالاشتراكية والرأسمالية ونحوها ؟ | 21
السابق 1 2
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما الحكم فى امرأة أوصت بأن يكون كفنها من الحرير ، وقام ولدها بتنفيذ وصيتها . | 16
السابق 1 2
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - هل يجوز الجمع بين المرأة وابنة خالتها ؟ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن رجل عقد على امرأة ، ومات قبل أن يدخل بها هل عليها عدة ؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو زواج المحلل وما هى الشروط لكى لا يفسد ؟ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الخطبة التى يشهر بها وتقدم فيها شبكة هل تقوم مقام العقد ويستباح بها الجلوس مع المخطوبة فى وجود محرم ؟ | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل فريد يونس عرجاوى من معدية مهدى بمطوبس فيقول : هل يجوز للرجل أن يتزوج أم زوجة ابنة ؟ | 20
السابق 1 2
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الراجح النزول باليدين أم الركبتين في السجود ؟ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن دعاء الاستفتاح وهل يقرأ فى كل ركعة ؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعمن لم يدرك الركعة الثانية يوم الجمعة ، وإنما أدرك الإمام قبل ‏السلام ؟‏ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن كان في الصلاة مسبوقًا ، ثم نسي وسلم مع الإمام ؟ | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: الصلاة بالفانلة بالحمالات ؟‏ | 20
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إدراك الركعة خلف الإمام في الجهرية إذا أدركه في قراءة ما بعد الفاتحة فأنصت للقراءة ، وإذا لم يتم قراءة الفاتحة خلفه في صلاة سرية ، وإذا أدرك الإمام راكعًا فكبر وركع خلفه ؟ | 21
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيمن يدرك الركوع خلف الإمام ويحتسب ذلك ركعة ، وقول النبى صلى الله عليه وسلم " كل صلاة لا يقرأ فيها بأم القرآن فهى خداج ؟ | 22
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كل من خطوة إلى المسجد تمحو عنه سيئة وترفع له درجة وإن لم تصح صلاته؟ | 23
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا دخلت المسجد للصلاة فأدركت الإمام فى الركعة الثالثة فى السجود ، فكيف تكمل صلاتها ؟ | 24
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من أحق الناس بالإمامة ؟ وما الحكم إذا كرهت الصلاة خلف أحد الأئمة وصليت وحدي وهل تصح صلاة الإمام بغير عمامة؟ | 25
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اختلاف نية الإمام عن المأموم وأنها تبطل الصلاة إذا لم ينو الإمام الإمامة وجاء من يأتم به ويصلى خلفه ؟ | 26
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز صلاة العشاء بعد منتصف الليل ؟ | 27
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف أصلى الصبح عندما تظهر الشمس ؟ | 28
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فى أى وقت تكون صلاة الضحى ، وما هو ميعادها بالساعة ؟ | 29
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: صلينا الظهر ونحن أربعة أفراد وقد وقفنا فى صف واحد على يمين الإمام ، فهل صلاتنا صحيحة ؟ | 30
السابق 1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مرض يجعل صاحبه شديد اللهفة على الماء يشربه ويتعاطى دواء عبارة عن رزاز عن طريق الأنف ، هل يصح صومه مع هذا الداء والدواء ؟ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة وضعت فى رمضان فهل عليها قضاء بعد انقطاع دم النفاس . كما جاءت جملة من الأسئلة عن قضاء الحائض والنفساء ، وعن المرأة تضعف عن الصوم لحمل أو رضاع أو مرض وعمن أفطرت فى رمضان وانقضى العام ولم تستطع القضاء ، وعن الدواء يستخدم لمنع الحيض حتى تتمكن من صيام رمضان كاملاً هل يجوز ذلك ؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل النية بالقول أم أن النية محلها القلب ، وما وقتها فى صوم الفرض والنفل ؟ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في شهر رمضان المعظم المؤذنون في قريتنا يؤذنون الفجر مع أذان الإذاعة ، وعند المغرب يتمهلون في الأذان ، فما الصحيح في ذلك ؟ | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فى الفتاة التى تصوم رمضان بغير ختان ؟ | 20
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا نسيت فى صيام التطوع فأكلت ، فهل أفطر أم أكمل صيامى؟ | 21
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من صام يوما تطوعا ثم أفطر ؟ | 22
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن من صيام الاثنين والخميس أثناء السفر علما بأن السفر مريح، والمسافة تزيد علي 400 كيلومتر ؟ | 23
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما موعد الفطر ، وهل يستحب للصائم أن يمسك حتى ينقضى الأذان ؟ | 24
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة وضعت في رمضان ، فهل عليها قضاء بعد انقطاع دم النفاس ؟ كما جاءت جملة من الأسئلة عن قضاء الحائض والنفساء ومن ضعفت عن الصوم لرضاع أو مرض فمر عام ، ولم تتم القضاء ، وعن الدواء لمنع الحيض حتى تصوم رمضان كاملاً ؟ | 25
السابق 1 2
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : أنا أعمل مهندس إلكترونيات ، ومن عملي إصلاح الراديو والتليفزيون والفيديو، ومثل هذه الأجهزة . فأرجو إفتائي عن الاستمرار في هذه الأعمال ، مع العلم أن ترك هذا العمل يفقدني كثيراً من الخبرة ، ومن مهنتي التي تعلمتها طوال حياتي ، وقد يقع علي ضرر خلال تركها. | 16
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : هل يجوز العمل لدى شركات تتعامل بالربا؟ | 17
اللجنة الدائمة | الإجابة | س: وسئلت أيضا ما حكم العمل بشركات الدخان ؟ وما حكم العمل بالبنوك التي تتعامل بالربا؟ | 18
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : نحن هنا في هولندا شباب مسلم ، متمسك والحمد لله بدينه، ولكن الأعمال المتوافرة هنا كلها في الخمر والمطاعم التي تقدم لحوم الخنـزير ، إلى جانب اللحوم الأخرى، هل يجوز العمل في غسل الأواني التي يعد فيها لحم الخنزير، كعمل لكسب الرزق؟ أفيدونا أفادكم الله، ووفقنا الله وإياكم وجزاكم الله خيراً | 19
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً: هل يجوز للإنسان العمل في بنك يتعامل بالربا ، مع أنه لا يقوم في البنك بعمل ربوي، ولكن دخل البنك الكلي ربا؟ | 20
اللجنة الدائمة | الإجابة | س: هل تجوز قراءة القرآن جماعة بنية التعلم؟ | 21
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: ما حكم الشطرنج إذا كان القصد من لعبها التسلية واختبار الذكاء؟ | 22
اللجنة الدائمة | الإجابة | س: نحن نعلم أن حلق اللحية حرام كما قالوا العلماء ولكن يوجد بعض العقبات التي تقف في الطريق مثلا أهلي يمنعوني أن أطلق اللحية بجميع الحالات وأنا لا أقدر أن أصرف على نفسي لأنني طالب بالصف الثالث الثانوي العام بمدرسة خاصة يصرفون لي وأنا لا أقدر على العمل كي أصرف على نفسي وكل يوم نزاع مع أهلي بخصوص اللحية وكاد يؤدي ذلك الأمر إلى أن يطردوني من المنزل أرجو الرد في أسرع وقت؟ | 23
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : عن حكم لعبة: المقطار - اللعبة بالحصى ونحوه على الأرض - والشطرنج والكيرم وبعض الألعاب الأخرى والتي منها ما يكون على رهان أو قد يدفع للفائز فيه جائزة من جهة أخرى ، هذا وحيث إنها منتشرة في بعض أندية القوات المسلحة ، ورغبة في معرفة الحكم نأمل التكرم بموافاتنا بحكمها جزاكم الله خيراً. | 24
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية: يتردد الآن بين الشباب المسلم الملتزم بدينه بأن هناك أقوالاً بتحريم حلق اللحية فهل هذا صحيح وإن كان كذلك فأيهما أوجب طاعة الوالدين وهما يأمران بحلقها أم إطلاقها وهل للرجل إن كان يشتغل بمهنة الحلاقة أن يحلق لحى الرجال خاصة وأنهم إن لم يحلقوا لحاهم عنده فسيحلقونها عند غيره أم لا يجوز له ذلك؟ | 25
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية: هل يجوز مشاهدة التليفزيون؟ | 26
اللجنة الدائمة | الإجابة | س: أنا طالب جامعي، أدرس الهندسة الكهربائية في جامعة مختلطة ، وأنا أعلم - وهذا مما لا شك فيه - أن الاختلاط في ديننا الإسلامي محرم ، وبالتالي حرم التعلم في مثل هذه الجامعات ، ولكن إذا تركت الدراسة فيها من قبل من هم على درجة من الالتزام والخلق والدين ، فإنها سوف تترك للنصارى عباد الصليب وللمتمسلمين الذين ليس لهم من الإسلام إلا الاسم ، وبالتالي فإننا سوف نفقد الطبيب المسلم الذي يعتمد عليه - بعد الله - والمهندس والمدرس والممرض ، المسلمين ، وهذا يعني أننا سوف نفقد طاقماً كبيراً من المجتمع المسلم ، وسوف نعتمد على من هم ليسوا ثقة للاعتماد عليهم من الفسقة وعباد الصليب ، . فهل إذا ما حاولنا قدر الإمكان الابتعاد عن الاختلاط ، وحاولنا قدر الامكان غض البصر والالتزام بأمور ديننا الحنيف يجوز لنا أن ندرس في مثل هذه الجامعات ؟ | 27
اللجنة الدائمة | الإجابة | س: إنني طالب في مدرسة ثانوية في الصف الثاني ، وفي بداية السنة الدراسية بإذن الله ، سأكون في الصف الثالث ، ولكن المدرسة مختلطة ، فيها البنين والبنات في نفس الفصل ، فما يكون موقفي ؟ مع العلم أنني أرفض ذلك بقلبي ، ودعاني ذلك إلى التفكير في الخروج من الدراسة ، وقد علم بذلك والداي ، فأصابهما ألم شديد ، خاصة والدي ، فهو ذو نظر ضعيف ، وقال لي إنني سوف أتسبب في ذهاب بصره ، أرجو التكرم بالرد على هذه الرسالة وبيان الحل في ذلك. | 28
اللجنة الدائمة | الإجابة | س: أدرس في ثانوية مختلطة ، ليس بها تحصيل علمي نافع ، زد على ذلك كل الثانويات على هذا الشكل ، فهل يجوز إكمال الدراسة في هذه الظروف ؟ وهل يجب التوقف عن الدراسة ؟ وما حكم الدراسة بالنسبة للفتيات في هذا الوقت؟ | 29
اللجنة الدائمة | الإجابة | س: هل يوجد نص في الكتاب والسنة يحرم استعمال بعض العقاقير مثل حبوب منع الحمل؟ وما هي نظرتكم في تحديد النسل ؟ وما العواقب التي تترتب على ذلك؟ إنا إذا نظرنا إلى العالم نجد أن الانفجار السكاني يزيد بنسبة تفوق الاقتصاد الغذائي ، فهل نقول أن الإجماع من العلماء والأطباء قائم كما كان في عهد الصحابة إن كان يصح فرجائي توضيح ذلك؟ | 30
السابق 1 2 3 4 5 6 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئلت اللجنة الدائمة للإفتاء: هناك حديث شريف يمنع النساء من استعمال الطيب والروائح العطرة وخاصة عند الذهاب إلى المسجد فهل يجوز التطيب لتخفيف رائحة جسمها التي لا يزيلها الصابون ؟ | 16
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ ابن باز : ما حكم تحديد النسل؟ | 17
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الشرع في مجئ الخادمة بدون محرم وهل المحظور مجيئها من بلدها بدون محرم أم وجودها بالبيت الذي تخدم فيه وحدها وليس معها محرم؟ | 18
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز : ما حكم مصافحة المرأة الأجنبية إذا كانت عجوزاً ، وما الحكم إذا كانت تضع على يدها حاجزاً من ثوب وغيره ؟ | 19
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبدالعزيز بن باز: هل يجوز الاختلاء بزوجة العم والخال والأخ وغيرهم من الأقارب؟ وهل يجوز الذهاب بهن إلى السوق وغيره ؟ | 20
صالح الفوزان | الإجابة | س: سئل فضيلة الشيخ صالح الفوزان: هل يجوز الصلاة بالبنطلون بالنسبة للمرأة وبالنسبة للرجل، وأيضا إذا لبست المرأة ثوباً خفيفاً ليس مبيناً لعورتها ؛ فما حكم الشرع في ذلك. | 21
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ عبدالله بن جبرين : هناك تساهل من بعض الناس في الكلام مع المرأة الأجنبية، فمثلاً إذا جاء رجل إلى بيت صديقه ولم يجده تقوم الزوجة بالتكلم مع هذا الرجل القادم (صديق زوجها) وتفتح المجلس وتضع القهوة والشاي له ، فهل هذا يجوز؟ علماً أنه لا يوجد في البيت سوى هذه الزوجة ؟ | 22
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ بن جبرين : إذا كان الرجل يقوم بعمل المراسلة مع المرأة الأجنبية وأصبحا متحابين هل يعتبر حراماً هذا العمل؟ | 23
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ عبد الله بن جبرين : أعمل في مستشفى وطبيعة عملي تقتضي الاختلاط الدائم مع النساء والتحدث معهن ، فما حكم ذلك ؟ وما حكم مصافحة المرأة الأجنبية خصوصاً في رمضان ؟ | 24
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل التبرج هل هو كبيرة أم صغيرة ؟ وهل تقبل صلاة المرأة المتبرجة ؟ وهل الإصرار على المعصية كفر ؟ | 25
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن أسلم على أقاربى من النساء مثل زوجة العم والخال ، وبنات العم والخال ، وغير ذلك ؟ | 26
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة المشعرة أن تنزع الشعر من وجهها دون الحاجبين ؟ | 27
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ م ع ع - كفر الشيخ - يقول : لى ابنة عم تكبرنى كثيراً ، وأنا أود أن أصلها فهل يجوز لى الدخول عليها إذا كانت وحدها بالشقة . | 28
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :ما الحكم الشرعي في زيارة الأسر بعضها لبعض وجلوس الرجال مع النساء ؟ س :ما الحكم الشرعي في زيارة الأسر بعضها لبعض وجلوس الرجال مع النساء غير ‏محجبات والتسامر والضحك ليلاً ؟‏ | 29
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من تظهر الوجه والكفين ولا ترتدى النقاب ؟ | 30
السابق 1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز : ما حكم لبس الذهب المحلق ؟ | 16
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز السؤال التالي: يتساهل كثير من النساء في الصلاة فيبدو ذراعاها أو شئ منهما وكذلك قدمها وربما ساقها . فهل صلاتها صحيحة حينئذ؟ | 17
عبد العزيز بن عبد الله بن باز | الإجابة | س:وسئل الشيخ عبدالعزيز بن باز: إمام يصلي بالناس وليس على رأسه غطاء فما الحكم في هذا؟ | 18
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ عبد العزيز بن باز: تزوجت رجلاً وبعد الزواج طلب مني ألا أستر وجهي عن إخوانه وإلا طلقني فماذا أفعل وأنا خائفة من الطلاق؟ | 19
صالح الفوزان | الإجابة | س: وسئل فضيلة الشيخ صالح الفوزان : ما حكم خروج يدي المرأة في السوق خاصة ؟ وهل يفضل لبس قفاز أسود لليدين أو الأبيض؟ علماً بأن البعض قال: لا حرج في ظهورها، وأن لبس القفاز ادعاء للتدين ؛ ما رأي فضيلتكم بذلك؟ | 20
السابق 1 2
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا أقوم بسداد الضرائب السنوية للدولة ، فهل تغنى الضرائب عن أداء الزكاة ؟ وما مدى إمكانية التصور للتطبيق الأمثل لأداء الزكاة على أساس أنها من أركان الإسلام ؟ | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إخراج الزكاة لابن الأخ؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا قاتل أبو بكر الصديق ما نعى الزكاة ، رغم أنهم كانوا يقولون لا إله إلا الله ؟ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إخراج القيمة في صدقة الفطر ، وما هو المقدار بالجنية ؟ | 19
السابق 1 2
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل حسين عبد الفتاح الكسار بكلية العلوم بسوهاج فيقول : ما رأى الدين فى النصرانى الذي يؤمن بأن لا إله إلا الله وأن محمدا رسول الله وأن عيسى بن مريم رسول الله ويعمل صالحا . | 16
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيما يذيعه أصحاب الطرق الصوفية فى رؤية النبى صلى الله عليه وسلم فى المنام؟ | 17
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مسجد به ضريح . هل تجوز الصلاة فيه مع أنه فى جانب من المسجد؟ | 18
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الحلف باسم الله الدهر ، بناء على الحديث " أنا الدهر ؟ | 19
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن عمل حجاب يشفى من مرض روحانى بالذهاب إلى من يسمونهم الأشراف بدراو ؟ | 20
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التوسل بالرسول صلى الله عليه وسلم وبالأموات الصالحين؟ | 21
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بماذا نرد علي من أجاز بناء المساجد علي القبور مستدلا بقوله تعالي: " قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا ؟ | 22
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | إذا عمل المسيحى عملا صالحا فى الدنيا فهل ذلك يخفف عنه من عذاب القبر وعذاب النار ؟ | 23
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم إطلاق لفظ سيدى وسيدنا على آحاد البشر من الرسل والأولياء ، وكذلك لفظ السيدة على بعض الصالحات . | 24
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى التوسل بالصالحين؟ | 25
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مرت بي ظروف قاسية ، فأقسمت بالله تعالى إن أخرجني منها أن أداوم على قيام ليلتين من كل أسبوع وقد فرَّج الله عني ، ولكني عجزت عن المداومة على قيام ليلتين من كل أسبوع فما الحكم في ذلك ؟ | 26
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: شيخ سأل عن قول مدد يا رسول الله ، فقال ( مشرك ) ثم سأل آخر فقال : لا تتعصبوا ولا تغالوا فى الدين ، فالذى يقول مدد لا يقصد اللفظ ؟ | 27
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكم فى إنسان نذر أن يصوم عشرة أيام إذا نجح ثم لما نجح قرأ حديثا نبويا أن النذر يؤخذ من البخيل فهل إذا صام يثاب على صومه أم لا ؟ | 28
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نذرت لولى من الصالحين فقلت : يارب (علشان خاطر) وليك فلان اقض لى حاجتى ، فهل هذا حرام ؟ وأين تذهب أموال النذور ؟ | 29
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم عبد الموجود ، وعبد الرسول وعبد النبى : هل هذه الأسماء مخالفة لدين الله عز وجل ؟ وعن حديث " خير الأسماء ما عبد وما حمد ؟ | 30
السابق 1 2 3 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: أرجو أن تفتوني عن صحة وجود المهدي الذي يقال عنه في الأرض وهل وردت أحاديث نبوية صحيحة عنه ؟ أثابكم الله. | 16
اللجنة الدائمة | الإجابة | س: من المهدي وما هي أشراط الساعة؟ | 17
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في تهنئة النصارى في أعيادهم لأنه عندي خالي جاره نصراني يهنئه في الأفراح وفي الأعياد وهو أيضا يهنئ خالي في فرح أو عيد وكل مناسبة ، هل هذا جائز تهنئة المسلم للنصراني والنصراني للمسلم في أعيادهم وأفراحهم ؟ أفتوني جزاكم الله خيراً. | 18
اللجنة الدائمة | الإجابة | س: مضمون السؤال أنه وصل إليه ورقة تتضمن أن الشيخ أحمد خادم الحجرة النبوية رأى النبي صلى الله عليه وسلم لما تهيأ للنوم وأنه أخبره بكثرة الفساد في الناس وأخبره أنه يموت من أمته كل جمعة مائة وستون ألفا على غير الإسلام ، وأخبره ببعض أمارات الساعة وقرب قيامها وأمره أن يعلن الوصية للناس ، وأخبره بالعدة الجميلة لمن يصدقها ويجتهد في نشرها وبالوعيد لمن يكذبها ويكتمها ولا يبلغها الناس … الخ ما ذكر في الرؤيا. | 19
عبد العزيز بن عبد الله بن باز | الإجابة | س: سمعت من أحد العلماء قوله : إن من يظن أنه عُمل له سحر عليه أن يأخذ سبع ورقات من السدر ثم يضعها في إناء به ماء ويقرأ عليها المعوذتين وآية الكرسي وسورة (قُلْ يَاأَيُّهَا الْكَافِرُونَ) وقوله تعالى : (وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ) وسورة الفاتحة ، فما صحة هذا؟ وماذا يفعل من يظن أنه قد سُحر ؟ أفيدونا أفادكم الله. | 20
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل تجوز الصلاة في المساجد التي تتوسطها قبور لأولياء الله ؟ | 21
اللجنة الدائمة | الإجابة | س: الصلاة في مسجد فيه قبر هل تجوز ؟ اشرحوا بدقة ؛ لأن البعض يستدلون بكون قبره صلى الله عليه وسلم في مسجده النبوي . إذا كان لا تجوز الصلاة فماذا نفعل ، فهل لنا إخراج الميت حتى عظامه؟ | 22
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم تعليق الصور في المنازل وفي غيرها ؟ | 23
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم سب الدين أو الرب ؟ - استغفر الله رب العالمين - هل من سب الدين يعتبر كافراً أو مرتداً ؟ وما هي العقوبة المقررة عليه في الدين الإسلامي الحنيف حتى نكون على بينة من أمر شرائع الدين وهذه الظاهرة منتشرة بين بعض الناس في بلادنا ؟ أفيدونا أفادكم الله . | 24
عبد العزيز بن عبد الله بن باز | الإجابة | س: بعض المسلمين يشاركون النصارى في أعيادهم فما توجيهكم ؟ | 25
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: عن حكم مخالطة المسلمين لغيرهم في أعيادهم؟ | 26
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والافتاء بالمملكة العربية السعودية: ما حكم الصور الموجودة في الجرائد والمجلات الإسلامية التي نشتريها وكذلك حكم الصور التذكارية الغير معلقة في الحائط هل يجوز اقتناءها والاحتفاظ بها . | 27
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز: هل يجوز الاحتفاظ بالصور الصغار والصور المصورة لنصف الجسم، أو كامل الجسم للاحتفاظ بها في (ألبوم) فقط، وليس الاحتفاظ بقصد التعليق على جدران المنزل؟ أفيدونا في ذلك. | 28
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن حكم اقتناء الصور للذكرى ؟ | 29
اللجنة الدائمة | الإجابة | س: لا يجوز في بريطانيا الجهر بالأذان في المساجد إلا في داخل المسجد ، فهل المسلمون آثمون في ذلك لمتابعة القانون الإنجليزي ؟ | 30
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعمن صلى سنة الصبح بالمنزل ، ثم ذهب إلى المسجد هل يجوز أن يصلي ركعتين ‏تحية المسجد ؟‏ | 286
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مامعنى كفّ الثوب ؟‏ | 287
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل للجمعة سنة قبلية ؟‏ | 288
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توضأ وخرج منه ريح ، فإن عاد إلى الوضوء لم يصب مكان الريح ، فهل يصح ‏وضوؤه أم يلزم الاستنجاء ؟‏ | 289
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:بنت عمي رضعت معي أكثر من خمس مرات ، ولكن غير مشبعات ، والحديث ‏الشريف يقول : ( خمس رضعات مشبعات ) ، فهل يجوز لي الزواج منها ؟‏ | 290
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تقوم هيئة المجتمعات العمرانية مع البنك ببناء عدد من الشقق السكنية ، ويقوم ‏البنك بإعطاء قروض لهذا المشروع على أن يقوم بجمع هذه الأموال بنسبة فوائد ‏مختلفة من فرد إلى آخر ، وكلما تراكمت هذه المبالغ عند المستفيد من المشروع كلما ‏زادت الفوائد ، فهل هذا التعاقد جائز شرعًا ؟ | 291
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا و صديقى فى الرابعة عشر من العمر و نرجوا منكم ان تقدموا لنا نصيحة ؟ | 292
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن كان في الصلاة مسبوقًا ، ثم نسي وسلم مع الإمام ؟ | 293
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: الصلاة بالفانلة بالحمالات ؟‏ | 294
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد ‏لها دينها ) ، فمن هو مجدد هذه المائة ؟‏ | 295
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز صلاة الوتر ثلاث ركعات بتشهد واحد ؟‏ | 296
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هم الذين تكلموا فى المهد بالترتيب ؟ | 297
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعمن لم يدرك الركعة الثانية يوم الجمعة ، وإنما أدرك الإمام قبل ‏السلام ؟‏ | 298
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أسرف هندى السيد عن حديث الجارية التى سألها النبى صلى الله عليه وسلم أين الله ؟ فقالت : فى السماء . هل هو ضعيف ، وما الحكم فى السؤال عن مكان الله ؟ | 299
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ع ج ع بالغربية عن رفع الأيدى فى تكبيرات صلاة الجنازة ؟ | 300
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل وائل عبد العظيم - بنى صالح - الفيوم . هل يجوز للإنسان الذى يفعل المعاصى أن يصلى ؟ | 286
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل الأخ محمد السيد ياسين - مصر الجديدة . وضع لى والدى مبلغاً من المال فى أحد البنوك منذ فترة طويلة والآن وقد بلغت سن الرشد أصبح من حقى التصرف فيه فما حكم هذا المال ،والربح الناتج عنه ، وإذا كان حراماً فهل أتركه للبنك ؟ . | 287
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل بعض الشباب عن الحب الذى يقع بين الشباب والفتيات ؟ | 288
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمد إدريس ومجدى سعد - كلية التربية ببنها - عن قصر الصلاة فى المدن الجامعية وفى مقر العمل . | 289
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل سيد لطفى عبد الله - أسيوط يقول : سئل الإمام على رضى الله عنه هل رأيت ربك ؟ قال : نعم . وكيف أعبد ما لا أرى فهل هذا صحيح ؟ | 290
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمد أحمد السليمانى - المدينة المنورة - عن رجل توفى ، وقام أولاده بتقسيم الميراث ، وقد بخسوا البنت حقها ، فهل يجوز له أن يشكوهم . | 291
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ويسأل عن اتفاق بين رجلين يعطى أحدهما الآخر عشرة آلاف ريال يتاجر فيها ، ثم يأخذ منه بعد عام مبلغاً قدره ألف وخمسمائة ريال . | 292
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ويسأل أحد الاخوة القراء : هل يجوز تعجيل الزكاة قبل حلول الحول ؟ | 293
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل الأخ مجدى الجبالى حدائق القبة عن حكم البيع بالتقسيط . وهل هناك حد للربح شرعاً . | 294
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد الطوخى - كفر مسعود - طنطا . شاب عقد على فتاة ، وتوفى قبل أن يدخل بها ، فهل عليها عدة . | 295
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل رمضان عبد الله قاسم - قنا . هل يجوز للمتزوج حديثاً التخلف عن صلاة الجمعة والجماعة ؟ | 296
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | تسأل الأخت سماح عن حكم زواج الصغيرة ، والناس تتحايل على القانون باللجوء للطبيب لاستخراج شهادة تسنين ؟ | 297
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل : ياسر شمس الدين أبو عشرة - سوهاج : عن التعارض الظاهر بين الآيات التى تدل على عدم سؤال المشركين يوم القيامة كقوله تعالى : " وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ " القصص . والآيات التى تدل على خلاف ذلك ؟ | 298
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل سائل : هل يجوز للعامة من المسلمين أن يطلقوا لفظ الكفر على أشخاص بعينهم مثل تارك الصلاة وغيره ؟ | 299
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع في استثمار الأموال في بنك فيصل الإسلامي ، حيث إنه لا يحدد ‏نسبة معينة للأرباح ، كما تفعل البنوك الربوية الأخرى ، فالرجاء الإجابة حتى ‏تطمئن القلوب ، وجزاكم الله خيرًا ؟‏ | 300
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ع ج ع بالغربية - عمن فاتته تكبيرة أو أكثر فى صلاة الجنازة . | 301
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عمرو عبد الرحمن الشوبكى - من حلمية الزيتون - عن شخص كان يصلى متقطعا ، ولا يعلم شيئاً عن أحكام الغسل ، ويكتفى بالوضوء . ماذا عليه ؟ | 302
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل حسين عمر مرزوق - قنا - عن الفرق بين قول الله تعالى : " وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ " وقول الله تعالى : " وَاغْلُظْ عَلَيْهِمْ " . | 303
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | وتسأل نفس الأخت تقول : لا أتمكن من قيام الليل لأن معى أطفال أقوم بخدمتهم مما يجعلنى مرهقة ، فهل أصلى اثنتى عشرة ركعة نافلة نهاراً تكون لها نفس الفائدة ؟ | 304
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | وتسأل ت - أ - ى من الإسكندرية - عن وضع المدخرات فى صندوق البريد دون أخذ الفوائد عليها | 305
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد حامد بلتك - من سوهاج - عن الأحمدية والبهائية فى جمهورية بنين ؟ | 306
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل مجدى حسين - أسيوط يقول : الناس فى قريتنا لا يهتمون بتسوية الصفوف فى الصلاة ، ولا بسد الفرج فهل من نصيحة فى ذلك ؟ | 307
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الإمام فى الميكروفون ، رغم أن ذلك ربما يؤذى بعض الناس خاصة المرضى ، وربما يشوش على المصلين فى مساجد مجاورة ؟ | 308
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عسران محمد شعلان - من كفر الدوار عن آلات زراعية يستعيرها منه الجيران ويتلفونها فهل إذا منعهم يقع تحت طائلة الوعيد فى قوله الله تعالى " الَّذِينَ هُمْ يُرَاءُونَ وَيَمْنَعُونَ الْمَاعُونَ " . | 309
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل رأفت بهيج نافع : ما الحكم لو تخرق المصحف العتيق ؟ وهل حرقه أفضل أم دفنه ؟ | 310
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل مصباح سلامة أبو طويلة - شمال سيناء عمن رضع من أخته ، ولا يعلم عدد الرضعات هل يجوز أن يزوج ولده من إحدى بنات أخته ؟ | 311
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل السيد عبد الرازق عبد الحافظ - البحيرة - جنوب التحرير ويسأل ر -ع-ش - هندسة الزقازيق عن ابنة خالته التى رضع من أمها مع أختها الكبرى فهل يجوز له الزواج منها ؟ | 312
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ع - ح - البحيرة يقول : هل الرضاعة تحرم الأخوة كلهم أم من رضع فقط ؟ فأنا أريد أن أتزوج من فتاة رضعت أختها الصغرى مع أخى الأصغر ، فهل يجوز لى ذلك ؟ | 313
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ أبو خميس من أبى حمص - البحيرة - ما الحكم فى أداء ركعتين تحية المسجد قبل أذان المغرب ؟ | 314
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل بعض الاخوة القراء عن حقيقة إسلام أبى طالب عم النبى صلى الله عليه وسلم ، ودرجته من الفضل ؟ | 315
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الفاتحة ، وأن قراءتها بأربع وأربعين يمينًا ، وهي تلزم قارئها ‏عند توقيع الاتفاق على شيء معين ؟‏ | 301
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما صحة هذا الحديث من تهاون بالصلاة عاقبه الله بخمس عشرة ‏عقوبة ؟ | 302
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تقاضي الرشوة والحج من هذا المال الذي أخذه رشوة ؟‏ | 303
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إمام سها في الصلاة فجلس للتشهد في العشاء ، فلما ذكّره المأمومون فأتى ‏بالرابعة ولم يسجد للسهو ، فما حكم الصلاة ؟‏ | 304
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل صلى سنة الفجر بالمنزل وذهب إلى المسجد للصلاة ، فهل يصلي تحية ‏المسجد ؟‏ | 305
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل توافق نظرية دارون آيات القرآن في أن الإنسان كان قردًا منحني الظهر ثم عدله ‏الله ؟‏ | 306
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مبادئ الصلح مع اليهود في فلسطين … والمعاهدات مع الدول الاستعمارية المعادية للعرب والمسلمين المؤيدة لليهود في عدوانهم ؟ | 307
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما بيان الحكم الشرعي في الصلاح مع دولة اليهود المحتلة ، وفي المحالفات مع الدول الاستعمارية والأجنبية المعادية للمسلمين والعرب والمؤيدة لليهود في عدوانهم ؟ | 308
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي حقيقة المسيح الدجال ، ولماذا اختلف الصحابة في شأنه ؟ ولماذا لم يرد ذكره في القرآن الكريم للتحذير من أمره ؟ وكيف يكون يومه كسنة أو كشهر ؟ | 309
صالح الفوزان | الإجابة | س: هل اطيع والدي في حلق اللحية ؟ | 310
صالح الفوزان | الإجابة | س: أصلي الفجر وأذهب إلى البيت فأقول أذكار الصباح ، وكذلك بعد صلاة العصر ، وأقول أذكار المساء في البيت ، فما حكم ذلك العمل ؟ وهل هذا صحيح أم خطأ ؟ | 311
صالح الفوزان | الإجابة | س: ماذا عن حكم قراءة القرآن من المصحف أثناء صلاة التهجد والقيام لضعف حفظ الإمام ؛ وذلك بتثبيت المصحف على حامل في القبلة فهل يجوز ذلك ؟ | 312
صالح الفوزان | الإجابة | س: ورثت عن أبي مبلغًا ، وكان هذا المال في البنك إلى أن بلغت ، وعندما أخذته كان هذا المال قد تضاعف بالربا الكثير وعلمت أن هذا المال الربوي لا يجوز أخذه ، ولكن زوجي عليه ديون ، فهل يجوز لي إعطاؤه من هذا المال ؟ وهل يجوز أن يقوم هو بسداده بعد ذلك إذا تيسر الأمر ؟ | 313
صالح الفوزان | الإجابة | س: ما حكم الدين في قراءة القرآن التي تسمى (المجودة) ؟ وهل هي من أحد القراءات السبع ؟ وما حكم قراءتها في عزاء الميت ؟ | 314
صالح الفوزان | الإجابة | س: أصلي في صلاة الفجر خلف إمام يصر على القنوت ، فما موقفي هل أربع يدي وأؤمن على الدعاء أم لا ؟ وما حكم مسح الوجه باليدين بعد الدعاء ؟ | 315
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل م م م عن من فعل كبيرة مثل الزنا ويريد التوبة هل يجب عليه أن يسعى ليقام عليه الحد . | 316
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ إبراهيم عبد الحليم عوض - دمنهور - بحيرة عن قانون الوصية الواجبة ، هل هو مخالف للشرع أم لا ؟ | 317
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: راي الدين في الصوفية ؟ الا جتماع بعد آذان العشاء للصلاة على النبي بطريقة جماعية بصيغة معينة - حفلات الذكر الصوفي .؟ | 318
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عادل زكى عبد العزيز - من كفر الشيخ عن سداد مبلغ ألفى ريال ( 2000ريال ) اقترضها من ابن عمه ، وباع الريال بستين قرشاً ( 60 قرش ) فهل يسدد القيمة اليوم مع أن سعر الريال ( 88 قرش ) . | 319
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل عبد الناصر يوسف - أدمنت - قنا : عن قراءة سورة الإخلاص ثلاث مرات بين ركعات القيام جهراً فى جماعة . وعن القراءة من المصحف فى صلاة القيام . | 320
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجة تقول : إن زوجها جاء فى النوم وأمرها بأفعال هل تفعلها ؟ | 321
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - هل يجوز الجمع بين المرأة وابنة خالتها ؟ | 322
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما المقصود بقول النبى صلى الله عليه وسلم : " نحن معاشر الأنبياء لا نورث " مع أن الله تبارك وتعالى يقول : " وَوَرِثَ سُلَيْمَانُ دَاوُدَ " . | 323
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم العمل فى مصلحة الضرائب العامة ؟ | 324
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : لى ابنة عم وحيدة ، وهى تمتلك أموالاً ، ولهذا يرغب فيها كثير من الناس ، وأنا أريد أن أتزوجها ، ولكنى خائف من قول النبى صلى الله عليه وسلم : " ومن تزوجها لمالها ما زاده الله إلا فقراً " علماً بأنها أذنت لنا فى بناء مسجد من مالها . | 325
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يجوز للرجل أن يقبل زوجته فى نهار رمضان ؟ | 326
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل قطب توفيق الأشول من المحلة الكبرى عن حكم من يجامع زوجته فى نهار رمضان مع علمه بأنه صائم وهل عليه كفاره ؟ | 327
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ش. م. أ. - من رشيد - البحيرة : عمن أذن عليه الفجر وهو يمضغ الطعام فأخرجه ثم شرب الماء أثناء الآذان . | 328
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ح م : عن صلاة الكسوف والخسوف ؟ | 329
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ع - ش - ح من سنهوت شرقية يقول : إنه لم يعلم برمضان إلا بعد الفجر قبل تناول الطعام فأمسك بعد الفجر ، فهل صومه صحيح | 330
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ماذا عن ما ورد في كتاب (صفة صلاة النبي صلى الله عليه وسلم) للشيخ محمد ناصر الدين الألباني (ص98 ، 99) ؛ ما جعلنا نرسل إليكم لنتبين من صحة هذا القول مع توقيرنا للشيخ الألباني ، حفظه الله وغفر له ، جاء في قوله في التشهد (التحيات في الصلاة) عن بعض الصحابة الذين لقوا النبي صلى الله عليه وسلم كابن عباس وابن مسعود ، رضي الله عنهما ، أنهم بعد موت النبي صلى الله عليه وسلم قالوا : (السلام على النبي ورحمة الله وبركاته) ، ولم يقولوا : (السلام عليك أيها النبي ) إلا في حياته فقط ، فماذا نقول نحن الآن في صلاتنا ، هل نقول : السلام عليك أيها النبي ؟ أم نقول : السلام على النبي ؟ | 316
صالح الفوزان | الإجابة | س: رسول الله صلى الله عليه وسلم قال : (لا تدخل الملائكة بيتًا فيه كلب ولا صورة) ؟ وعن أبي الهياج حيان بن حصين قال : قال لي علي بن أبي طالب ، رضي الله عنه : ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ؛ أن لا تدع صورة إلا طمستها ، ولا قبرًا مشرفًا إلا سويته ، فما حكم تعليق الصور على الحائط للذكرى ؟ ويسأل عن حكم لبس (القرط) في الأذن وعليه صورة ؟ | 317
صالح الفوزان | الإجابة | س: - عندنا في الكلية (كلية الآداب قسم اللغة العربية بالمنيا) دكتور الدراسات الإسلامية يقوم في المحاضرة بتسميع القرآن على الطالبات اللآتي تحفظن المقرر من القرآن ، فهل يجوز ذلك مع العلم أنه قال : إن هذا من باب طلب العلم ويجوز ولا حرج ؛ مستدلاً بأن النساء كانت تستفتين الرسول صلى الله عليه وسلم وتسألنه في المسجد عن الدين ؟ ونريد الدليل ؟ | 318
صالح الفوزان | الإجابة | س: ماالمشروع قبل صلاة الجمعة الاشتغال بصلاة النافلة أو تلاوة القرآن ؟ | 319
محمد صفوت نور الدين | الإجابة | س:- كثرت الآراء حول (رابعة العدوية) فهل هي شخصية حقيقية ، وإذا كانت كذلك فهل كل ما يُقال عنها صحيح ؟ | 320
صالح الفوزان | الإجابة | س: أنا شاب عمري 22 سنة وأريد الزواج من فتاة قد رضعتُ مع أختها منذ طفولتي ، مع العلم أني قد رضعت معها مرة واحدة فقط ، فهل يجوز لي الزواج منها أم لا ؟ | 321
صالح الفوزان | الإجابة | س: ماذاعن ضمة القبر للكافر والمؤمن ، وأن ضمة القبر للكافر تختلف فيه أضلاعه ، أما المؤمن فضمة القبر له كضمة الأم لوليدها ، وما هو الصحيح في ذلك ؟ | 322
صالح الفوزان | الإجابة | س: - في رحلة المعراج هل صح أن جبريل ، عليه السلام ، لما ترك النبي صلى الله عليه وسلم واستوحش من هيبة المكان نزل الله سبحانه وتعالى من كرسيه وقابل الرسول صلى الله عليه وسلم في مكانه ؟ | 323
صالح الفوزان | الإجابة | س: رجل يحفظ القرآن الكريم ولا يجيد أحكام التجويد ، ورجل آخر يحفظ جزءًا واحدًا من القرآن بأحكام التجويد بإتقان فمن منهم يتقدم للإمامة ؟ | 324
صالح الفوزان | الإجابة | س: ماذا عن الأقاويل حول قول : آمين خلف الإمام وهو على المنبر أو رد السلام عندما يصعد على المنبر أول الخطبة ؟ | 325
صالح الفوزان | الإجابة | : رجل حَلف على زوجته ثلاثة أيمان طلاق على فترات مختلفة ، وكان بينهما خلاف ، وقبل وفاته لم تكن في منزله ، ولكن س:حضرت إلى بيتها في ساعة احتضار زوجها ، وطلبوا منه مسامحة زوجته ، فلم تخرج منه كلمة السماح ، إلا بعد تدخل أولاده والمحيطين به ونحيطكم علمًا بأن هذين الزوجين كانا على خلاف مستمر ، وهذه الزوجة لم تُطلق على يد مأذون ، فهل ترث هذه الزوجة في زوجها المتوفى ؟ علمًا بأن هذا الزوج المتوفى له ابن من زوجة أخرى ؟ | 326
صالح الفوزان | الإجابة | س: : كيف يتم إخراج زكاة الأرض المؤجرة علمًا بأننا نستأجر قطعة من الأرض ولا نعرف هل تخرج الزكاة بعد حساب قيمة الإيجار أم قبل حساب قيمة الإيجار ؟ | 327
صالح الفوزان | الإجابة | س: - ماذا أفعل لو ركع الإمام في الصلاة السرية قبل أن أكمل قراءة الفاتحة ، وإذا كانت الصلاة جهرية ولم يترك الإمام وقتًا لأقرأ الفاتحة ماذا أفعل ؟ | 328
صالح الفوزان | الإجابة | أحب دائمًا أن أحافظ على السنة في الوضوء فأبالغ في غسل اليدين حتى أكاد أصل إلى الكتف وفي غسل الرجلين حتى أكاد أصل إلى الركبة وبالتالي يأخذ الوضوء ككل وقتًا طويلاً نسبيًّا مما أثار حفيظة بعض الإخوة فنصحوني أن هذا التطويل من وسوسة الشيطان فما الحكم في ذلك ؟ وما هو الوقت الأمثل تقريبًا لتحقيق الوضوء الكامل المطابق لهدي النبي صلى الله عليه وسلم ؟ | 329
صالح الفوزان | الإجابة | س: 1 هل وقت صلاة الفجر هو المعلن بالنتائج ؟ أم أنه هناك فجر صادق وفجر كاذب ؟ أرجو توضيح هذه المسألة ؛ لأن فيها لبس كبير ؟ س: 2ما مقدار الانتظار بين الأذان والإقامة ؟ وهل هناك سُنة عن رسول الله صلى الله عليه وسلم في تطويل ذلك وخاصة في صلاة الفجر ؟ | 330
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ص ف د من قصر بغداد مركز كفر الزيات عن قوله تعالى : " وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ " وقوله تعالى " ثُمَّ اسْتَوَى عَلَى الْعَرْشِ " وقوله تعالى : " ثُمَّ اسْتَوَى إِلَى السَّمَاءِ " . | 331
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل خالد أحمد جاد - القناطر الخيرية : إذا بلغه ثبوت رؤية هلال رمضان فى بلد مجاور ، هل يجب عليه الصوم | 332
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل م - ع من الشرقية : عن رجل استمنى فى نهار رمضان هل يجوز له الأكل | 333
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يجيب عليها سماحة الشيخ عبد العزيز بن باز هل تعتبر قيام جماعات إسلامية فى البلدان الإسلامية لاحتضان الشباب وتربيتهم على الإسلام من إيجابيات هذا العصر ؟ | 334
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يجيب عليها سماحة الشيخ عبد العزيز بن باز يتحمس بعض الشباب أكثر مما ينبغى وينحون إلى التطرف .. فما نصيحتكم لهم ؟ | 335
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ح م من الإسكندرية . هل يجوز أن تعطى امرأة من لبنها الأولاد والبنات الكبار ليشربونه ليصبحوا إخوة من الرضاع فيجوز الاختلاط بينهم دون النظر إلى السن وقت الرضاعة ولا عدد الرضعات . | 336
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ م ع ع - كفر الشيخ - يقول : لى ابنة عم تكبرنى كثيراً ، وأنا أود أن أصلها فهل يجوز لى الدخول عليها إذا كانت وحدها بالشقة . | 337
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ح هـ من بربا - أسيوط . عن تشققات تحدث فى وجهه ويديه عند استخدام الماء فى الوضوء شتاءً ، وينزف منها الدم ، فماذا يفعل ؟ | 338
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل حلمى إمام الوقفى من مجمع الألومنيوم بنجع حمادى عن تنظيم رحلات لزيارة أبى الحسن الشاذلى ، ودعوة الناس لذلك ، وكتابة بعض آيات القرآن فى صدر الدعوة ، واستخدام سيارات الشركة فى ذلك . | 339
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل محمد البكرى أبو الحمايل : هل يجوز التوسل بجاه النبى صلى الله عليه وسلم لأن بعضهم يستدل بقصة ذكرها ابن كثير فى تفسير قوله تعالى " وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ .. " . | 340
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل خ. إ. من بنها ، وع. ع. من كفر الشيخ وخ. ع. من شبراخيت ، وأ. ص. من أبى كبير شرقية : عن ما يفطر الصائم . وما يباح له . | 341
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اختلاف نية الإمام عن المأموم وأنها تبطل الصلاة إذا لم ينو الإمام الإمامة وجاء من يأتم به ويصلى خلفه ؟ | 342
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحد أبنائي مريض ، كثير العيال ، رقيق الحال وهو مع ذلك طائع لربه ، بار بوالديه ، وأنا دائم المعونة له ، وأريد أن أميزه عن سائر أبنائي في العطية في حياتي وبعد وفاتي . فهل هذا جائز شرعًا ؟ | 343
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للورثة التنازل عن حقهم فى الميراث لبعض الورثة الذين لم يتزوجوا ؟ | 344
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا كان عملى فى مسجد به ضريح فماذا أفعل ، وهل أترك الصلاة فيه مع القيام بفتحه وتنظيفه ؟ | 345
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س:إني طالب في إحدى المعاهد المتوسطة ، فقامت علاقة بيني وبين إحدى الفتيات بالمعهد ، وهي من نفس محافظتي ، وهذه العلاقة تقوم على أساس الأخوة والاحترام والمعزة ، فهي تعتبرني أخًا لها ، تحكي لي كل ما بها من مشاكل ، على أن أساعدها في حلها ، وأنا أيضًا احترمها وأعزها جدًا ، كأنها أخت لي ، فهل في هذه العلاقة شيء من الشبهة والحرام ؟ | 331
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :عن تلاوة آية السجود أثناء ركوب القطار أو غيره ؟‏ | 332
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :ما الحكم الشرعي في زيارة الأسر بعضها لبعض وجلوس الرجال مع النساء ؟ س :ما الحكم الشرعي في زيارة الأسر بعضها لبعض وجلوس الرجال مع النساء غير ‏محجبات والتسامر والضحك ليلاً ؟‏ | 333
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | توفيت امرأة وتركت زوجًا وابن أخ شقيق ، وبنات أخ شقيق آخر ؟‏ | 334
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | كتب لنا أحد الاخوة بحثًا طيبًا في ثلاث عشر صفحة ، يبين فيه ضعف حديث : ( من كان له ‏إمام فقراءة الإمام له قراءة ) .‏ وأنه لا ينجبر بالطرق التي جاء بها ويستدرك علينا أننا اكتفينا برأي الشيخ ‏الألباني - حفظه الله - في المسألة ، ونحن إذ نشكر له استدراكه وأسلوبه الطيب ‏الذي قدم به رسالته ، ونقبل نقده لنا ، ونسأل الله لنا وله التوفيق والسداد ، ‏ونقول مستعينين بالله تعالى :‏ | 335
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :الأذان الشرعي ، وعن البدع الواقعة فيه ؟‏ | 336
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل الزفة الإسلامية التي تعتمد على الأغاني الدينية جائزة أم لا ؟‏ | 337
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فيسأل عما كتبه العشماوي في كتاب ( الخلافة الإسلامية ) ، حيث يزعم فيه أن ‏الحجاج بن يوسف الثقفي تدخل في مصحف عثمان ، فغير أحد عشر موضعًا فيه ، ثم ‏سرد هذه المواضع ، فكان أول موضع منها في سورة ( البقرة ) قوله : ( لم يتسنه ) ‏‏، حيث كانت : ( لم يستن ) ، فأضاف الهاء إليها ؟‏ | 338
محمد صفوت نور الدين | الإجابة | س:هل شراء الحبوب وقت وفرتها وانتظار ارتفاع السعر ، هل هو احتكار ؟‏ | 339
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما معنى ( عروض التجارة ) ، وعن رجل أعطى عشرين ألف جنيه لتاجر ليعمل ‏له فيها وله ثلث الربح وللتاجر الثلثين ، فما نصيبه من الزكاة ؟‏ | 340
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوزا لتصدق عن مبلغ من أرباح صندوق التوفير ، هل يجوز التخلص منه للشاب الذي ‏يريد أن يعف نفسه بالزواج ؟‏ | 341
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذاعن الاشتراك في الجمعيات التي يدفع كل واحد فيها مبلغًا من المال في كل شهر ، ‏أو أسبوع ، ثم يأخذها واحد منهم بترتيب يتفقون عليه ؟‏ | 342
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : اقترض مالاً بالربا ، ثم أنشأ به مشروعًا ورد المال المقترض ، ولا ‏يزال يعمل في مشروعه | 343
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مال هو مكافأة نهاية خدمته ، هل يؤدي به الحج هو وزوجته ، أم يدخر ذلك ‏لنفقات تعليم الأولاد وتجهيز بنته الصغيرة عند الزواج ؟‏ | 344
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة تقع في الشركيات بجهل منها ، وعليها قضاء أيام أفطرتها في رمضان ‏لمرض أصابها ، فهل عليها قضاء ؟‏ | 345
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:أنا عامل بوزارة الأوقاف عملى هو فتح ميكروفون المسجد على الإذاعة قبل الصلوات هل هذا حرام أم بدعة ، وماذا أعمل وأنا مأمور بذلك ؟ | 346
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين إنكار المنكر وتغيير المنكر ؟ | 347
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم زراعة الأشجار وسط المقابر ؟ | 348
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يلقى السلام على تارك الصلاة ؟ | 349
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم عمل المرءة ؟ | 350
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما حكم الدين فى المرأة التى تنوح وتعدد فى الجنائز ؟ | 351
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع فى خصاء البهائم ؟ | 352
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الأنبياء غير المعروفين مع ذكر حروفهم ؟ | 353
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز لمن سها خلف الإمام أن يسجد للسهو بمفرده بعد الفراغ من الصلاة ؟ | 354
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما عدد زوجات النبى صلى الله عليه وسلم ؟ | 355
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى كيفية صلاة الاستخارة ؟ | 356
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى بناء المقابر بالطوب الأحمر ، وارتفاعها عن الأرض حوالى 1.5 متر ، وهل يجوز الدفن فيها ؟ | 357
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز شرعا أن تكون العصمة فى يد الزوجة لكى تطلق زوجها فى أى وقت تشاء ؟وهل من الجائز أن تشترط الزوجة ما تشاء من الشروط عند كتابة العقد كأن تشترط ألا يتزوج بأخرى ؟ | 358
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الجهر بالصلاة على النبى صلى الله عليه وسلم عقب الأذان ؟ | 359
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قتل البرص ؟ | 360
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم الصلاة خلف من قال : إن الصلاة في المساجد التي بها قبور جائزة مع ‏الكراهة ، وهو لا يأمر أهله بالصلاة ، وله بنات متبرجات ؟‏ | 346
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل ورد في السنة خروج الحاج من منزله للسفر إلى الحج بظهره ، كما هو شائع ‏اليوم ؟‏ | 347
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجب على الحاج أن يذهب لكل من له مظلمة ويطلب منه أن يسامحه ، وهل يشرع الطبل ‏والزمر لذلك ؟‏ | 348
محمد صفوت نور الدين | الإجابة | س: ماذا عن كتاب ( فقه السنة ) ، وكتاب (قصص الأنبياء) ، وعن صحة حديث : ( الجنة ‏تحت أقدام الأمهات) ؟‏ | 349
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفيت امرأة وتركت : أمًّا ، ‏وأختًا شقيقة ، وأخًا لأب ، فما نصيب كل وارث ؟‏ | 350
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توفيت امرأة وتركت ثروة من المال ، ولها بنتان ، وولد ، وأب ، وأم ، وزوج ، ‏فما نصيب كل وارث ؟‏ | 351
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:امرأة توفيت وتركت ثلاث بنات وزوجًا وأمًّا فما نصيب كل وارث ؟‏ | 352
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:إمام مسجد يقرأ القرآن في الصلاة الجهرية ، فتسقط منه آية أو بعض آية ، ‏فيرد عليه بعض المأمومين ، فيأبى الإصلاح ، :ويستمر في القراءة أو يركع ، ‏ويستدل بحديث : ( إذا استطعمك الإمام فأطعمه وإلا فلا ) ، فما حكم الشرع في ‏ذلك ؟‏ | 353
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الرجل الصالح من قوم مدين الذي تزوج موسى ابنته ، هل هو شعيب ، عليه ‏السلام ؟‏ | 354
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل أخذ من آخر مبلغًا من المال ، ورهن قطعة أرض عنده ، وهي تدر عائدًا ‏وربحًا ، فهل يجوز للمقرض أن يأخذ نتاج الأرض المرتهنة عنده ؟‏ | 355
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم جراحة التجميل ؟‏ | 356
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قد يرد بخاطرى أشياء عن الله عز وجل ، وقد أميل من ذلك ؟‏ | 357
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يقول الله عز وجل في سورة (ص) : ( وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ ‏الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ) [ ص : 41] ، فهل يمس الشيطان الأنبياء ؟ وكيف ‏يَخْلُصُ إليهم وهم أنبياء محاطون برعاية الله وحفظه ؟‏ | 358
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يسافر للعمرة في رمضان بنية أن يبقى للحج متواريًا ؛ لأنه يخالف النظام ‏المعمول به ، فهل هذا الحج صحيح ؟ وهل يتساوى في ثوابه مع من يدفع ‏التكاليف العالية لأداء فريضة الحج في وقتها ؟‏ | 359
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم المسح على ‏الجوربين ؟‏ | 360
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن دفن الأظافر بعد قصها ؟ | 361
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الخطبة التى يشهر بها وتقدم فيها شبكة هل تقوم مقام العقد ويستباح بها الجلوس مع المخطوبة فى وجود محرم ؟ | 362
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز صلاة ركعتين تحية المسجد أثناء خطبة الجمعة أو أثناء الدروس بالمساجد ؟ | 363
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا دخلت المسجد للصلاة فأدركت الإمام فى الركعة الثالثة فى السجود ، فكيف تكمل صلاتها ؟ | 364
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم لبس الدبلة عند الخطوبة والزواج ؟ | 365
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من أحق الناس بالإمامة ؟ وما الحكم إذا كرهت الصلاة خلف أحد الأئمة وصليت وحدي وهل تصح صلاة الإمام بغير عمامة؟ | 366
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة لها ولد وبنت قامت هذه المرأة بإرضاع حفيدتها رضعات عديدة أكثر من خمس رضعات هل يحل لهذه البنت - الحفيدة - أن تتزوج ابن خالها أم تعتبر عمة له الرضاع ولا يصح زواجها ؟ | 367
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التفقير أو التمايل في الذكر؟ | 368
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التوسل بالرسول صلى الله عليه وسلم وبالأموات الصالحين؟ | 369
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بماذا نرد علي من أجاز بناء المساجد علي القبور مستدلا بقوله تعالي: " قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا ؟ | 370
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما حكم الإسلام في روايات الجيب العالمية " القصص " التي انتشرت ودخلت بيوت المسلمين؟ | 371
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى ديانة ادم عليه السلام ؟ | 372
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيمن يمنع ابنه من صلاة الفجر فى جماعة ؟ | 373
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا تحديد النسل الشرعى كيف يكون ؟ | 374
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل النوم فى الثوب النجس يوجب الاغتسال ؟ | 375
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث : ( من آذى نصرانيًا أو ذميًّا كنت خصمه يوم القيامة ) ؟‏ | 361
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل خطأ ابن تيمية عليًّا ، رضي الله عنه ، في مواضع كثيرة لمخالفته نص الكتاب ‏‏؟‏ | 362
محمد صفوت نور الدين | الإجابة | س:المرأة الحامل ترى الدم قبل ولادتها بيوم أو بيومين في الصيام ؟‏ | 363
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الحامل رأت الدم عشرين يومًا ، ثم رأت شيئًا أبيض فقط ، ثم ‏بعد خمسة أيام رأت الدم مرة أخرى ؟ | 364
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد عبد الرحمن زين - القوصية عن حكم من يصلى الجمعة دون باقى الصلوات ؟ | 365
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل طلعت سيد جابر - بنى سويف عن حكم التأمين ، حلال أو حرام وهل فيه بعض الصور الجائزة شرعاً . | 366
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل محمد البكرى أبو الحمايل : هل يجوز التوسل بجاه النبى صلى الله عليه وسلم لأن بعضهم يستدل بقصة ذكرها ابن كثير فى تفسير قوله تعالى " وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ .. " . | 367
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ محمد متولى القاضى - برج البرلس - كفر الشيخ عن تفسير الآية الكريمة : " وَلَهُ مَا فِي السَّمَوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ " ( النحل 52 ) . | 368
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ إبراهيم عبد الحليم عوض - دمنهور - بحيرة عن قانون الوصية الواجبة ، هل هو مخالف للشرع أم لا ؟ | 369
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل م م م عن من فعل كبيرة مثل الزنا ويريد التوبة هل يجب عليه أن يسعى ليقام عليه الحد . | 370
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل بعض الاخوة القراء عن حقيقة إسلام أبى طالب عم النبى صلى الله عليه وسلم ، ودرجته من الفضل ؟ | 371
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ أبو خميس من أبى حمص - البحيرة - ما الحكم فى أداء ركعتين تحية المسجد قبل أذان المغرب ؟ | 372
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ع - ح - البحيرة يقول : هل الرضاعة تحرم الأخوة كلهم أم من رضع فقط ؟ فأنا أريد أن أتزوج من فتاة رضعت أختها الصغرى مع أخى الأصغر ، فهل يجوز لى ذلك ؟ | 373
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل السيد عبد الرازق عبد الحافظ - البحيرة - جنوب التحرير ويسأل ر -ع-ش - هندسة الزقازيق عن ابنة خالته التى رضع من أمها مع أختها الكبرى فهل يجوز له الزواج منها ؟ | 374
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل مصباح سلامة أبو طويلة - شمال سيناء عمن رضع من أخته ، ولا يعلم عدد الرضعات هل يجوز أن يزوج ولده من إحدى بنات أخته ؟ | 375
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: متى وأين كان الرسول صلى الله عليه وسلم يدعو الجن ؟ وهل آمنوا ؟ | 376
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا قاتل أبو بكر الصديق ما نعى الزكاة ، رغم أنهم كانوا يقولون لا إله إلا الله ؟ | 377
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | إذا عمل المسيحى عملا صالحا فى الدنيا فهل ذلك يخفف عنه من عذاب القبر وعذاب النار ؟ | 378
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التوفيق بين حديث (يعمل أحدكم بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ) وبين قول الله تعالى " وَلَا يَظْلِمُ رَبُّكَ أَحَدًا ؟ | 379
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لى ابن عم وهو فى نفس الوقت ابن خالتى وقد رضعت من خالتى رضعات كثيرة فهل يجوز لى الزواج من بنت ابن عمى هذا؟ | 380
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:لى إخوة وأخوات رضعوا جميعا من إحدى النساء ولم أرضع أنا منها فهل يجوز لى الزواج من بنت هذه المرأة التى أرضعت إخوتى ؟ | 381
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كم رضعة تكفى لتحريم الزواج من الأخت من الرضاعة ؟ | 382
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: جاء في مجلة منار الإسلام " قال الإمام مالك: من تفقه ولم يتصوف فقد تفسق00 الخ الرسالة ما مدي صحة هذا الكلام ؟ | 383
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم رجل يصلى ويصوم ، ولكنه يعمل فى فرقة موسيقية بالفنادق ؟ | 384
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي ألفاظ الطلاق غير الصريحة ؟ | 385
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تفرق المسلمين ، واختلاف الجماعات ، والمخرج من ذلك ؟عن حديث افتراق الأمة ، وكيف يميز الإنسان الفرقة الناجية وكيف يعرف جماعة المسلمين ويعرف إمامهم ؟ | 386
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صلاة التسابيح ، والأحاديث الواردة فيها . وهل هى سنة ؟ | 387
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نذرت لولى من الصالحين فقلت : يارب (علشان خاطر) وليك فلان اقض لى حاجتى ، فهل هذا حرام ؟ وأين تذهب أموال النذور ؟ | 388
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل المرض يكفر خطايا الإنسان أم لا ؟ | 389
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تصلى أم تنتظر حتى يخرج وما معنى الأخبثين ؟ | 390
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أسرف هندى السيد عن حديث الجارية التى سألها النبى صلى الله عليه وسلم أين الله ؟ فقالت : فى السماء . هل هو ضعيف ، وما الحكم فى السؤال عن مكان الله ؟ | 376
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عسران محمد شعلان - من كفر الدوار عن آلات زراعية يستعيرها منه الجيران ويتلفونها فهل إذا منعهم يقع تحت طائلة الوعيد فى قوله الله تعالى " الَّذِينَ هُمْ يُرَاءُونَ وَيَمْنَعُونَ الْمَاعُونَ " . | 377
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عادل زكى عبد العزيز - من كفر الشيخ عن سداد مبلغ ألفى ريال ( 2000ريال ) اقترضها من ابن عمه ، وباع الريال بستين قرشاً ( 60 قرش ) فهل يسدد القيمة اليوم مع أن سعر الريال ( 88 قرش ) . | 378
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل مجدى حسين - أسيوط يقول : الناس فى قريتنا لا يهتمون بتسوية الصفوف فى الصلاة ، ولا بسد الفرج فهل من نصيحة فى ذلك ؟ | 379
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد حامد بلتك - من سوهاج - عن الأحمدية والبهائية فى جمهورية بنين ؟ | 380
الازهر الشريف | الإجابة | سئل فضيلة الشيخ حسنين محمد مخلوف : يوجد بالناحية جامع بدون إمام ولا مقرئ. فهل يجوز سماع القرآن والخطبة من جهاز الراديو وتكون الصلاة بعد الخطبة. | 381
الازهر الشريف | الإجابة | سئل فضيلة الشيخ حسن مأمون من السيد / ع أ ع : قال إن بعض الناس بالمملكة العربية السعودية يقولون بوجوب غسل الذكر بعد الوقاع والوضوء قبل غسل الجنابة فى حين جرت العادة عند البعض أن يستحم مباشرة لإزالة الجنابة بدون وضوء قبله فما الرأى الصحيح فى ذلك. | 382
الازهر الشريف | الإجابة | سئل فضيلة الشيخ جاد الحق على جاد الحق: بالطلب المقدم من السيد / قال فيه إن له بنتين صغيرتين إحداهما ست سنوات والأخرى سنتان وأنه قد سأل بعض الأطباء المسلمين عن ختان البنات، فأجمعوا على أنه ضار بهن نفسيا وبدينا. فهل أمر الإسلام بختانهن أو أن هذا عادة متوارثة عن الأقدمين فقط. | 383
الازهر الشريف | الإجابة | سئل فضيلة الشيخ علام نصار : رمضان 1370 هجرية - 23 يونيه 1951 م من مجلة لواء الإسلام عن بيان حكم الشريعة فيما نشرته مجلة الدكتور فى عددها الأخير بتاريخ مايو سنة 1951 ملحق. فى موضوع ختان البنات لطائفة من الأطباء. | 384
الازهر الشريف | الإجابة | سئل فضيلة الشيخ أحمد هريدى : ذو القعدة 1381 هـ - 22 أبريل 1962 م. بالطلب المتضمن أنه فى عام 1949 كان مريضا بالمسالك البولية، ودخل مستشفى الأمريكان بطنطا للعلاج وتقرر له إجراء عملية جراحية، ثم عاوده المرض مرة أخرى ، فأدريت له عملية تحويل البول من مجراه الطبيعى ( القبل ) إلى مجرى البراز ( الدبر ) دون استشارته ودون إذنه. ولم تحصل منه المستشفى على إقرار كتابى بموافقته على إجراء هذه العملية. وبعد إجراء العملية تبين له حصول ضرر شرعى حدث له بسببها حيث فقد الناحية الجنسية وطلب السائل بيان الحكم الشرعى فيما لو تقدم بدعوى تعويض ضد المستشفى عما أصابه من أضرار جسمية، وحكم له بالتعويض. فهل يكون مبلغ التعويض الذى يحكم له به حلالا شرعا أم حراما. | 385
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | وتسأل ت - أ - ى من الإسكندرية - عن وضع المدخرات فى صندوق البريد دون أخذ الفوائد عليها | 386
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | وتسأل نفس الأخت تقول : لا أتمكن من قيام الليل لأن معى أطفال أقوم بخدمتهم مما يجعلنى مرهقة ، فهل أصلى اثنتى عشرة ركعة نافلة نهاراً تكون لها نفس الفائدة ؟ | 387
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل حسين عمر مرزوق - قنا - عن الفرق بين قول الله تعالى : " وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ " وقول الله تعالى : " وَاغْلُظْ عَلَيْهِمْ " . | 388
اللجنة الدائمة | الإجابة | السؤال الثامن من الفتوى رقم (6366) س8: هل التشهد الذي نقرؤه في الصلاة هو الذي قاله رسول الله R وهو ساجد عند سدرة المنتهى في المعراج؟ | 389
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (6363) س3: صليت وتركت جلوس الوسط متعمداً ولم أسجد للسهو واستغفرت الله بعد السلام فهل صلاتي صحيحة؟ | 390
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تفسير قوله تعالى " سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُود ؟ | 391
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف تعذب الشياطين فى النار وهى مخلوقة منها؟ | 392
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى التوسل بالصالحين؟ | 393
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم عبد الموجود ، وعبد الرسول وعبد النبى : هل هذه الأسماء مخالفة لدين الله عز وجل ؟ وعن حديث " خير الأسماء ما عبد وما حمد ؟ | 394
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: شيخ سأل عن قول مدد يا رسول الله ، فقال ( مشرك ) ثم سأل آخر فقال : لا تتعصبوا ولا تغالوا فى الدين ، فالذى يقول مدد لا يقصد اللفظ ؟ | 395
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أخذ الأجر على تحفيظ القرآن الكريم ؟ | 396
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل يعمل بالمحاماة ، وهو خطيب المسجد ، فهل تصح الصلاة خلفه رغم أنه غير متمسك بالسنة ؟ | 397
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من ينزل منه قطرات بول لا يستطيع التحكم فيها أثناء الصلاة ؟ | 398
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة تريد لبس الحجاب الشرعى ، وأمها تمنعها بحجة أنها لن تتزوج إذا تحجبت ؟ | 399
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يمكن للشخص الحى أن يحج عن الميت ويتصدق عنه ؟ | 400
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يصح الصلاة على ميت مات وعليه دين أم لا ؟ | 401
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي الشروط التى تجب فى المؤذن؟ | 402
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة القرآن عند القبر ؟ | 403
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين الحديث القدسى والقرآن؟ | 404
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف يصلى أهل المناطق القطبية وقد قيل إنهم لا يرون الشمس إلا كل ستة أشهر ؟ | 405
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (9414) س1: بينما نحن نؤدي صلاة العصر جماعة في الركعة الثانية قام الإمام بعد السجود دون الجلوس للتشهد الأول (ناسياً) وبدأ الركعة الثالثة ورد عليه بعض المصلين خلفه (سبحان الله ) لكن الإمام واصل صلاته وقبل التسليم في التشهد الأخير سجد سجدتي السهو، قال بعد أن فرغ من الصلاة أن التشهد الأول سنة وليس بركن ولا ينبغي الجلوس له في حالة النسيان، فما حكم ذلك؟ | 391
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (9217) س3: صليت مع الإمام في الرباعية، وفي التشهد الأول تأخر الإمام في الجلوس فأتممت التشهد كالتشهد الأخير في الصلاة ما حكم صلاتي وماذا أفعل هل أعيد التشهد أم أصمت أم هناك دعاء معين أدعو به؟ | 392
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (6035) س1: عن ابن مسعود رضي الله عنه قال: علمني رسول الله R وكفي بين كفيه التشهد، كما يعلمني السورة من القرآن: التحيات لله والصلوات والطيبات السلام عليك أيها النبي... الخ وهو بين ظهرانينا، فلما قبض قلنا: السلام على النبي R فكثير من الناس يقولون هذه الصيغة الأخيرة ويأمرون بها . | 393
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (8571) س1: في التشهد هل يقول الإنسان السلام عليك أيها النبي أم يقول السلام على النبي لأن عبدالله بن مسعود رضي الله عنه قال كنا نقول قبل وفاة النبي R السلام عليك أيها النبي وبعد موته صلى الله عليه وسلم كنا نقول السلام على النبي؟ | 394
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (9810) س1: إذا دخلت والجماعة في آخر صلاة المغرب ولم ألحق إلا الركعة الأخيرة فهل أقوم لإكمال الركعتين مرة واحدة أو أفصل بينهما بتشهد وهل أقرأ الفاتحة وما تيسر من القرآن جهراً أو أخفي؟ | 395
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (11071) س3: هل يجوز للإمام إذا قرأ التشهد الأول، وانتهى وسمع المأمومين خلفه يرفعون أصواتهم بالتحيات ولم يكملوها هل يجوز للإمام الوقوف أم ينتظرهم؟ | 396
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (4927) س1: هل الدعاء خلف الصلاة على النبي R في التشهد الأول واجب أم سنة؟ | 397
اللجنة الدائمة | الإجابة | السؤال الرابع من الفتوى رقم (6744) س4: نسأل في الصلاة على النبي R في التشهد الأول.. هل إذا قلت أشهد أن لا إله إلا الله وأن محمداً عبده ورسوله.. هل أنهض قائماً أم أقول اللهم صل على محمد وعلى آل محمد؟ | 398
اللجنة الدائمة | الإجابة | السؤال الثاني من الفتوى رقم (7917) س2: ما هي صفة الصلاة على النبي R في التشهد الأول في الصلاة الرباعية والثلاثية أفتونا جزاكم الله خيراً؟ | 399
اللجنة الدائمة | الإجابة | السؤال الثاني من الفتوى رقم (2232) س2: إذا صلى المصلي ركعتين كصلاة الصبح مثلاً فهل يفترش أو يتورك عند جلوسه للتشهد؟ | 400
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (10505) س1: إن الإنسان الذي يصلي ويكبر عند نزوله في السجود والذي يكبر مع نزوله في السجود أيهما أفضل في السنة؟ | 401
اللجنة الدائمة | الإجابة | الفتوى رقم (3655) س: أفتونا يرحمكم الله عن كيفية أداء تكبيرات الصلاة، وهل من الأفضل تمييز التكبير بالتشهد الأوسط والأخير عن غيرهما بمد (الله أكبر) لمعرفة المأمومين بالجلوس وخاصة العجزة، لأنه حصل بسبب ذلك وهو أن بعض الأئمة ما يفرقون بين التكبيرات ثم إن القريب من الإمام يلتفت للنظر هل هو قائم أو جالس والبعيد عنه يقوم وهو من العجزة ومعه عصا ثم يكون مخالفا لإمامه ويرجع مع الكلافة، أما بعض الأئمة فهو يجعل فارقا بين التكبيرات للتشهد الأوسط والأخير ويعرف بذلك المأمومون ولو كانوا بعيدين عن الإمام، وذلك حينما يمد الجلالة (الله) وتكون فارقة عن غيرها فما رأي فضيلتكم بأحد الأمرين؟ | 402
اللجنة الدائمة | الإجابة | السؤال الرابع من الفتوى رقم (6895) س4: هل رفع النظر في الصلاة يبطلها أم مكروه أم لا شيء فيه، وكذلك ما حكم الحركة في الصلاة القليلة والكثيرة وما حكم الإشارة باليد أثناء الصلاة؟ | 403
اللجنة الدائمة | الإجابة | السؤال التاسع من الفتوى رقم (6914) س9: ينظر المصلي إلى مكان سجوده حال قيامه فإلى أين ينظر حال ركوعه وسجوده وتشهده؟ | 404
اللجنة الدائمة | الإجابة | السؤال السادس من الفتوى رقم (8734) س6: ما حكم غمض العيون في الصلاة سواء أثناء الوقوف أو الركوع أو السجود؟ | 405
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قول الله تعالى " إِنَّ الَّذِينَ ءَامَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ ءَامَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " ؟. " | 406
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هن زوجات النبى صلى الله عليه وسلم ؟ | 407
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز صلاة العشاء بعد منتصف الليل ؟ | 408
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيما يذيعه أصحاب الطرق الصوفية فى رؤية النبى صلى الله عليه وسلم فى المنام؟ | 409
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:كيف عرفت الملائكة أن الإنسان سوف يفسد فى الأرض ويسفك الدماء قبل بدء الخليقة ؟ | 410
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا نسيت فى صيام التطوع فأكلت ، فهل أفطر أم أكمل صيامى؟ | 411
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف أصلى الصبح عندما تظهر الشمس ؟ | 412
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فى أى وقت تكون صلاة الضحى ، وما هو ميعادها بالساعة ؟ | 413
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل فى رسم لوحات بسيطة على الزجاج وأبيعها ، فهل هذا حرام؟ | 414
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي صحة صلاة المفترض خلف المتنفل ؟ | 415
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكم فى إنسان نذر أن يصوم عشرة أيام إذا نجح ثم لما نجح قرأ حديثا نبويا أن النذر يؤخذ من البخيل فهل إذا صام يثاب على صومه أم لا ؟ | 416
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما هى كيفية صلاة الاستخارة ؟ | 417
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى السورة المنجية من عذاب القبر والسورة التى تعدل ثلث القرآن؟ | 418
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى بناء المقابر بالطوب الأحمر ، وارتفاعها عن الأرض حوالى 1.5 متر ، وهل يجوز الدفن فيها ؟ | 419
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى أحد أقاربى قرب غروب الشمس ، واختلف الناس هل يعجلون بدفنه أم ينتظرون للصباح؟ | 420
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (9414) س3: هل يجوز للمصلي أن يغمض عينيه في حال القيام والركوع والسجود بقصد تمام الخشوع وعدم اللهو بعينيه؟ | 406
الازهر الشريف | الإجابة | سئل فضيلة الشيخ محمد عبده : بإفادة من مديرية المنوفية مضمونها أنه مرسل معها عريضة مقدمة للمديرية بأمل الاطلاع عليها والإفادة بما يرى نحو ما اشتملت عليه - والذى اشتملت عليه ست مسائل : 1 - ما المفيد من قراءة بقية سورة الكهف جهرا يوم الجمعة لأجل عدم غوغاء الفلاحين بالكلام الدنيوى. 2 - ما اشتهر من الترقية قبل الخطبة مع مراعاة الآداب فى الإلقاء وحديث إذا قلت لصاحبك والإمام يخطب إلى أخره. 3- ما يحصل من الأذان قبل الوقت يوم الجمعة بما يشتمل على استغاثات وصلوات على النبى لتنبيه الفلاحين الموجودين بالغيطان الغافلين عن مكان الجمعة. 4- الأذان داخل المسجد بين يدى الخطيب. 5- ما اشتهر فى الصلاة والسلام على النبى عقب الأذان فى الأوقات الخمس إلا المغرب. 6 - الذكر جهرا أمام الجنازة بكيفية معتدلة خالية عن التلحين. هل ذلك كله جار على السنة أو فيه إخلال بالدين. | 407
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عمرو عبد الرحمن الشوبكى - من حلمية الزيتون - عن شخص كان يصلى متقطعا ، ولا يعلم شيئاً عن أحكام الغسل ، ويكتفى بالوضوء . ماذا عليه ؟ | 408
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ع ج ع بالغربية - عمن فاتته تكبيرة أو أكثر فى صلاة الجنازة . | 409
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ع ج ع بالغربية عن رفع الأيدى فى تكبيرات صلاة الجنازة ؟ | 410
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ح م : عن صلاة الكسوف والخسوف ؟ | 411
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ص ف د من قصر بغداد مركز كفر الزيات عن قوله تعالى : " وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ " وقوله تعالى " ثُمَّ اسْتَوَى عَلَى الْعَرْشِ " وقوله تعالى : " ثُمَّ اسْتَوَى إِلَى السَّمَاءِ " . | 412
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل رأفت بهيج نافع : ما الحكم لو تخرق المصحف العتيق ؟ وهل حرقه أفضل أم دفنه ؟ | 413
محمد صفوت نور الدين | الإجابة | يسأل أحد القراء يقول من هم هؤلاء الثلاثة : (1) ذو الكفل . (2) ذو النون . (3) مريم المجدلية . | 414
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل حلمى إمام الوقفى من مجمع الألومنيوم بنجع حمادى عن تنظيم رحلات لزيارة أبى الحسن الشاذلى ، ودعوة الناس لذلك ، وكتابة بعض آيات القرآن فى صدر الدعوة ، واستخدام سيارات الشركة فى ذلك . | 415
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ح هـ من بربا - أسيوط . عن تشققات تحدث فى وجهه ويديه عند استخدام الماء فى الوضوء شتاءً ، وينزف منها الدم ، فماذا يفعل ؟ | 416
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ م ع ع - كفر الشيخ - يقول : لى ابنة عم تكبرنى كثيراً ، وأنا أود أن أصلها فهل يجوز لى الدخول عليها إذا كانت وحدها بالشقة . | 417
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ح م من الإسكندرية . هل يجوز أن تعطى امرأة من لبنها الأولاد والبنات الكبار ليشربونه ليصبحوا إخوة من الرضاع فيجوز الاختلاط بينهم دون النظر إلى السن وقت الرضاعة ولا عدد الرضعات . | 418
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يجيب عليها سماحة الشيخ عبد العزيز بن باز يتحمس بعض الشباب أكثر مما ينبغى وينحون إلى التطرف .. فما نصيحتكم لهم ؟ | 419
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يجيب عليها سماحة الشيخ عبد العزيز بن باز هل تعتبر قيام جماعات إسلامية فى البلدان الإسلامية لاحتضان الشباب وتربيتهم على الإسلام من إيجابيات هذا العصر ؟ | 420
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز شرعا أن تكون العصمة فى يد الزوجة لكى تطلق زوجها فى أى وقت تشاء ؟وهل من الجائز أن تشترط الزوجة ما تشاء من الشروط عند كتابة العقد كأن تشترط ألا يتزوج بأخرى ؟ | 421
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | إذا كان صاحب الزرع يأخذ صدقة نظير ما يأكله الحيوان والطير والإنسان ، فما حكم من يأكل من هذا الزرع من غير علم صاحبه وإذنه ؟ | 422
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إيجار الأرض الزراعية وقول النبى صلى الله عليه وسلم " من كانت له أرض فليزرعها أو ليمنحها أخاه ، فإن أبى فليمسك أرضه " رواه البخارى ؟ | 423
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الجهر بالصلاة على النبى صلى الله عليه وسلم عقب الأذان ؟ | 424
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو زواج المحلل وما هى الشروط لكى لا يفسد ؟ | 425
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: صلينا الظهر ونحن أربعة أفراد وقد وقفنا فى صف واحد على يمين الإمام ، فهل صلاتنا صحيحة ؟ | 426
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل التبرج هل هو كبيرة أم صغيرة ؟ وهل تقبل صلاة المرأة المتبرجة ؟ وهل الإصرار على المعصية كفر ؟ | 427
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حكم رجل رضع من زوجته هل تحرم عليه ؟ | 428
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الحلف باسم الله الدهر ، بناء على الحديث " أنا الدهر ؟ | 429
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل أكل النبى صلى الله عليه وسلم من الشاة المسمومة التى قدمتها له المرأة اليهودية حينما " فتح ( ؟ | 430
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من الشهيد الذى غسلته الملائكة ؟ | 431
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن قول النبى صلى الله عليه وسلم " المقسطون يوم القيامة على منابر من نور عن يمين الرحمن وكلتا يديه يمين " مسلم . وهل يتعارض مع ما رواه مسلم " يطوى الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ، ثم يقول أنا الملك أين الجبارون أين المتكبرون ، ثم يطوى الأرضين بشماله ثم يقول أنا الملك أين الجبارون أين المتكبرون ؟ | 432
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يمتد التحريم بالرضاع إلى ما حرم بالمصاهرة ؟ | 433
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز لأبى من الرضاعة أن يرى زوجتى المنتقبة ويصافحها ويجلس معها بدون محرم أم أنه يعتبر أجنبياً عنها ؟ | 434
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أخذ الأجرة على عسب التيس ؟ | 435
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: لمن تصرف الزكاة ونأمل تفسير كل نوع من مستحقيها؟ | 421
اللجنة الدائمة | الإجابة | س:هل الموظف الذي يتقاضى مرتباً شهرياً يستحق الزكاة إذا لم يكن يكفيه مرتبه تماماً؟ | 422
اللجنة الدائمة | الإجابة | س : هل لجابي الزكاة أو الذي يقوم بتوزيعها على مستحقيها أن يأخذ شيئاً من هذه الزكاة إن كان الجواب نعم فما مقدار مايستحقه؟ | 423
اللجنة الدائمة | الإجابة | : إذا أعطاني رجل مبلغاً من المال لتوزيعه على الفقراء ومضى عام كامل ولم يتم توزيع كامل المبلغ فهل هذا حرام؟ وهل من المفروض أن يتم توزيع الزكاة قبل حلول الحول عليها؟ علماً بأن عدم توزيع هذا المال كان بسبب عدم وجود المستحقين لها. | 424
اللجنة الدائمة | الإجابة | : هل يجوز صرف الزكاة على المدين؟ أي إذا كان رجل مستديناً مبلغاً من المال لشراء أرض مثلاً فهل تصرف عليه الزكاة؟ وما مدى استحقاق الزكاة على رجل تدين لشراء ملابس لأبنائه أو سيارة يستعين بها على ضرورات الحياة؟ | 425
اللجنة الدائمة | الإجابة | س: لمن تعطى الزكاة وهل لايجوز إعطاؤها إلا للموحد المصلي أو للمسلمين وكفى، وهل يجوز نقلها من أجل الأقارب؟ | 426
اللجنة الدائمة | الإجابة | س: رجل له أرض زراعية وله بقرتان وثوران وجمل وحمار وبعض من المزارعين يغل من أرضه الزراعية ثمانمائة صاع حب ذرة وثمن الصاع ثلاثة أريلة وليس له دخل غير ماذكرنا وكسوته من هذا الدخل هو وأولاده، وإداماته من هذا الدخل حيث إن عندنا كيلو اللحم بعشرين ريالاً وكل طلباته من هذا الدخل الذي لايأتيه في السنة إلا مرة واحدة، ومسكنه أيضاً فيها. هل يدخل في اسم الفقراء والمساكين، وهل يدخل في الضمان الاجتماعي؟ أفيدونا. | 427
اللجنة الدائمة | الإجابة | س: أعرض لسماحتكم أنه حينما يقوم البعض بتوزيع الزكاة يحضر أناس من البادية ومن اليمن ومن المواطنين يستحيل معرفة أحوالهم ويدَّعون أنهم فقراء، فهل يجوز إعطاءهم من الزكاة حسب ادعائهم بالفقر؟ أرجو إفادتنا بذلك وفقكم الله لما يحبه ويرضاه ودمتم. | 428
اللجنة الدائمة | الإجابة | س: هل يجوز لمن احترق بيته أن يأخذ من مال الزكاة؟ | 429
اللجنة الدائمة | الإجابة | س: لي ابنة أخ أصابها مرض شلل الأطفال وهي صغيرة فأصبحت عاجزة تماما في رجلها اليمنى، وتعلمت صنعة الخياطة تمارسها في بيت والدها وتدر عليها راتباً لابأس به تعيش منه لو ساعدتها صحتها في ذلك، ووالدها حي يرزق ذو دخل وسط ولها إخوة شباب كل يهتم بنفسه، هذه الفتاة لم تتزوج (ومن يقدم على الزواج من فتاة مشلولة) فهل يجوز لي أن أعطيها زكاة مالي شراء قطعة ذهب أو قطعة أرض أو..) لتكون لها عونا على فتنة الدنيا ومشكلاتها؟ جزاكم الله خيراً. | 430
اللجنة الدائمة | الإجابة | س: سماحة الشيخ إنني موظف بإمارة بالقرن وراتبي أربعة آلاف وخمسمائة ريال 4500، والدين الذي أنا متحمل به بشأن عمارة عمرتها لعائلتي ثلاثمائة وثمانون ألف ريال (380000) ويوجد لي زوجتان واحدة وعيالها ثلاثة عشر شخصاً وواحدة وعيالها اثنا عشر شخصاً وحملاتهم معروفة، سماحة الشيخ إنه يوجد بمنطقة بيشة أصدقاء ومن أهل الخير ويوجد لديهم نخل كثير وزكاته كثيرة عند قطع التمر منه وعند قطع التمر يعطوني ماتجود به نفوسهم من الزكاة غير أن فيه ناساً يأمرونهم أنهم يسلمونها لنائب القبيلة وهو أحق بها؛ إما أكلها أو سلمها للدولة. سماحة الشيخ أرجو إجابتي هل يحق أن يعطونني من الزكاة أم لا حفظكم الله؟ | 431
اللجنة الدائمة | الإجابة | س: هل يعطى اليتامى من أموال الزكاة المفروضة؟ | 432
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل م - ع من الشرقية : عن رجل استمنى فى نهار رمضان هل يجوز له الأكل | 433
اللجنة الدائمة | الإجابة | س: إذا تحركت شهوة المسلم في نهار رمضان ولم يجد طريقاً إلا أن يستمني فهل يبطل صومه، وهل عليه قضاء أو كفارة في هذه الحالة؟ | 434
اللجنة الدائمة | الإجابة | س: ما حكم الشرع في ناكح يده؟ وما حكم من نكح يده في يوم من شهر رمضان؟ وما حكم من أقسم ثلاثاً أي قال: (والله والله والله) لن يعود إلى هذا العمل (أي نكاح يده) مرة ثانية ولكنه عاد؟ | 435
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة |  | 31
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني ان الانسان خليفة ؟ | 32
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | لماذا أقسم الله بالتين والزيتون ، هل لأنه أعظم الفواكه ؟ | 33
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التزين للزوج العاقد علمًا بأن الاب يرفض ذلك ؟ | 34
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من أفطر عامدًا في رمضان ؟ | 35
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن وضع الطيب في الصيام واستعمال السواك) ؟ | 36
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي كيفية الاستنجاء ؟ وهل يلزم من خروج الريح ؟ | 37
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قصة هاروت وماروت التي وردت في (ابن كثير) ،و(مسند أحمد) وغيرهما ، وأن بعض الخطباء يلقيها على العامة في مواعظهم وخطبهم ؟ | 38
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نحن نأخذ نقودًا من التاجر على أن يكون له المحصول على الجني بالسعر السائد في ذلك الوقت بدون أي زيادة أو نقص ؟ | 39
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن كتاب (عمر أمة الإسلام) ؟ | 40
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أخذ جزء من مال زكاة الفطر أو أي زكاة أخرى لاستخدامها في مشروعات خيرية مثمرة ؟. | 41
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما النصيحة لمن ترك الصلاة لمدة ؟ وهل عليه من قضاء ؟وماذا عن النقاب ؟ | 42
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات رجل وترك بنتًا وأختين شقيقتين ، وبنت ابن مات في حياة أبيه ، وأبناء ابن ‏آخر مات في حياة أبيه ، وزوجة ، فمن يرث ومن لا يرث ؟ وما نصيب كل وارث ؟ ‏وهل يستحق أبناء الابن الذي مات في حياة أبيه وصية واجبة ؟ | 43
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الراجح النزول باليدين أم الركبتين في السجود ؟ | 44
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم مقاطعته لإخوته لخلافات ‏مادية ، وأنه يقول لأولاده : ( إن إخوتي لا يحضرون جنازتي ) ؟‏ | 45
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين- وفقه الله تعالى -: عن حكم دعاء الإمام بعد الصلاة بصوت مرتفع وتأمين المصلين عليه ؟ | 31
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: ما الأفضل للمسافر هل يأتي بالسنن الرواتب وما يتطوع به من النوافل خاصة إذا كان في المسجد الحرام، أم يقتصر على الوتر وركعتي سنة الفجر ؟ أفتونا جزاكم الله خيراً. | 32
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: يفتي البعض بأنه لا يجوز الصلاة وراء الإمام المبتدع والذي ينكر كثيراً من السنن ، غير أن الحديث يقول : (صلوا وراء كل بر وفاجر) فهل تجوز الصلاة وراء هذا الإمام أم لا؟ | 33
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : ما حكم الصلاة خلف الإمام حالق اللحية ومسبل الثوب؟ | 34
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ ابن عثيمين عن حكم التسبيح بالسبحة ؟ | 35
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين: صدر قرار من السلطات العليا ببلدتي الإسلامية لإجبار الفتيات وجميع النساء على خلع الحجاب وبالأخص غطاء الرأس ، هل يجوز لي تنفيذ ذلك علماً بأن من يرفض ذلك ترصد له العقوبات كالرفت من العمل أو المدرسة أو السجن؟ | 36
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: ما حكم تغيير الشيب ؟ وبم يُغيَّر؟ | 37
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : هـل الـرسم حـرام ؟ | 38
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: ما حكم وجود التلفاز في بيت الرجل المسلم، مع العلم بأنه يرد فيه من عورات الرجال والنساء التي يراها الرجل والمرأة؟ | 39
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ محمد بن صالح العثيمين: عن حكم بقاء المرأة المتزوجة من زوج لا يصلي وله أولاد منها ؟ وحكم تزويج من لا يصلي ؟ | 40
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين: إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم ؟ | 41
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين: عن رجل خطب من رجل ابنته ، ولما سأل عنه إذا هو لا يصلي، وأجاب المسؤول عنه بقوله : يهديه الله، فهل يزوج هذا ؟ | 42
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: عن رجل عنده الاستعداد التام للقيام لصلاة الفجر فيضع جميع الأسباب لكن لا يقوم للصلاة ، فما نصيحتكم له ؟ وهل هو آثم في ذلك ؟ | 43
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن شخص استيقظ من النوم وعليه جنابة فإذا اشتغل بالغسل خرج وقت الفجر فهل يتيمم ؟ | 44
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : من أصبح جنباً في وقت بارد فهل يتيمم ؟ | 45
السابق 1 2 3 4 5 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: ما هو النمص وهل يجوز للمرأة أن تزيل شعر اللحية والشارب وشعر الساقين واليدين، وإذا كان الشعر ملاحظاً على المرأة ويسبب نفرة الزوج فما حكمه ؟ | 31
اللجنة الدائمة | الإجابة | س: حكم قراءة القرآن في المسجد جماعة؟ | 32
اللجنة الدائمة | الإجابة | س: هل تجوز الصلاة خلف الإمام المبتدع ؟ | 33
اللجنة الدائمة | الإجابة | س: أرجو أن تفتوني عن صحة وجود المهدي الذي يقال عنه في الأرض وهل وردت أحاديث نبوية صحيحة عنه ؟ أثابكم الله. | 34
اللجنة الدائمة | الإجابة | س: أرجو التكرم ببيان علامات الساعة وأشراطها وكيفية الوقاية والحذر منها ، وماذا يعمل من صادفته مثل هذه الفتن ؟ جزاكم الله خير الجزاء . | 35
اللجنة الدائمة | الإجابة | س: يوجد لدينا بعض إخواننا المسلمين أقاموا لأنفسهم ولأولادهم أعياد ميلاد فما هو رأي الإسلام في هذه الأعياد ؟ | 36
اللجنة الدائمة | الإجابة | س: الاحتفالات بالأعياد الدينية: مولد النبي صلى الله عليه وسلم - النصف من شعبان - إلخ حسب المناسبات هل ذلك جائز؟ | 37
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في تهنئة النصارى في أعيادهم لأنه عندي خالي جاره نصراني يهنئه في الأفراح وفي الأعياد وهو أيضا يهنئ خالي في فرح أو عيد وكل مناسبة ، هل هذا جائز تهنئة المسلم للنصراني والنصراني للمسلم في أعيادهم وأفراحهم ؟ أفتوني جزاكم الله خيراً. | 38
اللجنة الدائمة | الإجابة | س: هل تجوز قراءة القرآن جماعة بنية التعلم؟ | 39
اللجنة الدائمة | الإجابة | س: مضمون السؤال أنه وصل إليه ورقة تتضمن أن الشيخ أحمد خادم الحجرة النبوية رأى النبي صلى الله عليه وسلم لما تهيأ للنوم وأنه أخبره بكثرة الفساد في الناس وأخبره أنه يموت من أمته كل جمعة مائة وستون ألفا على غير الإسلام ، وأخبره ببعض أمارات الساعة وقرب قيامها وأمره أن يعلن الوصية للناس ، وأخبره بالعدة الجميلة لمن يصدقها ويجتهد في نشرها وبالوعيد لمن يكذبها ويكتمها ولا يبلغها الناس … الخ ما ذكر في الرؤيا. | 40
اللجنة الدائمة | الإجابة | س:ما حكم التصوير بالكاميرا صوراً عائلية وما شابهها من أجل الذكرى والتسلية فقط لاغير؟ | 41
اللجنة الدائمة | الإجابة | س: ما حكم الصور التي آخذها لنفسي ومع أصدقائي ؟ | 42
اللجنة الدائمة | الإجابة | س: حينما قرأت في باب ما جاء في المصورين في كتاب التوحيد وجدت الوعيد الشديد للمصورين لقوله صلى الله عليه وسلم : (أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله) فهل يدخل في هذا المصورون الحاليون (أصحاب الاستديوهات)؟ وما حكم من احتفظ ببعض الصور لشخصه أو لأحد أصدقائه أو اقاربه وذلك للذكرى فقط لا للتبرك بها أو من احتفظ ببعض المجلات المفيدة كمجلة العربي وذلك لما تحويه من العلم والمعرفة والثقافة المفيدة لا من اجل الصور الموجودة بها. | 43
اللجنة الدائمة | الإجابة | س: ما حكم الحلف بغير الله هل هو شرك أو لا ؟ | 44
اللجنة الدائمة | الإجابة | س: من الناس من تلبس بهم الجن فيقال عليه أسياد أو عليه شيخ ويكون من الجان وقد يكون كافراً أو نصراني فيأمر المتلبس بأشياء مخالفة للشرع مثل عدم الصلاة أو الذهاب للكنيسة أو بعمل أشياء لا يطيقها وإن لم يفعل فإنهم يعذبوه. ما هي الطريقة الشرعية للتخلص من هؤلاء؟ | 45
السابق 1 2 3 4 5 6 7 8 9 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل الجنب يقرأ كتاب الله غيباً ؟ وإذا لم يجز ذلك فهل يستمع له ؟ جزاكم الله خيراً.. | 31
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز السؤال التالي : نحن طالبات ندرس في مدرسة بنات وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر ، ونستحي أن نخبر الأستاذ فنقرأ مراعاة لذلك ، فهل يجوز هذا؟ وإن كان لا يجوز فكيف نعمل أيام الامتحان إذا صادفتنا ونحن في حالة الدورة الشهرية ؟ | 32
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل تجوز قراءة القرآن بدون وضوء ؟ وما هم المطهرون ؟ | 33
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: هل لمس يد الزوجة أو تقبيلها ينقض الوضوء ؟ | 34
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: أشعر أحياناً خلال الوضوء أن وضوئي ينتقض وكذلك في الصلاة ، ولا أدري هل هذا حقيقة أم وسواس حتى أنني كثير الإعادة للصلاة والوضوء ، مما جعلني أحياناً لا أدرك صلاة الجماعة وأفكر كثيراً في الصلاة . أرجو إفادتي ونصحي مأجورين إن شاء الله ؟ | 35
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبدالعزيز بن باز: هل يجوز الاختلاء بزوجة العم والخال والأخ وغيرهم من الأقارب؟ وهل يجوز الذهاب بهن إلى السوق وغيره ؟ | 36
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: هل يجوز استعمال الروائح العطرية المسماة (بالكولونيا) المشتملة على مادة الكحول؟ | 37
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز : عن أن النظام لدى الكلية الأكاديمية العربية للنقل البحري في مصر تجبر الطالب على حلق لحيته . | 38
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن عثيمين السؤال التالي : وسائل النقل في بلدنا جماعية ومختلطة وأحياناً يحدث ملامسة لبعض النساء دون قصد أو رغبة في ذلك ولكن نتيجة الزحام فهل نأثم على ذلك ؟ وما العمل ونحن لا نملك إلا هذه الوسيلة ولا غنى لنا عنها ؟ | 39
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: أنا متزوج من عشر سنين وزوجتي لا تهتم بأداء الصلاة ، وأحياناً تضيعها وتتركها ، وكثيراً ما يحصل بيني وبينها شجار بسبب الصلاة، وكذلك الحال بالنسبة للصيام، وإذا بقيت عليها أيام من رمضان فإنها لا تقضيها ، وإن فعلت فبشق الأنفس، وأعاني معها كثيراً من الصعاب والمشاكل بسب الأمور التي تتعلق بالدين ، وإذا دعوتها لأعلمها شيئاً من القرآن لا تستجيب لذلك، علماً بأنها لا تعرف شيئاً من القرآن، والسؤال هو: ما حكم البقاء والعيش معها والحالة هذه ؟ علماً أن لدي منها أطفالاً ، أرجو إفادتي عن ذلك جزاكم الله خيراً. | 40
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز : أعمل مأذون أنكحة، وقد سمعت من بعض المنتسبين إلى العلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل ولا يجوز العقد لهما ، فهل هذا صحيح؟ وماذا أعمل إذا طلب مني عقد قران ؟ هل أسأل عن حال الزوجين من ناحية صلاتهما ؟ أو أعقد القران دون السؤال؟ أفتونا مأجورين. | 41
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: استيقظت في حدود شروق الشمس مجنباً فإذا دخلت في الغسل ستشرق الشمس ، هل أتيمم وأصلي ، أم أغتسل ثم أصلي ؟ | 42
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أنا طالب في الإعدادية ، ساكن في السكن الداخلي، نهضت في الصباح لكي أؤدي فرض صلاة الصبح وكان الجو بارداً جداً وليس لدي أي وسيلة لتسخين الماء فتمسحت دون أن أغسل رجلي بالماء، فهل هذه الصلاة مقبولة أم تنصحوني بقضائها؟ | 43
عبد العزيز بن عبد الله بن باز | الإجابة | تنتشر هذه الأيام في الكويت بطاقات شوت وهي في الأصل أن يحضر الشخص المباراة ويحصل على تذكرة تؤهله لدخول السحب أما الآن والواقع فإن الشباب يشترون البطاقات من دون دخول المباراة ليدخلوا السحب والفوز بالجوائز المغرية السؤال الآن : ماهو حكم الشرع في الحالتين الحالة الأولى : حضور المباراة والحصول على تذكرة والحالة الثانية : عدم حضور المباراة وشراء التذكر وجزاكم الله خير الجزاء | 44
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أرجو أن تدلوني على الكتب المفيدة النافعة في الدنيا الدين ؟ | 45
السابق 1 2 3 4 5 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: اعمل أنا وأخ لي في صناعة إيريال التليفزيون وبيع أجهزة تليفزيونية فهل دخلي من هذا العمل حلال أم لا ؟ | 31
صالح الفوزان | الإجابة | س:ما حكم ما يفعله الناس من التسليم بختام الصلاة جهرًا ثم الدعاء وبعدها يقول الناس : الفاتحة ويقرأها الجميع ! ويؤمن الناس خلف الإمام ؟ | 32
صالح الفوزان | الإجابة | س: ما حكم الشرع في أب يريد أن يجبر بنه على حلق لحيته قائلاً : سوف تكون أمك حرام عليَّ كأمي وأختي أي أطلق عليها يمين الظهار ، إذا لم أحلق لحيتي فهل أطيعه أم لا ؟ | 33
صالح الفوزان | الإجابة | حكم الإسلام في بيع السلعة بالتقسيط علمًا بأن المشتري يعلم أن ثمن السلعة مرتفع عن الثمن الأصلي ( الفوري) . أفتونا جزاكم الله خير الجزاء | 34
صالح الفوزان | الإجابة | س: ما حكم الإسلام فيما يفعله الناس عندنا إذا مات لهم ميت يقيمون سرادقًا في مقر العائلة ويأتون بقارئ للقرآن وغالبًا ما يكون أهل الميت فقراء ومحتاجين ويستمر العزاء خمسة أيام للرجال وثلاثة أيام للنساء فما حكم الشرع في ذلك ؟ | 35
صالح الفوزان | الإجابة | س: ابتلاني الله بالسهو في الصلاة فماذا أفعل وغالبًا ما أصلي ركعات أكثر وسجود أكثر لأنني أبني على اليقين فما الحكم في ذلك ؟ | 36
صالح الفوزان | الإجابة | س: أعمل بأحد البنوك غير الإسلامية ولكن به فرع للمعاملات الإسلامية . فهل عملي حرام ؟ وما حكم المرتب الذي أتقاضاه ؟ خاصة في ظل صعوبة الحصول على عمل آخر . | 37
صالح الفوزان | الإجابة | س: ما حكم الدين في بعض الشباب الذين كونوا فرقًا دينية للإنشاد على مسارح بها إنارة تتكلف تكلفة عالية ويضربون بالدفوف ويعرضون مسرحيات يستزءون فيها ببعض الأشخاص والهيئات والمسئولين حتى وصل ذلك إلى حد الاستهزاء ببعض الشخصيات الدينية ؟ | 38
صالح الفوزان | الإجابة | س: استلمت خطاب تعييني من القوى العاملة ، وأنا منتقبة وأعمل بالتربية والتعليم وأنتم تعلمون موقف الدولة من النقاب ، وحاجتي ماسة للعمل في ظل ظروف الحياة الصعبة ، وأنا في أشد الاحتياج إلى العمل وقد رأيت أخوات منتقبات يخلعن النقاب داخل العمل ويلبسونه خارجه وقد قيل : إن في تغطية الوجه خلافًا بين العلماء فهل إذا فعلت مثل ذلك أكون آثمة أم ماذا أفعل ؟ أفتونا جزاكم الله كل خير . | 39
صالح الفوزان | الإجابة | س: أين يبدأ الصف الثاني : خلف الإمام أم جهة اليمين ؟ وهل يوجد صلاة اسمها صلاة الخير وما هي الكيفية التي تؤدى بها ؟ ويسأل أيضًا عن صلاة القيام ليلة هلال رمضان ولم نصله ليلة هلال شوال فهل لذلك دليل من السنة ؟ | 40
صالح الفوزان | الإجابة | س: : أنا طالب في الليسانس لي ابنة خال أحببتها وتقدمت لخطبتها وطلبت أن أعقد قراني عليها ولكن أخوها رفض أن يتم العقد وقال : يكتفي بالخطوبة فقط وحاولت أن أشرح له بأنه ربما نخرج سوًّيا خارج البيت وأنا إنسان متدين وأعرف أن هذا لا يجوز طالما لم أعقد عليها . واضطرني ذلك إلى أن أعقد عليها عقدًا عرفيًا حتى أكون صادقًا ولا أرتكب أثمًا في كل مرة أقابلها فيها وأشهدت على العقد أخي الصغير 23 سنة وبنتين من زميلاتها في سن العشرين تقريبًا وكتبت لها ورقة بخط يدي وأعطيتها مهرًا حوالي 150 جنيه تقريبًا فهل ما فعلته صحيح أم لا ؟ أفتونا جزاكم الله كل خير . . | 41
صالح الفوزان | الإجابة | س: ما رأي الدين فيما يقوم به أبطال فلسطين من عمليات انتحارية ضد أعداء الله اليهود وهل هم شهداء ؟ وما الدليل من القرآن والسنة ؟ بغض النظر عما يحدث من عمليات تخريب في دول أخرى ؟ وما رأى الدين في التطبيع مع اليهود الملاعين والتعامل معهم ؟ | 42
صالح الفوزان | الإجابة | س: تلاحقني الشكوك في وضوئي نتيجة لخروج الغازات مني بشكل مستديم ، وأضطر لقطع صلاتي وإعادتها ، وأحيانًا لا أقطعها ، فهل تكون صلاتي صحيحة ، وأضطر عند خروج ريح مني أثناء صلاتي أن أكمل صلاتي بغير وضوء تحرجًا من الناس ، وهذا يؤرقني ويسبب لي إحساسًا بالذنب ؟ | 43
صالح الفوزان | الإجابة | س: زكاة المال التي وضعها في أحد صناديق الاستثمار لدى البنوك الحكومية ، خاصة أن نسبتها متغيرة كل ثلاثة شهور ، وهل زكاة المال تقدر على المبلغ الموجود مع مجموعة الشركاء أم تقدر على الأرباح بعد التصفية ؟ | 44
صالح الفوزان | الإجابة | سمعت الإمام يقول : إن الذي ينزل من ماء ( نقطة أو نقتطين ) بعد خروجه من ورة المياه وهو يعلم ذلك فعليه أن ينتظر ثم يتطهر مرة أخرى وهذا غير الذي عنده سلس بول فهل يقوم الأول بغسل الموضع من الثياب مع العلم أنه إن انتظر حتى يتطهر فاتته صلاة الجماعة . وفي بعض الأحيان ينزل مني مذي بعد خروج المياه فأنتظر بعض الوقت ثم أتوضا وبعد الصلاة أكتشف نزول نقطه أخرى فأغسل الموضع من الثياب وأتوضأ وأصلي فما حكم ذلك ؟ | 45
السابق 1 2 3 4 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل توفيت زوجته ثم تزوج من أخرى وأنجب ولدين ويوجد حمل ومعه من الأولى ولدان وبنتان . التركة : عدد (6) أفدنة - كتب منها (3) أفدنة لزوجته الأولى قبل الزواج من الثانية . قامت الزوجة الأولى بكتابة الثلاثة أفدنة لابنها الأكبر قبل وفاتها . فما حكم الدين فى الثلاثة أفدنة التى كتبتها الزوجة الأولى لابنها الأكبر - مع العلم بأن الزوج توفى - ويريد الابن الأكبر توزيع ما كتبته له والدته وهو ثلاثة أفدنة على جميع إخوته من أمه ومن الزوجة الثانية وهم جميعاً ( 4 أولاد وبنتين + حمل ) ويريد حرمان زوجة أبيه من الثلاثة أفدنة التى كتبتها له أمه . | 31
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توفيت والدتي وتركت ثلاثة أولاد وبنت واحدة وقد قام جدي بتوزيع التركة على أولاده - أخوالي - ولم يعطنا شيئًا ، وقال ليس لكم حق في التركة لأن والدتكم توفيت قبلي ؟ . | 32
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي المسألة الحجرية مع ضرب صورة لها ؟ | 33
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل عن ثلاثة أولاد ذكور ، ثم توفى أحد الأولاد وترك بنتاً واحدة ، ثم توفى الولد الثانى تاركاً أولاده من الذكور والإناث ؟ | 34
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل عن امرأتين وثلاثة أبناء وأربع بنات وترك عشرة فدادين ، وقد قام الأبناء الذكور بالعمل فى الأرض وبعد فترة تم شراء خمسة فدادين ، وتم تزويج من لم يتزوج من الأبناء ، والنفقة على الأسرة من عائد الأرض ، فهل يكون للنساء ، نصيب فيما تم شراؤه بعد وفاة الأب ، أم يقتصر حقهن على ما ترك أباهم فقط . ؟ | 35
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بعد وفاة والدتى تزوج والدى بأخرى ، وكان الوالد قد كتب بعض ممتلكاته باسم بعض أولاده وأعلم زوجته بذلك ، ثم توفى والدي واعترف هؤلاء الأولاد بأن هذه الممتلكات ملك للوالد ، وقاموا بتوزيعها بين الإخوة والأخوات هل لزوجة الوالد حق فى هذه الممتلكات ؟ | 36
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفي رجل وترك زوجة وأختًا شقيقة وأخًا من الأب وأولاد إخوة أشقاء ، وكان قد تبرع في حياته لزوجته ولأخته الشقيقة ببعض المال ، فمن يرث ومن لا يرث ، وما حكم هذا التبرع ؟ . | 37
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي رجل وترك زوجة وولدين وبنتًا ، وكان له ولدان ماتا في حياته ، ولهما أولاد فمن يرث ومن لا يرث ، علمًا بأن تركته (22 قيراطًا فقط) ؟ | 38
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: متى ترث الزوجة باقي التركة مع ذكر مثال ؟ وهل قانون الوصية الواجبة قائم على أصول من الشريعة الإسلامية ؟ | 39
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | كنا خمسة أخوة محمد وأحمد وحسين وسليمان وسلامة ورثنا عن أبينا أموالاً . س: توفي محمد تاركًا أولادًا ذكورًا وإناثًا ، وكذلك أحمد وحسين ، ثم توفي سلامة دون أن ينجب وله تركة . فمن يستحق هذه التركة ، وهل يكون لأبناء الإخوة أخذ نصيبهم من تركة العم سلامة أم لا ؟ | 40
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | - شخص فوفي وغير متزوج ولم يسبق له الزواج (عَزَب) - أبوه وأمه متوفيان : المتوفى كان له أخ واحد وتوفي قبله . - أخوه المتوفى قبله له أولاد على قيد الحياة . - المتوفى له أولاد عم . السؤال : هل أولاد عم المتوفى لهم حق الميراث في تركته . | 41
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ذهب لعيادة أخيه المريض في مرض موته ، وقدر الله أن يموت في نفس الوقت الذي مات فيه أخوه : ترك الأخ الأول : بنتين وزوجة . وأخت شقيقة . وترك الثاني : أولاد ذكورًا وإناثًا وزوجة ولهما أبناء أخ شقيق متوفى من قبل فكيف يتم توزيع الميراث ؟ وهل يرث أحدهما في الآخر ؟ | 42
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت زوجتى وتركت ولدًا وأهلها يطلبون بعض أثاث البيت ، فهل لهم الحق في ذلك وما هو ميراث - تركة - هذه المرأة ومن يرثها ؟ علما بأنه لم يكن لها مال خاص ظاهر ؟ | 43
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وصى لزوجته بالثلث ، وله أخوة أشقاء ، فهل تصح الوصية ، وما المقدار الذي تأخذه الزوجة ؟ | 44
السابق 1 2 3
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم ختان البنات ؟ | 31
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسال يوسف مصطفى الحمودى بدار العلوم بالقاهرة : هل يجوز حلق الإبط بدلا من نتفه ؟ | 32
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو وقت ختان الصبي ؟‏ | 33
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توضأ وخرج منه ريح ، فإن عاد إلى الوضوء لم يصب مكان الريح ، فهل يصح ‏وضوؤه أم يلزم الاستنجاء ؟‏ | 34
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الاحتباء في خطبة الجمعة هل يدخل فيها إمساك رِجْل واحدة ‏بيديه ؟ | 35
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المسح على الجورب ؟ | 36
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ح هـ من بربا - أسيوط . عن تشققات تحدث فى وجهه ويديه عند استخدام الماء فى الوضوء شتاءً ، وينزف منها الدم ، فماذا يفعل ؟ | 37
السابق 1 2 3
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (6035) س1: عن ابن مسعود رضي الله عنه قال: علمني رسول الله R وكفي بين كفيه التشهد، كما يعلمني السورة من القرآن: التحيات لله والصلوات والطيبات السلام عليك أيها النبي... الخ وهو بين ظهرانينا، فلما قبض قلنا: السلام على النبي R فكثير من الناس يقولون هذه الصيغة الأخيرة ويأمرون بها . | 31
اللجنة الدائمة | الإجابة | س: فاتتني عدة صلوات مكتوبة فذهبت إلى المسجد الحرام للعمرة فاغتنمت وجودي بمكة المكرمة فشرعت بقضاء هذه الفوائت ، فأيهما أفضل هل أقوم بصلاة عدة ركعات نافلة بدون أذان ولا إقامة ، أم أقوم بإقامة الصلاة وأنوي قضاء الوقت الفلاني الفائت مثلاً؟ | 32
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (11071) س3: هل يجوز للإمام إذا قرأ التشهد الأول، وانتهى وسمع المأمومين خلفه يرفعون أصواتهم بالتحيات ولم يكملوها هل يجوز للإمام الوقوف أم ينتظرهم؟ | 33
اللجنة الدائمة | الإجابة | س: امرأة تصلي الفرائض الخمس والسنن ولكن أحيانا تظن أن قد فاتها شئ أو تشك في طهارتها عند الصلاة أو أنها لم تقبل فتعيد صلوات يوم أو ثلاث على شك منها على هذه الأمور التي عرضتها ، فما قول فضيلتكم وفتواكم في هذا الأمر؟ | 34
اللجنة الدائمة | الإجابة | السؤال السادس من الفتوى رقم (8734) س6: ما حكم غمض العيون في الصلاة سواء أثناء الوقوف أو الركوع أو السجود؟ | 35
اللجنة الدائمة | الإجابة | س: أدينا صلاة التراويح خلال شهر رمضان المبارك بمدينة فرزنو الأمريكية ، وحصل خلاف حول القراءة من المصحف الكريم حيث إن بعض الإخوان قالوا بأنه لا تجوز القراءة من المصحف في صلاة التراويح ، وقال بعضهم تجوز، نظرا لعدم وجود أحد من الإخوة هنا يحفظ القرآن الكريم كله؟ | 36
اللجنة الدائمة | الإجابة | السؤال التاسع من الفتوى رقم (6914) س9: ينظر المصلي إلى مكان سجوده حال قيامه فإلى أين ينظر حال ركوعه وسجوده وتشهده؟ | 37
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (9414) س3: هل يجوز للمصلي أن يغمض عينيه في حال القيام والركوع والسجود بقصد تمام الخشوع وعدم اللهو بعينيه؟ | 38
اللجنة الدائمة | الإجابة | الفتوى رقم (3655) س: أفتونا يرحمكم الله عن كيفية أداء تكبيرات الصلاة، وهل من الأفضل تمييز التكبير بالتشهد الأوسط والأخير عن غيرهما بمد (الله أكبر) لمعرفة المأمومين بالجلوس وخاصة العجزة، لأنه حصل بسبب ذلك وهو أن بعض الأئمة ما يفرقون بين التكبيرات ثم إن القريب من الإمام يلتفت للنظر هل هو قائم أو جالس والبعيد عنه يقوم وهو من العجزة ومعه عصا ثم يكون مخالفا لإمامه ويرجع مع الكلافة، أما بعض الأئمة فهو يجعل فارقا بين التكبيرات للتشهد الأوسط والأخير ويعرف بذلك المأمومون ولو كانوا بعيدين عن الإمام، وذلك حينما يمد الجلالة (الله) وتكون فارقة عن غيرها فما رأي فضيلتكم بأحد الأمرين؟ | 39
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (10505) س1: إن الإنسان الذي يصلي ويكبر عند نزوله في السجود والذي يكبر مع نزوله في السجود أيهما أفضل في السنة؟ | 40
اللجنة الدائمة | الإجابة | السؤال الثاني من الفتوى رقم (2232) س2: إذا صلى المصلي ركعتين كصلاة الصبح مثلاً فهل يفترش أو يتورك عند جلوسه للتشهد؟ | 41
اللجنة الدائمة | الإجابة | السؤال الثاني من الفتوى رقم (7917) س2: ما هي صفة الصلاة على النبي R في التشهد الأول في الصلاة الرباعية والثلاثية أفتونا جزاكم الله خيراً؟ | 42
اللجنة الدائمة | الإجابة | السؤال الرابع من الفتوى رقم (6744) س4: نسأل في الصلاة على النبي R في التشهد الأول.. هل إذا قلت أشهد أن لا إله إلا الله وأن محمداً عبده ورسوله.. هل أنهض قائماً أم أقول اللهم صل على محمد وعلى آل محمد؟ | 43
اللجنة الدائمة | الإجابة | س: أثناء أدائي للصلوات الخمس في أي فرض منها عندما أكبر تكبيرة الإحرام وأشرع في قراءة الفاتحة دائما ما أسهو ويسرح بالي خارج المسجد حتى انتهائي من الصلاة، علما أن هذه من مدة ما يقارب السنتين، علما أنه حدثنا شيخ عن هذه القصة بقوله أن الذي يسرح باله وهو يؤدي الصلاة فهو يخرج من المسجد مثلما دخله، أرجو إفادتي وإرشادي ونصحي عن هذه الأسئلة أمدكم الله بطول العمر. | 44
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (4927) س1: هل الدعاء خلف الصلاة على النبي R في التشهد الأول واجب أم سنة؟ | 45
السابق 1 2 3 4 5 6 7 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حكم قراءة آية فيها سجدة في أثناء الصلاة ولا تكملة بعدها كسورة العلق ؟ وعن الحكمة في عدم ترتيب القرآن الكريم بحسب النزول ؟ والبدع المستحدثة في ذلك ؟ | 31
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صلاة التسابيح ، والأحاديث الواردة فيها . وهل هى سنة ؟ | 32
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا دخلت الصلاة مع الإمام وهو مسترسل فى القراءة ، هل أقرأ الفاتحة أم أنصت ، وهل أترك دعاء الاستفتاح ، وإذا سبقني الإمام بركعة هل أقرأ التشهد كاملاً أم أقتصر على ما قبل الصلاة على النبى صلى الله عليه وسلم ؟ | 33
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فى الرجل الذى يترك صلاة الجماعة ويصلى منفردا فى المسجد ، ويقول لا أصلى وراء شاب عازب أو حاسر الرأس ؟ | 34
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الإمام الذى يخطئ فى القراءة ، هل يرده المأموم أم يتركونه يخطئ ؟ | 35
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تعادل صلاة اثنتين أو ثلاثة من النساء في المنزل أجر صلاة الجماعة ؟ | 36
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الصلاة بين الأعمدة، علمًا بأن المسجد الذي نصلي فيه تكثر فيه الأعمدة التي تقطع الصف، والمنبر يقطع الصف الأول . ؟ | 37
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تطويل خطبة الجمعة حتى يشق ذلك على أكثر المصلين ؟ | 38
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عمال فى مخبز يعملون ليلاً وينامون نهاراً ، ويجمعون صلاة الظهر والعصر معاً والمغرب والعشاء معاً وهذا العمل هو مصدر رزقهم الوحيد ؟ | 39
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الإمام للقرآن فى صلواته على التأليف أو الترتيب المصحفى ؟ | 40
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا قام الإمام لركعة خامسة ، ثم تذكر بعد ذلك فماذا يصنع ، وماذا على المأموم إذا نبه الإمام إلى الخطأ فلم يرجع ؟ | 41
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن أدرك الإمام فى الركعة الرابعة ، كيف يتم صلاته ؟ | 42
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي صحة صلاة المفترض خلف المتنفل ؟ | 43
السابق 1 2 3
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: مسألة خاض فيها كثير من الناس وهي صبغ اللحاء بالأسود وغيره ما هو الجائز والمحرم؟ | 31
اللجنة الدائمة | الإجابة | س: هل تجوز الهجرة إلى بلاد الكفر للعمل فيها وهل يجوز أخذ جنسية غير جنسية إسلامية؟ | 32
اللجنة الدائمة | الإجابة | س: لا يجوز في بريطانيا الجهر بالأذان في المساجد إلا في داخل المسجد ، فهل المسلمون آثمون في ذلك لمتابعة القانون الإنجليزي ؟ | 33
اللجنة الدائمة | الإجابة | س: ما حكم قول صدق الله العظيم بعد الفراغ من قراءة القرآن؟ | 34
اللجنة الدائمة | الإجابة | وردت إلى الرئاسة العامة لإدارات البحوث العلمية والإفتاء السؤال التالي: س: أنا متزوج وزوجتي في لبنان وأنا أعمل في البرازيل من أجل المعيشة وتعليم أولادي ولكني اقترفت هنا جريمة الزنا وقد ندمت وتبت إلى الله فهل يكفي ذلك أو لابد معه من إقامة الحد؟ أفتوني رحمكم الله. | 35
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : إنني طالب علم وإيمان يرضاه الله ورسوله صلى الله عليه وسلم، فما هي توجيهاتكم الرشيدة لي لقراءة الكتب الإسلامية ، التي تبني المسلم بناء سليماً، خاصة في هذا الزمن الذي كثرت فيه الشبهات والأباطيل باسم الدين ؟ | 36
اللجنة الدائمة | الإجابة | سئلت اللجنة الدائمة للبحوث العلمية والإفتاء الأسئلة التالية : س: ما هي الطريقة المثلى لتعلم العلوم الشرعية ؛ هل هي القراءة فقط ، أم كتابة كل ما يقرؤه الإنسان، أم حفظ كل ما يقرءه ، أم هو حسب أحوال الشخص واتساع ذهنه ؟ | 37
اللجنة الدائمة | الإجابة | س: هل حقيقة أن العلم لا يؤخذ إلا من أفواه العلماء، مشافهة في مجالس الدرس، أم أنه يؤخذ أيضاً من مظانه الأخرى : (الكتب والأشرطة السمعية) ، دون التلقي المباشر من المشايخ والعلماء - يعني بطريقة عصامية ؟ | 38
اللجنة الدائمة | الإجابة | س: هل في التفقه ودراسة الفقه الإسلامي ، وهل الأحسن الدراسة على مذهب من المذاهب المعروفة ، أم غير ذلك ؟ وهذا ليس لقصد التمذهب طبعاً، هذا مع التفصيل بارك الله فيكم. | 39
اللجنة الدائمة | الإجابة | ما هو قولكم فى جماعة التبليغ | 40
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة : ما حكم العمل لدى مؤسسة أو شركة تتعامل مع البنك إيداعاً وسحباً وتأخذ منه قروضاً بالفائدة ؟ | 41
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : ما هي في نظركم الكتب الصالحة التي يمكن الاعتماد عليها في أمور ديننا ، والتي تبدو في متناول اليد ؟ جزاكم الله خيراً . | 42
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : إذا أمرني والداي أن أترك أصحاباً طيبين، وزملاء أخياراً، وألا أسافر معهم لأقضي عمرة مع العلم بأني في طريقي إلى الالتزام ، فهل تجب علىَّ طاعتهما في هذه الحالة؟ | 43
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: هل يجوز استعمال الروائح العطرية المسماة (بالكولونيا) المشتملة على مادة الكحول؟ | 44
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن عثيمين السؤال التالي : وسائل النقل في بلدنا جماعية ومختلطة وأحياناً يحدث ملامسة لبعض النساء دون قصد أو رغبة في ذلك ولكن نتيجة الزحام فهل نأثم على ذلك ؟ وما العمل ونحن لا نملك إلا هذه الوسيلة ولا غنى لنا عنها ؟ | 45
السابق 1 2 3 4 5 6 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم عمل المرءة ؟ | 31
السابق 1 2 3
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المسلم الذى يزور البدوى وينذر له ويذبح عنده ؟ | 31
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | عن بعض ألفاظ السخرية التى ترد فى وسائل الإعلام عن القرآن أو السنة : مثل ما جاء بعنوان تلكس " إن الله لا يغير ما بقوم حتى يغيروا الإداريين ومجلس الإدارة " . وما جاء فى برنامج ساعة من مائة ساعة من قول القائل " لو كان البحر مداداً لكلمات الشكر لنفد البحر قبل أن تنفد كلمات الشكر ولو جئنا بمثله مدداً " . وما جاء فى عمود " مواقف " من جرأة على السنة فى قوله " قد يقولون إنما الأعمال بالنيات وليست كذلك | 32
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا كان عملى فى مسجد به ضريح فماذا أفعل ، وهل أترك الصلاة فيه مع القيام بفتحه وتنظيفه ؟ | 33
السابق 1 2 3
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: هل تجوز الهجرة إلى بلاد الكفر للعمل فيها وهل يجوز أخذ جنسية غير جنسية إسلامية؟ | 31
عبد العزيز بن عبد الله بن باز | الإجابة | س: بعض النساء لا يفرقن بين الحيض والاستحاضة إذ قد يستمر معها الدم فتتوقف عن الصلاة طوال استمرار الدم . فما الحكم في ذلك ؟ | 32
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: هل يجوز استعمال الروائح العطرية المسماة (بالكولونيا) المشتملة على مادة الكحول؟ | 33
اللجنة الدائمة | الإجابة | س: إني كثيرا ما أحس بخروج قطرات من ذكري في الصلاة وخارج الصلاة ودائما تخرج هذه القطرات وأنا لا أعلم هل هي نجاسة أم لا وإن كانت نجاسة فإنه يصعب على إزالتها فماذا أفعل وما الحكم وكيف التخلص من هذا؟ | 34
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن رجل به غازات كيف يتصرف ؟ | 35
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين : عن حكم استعمال حبوب منع الحيض ؟ | 36
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة للبحوث العلمية والإفتاء: هل يجوز للمرأة استعمال دواء لمنع الحيض في رمضان أو لا؟ | 37
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما المقصود بالتمائم التي يكون بها الشرك ، وهل يعتبر من علقها مشركاً لا تجوز الصلاة عليه؟ | 38
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: بعض الأشخاص تنتابه وساوس في أشياء عظيمة كأن يشطح به تفكيره إلى كيفية الله ، وفي كيفية صفاته ، حتى ليخيل إليه صور وأوهام وخيالات ويتشعب به التفكير .. أفيدونا جزاكم الله خيراً عن علاج هذه الوساوس ؟ | 39
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ ابن عثيمين : عن شخص يوسوس إليه الشيطان بهذا السؤال : (من خلق الله؟) فهل يؤثر ذلك عليه؟ | 40
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين جزاه الله عن الإسلام والمسلمين خير الجزاء . عن حكم الاحتفال بالمولد النبوي ؟ | 41
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز: هل يحل للمسلمين أن يحتفلوا بالمولد النبوي؟ هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد ؟ واختلفنا فيه : قيل بدعة حسنة ، وقيل بدعة غير حسنة ؟ | 42
اللجنة الدائمة | الإجابة | س: هل يجوز أن يقرأ الإنسان غيبا وهو جنب أو يتيمم ؟ | 43
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل الجنب يقرأ كتاب الله غيباً ؟ وإذا لم يجز ذلك فهل يستمع له ؟ جزاكم الله خيراً.. | 44
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز السؤال التالي : نحن طالبات ندرس في مدرسة بنات وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر ، ونستحي أن نخبر الأستاذ فنقرأ مراعاة لذلك ، فهل يجوز هذا؟ وإن كان لا يجوز فكيف نعمل أيام الامتحان إذا صادفتنا ونحن في حالة الدورة الشهرية ؟ | 45
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن يسبل ثوبه دون خيلاء ، هل يدخل فى نطاق الحديث " ما أسفل الكعبين فهو فى النار ؟ | 436
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للجنب أن يحلق شعره ويقص أظافره قبل الغسل ؟ | 437
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم ختان البنات ؟ | 438
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: التعارض الظاهر بين الآية الكريمة : " وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ " [ البقرة : 284 ] وبين الحديث الصحيح : " إن الله تجاوز لى عن أمتى ما حدثت به أنفسها ما لم تكلم أو تعمل ؟ | 439
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن أدرك الإمام فى الركعة الرابعة ، كيف يتم صلاته ؟ | 440
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن قول الله تعالى : " وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ " الآية ؟ | 441
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أبى الأب فى الرضاعة ؟ | 442
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل سيدنا يوسف عليه السلام تزوج من إمرأة العزيز ؟ وهل إخوته كلهم أنبياء ؟ | 443
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن أسلم على أقاربى من النساء مثل زوجة العم والخال ، وبنات العم والخال ، وغير ذلك ؟ | 444
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن عمل حجاب يشفى من مرض روحانى بالذهاب إلى من يسمونهم الأشراف بدراو ؟ | 445
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن هو اجس ووساوس تنتابها قد قلبت حياتها جحيما ، مع أنها تصلى وتصوم وتعمل الطاعات ؟ | 446
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ، وكيفية قضائها ؟ | 447
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التواشيح والابتهالات التى يفعلها المؤذنون بالمساجد ؟ | 448
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ، وكيفية قضائها ؟ | 449
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التقاط الصور التذكارية ؟ | 450
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: عندما كنت في الرابعة عشرة والخامسة عشرة من عمري كنت أمارس العادة السرية في نهار رمضان المبارك لعدة أيام لا أذكر حصرها، مع العلم أنني كنت جاهلة أن هذا حرام سواء كان في شهر رمضان أم لا، وكنت أجهل أن هذا هو ما يسمى بالعادة السرية، وكنت أتوضأ وأصلي دون أن أغتسل، ما حكم الشرع في صلاتي وصيامي؟ هل يجب علي إعادة الصلاة والصيام؟ علماً بأنني لا أعرف كم يوماً كنت أفعل ذلك، فماذا يجب علي؟ | 436
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل خالد أحمد جاد - القناطر الخيرية : إذا بلغه ثبوت رؤية هلال رمضان فى بلد مجاور ، هل يجب عليه الصوم | 437
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل عبد الناصر يوسف - أدمنت - قنا : عن قراءة سورة الإخلاص ثلاث مرات بين ركعات القيام جهراً فى جماعة . وعن القراءة من المصحف فى صلاة القيام . | 438
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل ع - ش - ح من سنهوت شرقية يقول : إنه لم يعلم برمضان إلا بعد الفجر قبل تناول الطعام فأمسك بعد الفجر ، فهل صومه صحيح | 439
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل خ. إ. من بنها ، وع. ع. من كفر الشيخ وخ. ع. من شبراخيت ، وأ. ص. من أبى كبير شرقية : عن ما يفطر الصائم . وما يباح له . | 440
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ش. م. أ. - من رشيد - البحيرة : عمن أذن عليه الفجر وهو يمضغ الطعام فأخرجه ثم شرب الماء أثناء الآذان . | 441
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل قطب توفيق الأشول من المحلة الكبرى عن حكم من يجامع زوجته فى نهار رمضان مع علمه بأنه صائم وهل عليه كفاره ؟ | 442
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يجوز للرجل أن يقبل زوجته فى نهار رمضان ؟ | 443
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : لى ابنة عم وحيدة ، وهى تمتلك أموالاً ، ولهذا يرغب فيها كثير من الناس ، وأنا أريد أن أتزوجها ، ولكنى خائف من قول النبى صلى الله عليه وسلم : " ومن تزوجها لمالها ما زاده الله إلا فقراً " علماً بأنها أذنت لنا فى بناء مسجد من مالها . | 444
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم العمل فى مصلحة الضرائب العامة ؟ | 445
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما المقصود بقول النبى صلى الله عليه وسلم : " نحن معاشر الأنبياء لا نورث " مع أن الله تبارك وتعالى يقول : " وَوَرِثَ سُلَيْمَانُ دَاوُدَ " . | 446
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - هل يجوز الجمع بين المرأة وابنة خالتها ؟ | 447
محمد صفوت نور الدين | الإجابة | س: هل على المأمومين رد السلام الذى يلقيه المأموم بين التسليمتين فيكون ثلاث تسليمات . | 448
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجة تقول : إن زوجها جاء فى النوم وأمرها بأفعال هل تفعلها ؟ | 449
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هم الذين تكلموا فى المهد بالترتيب ؟ | 450
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المسح على الجورب ؟ | 451
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صندوق التوفير وأرباحه وجوائزه ؟ | 452
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من تظهر الوجه والكفين ولا ترتدى النقاب ؟ | 453
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | عن بعض ألفاظ السخرية التى ترد فى وسائل الإعلام عن القرآن أو السنة : مثل ما جاء بعنوان تلكس " إن الله لا يغير ما بقوم حتى يغيروا الإداريين ومجلس الإدارة " . وما جاء فى برنامج ساعة من مائة ساعة من قول القائل " لو كان البحر مداداً لكلمات الشكر لنفد البحر قبل أن تنفد كلمات الشكر ولو جئنا بمثله مدداً " . وما جاء فى عمود " مواقف " من جرأة على السنة فى قوله " قد يقولون إنما الأعمال بالنيات وليست كذلك | 454
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صديق الأسرة ؟ وهل هناك صديق للأسرة ؟ وما صفاته ؟ | 455
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن المرأة إذا حاضت أثناء الطواف ؟ | 456
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن استشهد فى الحرب ولم يكن يؤدى فريضة الصلاة ؟ | 457
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مسجد به ضريح . هل تجوز الصلاة فيه مع أنه فى جانب من المسجد؟ | 458
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت من جدتى كثيراً على خالتى فهل يجوز لى الزواج من ابنة خالتى الأخرى التى لم أرضع معها ؟ | 459
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة المشعرة أن تنزع الشعر من وجهها دون الحاجبين ؟ | 460
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني الأمانة في قول الله تعالي " إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا " الأحزاب 72 ومعني النعمة في قوله تعالي " وان تعدوا نعمة الله لا تحصوها | 461
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تحديد النسل جائز أم لا ؟ | 462
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة البردة للبوصيرى ؟ | 463
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين في الموسيقي والغناء ؟ | 464
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يمكن زوال البكارة من غير وطء؟ | 465
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم إطلاق لفظ سيدى وسيدنا على آحاد البشر من الرسل والأولياء ، وكذلك لفظ السيدة على بعض الصالحات . | 451
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الإمام فى الميكروفون ، رغم أن ذلك ربما يؤذى بعض الناس خاصة المرضى ، وربما يشوش على المصلين فى مساجد مجاورة ؟ | 452
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إطلاق وصف " العارف بالله " على بعض الناس أحياء وأمواتاً ؟ | 453
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن رجل عقد على امرأة ، ومات قبل أن يدخل بها هل عليها عدة ؟ | 454
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أ . م . م . من الزاوية الحمراء . عن مدى شرعية استخدام الروائح التي يوجد بها الكحول وهل هو نجس أم لا ؟ | 455
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل سليمان راضي محمد حمدان أبو حلو - من الشيخ زايد شمال سيناء يقول : كنا خمسة أخوة محمد وأحمد وحسين وسليمان وسلامة ورثنا عن أبينا أموالاً . توفي محمد تاركًا أولادًا ذكورًا وإناثًا ، وكذلك أحمد وحسين ، ثم توفي سلامة دون أن ينجب وله تركة . فمن يستحق هذه التركة ، وهل يكون لأبناء الإخوة أخذ نصيبهم من تركة العم سلامة أم لا ؟ | 456
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل شعبان عبد الفتاح السيد / كفر الدوار / البحيرة يقول : كنا نصلي المغرب في جماعة ، وفي الركعة الثانية قرأ الأمام آية سجدة فسجد ، ولم يفطن بعض المأمومين لذلك فركعوا لأن منبر المسجد حال بينهم وبين الإمام ، فلما قام الإمام وأتم قراءته وركع ركعوا معه - أي أنهم ركعوا مرتين في ركعة واحدة خطأ - فهل صلاتهم صحيحة ؟ أم يجب عليهم سجود السهو ؟ أم تلزمهم إعادة الصلاة ؟ | 457
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : طلقت امرأتى ثلاث مرات ، قلت فى الأولى : على الطلاق ما أنت قاعدة ، ثم خرجنا سوياً وعدنا سوياً للبيت . وفى الثانية قلت : أنت طالق . وفى الثالثة قلت : أنت طالق وذلك حال الحيض . | 458
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما الحكم فى امرأة أوصت بأن يكون كفنها من الحرير ، وقام ولدها بتنفيذ وصيتها . | 459
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ‏توفيت امرأة عن أخت شقيقة وأبناء لأخ شقيق توفي قبلها ، وأبناء أخت توفيت ‏قبلها ؟‏ | 460
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :‏عن رجل يقوم لجمع التبرعات أثناء خطبة الجمعة ؟‏ | 461
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو وقت ختان الصبي ؟‏ | 462
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الصلاة خلف الإمام الذي يتلفظ بالنية ويشرب ‏الدخان ؟‏ | 463
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العقد على فتاة تصلي وتطيع الله ، ووالدها لا يصلي سوى الجمعة ؟‏ | 464
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل أطيع والدي الذي لا يصلى الفجر ، ويقيم حلقة الذكر والبدع ؟‏ | 465
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني القزع الذي نهي عنه النبي صلي الله عليه وسلم ؟ | 466
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حياة الخلفاء وحكام المسلمين في الدولة الإسلامية الأموية والعباسية، وما نشرته بعض الكتب والأقلام من وجود البذخ، أو وقوع القائد المسلم قطز في حب إحدى الجواري ؟ | 467
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي لغات الطير التي تعلمها سليمان عليه السلام ؟ | 468
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن يري قلبه مملوءا بالنور، ويري نفسه أمام الكعبة ويري نورا عندما يقرأ في كتاب الله تعالي ؟ | 469
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة |  | 470
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن يشهد علي شيء سمعه أنه رآه ؟ | 471
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن من صيام الاثنين والخميس أثناء السفر علما بأن السفر مريح، والمسافة تزيد علي 400 كيلومتر ؟ | 472
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف صلي النبي صلي الله عليه وسلم بالأنبياء قبل فرض الصلاة؟ | 473
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صرف مجاري المسجد في الترعة؟ | 474
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الذى يفعله الإنسان ليتجنب الوسوسة والتفكير فى أمور الدنيا وهو فى الصلاة ؟ | 475
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: الرجل البدين لا يتمكن من دلك أجزاء من جسمه، فكيف يتم غسله؟ | 476
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كل من خطوة إلى المسجد تمحو عنه سيئة وترفع له درجة وإن لم تصح صلاته؟ | 477
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي السبعة عهود السليمانية ؟ | 478
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل تخرج الزكاة المفروضة على المجنون ؟ | 479
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المسلم الذى يزور البدوى وينذر له ويذبح عنده ؟ | 480
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمال البورصة من الناحية ‏الإسلامية ؟‏ | 466
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عما يدعيه الصوفية من وجود (علم الباطن) ويسمونه العلم اللدنِّي ؟‏ | 467
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يصح الصلاة في المسجد خلف الصف بسبب مراوح السقف التي تتسلط على الصف الأول ، ولا ‏يرضى المصلون بإيقافها ؟ | 468
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العمل في التجارة ويكون أجري نسبة على المبيعات ؟‏ | 469
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العمل في تجارة ويكون أجري نسبة على المبيعات ؟‏ | 470
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعمن صلى سنة الصبح بالمنزل ، ثم ذهب إلى المسجد هل يجوز أن يصلي ركعتين ‏تحية المسجد ؟‏ | 471
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل للجمعة سنة قبلية ؟‏ | 472
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رفع اليدين بالدعاء أثناء جلسة الخطيب للاستراحة يوم الجمعة ؟‏ | 473
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز صلاة الوتر ثلاث ركعات بتشهد واحد ؟‏ | 474
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد ‏لها دينها ) ، فمن هو مجدد هذه المائة ؟‏ | 475
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: الصلاة بالفانلة بالحمالات ؟‏ | 476
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن كان في الصلاة مسبوقًا ، ثم نسي وسلم مع الإمام ؟ | 477
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا و صديقى فى الرابعة عشر من العمر و نرجوا منكم ان تقدموا لنا نصيحة ؟ | 478
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تقوم هيئة المجتمعات العمرانية مع البنك ببناء عدد من الشقق السكنية ، ويقوم ‏البنك بإعطاء قروض لهذا المشروع على أن يقوم بجمع هذه الأموال بنسبة فوائد ‏مختلفة من فرد إلى آخر ، وكلما تراكمت هذه المبالغ عند المستفيد من المشروع كلما ‏زادت الفوائد ، فهل هذا التعاقد جائز شرعًا ؟ | 479
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:بنت عمي رضعت معي أكثر من خمس مرات ، ولكن غير مشبعات ، والحديث ‏الشريف يقول : ( خمس رضعات مشبعات ) ، فهل يجوز لي الزواج منها ؟‏ | 480
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن شرب خمرا ولم يدفع ثمنها للبائع، ثم تاب فماذا يفعل في ثمن الخمر الذي في ذمته ؟ | 481
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من احتلم وهو صائم في رمضان ؟ | 482
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قال رسول الله صلى الله عليه وسلم : " إذا سمعتم النداء فقولوا مثل ما يقول المؤذن " ونحن نفعل هذا إلا فى الحيعلتين فنقول : لا حول ولا قوة إلا بالله . فهل هذا صحيح ولماذا ؟ | 483
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل عن ثلاثة أولاد ذكور ، ثم توفى أحد الأولاد وترك بنتاً واحدة ، ثم توفى الولد الثانى تاركاً أولاده من الذكور والإناث ؟ | 484
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن القواعد الاقتصادية التى وضعها الإسلام والتى يستغنى بها الإنسان عن النظم الأخرى كالاشتراكية والرأسمالية ونحوها ؟ | 485
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن ابتلى بكثرة النظر إلى النساء بشهوة وبالعادة السرية ولا يستطيع التخلص من ذلك ؟ | 486
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عن رؤية هلال رمضان: هل لكل بلد رؤيتها أم أنه إذا تمت رؤيته في بلد وجب الصوم في كل بلاد المسلمين تبعا لهذه الرؤية ؟ | 487
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إنها ترى فى نهاية الحيض سائلا لزجا بنى اللون ، ثم ترى سائلا أصفر ، فهل يحق لها أن تتطهر وتصلى وتصوم فى هذه الفترة ؟ | 488
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم استعمال بخاخة الأوكسجين لمرضى الربو هل يفطر بها الصائم ؟ | 489
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعتدنا في بلدنا قراءة بعض آيات القرآن الكريم بعد صلاة التراويح مباشرة. ولكن إمام المسجد يمنع من ذلك بدعوي عدم التشويش علي المصلين للسنة ؟ | 490
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي كيفية التوبة الخالصة لله عز وجل؟ | 491
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم حمل المأموم للمصحف فى صلاة القيام ؟ | 492
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من صام يوما تطوعا ثم أفطر ؟ | 493
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يقبل صوم تارك الصلاة ؟ | 494
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للاعتكاف في مسجد بالقاهرة؟ | 495
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توضأ وخرج منه ريح ، فإن عاد إلى الوضوء لم يصب مكان الريح ، فهل يصح ‏وضوؤه أم يلزم الاستنجاء ؟‏ | 481
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الاحتباء في خطبة الجمعة هل يدخل فيها إمساك رِجْل واحدة ‏بيديه ؟ | 482
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مامعنى كفّ الثوب ؟‏ | 483
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعمن لم يدرك الركعة الثانية يوم الجمعة ، وإنما أدرك الإمام قبل ‏السلام ؟‏ | 484
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل بلده مصر ، وهو يعمل في السعودية ، فهل يقصر إذا زار ‏مصر ؟ | 485
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يصح صلاة ركعتين استخارة عن أمرين مختلفين ؟‏ | 486
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يصح أن يصلي ركعتين استخارة عن أمرين مختلفين ؟‏ | 487
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يشرع تكرار الاستخارة ؟‏ | 488
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يشرع رفع اليدين في تكبيرات العيدين والجنازة ؟ ‏ | 489
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إقامة الصلاة في الميكروفون أفضل أم بدونه ؟‏ | 490
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يجامع زوجته في نهار رمضان ، وهل عليه كفارة ؟‏ | 491
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للرجل أن يقبل زوجته في نهار رمضان ؟‏ | 492
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من استمنى في نهار رمضان ، هل يجوز له الأكل والشرب ؟‏ | 493
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من بلغه ثبوت رؤية هلال رمضان في بلد مجاور ، هل يجب عليه الصوم ؟‏ | 494
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : ما حكم قراءة سورة (الإخلاص) ثلاث مرات بين ركعات القيام جهرًا في ‏جماعة ، والقراءة من المصحف في صلاة القيام ؟‏ | 495
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما موعد الفطر ، وهل يستحب للصائم أن يمسك حتى ينقضى الأذان ؟ | 496
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من حلف يمينا كاذبا وهو صائم فى رمضان ؟ | 497
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحالات التى يباح فيها الإجهاض للمرأة الحامل والتى لا يباح فيها ذلك ؟ | 498
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س/ رجل قتل آخر، ودخل السجن، فقام أخو المقتول بقتل أخي القاتل بغير ذنب، فهل يدخل هذا المقتول النار لقول النبي صلي الله عليه وسلم " فالقاتل والمقتول في النار ؟ | 499
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي رجل وترك منزلا، وله أربع بنات وولد متزوج، ثم توفيت ثلاث بنات ولهن فروع وارثة، ثم توفي الولد عن زوجته، وليس له أبناء، كيف يقسم المنزل بينهم ؟ | 500
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي والدي قبل وفاة جدي، فهل لي حق في تركة جدي علما بأنه لي أعمام أشقاء والدي ؟ | 501
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن خروجة للدعوة لمدة أربعين يوما علما بأن حالته لا تسمح ؟ | 502
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى الحديث " من صام رمضان وأتبعه ستا من شوال فذلك كصيام الدهر " وعن صحته ؟ | 503
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: متى ترث الزوجة باقي التركة مع ذكر مثال ؟ وهل قانون الوصية الواجبة قائم على أصول من الشريعة الإسلامية ؟ | 504
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل عن امرأتين وثلاثة أبناء وأربع بنات وترك عشرة فدادين ، وقد قام الأبناء الذكور بالعمل فى الأرض وبعد فترة تم شراء خمسة فدادين ، وتم تزويج من لم يتزوج من الأبناء ، والنفقة على الأسرة من عائد الأرض ، فهل يكون للنساء ، نصيب فيما تم شراؤه بعد وفاة الأب ، أم يقتصر حقهن على ما ترك أباهم فقط . ؟ | 505
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بعد وفاة والدتى تزوج والدى بأخرى ، وكان الوالد قد كتب بعض ممتلكاته باسم بعض أولاده وأعلم زوجته بذلك ، ثم توفى والدي واعترف هؤلاء الأولاد بأن هذه الممتلكات ملك للوالد ، وقاموا بتوزيعها بين الإخوة والأخوات هل لزوجة الوالد حق فى هذه الممتلكات ؟ | 506
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أرجو إرشادي لمجموعة من الكتب التي أستطيع معها تعليم بناتي التاريخ الإسلامي الصحيح وخاصة تاريخ الصحابيات الفاضلات رضي الله عنهن . | 507
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفي رجل وترك زوجة وأختًا شقيقة وأخًا من الأب وأولاد إخوة أشقاء ، وكان قد تبرع في حياته لزوجته ولأخته الشقيقة ببعض المال ، فمن يرث ومن لا يرث ، وما حكم هذا التبرع ؟ . | 508
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تزوج رجل من أختي وأنجب منها بنتًا ثم طلقها وتزوج من امرأة أخرى وأنجب منها بنتًا وأنا أريد الزواج من هذه الفتاة . فهل يجوز ذلك شرعًا ؟ | 509
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام في سفر المرأة إلى البلاد الغربية في بعثات تعليمية مع رفقة من زملاء العمل ؟ . | 510
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لم يعلم برمضان إلا بعد الفجر قبل تناول الطعام فأمسك ‏بعد الفجر ، فهل صومه صحيح ؟ | 496
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الذي يُفطر الصائم وما يباح له ؟‏ | 497
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أذن عليه الفجر وهو يمضغ الطعام ، فأخرجه ، ثم شرب الماء أثناء ‏الأذان ، هل فعله صحيح ؟‏ | 498
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:موعد الفطر ، وهل يستحب للصائم أن يمسك حتى ‏ينقضي الأذان ؟‏ | 499
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للاعتكاف في مسجد بالقاهرة ؟‏ | 500
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم من احتلم وهو صائم في رمضان ؟‏ | 501
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم استعمال بخاخة الأوكسجين لمرضى الربو ، وهل يفطر الصائم ؟‏ | 502
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات رجل وترك بنتًا وأختين شقيقتين ، وبنت ابن مات في حياة أبيه ، وأبناء ابن ‏آخر مات في حياة أبيه ، وزوجة ، فمن يرث ومن لا يرث ؟ وما نصيب كل وارث ؟ ‏وهل يستحق أبناء الابن الذي مات في حياة أبيه وصية واجبة ؟ | 503
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات رجل وترك بنتين وابن ابن مات في حياة أبيه ، وأخًا من الأم ، فمن يرث ومن ‏لا يرث ؟‏ | 504
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لي أخت تبلغ من العمر ثمانية وثلاثين عامًا ، وتريد السفر لأداء العمرة ، ومعها ‏زوج أمها المتوفاة ، فهل يصلح محرمًا لها ؟‏ | 505
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم ( الديان ) ، هل من الأسماء الحسنى التي تسمى الله تعالى بها ، وهل ‏هناك أسماء وردت في حديث الترمذي لا يصح إطلاقها على الله تعالى ؟‏ | 506
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة ملتزمة على وشك الزفاف ، والدة زوجها تريدها أن ترتدي فستان الزفاف ‏الأبيض ليلة عرسها ، ولكن قال لها بعض الأخوات : إن هذا العمل لا يجوز ؛ ‏لأنه يعتبر لباس شهرة ، وفيه تشبه بغير المسلمين ، فما هو الصواب ؟‏ | 507
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحيانًا أشعر بعد الوضوء ، وأثناء الصلاة بنزول قطرة أو قطرتين من البول ، فماذا ‏أصنع ؟‏ | 508
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا يقال عند دفن الميت في القبر وتسوية التراب عليه ؟‏ | 509
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الصلاة في النعال ؟ ‏ | 510
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي الأشياء الأمارة بالسوء ، هل هو الشيطان فقط أم يوجد من يوسوس للإنسان ويبعده عن طريق الله عز وجل غيره ؟ | 511
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل نهى الشرع عن زواج الأقارب ؟ وكيف تزوج عليُّ - رضي الله عنه - من فاطمة بنت رسول الله صلي الله عليه وسلم ؟ | 512
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | -س: والدتي أرضعت ابن عمتي فهل يجوز ليَّ الزواج من بنت عمتي مع العلم فانني لم أرضع من أم العروسة ولا العروسة رضعت من أمي وشقيق العروسة هو الذي رضع من أمي أرجوكم أفيدونا بسرعة : يجوز لي الزواج منها أم لا ؟ | 513
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي رجل وترك زوجة وولدين وبنتًا ، وكان له ولدان ماتا في حياته ، ولهما أولاد فمن يرث ومن لا يرث ، علمًا بأن تركته (22 قيراطًا فقط) ؟ | 514
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تبيح الخطبة للخاطب حقوق الزوج العاقد على أساس أن الخطبة نوع من الإيجاب والقبول ؟ | 515
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكم الشرعي لشاب في الخامسة والعشرين من عمره وليس عنده أي عذر شرعي من مرض أو سفر أفطر عدة أيام في شهر رمضان المعظم . فهل تجب عليه كفارة أم لا ؟ | 516
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإفطار بدون عذر في نهار رمضان ؟ | 517
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | كنا خمسة أخوة محمد وأحمد وحسين وسليمان وسلامة ورثنا عن أبينا أموالاً . س: توفي محمد تاركًا أولادًا ذكورًا وإناثًا ، وكذلك أحمد وحسين ، ثم توفي سلامة دون أن ينجب وله تركة . فمن يستحق هذه التركة ، وهل يكون لأبناء الإخوة أخذ نصيبهم من تركة العم سلامة أم لا ؟ | 518
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدى شرعية استخدام الروائح التي يوجد بها الكحول وهل هو نجس أم لا ؟ | 519
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يقبل الله توبة القاتل عمدًا ؟ | 520
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل في شركة صناعية مساهمة ، وأمتلك عددًا من الأسهم ، وحيث إن سعر السهم يتغير صعودًا وهبوطًا ، وللسهم ربح سنوي ، وأريد أن أخرج عنه زكاة ، فهل أخرج الزكاة عن الأرباح فقط ، أم عن القيمة الكلية للأسهم ؟ | 521
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكمة في عدم ترتيب القرآن بحسب النزول ؟. | 522
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مرض يجعل صاحبه شديد اللهفة على الماء يشربه ويتعاطى دواء عبارة عن رزاز عن طريق الأنف ، هل يصح صومه مع هذا الداء والدواء ؟ | 523
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سائل يقول إنه كان صائمًا في رمضان ، ونزل منه المذي دون أن يفعل شيئًا ، فهل صيامه صحيح ؟ | 524
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة الحائض أن تتيم إذا عجزت عن الماء ؟ وكيف تتيمم ؟ | 525
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن رجل يأخذ أجرًا من أناس يذهب بهم للعمرة في رمضان ويخفيهم حتى يؤدوا ‏الحج ، فما حكم الشرع في ذلك ؟‏ | 511
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم مقاطعته لإخوته لخلافات ‏مادية ، وأنه يقول لأولاده : ( إن إخوتي لا يحضرون جنازتي ) ؟‏ | 512
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الراجح النزول باليدين أم الركبتين في السجود ؟ | 513
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الحلف بالمصحف وكفارته ؟ ‏ | 514
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: والله العظيم لأطلقها - يعني زوجته - وبعد فترة قال لأبيه : ( ‏سوف أطلقها ) ، وفي مرة ثالثة قال لزوجة أخيه : ( سوف أذهب للمأذون ‏وأخلصها ) ، فما الحكم ؟ ‏ | 515
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن شركة عملت بها سنوات طويلة ، ثم فصلت فصلاً تعسفيًّا ، فرفع أمري للقضاء ، ‏فقضت لي المحكمة براتب عام ، وتعويض ، فما حكم ذلك ؟‏ | 516
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إنه بطلوع الشمس من مغربها يغلق باب التوبة ولا ينفع نفسًا إيمانها ما لم تكن ‏آمنت من قبل ) ، فهل يعني ذلك أن المخلوق يتوقف عن عبادة خالقه من صلاة ‏وصوم وزكاة ونحو ذلك ؟‏ | 517
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : س: نقوم في العمل باستخدام سخانات كهربائية ‏لعمل الشاي ، وسمعت بعض المشايخ يحرمون هذا العمل ؛ لأنه بغير وجه حق ؛ ‏لأنها تستخدم كما تستخدم مصابيح الإنارة ، وأنها لا تكلف الحكومة شيء ، ‏نرجو الإفادة ؟‏ | 518
صالح الفوزان | الإجابة | س :يوجد في الشارع الذي أسكن فيه مجموعة جيران من النصارى ، فعندما تحدث لي مصيبة أجدهم بجواري فيساعدونني ، وعند الفرح أجدهم بجواري يشاركوني أفراحي ، وأنا في حيرة ماذا أفعل معهم عندما يحدث لهم مثل ما حدث معي ؟ | 519
صالح الفوزان | الإجابة | س: ما حكم الإسلام في الموسيقي والغناء بصفة عامة ، وغناء المرأة بصفة خاصة ، وهل هناك غناء مباح ، وما هي شروطه ، وهل الأغاني الدينية التي يقدمها التلفاز حلال أم حرام ؟ | 520
صالح الفوزان | الإجابة | س: تلاحقني الشكوك في وضوئي نتيجة لخروج الغازات مني بشكل مستديم ، وأضطر لقطع صلاتي وإعادتها ، وأحيانًا لا أقطعها ، فهل تكون صلاتي صحيحة ، وأضطر عند خروج ريح مني أثناء صلاتي أن أكمل صلاتي بغير وضوء تحرجًا من الناس ، وهذا يؤرقني ويسبب لي إحساسًا بالذنب ؟ | 521
صالح الفوزان | الإجابة | س: أعرف شابًا كان يتعاطى المخدرات وتاب عن ذلك وعُولج ، ولكن تعاطي المخدرات ترك له آثارًا سيئة على عقله ، ودائمًا في حالة اضطراب وقلق وعدم مقدرة على التحدث مع الناس بطريقة طبيعية ، فهل هذا ابتلاء من الله ويحاسبه على تعاطي المخدرات وبأنه كان السبب في تلف عقله ؟ | 522
صالح الفوزان | الإجابة | س: هل يجوز لي أن تذهب ابنتي إلى المدرسة وهي في المرحلة الثانوية بدون نقاب ، حيث أنني حاولت الضغط عليها لترتديه خارج المدرسة ، ثم تخلعه أثناء الحصص فرفضت رفضًا تامًا ، بحجة أنها ستكون مدعاة للسخرية والاستهزاء من زميلاتها ومن كل من يراها ، بالإضافة إلى مضايقات المدرسة في ذلك ، وماذا أفعل إن كان عليَّ إثم في ذلك ، هل أمنعها من إكمال دراستها ؟ | 523
صالح الفوزان | الإجابة | س: - هل يجوز للخاطب أن يرى خطيبته بعد ثلاثة أيام من بعد الخطوبة ؟ وهل يجوز له أن يراها كل شهر مثلاً مع ذي محرم ؟ | 524
صالح الفوزان | الإجابة | س: ما حكم الإسلام في التصوير ؟ | 525
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الصلاة جائزة خلف إمام مسجد يشرب الدخان ، ويأمر المؤذن بالمدح فى رسول الله صلى الله عليه وسلم بعد الآذان ؟ | 526
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا قام الإمام لركعة خامسة ، ثم تذكر بعد ذلك فماذا يصنع ، وماذا على المأموم إذا نبه الإمام إلى الخطأ فلم يرجع ؟ | 527
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الدعاء يرد القضاء ، ويغير ما كتب للإنسان قبل خلقه ؟ | 528
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: . من هو أجمل البشر ؟ هل هو آدم أم يوسف أم محمد صلى الله عليه وسلم ؟ | 529
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا كان الرجال فى الجنة يستمتعون بأزواجهم من الحور العين ، فهل يكون للنساء أزواج مثل ذلك ؟ | 530
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين البدعة ، وبين السنة الحسنة والسنة السيئة ؟ | 531
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم ما ينزل من الزوج أثناء مداعبة زوجته ، وهل يوجب الغسل أم يكفى فيه الوضوء ؟ | 532
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نعرف زكاة الحبوب ، ولكن لا نعرف زكاة المحصول الرئيسي وهو القطن ، كيف نزكيه علماً أنه يروى بالآلة ؟ | 533
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمسلم أن يشارك غير المسلم فى مشروع تجار أو نحو ذلك ؟ | 534
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: دخلت دورة المياه بدون حذاء - حافى القدمين - هل يصح وضوئى وصلاتى ؟ | 535
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن أعطى لولدى الأكبر الذى وقف بجانب الأسرة فى أزمات كثيرة بعض مالى دون سائر إخوته ، جزاءً لبره والديه ، لأنه أنفق على أمه فى مرضها دون سائر إخوته ؟ | 536
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن دعاء الاستفتاح وهل يقرأ فى كل ركعة ؟ | 537
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: . لماذا وصف النبى صلى الله عليه وسلم النساء بأنهن ناقصات عقل ودين ، وما معنى هذا النقص ، وهل الكمال فى الرجال دون النساء ؟ | 538
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: استعرت من صديقتى ثوباً - جاكت - وارتديته ثم رددته لها ، واستعرته مرة ثانية فلم تمانع ، وأرغب فى تملكه ، خاصة وهى لا تحتاج إليـه ، وإن رددته إليها فلن تستعمله ، فماذا أصنع ؟ | 539
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى شروط التوبة ؟ وما الفرق بين التوبة والاستغفار ؟ | 540
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: - ما حكم الصلاة في المساجد التي بها قبور ؟ | 526
صالح الفوزان | الإجابة | س: - ما حكم صلاة الجمعة في الشركة التي لا يوجد بها مسجد ؟ | 527
صالح الفوزان | الإجابة | س: ما حكم العمل بأحاديث الآحاد في العقيدة والأحكام ؟ | 528
صالح الفوزان | الإجابة | س: ما حكم أكل اللحم والأشياء الحلال قبل أن تنضج ؟ | 529
صالح الفوزان | الإجابة | س: من هم العلماء الموثوق بهم في الفتوى في البلاد الإسلامية ؟ وما المقصود بحديث : ( إن الله يبعث على كل رأس مائة سنة من يجدد لهذه الأمة دينها ) ؟ | 530
صالح الفوزان | الإجابة | س: أعمل في بعض المخابز ، ويقوم صاحب المخبز بتهريب بعض أجولة الدقيق أمام عيني ، فهل عليَّ وزر وهل أعمل في هذا المخبز أم لا ؟ | 531
صالح الفوزان | الإجابة | س: - ما هي الطريقة الشرعية لفك الربط والسحر ؟ | 532
صالح الفوزان | الإجابة | س: هل صحيح أن اليهود والنصارى كفار ؟ وأن من لم يكفرهم فهو على خطر عظيم ؟ وما حكم تهنئة النصارى بأعيادهم ؟ | 533
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | عن رأي الشرع في المعاملات المالية الخاصة بشراء المنازل والشقق السكنية ، وتتلخص هذه المعاملات المالية في الآتي : هذه المعاملات المسئول عنها تتضمن عقودًا ثلاثة هي : 1 - عقد البيع بين البائع والمشتري ، وفيه يتعين المبيع وهو المنزل والثمن المدفوع ، ويتم توقيع عقدًا ابتدائيًا ، مع دفع 5 % من قيمة الشراء كتأمين لبيان جدية العقد وإثبات حسن النية . 2 - عقد قرض يتم بين المشتري وبين البنك الذي يمول العملية وهو قرض بفائدة محدودة سلفًا ، وهي فائدة كبيرة يتضاعف معها المبلغ ثلاث مرات في خلال ثلاثين سنة . 3 - عقد رهن بمقتضاه يحتفظ البنك بحجة المنزل ليضمن سداد الدين ، فإن تعثر السداد فرض على المدين غرامة 1 ، 2 % ، فإن عجز المدين عن السداد ، يقوم البنك ببيع المنزل واستيفاء حقه - دينه - من الثمن ، وما زاد يرده للمالك ، فإن لم يف الثمن بسداد كل الدين لا يلتزم المالك بدفع الفرق | 534
صالح الفوزان | الإجابة | س: هل لي من رخصة في حلق أو تقصير لحيتي حتى نهاية دراستي العام القادم ، إن شاء الله ، فأنا في حيرة من أمري ولا أدري ما العمل ؟ | 535
صالح الفوزان | الإجابة | س: توفي والدي وترك تركة كبيرة ، وترك ثلاثة أولاد ذكور ، وخمس بنات ، وزوجة ، فما نصيب كل منهم ؟ | 536
صالح الفوزان | الإجابة | أعمل في أحد البنوك التجارية وادخرت مبلغًا من المال من عمل البنك الذي يتعامل بالفائدة : 1 - فهل يجوز لي أن أحج بهذا المال ؟ وهل أكون مضطرًا لعملي به ، لقول الله سبحانه وتعالى : ( فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) [ البقرة : 173] ؟ | 537
صالح الفوزان | الإجابة | س: زكاة المال التي وضعها في أحد صناديق الاستثمار لدى البنوك الحكومية ، خاصة أن نسبتها متغيرة كل ثلاثة شهور ، وهل زكاة المال تقدر على المبلغ الموجود مع مجموعة الشركاء أم تقدر على الأرباح بعد التصفية ؟ | 538
صالح الفوزان | الإجابة | س: هل يجوز أن أطلب المساعدة ، خاصة وأنا في حاجة ماسة إلى العفة بالزواج ، خاصة وأنا شاب وقد عظم الفساد وكثرت الفتن ؟ | 539
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما عن حكم أكل اللحوم المستوردة ؟ | 540
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للفلاح بيع المحصول أو بعضه قبل زراعته أو قبل حصاده . علماً بأن الثمن يكون فى هذه الحالة أقل من الثمن الفعلى للمحصول ؟ | 541
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ظلمات التنوير وضلالات التجديد | 542
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا دخلت الصلاة مع الإمام وهو مسترسل فى القراءة ، هل أقرأ الفاتحة أم أنصت ، وهل أترك دعاء الاستفتاح ، وإذا سبقني الإمام بركعة هل أقرأ التشهد كاملاً أم أقتصر على ما قبل الصلاة على النبى صلى الله عليه وسلم ؟ | 543
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا فتاة وحيدة أمي ، خطبنى شاب ولم يوفق الله بيننا ففسخت الخطبة ، وأمي تعتقد أن هناك عملاً يفسد علىّ أمر زواجي ، وتصر على أن أذهب لبعض الدجالين ، وأنا أرفض بشدة ، ولكنى أخشى أن أكون عاقة لأمي التى تغضب من تصرفي هذا فماذا أصنع ؟ | 544
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في يوم من الأيام أعطاني زميلي ورقة بها بعض التوصيات ، وأمرني أن أكتبها ثلاث عشرة مرة وأوزعها على ثلاثة عشر فردًا وإلا حدثت لي المصائب . | 545
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة ماتت وتركت بنتاً واحدة ، وأولاد ابن مات فى حياتها ، وأولاد بنت ماتت فى حياتها كذلك ؟ | 546
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة وراء إمام يكرهه المأمومون ؛ لمخالفاته الشرعية التي لا تتفق وتعاليم الإسلام ؟ | 547
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ( ما من رجل مسلم يصلي عليه الجنازة أربعون لا يشركون بالله شيئًا إلا شفعهم الله فيه ) ، فهل يعني هذا أن دعاء المصلين على الجنازة لا يقبل إذا كانوا أقل من أربعين ؟ | 548
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | -س: حينما نزل آدم وحواء إلى الأرض أين نزلا ؟ - وحين ماتا هل تم دفنهما في الأرض ؟ أم رفعا إلى السماء ؟ | 549
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ا ماذا عن أرباح البنوك مقارنًا إياها بسعر الذهب ، وبيَّن أن المودع يخسر في مقابل من اشترى ذهبًا بدلاً من إيداع في البنك ، ويشير بذلك إلى إباحة أرباح البنوك الربوية ، وهو إن نفى الربا كما زعم عن المودع فقد أثبته بذلك للبنك ؛ لأنه أخذ 100 جم ؛ فبخس صاحبها وردها له 84 جم ، كما وضح في ورقته ، وقد نقل الحكم عن مجمع البحوث الإسلامية في قوله : ( النقد الورقي جنس نقد مستقل له أحكام الذهب والفضة في الربا والزكاة وغيرها من الأحكام | 550
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما يفطر الصائم وما يباح له ؟ | 551
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل استمنى في نهار رمضان ، هل يجوز له الأكل والشرب ؟ | 552
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يجامع زوجته في نهار رمضان ؟ وهل عليه كفارة ؟ | 553
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجها يلزْمها بلبس النقاب وهي تحس بضيق من لبسه ؟ | 554
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف يتخلص الإنسان من داء الرياء ، والإنسان بطبعه يحب الظهور والمدح ؟ | 555
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أكل اللحوم المستوردة ؟ | 541
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذاعن عن تلبس الجن بالإنس ؟ | 542
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث جاء فيه : (سوف يأتي رجال من المشرق يحملون الرايات السود …) ؟ | 543
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن توبة الجاني بغير إقامة الحد ؟ | 544
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل رأى الرسول صلى الله عليه وسلم ربه بعينيه ؟ | 545
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عن صلاة النبي صلى الله عليه وسلم بالأنبياء في بيت المقدس ؟ وهل كانت صلاة إبراهمية ؟ | 546
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن البصق في المنديل أثناء الصلاة ؟ | 547
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن المصلي يصلي والتلفزيون يعمل أمامه ؟ | 548
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المقابلة لفتاة تعلق قلبي بها ؟ | 549
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي منزلة الإمام أبي حنيفة ، وأن بعض الكتب تنتقصه ؟ | 550
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التأمين على العاملين بالحكومة ، والقطاع العام والخاص ، وهل يستوي مع التأمين على الحياة أو ضد الكوارث الذي تقوم به بعض شركات التأمين التجاري ؟ توجد بعض الجهات التي لديها عمال ترفض التأمين على هؤلاء العاملين بحجة أن هذا التأمين غير جائز شرعًا ؟ | 551
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قوله تعالى : ( إِنَّ الَّذِينَ ءَامَنُوا ثُمَّ كَفَرُوا ثُمَّ ءَامَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا ) [النساء : 137] ، وقوله تعالى : ( إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا ) ( النساء : 168] , والتوفيق بينها وبين قوله تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) [ الأنفال : 38] ؟ | 552
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما هو الشرك و ما هى أنواعه ؟ وما هو الإيمان وما هو الكفر ؟ | 553
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | لماذا أقسم الله بالتين والزيتون ، هل لأنه أعظم الفواكه ؟ | 554
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التأمينات الاجتماعية ؟ | 555
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حكم قراءة آية فيها سجدة في أثناء الصلاة ولا تكملة بعدها كسورة العلق ؟ وعن الحكمة في عدم ترتيب القرآن الكريم بحسب النزول ؟ والبدع المستحدثة في ذلك ؟ | 556
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإمام إذا سها فصلى خمس ركعات في صلاة رباعية ؟ | 557
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو الحد الذي يبيحه الشرع للخاطب ليستمتع بمخطوبته ؟ وهل يجوز له تقبيلها ؟ | 558
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سجود التلاوة في الصلاة هل يكبر لها ؟ | 559
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صراف يصرف المعاشات فيعطيهم حقهم ولكنهم يعيدون إليه (الفكة) من خمسة قروش أو عشرة قروش فما الحلال من ذلك ؟ | 560
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ذهب لعيادة أخيه المريض في مرض موته ، وقدر الله أن يموت في نفس الوقت الذي مات فيه أخوه : ترك الأخ الأول : بنتين وزوجة . وأخت شقيقة . وترك الثاني : أولاد ذكورًا وإناثًا وزوجة ولهما أبناء أخ شقيق متوفى من قبل فكيف يتم توزيع الميراث ؟ وهل يرث أحدهما في الآخر ؟ | 561
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم نفقة الوالد على الأبناء من مال حرام ؟ | 562
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الزواج من بنت العم وهي غير متعلمة أمية لا تقرأ ولا تكتب ؟ | 563
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعمل مقاولًا وقد أخرت شركة حكومية مستحقاته تسع سنوات حكمت المحكمة بعدها بصرف مستحقاته فهل له أن يرفع دعوى تعويض عن تأخير المال وأتعاب المحاماه وما أنفق في ذلك ؟ | 564
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تعتبر زوجة العم وزوجة الخال من المحارم ؟ | 565
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بعض الكتب الدينية التي صنفها رجال لا علم لهم بالدين اللهم إلا بعض الحكايات الباطلة والمنسوجة . لماذا لا نحذر منها ، وذكر أمثلة لها ؟ | 566
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا يتوضأ المسلم بعد أكل لحم الإبل ، مع أنه لحم طيب طاهر ، حلال أكله ؟ | 567
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التوفيق بين قوله - تعالى - في سورة الملك . ( ءَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ(16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ )[الملك : 16 : 17] . وقوله - تعالى - في سورة الأنعام : ( وَهُوَ اللَّهُ فِي السَّمَوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُون ) [الأنعام :3] . | 568
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم الشرع في إقامة علامة صداقة بينه وبين فتاة كانت زميلة له في الكلية ، وذلك عن طريق المراسلة والمقابلات ؟ | 569
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ؟ | 570
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اكل اللحوم المستوردة ؟ | 556
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إدراك الركعة خلف الإمام في الجهرية إذا أدركه في قراءة ما بعد الفاتحة فأنصت للقراءة ، وإذا لم يتم قراءة الفاتحة خلفه في صلاة سرية ، وإذا أدرك الإمام راكعًا فكبر وركع خلفه ؟ | 557
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حديث عثمان بن حنيف في حديث الأعمى الذي دعا له النبي صلى الله عليه وسلم فرد الله عليه بصره ؟ | 558
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الرسول صلى الله عليه وسلم حي في قبره ؟ | 559
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماهو النسب الحقيقي للسيد البدوي ؟ | 560
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن بعض المقرئين عند نهاية سورة (الضحى) وبداية سورة (الشرح) يقول : (الله أكبر) قبل البسملة ؟ | 561
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا يرتدين أمهات المؤمنين النقاب أمام الصحابة ، وهن محرمات عليهم تحريمًا أبديًا ؟ | 562
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل دعاء الخطيب يوم الجمعة بدعة ؟ | 563
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث : (من كان له إمام فقراءة الإمام له قراءة) ؟ | 564
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل خطب فتاة ، وعلم أن أم هذه الفتاة قد أرضعت اثنين من إخوته . فهل يحل له الزواج بهذه الفتاة ؟ | 565
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعمل في مهنة لحام الذهب وتلميعه حتى يشبه الذهب الجديد ؟ وهل هي حلال حيث أن بعض التجار يأخذه منه ويبيعه بسعر الجديد ؟ | 566
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم الاستمناء ؟ | 567
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم بيع السلم ؟ | 568
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قول العلامة الألباني في (تمام المنة) : (الاستمناء لا يُفسد الصوم) ، بينما نشرت مجلة التوحيد في عدد رمضان 1417 هـ للشيخ محمد جميل زينو والشيخ محمد صالح بن عثيمين أن الاستمناء يبطل الصوم ، ويطلب بيانًا شافيًا للعمل به ؟ | 569
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا أذن المؤذن للمغرب في رمضان ، فمتى تُفطر ؟ | 570
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم (الواقي) هل هو من الأسماء الحسني ؟ | 571
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تزوجت بامرأة وعشت معها لمدة ثلاثة أشهر ، وبعد ذلك علمت أن المرأة التي تزوجتها (وهي بنت عمي شقيق لأبي ) قد أرضعتها أمي ، ولم تدْرِ أمي بحرمة زواج الأخوات من الرضاعة) فماذا أفعل ؟ وهل عليَّ ذنب ؟ وما عليَّ أن أفعله ؟ | 572
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت من زوجة عمي رضعات كثيرة ، والآن يتقدم ابن عمي لطلب يد ابنتي ، فهل يجوز أن أزوجه ابنتي علمًا بأنني قد رضعت من أمه ؟ | 573
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أخت تعطي من مالها الخاص أبناء أخيها ، ولا تعطي باقي إخوتها أو أبناءهم ، لأن أخاها هذا يحسن إليها هو وأولاده ، بعكس الباقين ، فهل هذا يجوز ؟ | 574
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجتي تصلي أحيانًا ، وتنقطع عن الصلاة أحيانًا أخرى ، وترفض ارتداء الحجاب ، فما هو الواجب عليَّ تجاهها ، علمًا بأن لي منها ثلاثة أبناء ، وإذا عجزت عن إصلاحها ، فهل يحل لي طلاقها - مع أن الطلاق أبغض الحلال - وما هي الحقوق الشرعية المترتبة على الطلاق ؟ | 575
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | . أرجو التفضل بالجواب عن المسائل الآتية : 1- رجل عزب عنده مال يكفي للحج أو للزواج : فهل يقدم الحج أو الزواج ؟ 2- رجل عنده مال يكفي للجح فقط دون الزيارة ، ولكن الناس يقولون له : لا ينفع الحج بدون الزيارة ، فهل يؤخر الحج إلى أن يكون معه ما يكفي للزيارة أيضًا وربما لا يتيسر ذلك ، أو يبادر بالحج وإن لم يتيسر له الزيارة ؟ 3- موظف ينقصه قليل من النقود ويمكنه أن يستدين على مرتبه ، ويسهل عليه تسديده بدون مشقة . وهو مشتاق إلى الحج هذا العام ، ولكنه قيل له : إن الاستدانة لا تصلح ؟. | 576
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل عقوبة الزاني في الدنيا بإقامة الحد عليه تعتبر تطهيرًا له من ذنبه ، وما حكم من لم يعاقب في الدنيا ؟ | 577
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز لمن عقد قرانه أن يفعل مقدمات الزواج ، أو أن يجامع زوجته قبل الدخول بها ؟ | 578
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل قال لزوجته في حالة غضب : (إن فعلت كذا فأنت طالق) وكان يقصد التهديد ومنعها من هذا الفعل ، ثم تبين له أن هذا الفعل خير لأهله وأهلها ... فماذا يفعل ؟ هل يمضي الطلاق ويدعها تفعل هذا الأمر ثم يراجعها ، أم يظل يمنعها فيه إلى الأبد ويقع في الحرج ، أم يكفر عن يمينه ؟ | 579
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وضع عندي رجل أمانة ثم فقدت هذه الأمانة بسبب حريق ، وبغير إهمال ، فهل يجب عليَّ رد هذه الأمانة أو قيمتها ؟ | 580
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فيما تفعله شركات الانفتاح من رصد الجوائز الغالية لترويج السلع والبضائع التي ينتجونها ؟ | 581
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فيمن جامع امرأته وهي حائض بغير رضاها ؟ | 582
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز الصلاة بوضوء الاغتسال ، وما حكم من يترك حلق عانته لأكثر من أربعين يومًا ؟ وما حكم من تصلي وهي كاشفة عن قدميها غير ساترة لهما ؟ | 583
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي ولدي وترك زوجته وابنتيه ، وقد تقرر لهم معاش شهري ، وكان على ولدي هذا دين للغير ، وكذلك في ذمته لزوجته مؤخر الصداق ، هذا والزوجة تعمل موظفة وقد اقتضى عملها هذا خروجها أثناء فترة العدة -الحداد- . أرجو الإفادة عمن يقوم بسداد هذه الديون ؟ وحكم الشرع في اضطرار الزوجة للخروج من مسكنها في فترة الحداد ؟ . | 584
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هم الجهمية والرافضة والمعتزلة والمرجئة ؟ وما موقفهم من الدين ؟ | 585
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما هو صيام داود ، عليه السلام ؟ | 571
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عن سفر المراة لزوجها الموجود بالخارج بغير محرم ؟ | 572
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الشراب أثناء أذان الفجر ؟ | 573
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت ابنة خالتي مع أخي الأصغر في ثلاث جلسات ، وكانت تنام في كل جلسة ، ثم تقوم وتكمل رضعتها ، فهل يحل لي الزواج من أختها الصغرى ؟ | 574
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة |  | 575
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يعد الظهار طلاقًا أم لا ؟ وهل تنطبق عليه قواعد الطلاق إن كان كذلك ؟ | 576
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة ماتت وتركت زوجًا وابنتين وأمًا وأخًا شقيقًا وأختين لأم ، فمن يرث ؟ ومن لا يرث ؟ وما هو نصيب كل وارث ؟ | 577
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أخذ جزء من مال زكاة الفطر أو أي زكاة أخرى لاستخدامها في مشروعات خيرية مثمرة ؟. | 578
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن كتاب (عمر أمة الإسلام) ؟ | 579
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نحن نأخذ نقودًا من التاجر على أن يكون له المحصول على الجني بالسعر السائد في ذلك الوقت بدون أي زيادة أو نقص ؟ | 580
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قصة هاروت وماروت التي وردت في (ابن كثير) ،و(مسند أحمد) وغيرهما ، وأن بعض الخطباء يلقيها على العامة في مواعظهم وخطبهم ؟ | 581
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي كيفية الاستنجاء ؟ وهل يلزم من خروج الريح ؟ | 582
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن وضع الطيب في الصيام واستعمال السواك) ؟ | 583
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من أفطر عامدًا في رمضان ؟ | 584
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التزين للزوج العاقد علمًا بأن الاب يرفض ذلك ؟ | 585
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن رجل يأخذ أجرًا من أناس يذهب بهم للعمرة في رمضان ويخفيهم حتى يؤدوا ‏الحج ، فما حكم الشرع في ذلك ؟‏ | 46
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الصلاة في النعال ؟ ‏ | 47
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا يقال عند دفن الميت في القبر وتسوية التراب عليه ؟‏ | 48
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحيانًا أشعر بعد الوضوء ، وأثناء الصلاة بنزول قطرة أو قطرتين من البول ، فماذا ‏أصنع ؟‏ | 49
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة ملتزمة على وشك الزفاف ، والدة زوجها تريدها أن ترتدي فستان الزفاف ‏الأبيض ليلة عرسها ، ولكن قال لها بعض الأخوات : إن هذا العمل لا يجوز ؛ ‏لأنه يعتبر لباس شهرة ، وفيه تشبه بغير المسلمين ، فما هو الصواب ؟‏ | 50
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم ( الديان ) ، هل من الأسماء الحسنى التي تسمى الله تعالى بها ، وهل ‏هناك أسماء وردت في حديث الترمذي لا يصح إطلاقها على الله تعالى ؟‏ | 51
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اكل اللحوم المستوردة ؟ | 52
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات رجل وترك بنتين وابن ابن مات في حياة أبيه ، وأخًا من الأم ، فمن يرث ومن ‏لا يرث ؟‏ | 53
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: والله العظيم لأطلقها - يعني زوجته - وبعد فترة قال لأبيه : ( ‏سوف أطلقها ) ، وفي مرة ثالثة قال لزوجة أخيه : ( سوف أذهب للمأذون ‏وأخلصها ) ، فما الحكم ؟ ‏ | 54
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم استعمال بخاخة الأوكسجين لمرضى الربو ، وهل يفطر الصائم ؟‏ | 55
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم من احتلم وهو صائم في رمضان ؟‏ | 56
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للاعتكاف في مسجد بالقاهرة ؟‏ | 57
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:موعد الفطر ، وهل يستحب للصائم أن يمسك حتى ‏ينقضي الأذان ؟‏ | 58
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أذن عليه الفجر وهو يمضغ الطعام ، فأخرجه ، ثم شرب الماء أثناء ‏الأذان ، هل فعله صحيح ؟‏ | 59
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الذي يُفطر الصائم وما يباح له ؟‏ | 60
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: ماذا يجب على الزوج إذا كانت زوجته تصوم ولا تصلي؟ | 46
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز لعب الشطرنج تحت الشروط الآتية: ليس باستمرار بل في بعض الأحيان وعدم التلفظ بألفاظ بذيئة أثناء اللعب - عدم تضييع أوقات الصلوات المفروضة.. أرجو بهذا إفادة ؟ | 47
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: عن رجل يصلي بعض الأوقات ويترك أخرى هل تجوز معاشرته ومصادقته ؟ | 48
محمد بن صالح العثيمين | الإجابة | وسئل فضيلته : عن شاب يهوى الرسم فما توجيهكم حفظكم الله تعالى ؟ | 49
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين - رحمة الله : هل يجوز للداعية الاستماع إلى الأناشيد الإسلامية؟ | 50
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين: إذا كان والدي مكسبه حراماً فهل يجوز لنا أن نأكل مما يحضره لنا ؟ وإذا كان لا يجوز فما العمل ؟ | 51
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز للحائض حضور حلق الذكر في المساجد ؟ | 52
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين: ما حكم لبس دبلة الخطوبة ؟ | 53
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: عن حكم لبس الرجل الذهب ؟ | 54
محمد بن صالح العثيمين | الإجابة | س : هل يجوز الاعتكاف فى غير المساجد الثلاثة ؟ وما الدليل ؟ | 55
محمد بن صالح العثيمين | الإجابة | س- قلت لزوجتي "علي الطلاق لازم تخرجي من منزلي إلى منزل والدك وتنامي هناك"بسبب نزاع معها ثم خرجت فعلا إلى منزل والدها ولكن الجيران أحضروها في نفس اليوم ولم تنم في في منزل والدها،ونامت في منزلي تلك الليلة،فهل علي يمين؟وما المطلوب مني حتى لا أقع في يميني هذه؟ | 56
محمد بن صالح العثيمين | الإجابة | س:وسئل الشيخ محمد الصالح العثيمين: ما حد عورة الحرة مع خالها وعمها وإخوانها في المنـزل؟ | 57
محمد بن صالح العثيمين | الإجابة | س: كيف نجيب عُباد القبور الذين يحتجون بدفن النبى صلى الله عليه وسلم فى المسجد النبوى ؟ | 58
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين: رجل متزوج وله أبناء ، زوجته تريد أن ترتدي الزي الشرعي وهو يعارض ذلك فبماذا تنصحونه بارك الله فيكم؟ | 59
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين عن رجل يصلي ويفعل الخيرات ، ولكنه وقع في الفاحشة ، ثم ندم على ذلك وتاب ، هل عليه كفارة يفعلها حتى يستريح ضميره من الندم الملازم له؟ | 60
السابق 1 2 3 4 5 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: بعض العلماء يكتبون آيات من القرآن على لوح أسود ويغسلون الكتابة بالماء ويشرب وذلك رجاء استفادة علم أو كسب مال أو صحة وعافية ونحو ذلك، وأيضا يكتبون على القرطاس ويعلقونه في عنقهم للحفظ فهل هذا حلال للمسلم أم حرام؟ | 46
اللجنة الدائمة | الإجابة | س: ما حكم قول صدق الله العظيم بعد الفراغ من قراءة القرآن؟ | 47
اللجنة الدائمة | الإجابة | س: هل يجوز أن يقرأ الإنسان غيبا وهو جنب أو يتيمم ؟ | 48
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: ما حكم الصلاة بدون غطاء للرأس ، سواء أكان المصلي إماماً أم مأموماً؟ | 49
اللجنة الدائمة | الإجابة | س: إذ طهرت المرأة من الحيض أو النفاس قبل غروب الشمس فهل يلزمها أن تصلي الظهر والعصر، وإذا طهرت قبل طلوع الفجر فهل يلزمها أن تصلي المغرب والعشاء ، كما سمعنا من بعض الأقوال في ذلك. | 50
اللجنة الدائمة | الإجابة | س: امرأة تصلي الفرائض الخمس والسنن ولكن أحيانا تظن أن قد فاتها شئ أو تشك في طهارتها عند الصلاة أو أنها لم تقبل فتعيد صلوات يوم أو ثلاث على شك منها على هذه الأمور التي عرضتها ، فما قول فضيلتكم وفتواكم في هذا الأمر؟ | 51
اللجنة الدائمة | الإجابة | س: أثناء أدائي للصلوات الخمس في أي فرض منها عندما أكبر تكبيرة الإحرام وأشرع في قراءة الفاتحة دائما ما أسهو ويسرح بالي خارج المسجد حتى انتهائي من الصلاة، علما أن هذه من مدة ما يقارب السنتين، علما أنه حدثنا شيخ عن هذه القصة بقوله أن الذي يسرح باله وهو يؤدي الصلاة فهو يخرج من المسجد مثلما دخله، أرجو إفادتي وإرشادي ونصحي عن هذه الأسئلة أمدكم الله بطول العمر. | 52
اللجنة الدائمة | الإجابة | س: أنا شاب محترم في المجتمع الذي أعيش فيه ولله الحمد، وبعد انتهائي من الدراسة في المدارس المحلية هنا في السنغال توجهت إلى الدعوة إلى الله تعالى والتعليم فأقبل الناس إلى وقبلوا التوحيد الذي أدعوهم إليه ، وصاروا يعتبرون الكتاب والسنة مصدرين أساسيين بعد أن كانوا يلقونهما وراء ظهورهم . لكنهم سرعان ما بدأوا في الانسحاب إلى ما كانوا عليه من قبل؛ وذلك أنهم رأوني أصلي واضعاً يدي اليمنى على اليسرى ثم أضعهما على صدري فأنكروا على ذلك وظنوه ديناً آخر غير الإسلام فحاولت بكل وسيلة إقناعهم بأن ذلك من السنة ، وذكرت لهم النصوص الواردة في ذلك فلم يسمعوا . فهل ورد نص في أن الرسول صلى الله عليه وسلم صلى مرسلاً يديه؟ وهل الأفضل للدعوة أن أصلي بالإرسال حتى يقبلوا التوحيد أو أستمر في الصلاة قبضاً وأيأس من تلبيتهم الدعوة إلى الإسلام واستماعهم إلى ؟ أفيدوني فأنا متحير في هذه المسألة جزاكم الله خيراً. | 53
اللجنة الدائمة | الإجابة | س: من المهدي وما هي أشراط الساعة؟ | 54
اللجنة الدائمة | الإجابة | س: مسألة خاض فيها كثير من الناس وهي صبغ اللحاء بالأسود وغيره ما هو الجائز والمحرم؟ | 55
اللجنة الدائمة | الإجابة | س: أدينا صلاة التراويح خلال شهر رمضان المبارك بمدينة فرزنو الأمريكية ، وحصل خلاف حول القراءة من المصحف الكريم حيث إن بعض الإخوان قالوا بأنه لا تجوز القراءة من المصحف في صلاة التراويح ، وقال بعضهم تجوز، نظرا لعدم وجود أحد من الإخوة هنا يحفظ القرآن الكريم كله؟ | 56
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة للبحوث العلمية والإفتاء: هل يجوز للمرأة استعمال دواء لمنع الحيض في رمضان أو لا؟ | 57
اللجنة الدائمة | الإجابة | س: إني كثيرا ما أحس بخروج قطرات من ذكري في الصلاة وخارج الصلاة ودائما تخرج هذه القطرات وأنا لا أعلم هل هي نجاسة أم لا وإن كانت نجاسة فإنه يصعب على إزالتها فماذا أفعل وما الحكم وكيف التخلص من هذا؟ | 58
اللجنة الدائمة | الإجابة | س: هل تجوز الهجرة إلى بلاد الكفر للعمل فيها وهل يجوز أخذ جنسية غير جنسية إسلامية؟ | 59
اللجنة الدائمة | الإجابة | س: لا يجوز في بريطانيا الجهر بالأذان في المساجد إلا في داخل المسجد ، فهل المسلمون آثمون في ذلك لمتابعة القانون الإنجليزي ؟ | 60
السابق 1 2 3 4 5 6 7 8 9 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: لم أصل إلا بعد ما بلغت الرابعة والعشرين من عمري، وصرت الآن أصلي مع كل فرض فرضاً آخر، فهل يجوز لي ذلك ؟ وهل أداوم على هذا، أم أن على حقوقاً أخرى؟ أفيدوني أفادكم الله. | 46
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئلت اللجنة الدائمة للإفتاء: هناك حديث شريف يمنع النساء من استعمال الطيب والروائح العطرة وخاصة عند الذهاب إلى المسجد فهل يجوز التطيب لتخفيف رائحة جسمها التي لا يزيلها الصابون ؟ | 47
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلاً ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم. | 48
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أنا في الجيش وأحلق لحيتي دائما، وذلك غصب غني، هل هذا حرام أم لا؟ | 49
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز أيضاً : إذا كان الرجل في بلد لا يستطيع أن يرخي لحيته فتكون لحيته مصدر شبهة ، هل له حلقها ؟ | 50
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل أيضاً : رجل حلق لحيته لظروف سياسية ، وحين سألته قال : لا أستطيع أن أنطلق كداعية في هذا المكان والزمان إلا بحلق اللحية ، فهل يعذر في ذلك ؟ | 51
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز رحمه الله : ما حكم استماع أشرطة الأناشيد الإسلامية ؟ | 52
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: امرأة نزل منها دم الحيض وهي داخل مسجد رسول الله صلى الله عليه وسلم فمكثت فيه قليلاً حتى انتهى أهلها من الصلاة ثم خرجت معهم فهل تأثم بسبب فعلها هذا؟ | 53
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبدالعزيز بن عبدالله بن باز رحمه الله: ما حكم لبس ما يسمى بالدبلة، في اليد اليمنى للخاطب واليسرى للمتزوج ، علماً أن هذه الدبلة من غير الذهب؟ | 54
عبد العزيز بن عبد الله بن باز | الإجابة | س: ماذا عن حمل الإمام للمصحف ؟ | 55
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز رحمه الله : هل يجوز للمرأة إذا أرادت أن تذهب إلى المدرسة أو للمستشفى أو لزيارة الأقارب والجيران أن تتطيب وتخرج ؟ | 56
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الثوب إن كان للخيلاء أو لغير الخيلاء، وما الحكم إذا اضطر الإنسان إلى ذلك سواء إجباراً من أهله إن كان صغيراً أو جرت العادة على ذلك؟ | 57
عبد العزيز بن عبد الله بن باز | الإجابة | س: ماذا عن حمل المأموم للمصحف فى صلاة التراويح ؟ | 58
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الشرع في مجئ الخادمة بدون محرم وهل المحظور مجيئها من بلدها بدون محرم أم وجودها بالبيت الذي تخدم فيه وحدها وليس معها محرم؟ | 59
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز : ما حكم لبس الذهب المحلق ؟ | 60
السابق 1 2 3 4 5 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: توفي والدي وترك تركة كبيرة ، وترك ثلاثة أولاد ذكور ، وخمس بنات ، وزوجة ، فما نصيب كل منهم ؟ | 46
صالح الفوزان | الإجابة | س: هل لي من رخصة في حلق أو تقصير لحيتي حتى نهاية دراستي العام القادم ، إن شاء الله ، فأنا في حيرة من أمري ولا أدري ما العمل ؟ | 47
صالح الفوزان | الإجابة | س: هل صحيح أن اليهود والنصارى كفار ؟ وأن من لم يكفرهم فهو على خطر عظيم ؟ وما حكم تهنئة النصارى بأعيادهم ؟ | 48
صالح الفوزان | الإجابة | س: - ما هي الطريقة الشرعية لفك الربط والسحر ؟ | 49
صالح الفوزان | الإجابة | س: أعمل في بعض المخابز ، ويقوم صاحب المخبز بتهريب بعض أجولة الدقيق أمام عيني ، فهل عليَّ وزر وهل أعمل في هذا المخبز أم لا ؟ | 50
صالح الفوزان | الإجابة | س: من هم العلماء الموثوق بهم في الفتوى في البلاد الإسلامية ؟ وما المقصود بحديث : ( إن الله يبعث على كل رأس مائة سنة من يجدد لهذه الأمة دينها ) ؟ | 51
صالح الفوزان | الإجابة | س: ما حكم أكل اللحم والأشياء الحلال قبل أن تنضج ؟ | 52
صالح الفوزان | الإجابة | س: ما حكم العمل بأحاديث الآحاد في العقيدة والأحكام ؟ | 53
صالح الفوزان | الإجابة | س: - ما حكم صلاة الجمعة في الشركة التي لا يوجد بها مسجد ؟ | 54
صالح الفوزان | الإجابة | س: - ما حكم الصلاة في المساجد التي بها قبور ؟ | 55
صالح الفوزان | الإجابة | س: ما حكم الإسلام في التصوير ؟ | 56
صالح الفوزان | الإجابة | س: - هل يجوز للخاطب أن يرى خطيبته بعد ثلاثة أيام من بعد الخطوبة ؟ وهل يجوز له أن يراها كل شهر مثلاً مع ذي محرم ؟ | 57
صالح الفوزان | الإجابة | س: هل يجوز أن أطلب المساعدة ، خاصة وأنا في حاجة ماسة إلى العفة بالزواج ، خاصة وأنا شاب وقد عظم الفساد وكثرت الفتن ؟ | 58
السابق 1 2 3 4
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: أنا شاب محترم في المجتمع الذي أعيش فيه ولله الحمد، وبعد انتهائي من الدراسة في المدارس المحلية هنا في السنغال توجهت إلى الدعوة إلى الله تعالى والتعليم فأقبل الناس إلى وقبلوا التوحيد الذي أدعوهم إليه ، وصاروا يعتبرون الكتاب والسنة مصدرين أساسيين بعد أن كانوا يلقونهما وراء ظهورهم . لكنهم سرعان ما بدأوا في الانسحاب إلى ما كانوا عليه من قبل؛ وذلك أنهم رأوني أصلي واضعاً يدي اليمنى على اليسرى ثم أضعهما على صدري فأنكروا على ذلك وظنوه ديناً آخر غير الإسلام فحاولت بكل وسيلة إقناعهم بأن ذلك من السنة ، وذكرت لهم النصوص الواردة في ذلك فلم يسمعوا . فهل ورد نص في أن الرسول صلى الله عليه وسلم صلى مرسلاً يديه؟ وهل الأفضل للدعوة أن أصلي بالإرسال حتى يقبلوا التوحيد أو أستمر في الصلاة قبضاً وأيأس من تلبيتهم الدعوة إلى الإسلام واستماعهم إلى ؟ أفيدوني فأنا متحير في هذه المسألة جزاكم الله خيراً. | 46
اللجنة الدائمة | الإجابة | س: من كان به سحر ، هل يجوز أن يذهب إلى ساحر ليزيل السحر عنه ؟ | 47
عبد العزيز بن عبد الله بن باز | الإجابة | س: إنني أتشكك كثيرا في عدد الركعات مع أنني أقرأ بصوت عال حتى أتذكر ما أقرؤه ولكن أيضاً يصيبني الشك ، فعندما أنتهي من أداء الصلاة أحس كأني نسيت ركعة أو سجدة أو الجلوس للتشهد ، رغم أنني أحرص كثيراً على ألا أتشكك في الصلاة ولكن بدون فائدة فأرجو أن ترشدوني ماذا أفعل والحال ما ذكر ؟ وهل يجب على إعادة الصلاة عند الشك ؟ وهل هناك دعاء أدعو به عند بداية الصلاة لإزالة الشك ؟ | 48
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز : أعمل مأذون أنكحة، وقد سمعت من بعض المنتسبين إلى العلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل ولا يجوز العقد لهما ، فهل هذا صحيح؟ وماذا أعمل إذا طلب مني عقد قران ؟ هل أسأل عن حال الزوجين من ناحية صلاتهما ؟ أو أعقد القران دون السؤال؟ أفتونا مأجورين. | 49
عبد العزيز بن عبد الله بن باز | الإجابة | س: سائل يقول هل يجوز للإمام بعد ختام الصلاة المفروضة أن يدعو بقبول الصلاة والصوم وإصلاح الأحوال والرحمة للأحياء والأموات وعلى المصلين أن يؤمنوا بها وراءه ؟ فإذا كان هذا لا يجوز فما الدليل ؟ | 50
عبد العزيز بن عبد الله بن باز | الإجابة | س : سئل الشيخ ابن باز- ما رأي سماحتكم في رفع الأيدي للدعاء بعد الصلاة وهل هناك فرق بين صلاة الفريضة والنافلة؟ | 51
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز رحمة الله: هل تسقط مشروعية الراتبة (السنن الرواتب) في السفر ، وما الدليل على ذلك. | 52
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: لي صديق عزيز عليَّ وأحبُّه حباً شديداً، ولكن هذا الصديق لا يؤدي الصلاة المفروضة عليه ولا يصوم رمضان ونصحته ، ولم يقبل مني هل أصله أم لا؟ | 53
عبد العزيز بن عبد الله بن باز | الإجابة | وسئل سماحة الشيخ ابن باز: عن حمل الإمام للمصحف؟ | 54
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبدالعزيز بن باز السؤال التالي: يتساهل كثير من النساء في الصلاة فيبدو ذراعاها أو شئ منهما وكذلك قدمها وربما ساقها . فهل صلاتها صحيحة حينئذ؟ | 55
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلاً ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم. | 56
عبد العزيز بن عبد الله بن باز | الإجابة | س: غالباً ما تفوتني صلاة العصر ، وأصليها في المنزل، وذلك بسبب عملي الذي لا ينتهي إلا بأذان العصر، وأخرج من العمل وأنا مرهق وليس لدي وقت للراحة والأكل ، ولا أقدر على الصلاة في وقتها. فهل يصح لي الصلاة في البيت وتأخير الصلاة عن وقتها؟ | 57
عبد العزيز بن عبد الله بن باز | الإجابة | س: كيف أقضي الصلاة الفائتة حيث إنني أحياناً أتأخر عن أدائها بسبب الدراسة؟ وكما تعلمون فإنه لا يوجد في البلدان غير الإسلامية وقت للصلاة . جزاكم الله خيراً. | 58
عبد العزيز بن عبد الله بن باز | الإجابة | س: يتصور البعض أن الجمع والقصر متلازمان. فلا جمع بلا قصر ولا قصر بلا جمع فما رأيكم في ذلك؟ وهل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر ؟ | 59
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: أنا متزوج من عشر سنين وزوجتي لا تهتم بأداء الصلاة ، وأحياناً تضيعها وتتركها ، وكثيراً ما يحصل بيني وبينها شجار بسبب الصلاة، وكذلك الحال بالنسبة للصيام، وإذا بقيت عليها أيام من رمضان فإنها لا تقضيها ، وإن فعلت فبشق الأنفس، وأعاني معها كثيراً من الصعاب والمشاكل بسب الأمور التي تتعلق بالدين ، وإذا دعوتها لأعلمها شيئاً من القرآن لا تستجيب لذلك، علماً بأنها لا تعرف شيئاً من القرآن، والسؤال هو: ما حكم البقاء والعيش معها والحالة هذه ؟ علماً أن لدي منها أطفالاً ، أرجو إفادتي عن ذلك جزاكم الله خيراً. | 60
السابق 1 2 3 4 5 6 7 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | هل يجوز مشاهدة التليفزيون؟ | 46
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز ما حكم مشاهدة المسلسلات التي تتبرج فيها النساء؟ | 47
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز : ما حكم النظر من قبل الرجال في وجوه وأجسام الممثلات أو المغنيات المعروضة على شاشات التلفزيون أو السينما أو الفيديو أو الصورة على الورق؟ | 48
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز: إنني أزاول العادة السرية مع أنني أخاف عقاب الله وأعلم أنها محرمة وحاولت تركها ولكني أعود لها أحيانا أرجو إفادتي إلى طريقة تقطع هذه العادة؟ | 49
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز أيضا: إنني أصاحب نخبة طيبة من الشباب الملتزم ولكن أهلي لا يودون ذلك وكثيراً ما يعاتبونني ويضربونني أحياناً فهل يجوز طاعة أهلي في ذلك؟ | 50
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أرجو أن تدلوني على الكتب المفيدة النافعة في الدنيا الدين ؟ | 51
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: ما حكم المساحيق التي يضعها النساء على وجوههن للزينة ؟ | 52
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجة تقول : إن زوجها جاء فى النوم وأمرها بأفعال هل تفعلها ؟ | 53
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صديق الأسرة ؟ وهل هناك صديق للأسرة ؟ وما صفاته ؟ | 54
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أخذ الأجرة على عسب التيس ؟ | 55
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن ابتلى بكثرة النظر إلى النساء بشهوة وبالعادة السرية ولا يستطيع التخلص من ذلك ؟ | 56
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صرف مجاري المسجد في الترعة؟ | 57
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما حكم الإسلام في روايات الجيب العالمية " القصص " التي انتشرت ودخلت بيوت المسلمين؟ | 58
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيمن يمنع ابنه من صلاة الفجر فى جماعة ؟ | 59
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع فى خصاء البهائم ؟ | 60
السابق 1 2 3 4 5 6 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل تجوز قراءة القرآن بدون وضوء ؟ وما هم المطهرون ؟ | 46
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : عن حكم قراءة القرآن لمن كان عليه حدث أصغر ؟ | 47
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: هل لمس يد الزوجة أو تقبيلها ينقض الوضوء ؟ | 48
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: أشعر أحياناً خلال الوضوء أن وضوئي ينتقض وكذلك في الصلاة ، ولا أدري هل هذا حقيقة أم وسواس حتى أنني كثير الإعادة للصلاة والوضوء ، مما جعلني أحياناً لا أدرك صلاة الجماعة وأفكر كثيراً في الصلاة . أرجو إفادتي ونصحي مأجورين إن شاء الله ؟ | 49
اللجنة الدائمة | الإجابة | س: مسألة خاض فيها كثير من الناس وهي صبغ اللحاء بالأسود وغيره ما هو الجائز والمحرم؟ | 50
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: ما حكم تغيير الشيب ؟ وبم يُغيَّر؟ | 51
اللجنة الدائمة | الإجابة | س: سمعت بأن ترك اللحية واجب ، فهل هذا صحيح ؟ | 52
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبدالعزيز بن باز السؤال التالي: يتساهل كثير من النساء في الصلاة فيبدو ذراعاها أو شئ منهما وكذلك قدمها وربما ساقها . فهل صلاتها صحيحة حينئذ؟ | 53
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : عن حكم إخراج المرأة كفيها أو قدميها في الصلاة ؟ وعن حكم كشف المرأة لوجهها؟ | 54
اللجنة الدائمة | الإجابة | س: أنا شاب محترم في المجتمع الذي أعيش فيه ولله الحمد، وبعد انتهائي من الدراسة في المدارس المحلية هنا في السنغال توجهت إلى الدعوة إلى الله تعالى والتعليم فأقبل الناس إلى وقبلوا التوحيد الذي أدعوهم إليه ، وصاروا يعتبرون الكتاب والسنة مصدرين أساسيين بعد أن كانوا يلقونهما وراء ظهورهم . لكنهم سرعان ما بدأوا في الانسحاب إلى ما كانوا عليه من قبل؛ وذلك أنهم رأوني أصلي واضعاً يدي اليمنى على اليسرى ثم أضعهما على صدري فأنكروا على ذلك وظنوه ديناً آخر غير الإسلام فحاولت بكل وسيلة إقناعهم بأن ذلك من السنة ، وذكرت لهم النصوص الواردة في ذلك فلم يسمعوا . فهل ورد نص في أن الرسول صلى الله عليه وسلم صلى مرسلاً يديه؟ وهل الأفضل للدعوة أن أصلي بالإرسال حتى يقبلوا التوحيد أو أستمر في الصلاة قبضاً وأيأس من تلبيتهم الدعوة إلى الإسلام واستماعهم إلى ؟ أفيدوني فأنا متحير في هذه المسألة جزاكم الله خيراً. | 55
اللجنة الدائمة | الإجابة | س: أثناء أدائي للصلوات الخمس في أي فرض منها عندما أكبر تكبيرة الإحرام وأشرع في قراءة الفاتحة دائما ما أسهو ويسرح بالي خارج المسجد حتى انتهائي من الصلاة، علما أن هذه من مدة ما يقارب السنتين، علما أنه حدثنا شيخ عن هذه القصة بقوله أن الذي يسرح باله وهو يؤدي الصلاة فهو يخرج من المسجد مثلما دخله، أرجو إفادتي وإرشادي ونصحي عن هذه الأسئلة أمدكم الله بطول العمر. | 56
محمد بن صالح العثيمين | الإجابة | س: وسألت فضيلة الشيخ ابن عثيمين امرأة فقالت: أنا امرأة أفعل ما فرضه الله على من العبادات، إلا أنني في الصلاة كثيرة السهو، بحث أصلي وأنا أفكر في بعض ما حدث من الأحداث في ذلك اليوم، ولا أفكر فيه إلا عند البدء في الصلاة ، ولا أستطيع التخلص منه إلا عند الجهر بالقراءة فبم تنصحني؟ | 57
عبد العزيز بن عبد الله بن باز | الإجابة | س: إنني أتشكك كثيرا في عدد الركعات مع أنني أقرأ بصوت عال حتى أتذكر ما أقرؤه ولكن أيضاً يصيبني الشك ، فعندما أنتهي من أداء الصلاة أحس كأني نسيت ركعة أو سجدة أو الجلوس للتشهد ، رغم أنني أحرص كثيراً على ألا أتشكك في الصلاة ولكن بدون فائدة فأرجو أن ترشدوني ماذا أفعل والحال ما ذكر ؟ وهل يجب على إعادة الصلاة عند الشك ؟ وهل هناك دعاء أدعو به عند بداية الصلاة لإزالة الشك ؟ | 58
اللجنة الدائمة | الإجابة | س: امرأة تصلي الفرائض الخمس والسنن ولكن أحيانا تظن أن قد فاتها شئ أو تشك في طهارتها عند الصلاة أو أنها لم تقبل فتعيد صلوات يوم أو ثلاث على شك منها على هذه الأمور التي عرضتها ، فما قول فضيلتكم وفتواكم في هذا الأمر؟ | 59
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين : إذا تزوجت امرأة برجل لا يصلي ، أو تزوج رجل بامرأة لا تصلي فما الحكم؟ | 60
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم قراءة الفاتحة عند الخطوبة ، وعند البيع والشراء ، وعند ركوب السيارة ، وعموم الناس يقرءون الفاتحة للنبي صلى الله عليه وسلم في مثل هذه المناسبات ، ومنهم من يقرؤها لبعض الأولياء ، وللموتى ، فما هو المشروع وغير المشروع من ذلك كله ؟ | 586
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن تعليم النساء ، وكيف يجلسن أمام المعلم ؟ | 587
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | - شخص فوفي وغير متزوج ولم يسبق له الزواج (عَزَب) - أبوه وأمه متوفيان : المتوفى كان له أخ واحد وتوفي قبله . - أخوه المتوفى قبله له أولاد على قيد الحياة . - المتوفى له أولاد عم . السؤال : هل أولاد عم المتوفى لهم حق الميراث في تركته . | 588
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تعادل صلاة اثنتين أو ثلاثة من النساء في المنزل أجر صلاة الجماعة ؟ | 589
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة فى عنابر الشركة جماعة مع وجود مسجد بالشركة ؟ | 590
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الأكل من الذبائح التى تذبح فى 27 رجب ، 12 ربيع الأول وعيد الأضحى ؟ | 591
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم بيع الدخان طاعة للاب ؟ | 592
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التصرف فى الوديعة (الأمانة) بدون علم صاحبه ؟ | 593
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في حجة الوداع طاف النبي صلى الله عليه وسلم على نسائه التسع ، ثم اغتسل غسلاً واحدًا ، ويقول أحد الخطباء : إن ذلك ليس جماعًا ، ولكن كان يطوف على بيت كل واحدة فيسألها في حجرتها : ألك حاجة ، وينتقل للأخرى . نرجو الإفادة بالمعنى الصحيح ، وجزاكم اللَّه خيرًا ؟ | 594
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عما ورد في باب الفتاوى من ذكر دعاء بعد الوضوء : (( اللهم اجعلني من التوابين واجعلني من المتطهرين )) ، وينقل أن في (( فقه السنة )) نقل قول الترمذي في سنده اضطراب ؟ | 595
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ظهرت في هذه الأيام شركة إيطالية تسمى (( فيوتشر ستراتيجيز )) ش . م . م . مسجلة في غرفة التجارة والصناعة الإيطالية في مدينة مودنا منذ عام 1994م . يشترك من أراد فيها بأن يشتري استمارة بمبلغ 40 دولارًا ويرسل على عنوان الشركة 40 دولارًا ، ويرسل للذي في مركز القمة 40 دولارًا ، وتقوم الشركة بإرسال ثلاث استمارات يبيع كل منهما 40 دولارًا ليحصل على المبلغ بالكامل الذي دفعه ، ثم ينتظر حتى يصل لمركز القمة ليحول له 87480 دولارًا ، فهل هذا جائز شرعًا ، حيث إن كثيرًا من الشباب يشتركون فيها ؟ | 596
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم سماع الموسيقى ، أو الاستماع إليها مصاحبة لكلمات عفيفة ؟ | 597
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدعاء الجماعي على القبر بحيث يدعو الشخص ويؤمن الحاضرون. ؟ وكذلك إقامة عزاء في إحدى دور المناسبات بالمساجد ولكن دون قراءة قرءان وإنما بحضور إخوة علماء يتحدثون بالموعظة للحاضرين ؟ | 598
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز للحائض قراءة أذكار اليوم والليلة ، أو قراءة كتب تفسير أو حديث ؟ | 599
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اعتكاف النساء ومبطلاته ، وهل هو فى المنزل أو فى المسجد ؟ | 600
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم نقل الاعضاء ؟ | 586
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني ان الانسان خليفة ؟ | 587
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما النصيحة لمن ترك الصلاة لمدة ؟ وهل عليه من قضاء ؟وماذا عن النقاب ؟ | 588
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجي لا يصلي وحاولت أن انفصل عنه ، ولكن القانون الوضعي والأهل وقفوا حائلاً دون ذلك ، بحجة أن هذا ليس سببًا مقنعًا ، فماذا أفعل وما فتوى سيادتكم في ذلك ؟ | 589
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يكون ختام الصلاة جهرًا أم سرًا ، وما الدليل على ذلك من الكتاب والسنة ؟ | 590
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم القنوت في صلاة الفجر ؟ | 591
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: - ما حكم إطلاق اللحية إذا كان الأب يمنع الابن من إطلاق اللحية ، وأن بعض الناس يقول : أطلقت اللحية أيام الرسول صلى الله عليه وسلم ليفرق بين المسلم والكافر ، أفيدوني يرحمكم الله ؟ | 592
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التواشيح التي تُذاع بعد قرآن الفجر في الإذاعة ، والتي يقال فيها : ( يا نور عرش الله) ، ما المقصود بهذا النور ؟ وقوله : (يا أول وآخر خلق الله) ، فهل هذا صحيح أم القلم أول الخلق ثم آدم ، عليه السلام ، أفيدونا جزاكم الله خيرًا ؟ | 593
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم الوسيط الذي يقوم بشراء منزل أو شقة ، ثم يأخذ أتعابه من البائع والمشترى ، مع الدليل على ذلك من خلال الكتاب والسنة ؟ | 594
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س/ ما الحكم الشرعي في تنظيم الأسرة وتحديد النسل ؟ | 595
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفيت جدتي وتركت قطعة أرض زراعية مساحتها (21 قيراط) ، وقد توفي والدي وأحد أعمامي قبل وفاة جدتي ، ولي عم وعمة أحياء ، نرجو التفضل ببيان من يرث ومن لا يرث ، وجزاكم الله خيرًا ؟ | 596
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أقسمت على أن لا أفعل أشياء عديدة في أوقات متفرقة ، وأريد أن أكفر عن هذه الأشياء ، هل أصوم لكل قسم قسمته صومًا مفردًا ، أو ماذا أفعل ؟ | 597
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كثر الجدل حول المجاز والكناية في القرآن الكريم ، وكتب الشيخ محمد أمين الشنقيطي في ذلك ، نرجو توضيح هذه المسألة ؟ | 598
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وما رأي فضيلتكم في تفسير القرطبي مع ما يحويه من إسرائيليات ، وكذلك (أضواء البيان) للشنقيطي ، وجزاكم الله خيرًا ؟ | 599
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مرت بي ظروف قاسية ، فأقسمت بالله تعالى إن أخرجني منها أن أداوم على قيام ليلتين من كل أسبوع وقد فرَّج الله عني ، ولكني عجزت عن المداومة على قيام ليلتين من كل أسبوع فما الحكم في ذلك ؟ | 600
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:- هل يجوز الزواج من شاب سبق له الزنا بعد توبته ؟ | 601
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إطالة الأظافر مع المداومة على نظافتها دائمًا ؟ | 602
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل (( طه )) اسم من أسماء الرسول صلى الله عليه وسلم ؟ | 603
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في شهر رمضان المعظم المؤذنون في قريتنا يؤذنون الفجر مع أذان الإذاعة ، وعند المغرب يتمهلون في الأذان ، فما الصحيح في ذلك ؟ | 604
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قوله تعالى : { وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفًا } [ النساء : 8 ] ؟ | 605
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يذهب لأداء العمرة ، ثم يتخفى في مكة حتى يتمكن من أداء الحج ؟ | 606
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قول الله تعالى : " إِنَّمَا الْمُشْرِكُونَ نَجَسٌ" ؟ | 607
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الاستماع للقرآن عبر الإذاعة أو المسجل أثناء الانشغال بأعمال أخرى كالمذاكرة ؟ | 608
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فى الفتاة التى تصوم رمضان بغير ختان ؟ | 609
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت زوجتى وتركت ولدًا وأهلها يطلبون بعض أثاث البيت ، فهل لهم الحق في ذلك وما هو ميراث - تركة - هذه المرأة ومن يرثها ؟ علما بأنه لم يكن لها مال خاص ظاهر ؟ | 610
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيمن يدرك الركوع خلف الإمام ويحتسب ذلك ركعة ، وقول النبى صلى الله عليه وسلم " كل صلاة لا يقرأ فيها بأم القرآن فهى خداج ؟ | 611
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي صحة الحديث الذى يفيد أن النبى صلى الله عليه وسلم صلى على الميت فى قبره .؟ | 612
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة فى المساجد التى بها قبور ، سواء كان القبر فى الأمام أو الخلف أو الجانبين . وهل الصلاة فى هذه المساجد من قبيل الشرك بالله .؟ | 613
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وردت إلينا أسئلة كثيرة حول الجماعات الإسلامية التى تعمل على الساحة ، وحكم الانتماء إليها والعمل من خلالها وهل هى الفرق التى عناها النبى صلى الله عليه وسلم بقوله " وتفترق أمتى على ثلاث وسبعين فرقة كلها فى النار إلا واحدة هى الجماعة ؟ | 614
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل البيع بالمزادات حلال أم حرام ؟ | 615
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: خطبت ابنة عمي ، ثم علمت أنها رضعت مع أخي الأصغر من ثدي أمي رضعة واحدة ، فهل يجوز لي الزواج منها ؟ | 601
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة ، وتركت أخًا وأختًا من الأم وأبناء عمومة ذكورًا وإناثًا ، فمن يرث ومن لا يرث ؟ وما نصيب كل منهم ؟ | 602
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل على من يُغسِّل الميت غسل من الجنابة ، وعلى من يحمله وضوء ؟ | 603
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | - في رجل حلف يمين الظهار على زوجته : ( أنت حرام عليَّ كأمي وأختي ) وهو كبير السن ( 80 عامًا ) ، ويريد أن يكفر عن هذا الحلف ، وليس معه أن يطعم 60 مسكينًا ، ولا أن يعتق رقبة ، ولكنه بدأ بالصيام من أول شهر رجب على أن يصوم شهرين متتابعين ، ما حكم الإسلام ؟ أولاً : هل اليمين هذا يعتبر طلاقًا ؟ ثانيًا : ما حكم الصيام مع وصله بشهر رمضان ونحن نعلم أن هناك كراهة في صيام يوم أو يومين قبل بدء شهر رمضان ؟ ثالثًا : إذا توفى هذا الرجل قبل قضاء الكفارة فهل يجوز لأحد أبنائه تكملة الصيام بعد وفاته ؟ رابعًا : ما حكم عشرته مع زوجته في خلال قضاء الكفارة ؟ خامسًا : إذا توفي قبل أن يكمل الكفارة فما حكم زوجته بالنسبة له هل تعتبر مطلقة ؟ | 604
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف نوفق بين قول الرسول لصلى الله عليه وسلم : ( أفطر الحاجم والمحجوم ) ، وبين كونه احتجم وهو صائم ؟ | 605
صالح الفوزان | الإجابة | س: ما رأي الدين فيما يقوم به أبطال فلسطين من عمليات انتحارية ضد أعداء الله اليهود وهل هم شهداء ؟ وما الدليل من القرآن والسنة ؟ بغض النظر عما يحدث من عمليات تخريب في دول أخرى ؟ وما رأى الدين في التطبيع مع اليهود الملاعين والتعامل معهم ؟ | 606
صالح الفوزان | الإجابة | س: : أنا طالب في الليسانس لي ابنة خال أحببتها وتقدمت لخطبتها وطلبت أن أعقد قراني عليها ولكن أخوها رفض أن يتم العقد وقال : يكتفي بالخطوبة فقط وحاولت أن أشرح له بأنه ربما نخرج سوًّيا خارج البيت وأنا إنسان متدين وأعرف أن هذا لا يجوز طالما لم أعقد عليها . واضطرني ذلك إلى أن أعقد عليها عقدًا عرفيًا حتى أكون صادقًا ولا أرتكب أثمًا في كل مرة أقابلها فيها وأشهدت على العقد أخي الصغير 23 سنة وبنتين من زميلاتها في سن العشرين تقريبًا وكتبت لها ورقة بخط يدي وأعطيتها مهرًا حوالي 150 جنيه تقريبًا فهل ما فعلته صحيح أم لا ؟ أفتونا جزاكم الله كل خير . . | 607
صالح الفوزان | الإجابة | س: أين يبدأ الصف الثاني : خلف الإمام أم جهة اليمين ؟ وهل يوجد صلاة اسمها صلاة الخير وما هي الكيفية التي تؤدى بها ؟ ويسأل أيضًا عن صلاة القيام ليلة هلال رمضان ولم نصله ليلة هلال شوال فهل لذلك دليل من السنة ؟ | 608
صالح الفوزان | الإجابة | س: استلمت خطاب تعييني من القوى العاملة ، وأنا منتقبة وأعمل بالتربية والتعليم وأنتم تعلمون موقف الدولة من النقاب ، وحاجتي ماسة للعمل في ظل ظروف الحياة الصعبة ، وأنا في أشد الاحتياج إلى العمل وقد رأيت أخوات منتقبات يخلعن النقاب داخل العمل ويلبسونه خارجه وقد قيل : إن في تغطية الوجه خلافًا بين العلماء فهل إذا فعلت مثل ذلك أكون آثمة أم ماذا أفعل ؟ أفتونا جزاكم الله كل خير . | 609
صالح الفوزان | الإجابة | س: ما حكم الدين في بعض الشباب الذين كونوا فرقًا دينية للإنشاد على مسارح بها إنارة تتكلف تكلفة عالية ويضربون بالدفوف ويعرضون مسرحيات يستزءون فيها ببعض الأشخاص والهيئات والمسئولين حتى وصل ذلك إلى حد الاستهزاء ببعض الشخصيات الدينية ؟ | 610
صالح الفوزان | الإجابة | س: أعمل بأحد البنوك غير الإسلامية ولكن به فرع للمعاملات الإسلامية . فهل عملي حرام ؟ وما حكم المرتب الذي أتقاضاه ؟ خاصة في ظل صعوبة الحصول على عمل آخر . | 611
صالح الفوزان | الإجابة | س: ابتلاني الله بالسهو في الصلاة فماذا أفعل وغالبًا ما أصلي ركعات أكثر وسجود أكثر لأنني أبني على اليقين فما الحكم في ذلك ؟ | 612
صالح الفوزان | الإجابة | س: ما حكم الإسلام فيما يفعله الناس عندنا إذا مات لهم ميت يقيمون سرادقًا في مقر العائلة ويأتون بقارئ للقرآن وغالبًا ما يكون أهل الميت فقراء ومحتاجين ويستمر العزاء خمسة أيام للرجال وثلاثة أيام للنساء فما حكم الشرع في ذلك ؟ | 613
صالح الفوزان | الإجابة | حكم الإسلام في بيع السلعة بالتقسيط علمًا بأن المشتري يعلم أن ثمن السلعة مرتفع عن الثمن الأصلي ( الفوري) . أفتونا جزاكم الله خير الجزاء | 614
صالح الفوزان | الإجابة | س: ما حكم الشرع في أب يريد أن يجبر بنه على حلق لحيته قائلاً : سوف تكون أمك حرام عليَّ كأمي وأختي أي أطلق عليها يمين الظهار ، إذا لم أحلق لحيتي فهل أطيعه أم لا ؟ | 615
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يقر الإسلام تحنيط جثة الميت ؟ | 616
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي أكبر الكبائر وهل لها كفارة ؟ وهل يكفى الحج لغفران الكبائر؟ | 617
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم حد اللواط ، وهل يجب على من تاب ؟ | 618
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فى الرجل الذى يترك صلاة الجماعة ويصلى منفردا فى المسجد ، ويقول لا أصلى وراء شاب عازب أو حاسر الرأس ؟ | 619
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سرياقوس هل هو من الصحابة ؟ | 620
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الإمام الذى يخطئ فى القراءة ، هل يرده المأموم أم يتركونه يخطئ ؟ | 621
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إرضاع النساء أطفالهن أمام المارة من الرجال ؟ وفى نهار رمضان ؟ | 622
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الغسل من الجنابة ، وأنه نسى أن يغسل رأسه ، فهل يعيد الاغتسال أم يكتفى بغسل رأسه وهل غسل الرأس فرض أم سنة ؟ | 623
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم بيع وشراء الذهب فى هذا الزمان ، وهل فيه شئ من الربا ؟ | 624
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل أمر النبى صلى الله عليه وسلم أصحابه بزيارة القبور؟ وهل يوجد وقت محدد للزيارة ؟ وما يفعل الزائر وما يقول ؟ | 625
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يتناكح أهل الجنة وهل ينزل المنى من الرجال ؟ | 626
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم البقشيش الذى يعطى للعمال فى محال الأكل والشرب - الكافتريا ؟ | 627
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كانت الطرق الصوفية على عهد النبى صلى الله عليه وسلم والخلفاء الراشدين أم أنها طرق مبتدعة ؟ | 628
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة كان لها من الأبناء ابنان وبنت ومات الابنان في حياتها ثم ماتت هي وتركت ابنتها ثم ماتت ابنتها. فكيف توزع تركة الأم على أبناء ابنيها وأبناء ابنتها. ؟ | 629
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كلم الله تبارك وتعالى عبد الله بن حرام - والد جابر - بدون حجاب وكيف نوفق بين ذلك وبين قول الله تعالى " وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ " الآية ؟ ولماذا اهتز العرش لموت معاذ بن جبل ؟ | 630
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س:ما حكم ما يفعله الناس من التسليم بختام الصلاة جهرًا ثم الدعاء وبعدها يقول الناس : الفاتحة ويقرأها الجميع ! ويؤمن الناس خلف الإمام ؟ | 616
صالح الفوزان | الإجابة | س: اعمل أنا وأخ لي في صناعة إيريال التليفزيون وبيع أجهزة تليفزيونية فهل دخلي من هذا العمل حلال أم لا ؟ | 617
صالح الفوزان | الإجابة | سمعت الإمام يقول : إن الذي ينزل من ماء ( نقطة أو نقتطين ) بعد خروجه من ورة المياه وهو يعلم ذلك فعليه أن ينتظر ثم يتطهر مرة أخرى وهذا غير الذي عنده سلس بول فهل يقوم الأول بغسل الموضع من الثياب مع العلم أنه إن انتظر حتى يتطهر فاتته صلاة الجماعة . وفي بعض الأحيان ينزل مني مذي بعد خروج المياه فأنتظر بعض الوقت ثم أتوضا وبعد الصلاة أكتشف نزول نقطه أخرى فأغسل الموضع من الثياب وأتوضأ وأصلي فما حكم ذلك ؟ | 618
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الوكالة لاقتراض نقود بضمان المحصول الذي سيتم زراعته شريطة أن يسلم المحصول إلى الوكالة لبيعه ، ويتقاضى صاحب الوكالة عمولة على المحصول الذي يباع بالوكالة ، فإذا باع المزارع المحصول بالحقل ولم يسلمه للوكالة طالبه صاحب الوكالة بمبلغ الدين + عملة بنسبة من 5 إلى 10 % على إجماع المبلغ الذي باع به المزارع في الحقل . فهل هذا العمل حائز أم لا ؟ | 619
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم زكاة التين ؟ | 620
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم زكاة الخضروات ؟ | 621
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن أخوين شقيقين ، أنجب أحدهما ولدين ، وأنجب الآخر بنتين ، وقد رضع الابن الأكبر من زوجة عمه ، وكذلك رضعت البنت الكبرى من زوجة عمها ، فهل يجوز للابن الأصغر أن يتزوج من ابنة عمه الصغرى علمًا بأنه لم يرضع من أمها ، ولم ترضع هي من أمه ، ولم يجتمعا على ثدي أخرى أبدًا ؟ وهل يؤثر رضاع أخيه الأكبر وأختها الكبرى عليها في ذلك ؟ | 622
محمد صفوت نور الدين | الإجابة | س: أفتونا مأجورين : جاء في مجلة الأزهر عدد شهر ذي القعدة الماضي 1416 هـ باب : استفتاءات القراء ( ص 1649) جوابًا عن ( شرب الدخان) ، وقالت لجنة الفتوى : إن حكمه بين ( التحريم المطلق ، والحل المطلق ، والرأي الثالث بين الإباحة والتحريم ) . وقد أثارت هذه الفتوى جدلاً بين البعض ، بين معارض ومؤيد . فنرجوا تحقيق هذه المسألة . وجزاكم الله خيرًا . | 623
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة على أطرف آدمي قطعت وهو على قيد الحياة ، خاصة وأنه وجد شيخًا يدعو الناس لصلاة الجنازة ، ولم يجد جثة وإنما وجد كيس بلاستيك به ذراع آدمي ؟ | 624
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجواز الاحتفال بمولد النبي صلى الله عليه وسلم وهل صام يوم الاثنين ، فلما سأله الصحابة قال : ( ذلك يوم ذكرى مولدي ؟ | 625
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن الأسود العنسي ؟ | 626
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مسجد قديم يعاد بناؤه تبين أنه مبني على مقابر تم نبشها واستخرجت العظام ، ونقلت إلى المقابر ؟ | 627
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن فتوى ربيع الأول أنه لا زكاة في الخضروات والفاكهة ، مع أن الآية الكريمة : ( كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَءَاتُوا حَقَّهُ يَوْمَ حَصَادِهِ ) [ الأنعام : 141] ، وحديث فيما سقت السماء العشر ؟ | 628
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رؤية الرسول صلى الله عليه وسلم في النوم ؟ وماذا يفعل حتى يراه ؟ | 629
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قصر الصلاة ؟ | 630
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز لى أخذ المقدم من المشتري أى العربون - قبل شراء المنتج ، حيث منم الممكن بعد الشراء يرجع فى كلامه ؟" هناك أجهزة الشائـع فى استخدامها أنها حرام ، مثل التسجيل والتلفاز ، فهل لى أن أبيعها ؟ | 631
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع فى أكل الفسيخ والسردين والرنجة ، علماً بأن تناول هذه الأصناف منتشر بين الناس من غير نكير ؟ | 632
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - ما قول الشرع فيما أورده الدكتور إسماعيل منصور فى كتابه : تذكير الأصحاب بتحريم النقاب ؟ | 633
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: دخلت أحد المساجد يوم عيد الأضحى ، وبعد الصلاة كبرت بصوت مسموع ، وفوجئت بأننى أكبر بمفردى وعندها قال لى أحد الإخوة : التكبير سراً ، وذكر أن هذا موجود فى البخارى ومسلم ، فما هو الحق فى ذلك ؟ | 634
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن من يقومون باستئجار شيخ يقرأ القرآن فى ليالى رمضان ، ما مدى مشروعية ذلك ؟ | 635
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل النية بالقول أم أن النية محلها القلب ، وما وقتها فى صوم الفرض والنفل ؟ | 636
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة وضعت فى رمضان فهل عليها قضاء بعد انقطاع دم النفاس . كما جاءت جملة من الأسئلة عن قضاء الحائض والنفساء ، وعن المرأة تضعف عن الصوم لحمل أو رضاع أو مرض وعمن أفطرت فى رمضان وانقضى العام ولم تستطع القضاء ، وعن الدواء يستخدم لمنع الحيض حتى تتمكن من صيام رمضان كاملاً هل يجوز ذلك ؟ | 637
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة التى تتعرض للاغتصاب فى البوسنة أن تنتحر إذا أتيحت لها الفرصة حفاظاً على العرض ، أم أن الصبر على هذا البلاء واجب ؟ | 638
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي مشروعية صك التكافل الخاص بنقابة التجاريين ؟ | 639
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المنتحر مع علمه بجزاء ذلك الفعل، وهل يصلَّى عليه ويدفن في مقابر المسلمين ؟ | 640
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عمال فى مخبز يعملون ليلاً وينامون نهاراً ، ويجمعون صلاة الظهر والعصر معاً والمغرب والعشاء معاً وهذا العمل هو مصدر رزقهم الوحيد ؟ | 641
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تطويل خطبة الجمعة حتى يشق ذلك على أكثر المصلين ؟ | 642
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حدثت مشادة بين زوجة وزوجها فقالت الزوجة لزوجها : أنت حرام علىّ إلى يوم القيامة . فما حكم الشرع فى ذلك ؟ | 643
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:حدث نزاع بينى وبين زوجتى ، فطلبت الزوجة بإصرار أن أقول أنت محرمة علىّ إن كنت فعلتُ هذا الأمر وتحت تأثير الإلحاح قلت لها ذلك ، مع العلم أنى قد فعلت هذا الأمر . فما هو الحكم فى ذلك ؟ | 644
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الإمام للقرآن فى صلواته على التأليف أو الترتيب المصحفى ؟ | 645
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صحة الحديث ( من أخلص لله أربعين يومًا ظهرت ينابيع الحكمة من قلبه على لسانه ) . ؟ | 631
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عما جاء في كلام بعض أهل العلم أن الجن لا يلبس الإنسان ، ولا يدخل في جسده ، لأنه لو فعل ذلك كان له عليه سلطان ، وقد نفى الله سبحانه أن يكون له على الإنسان سلطان ؟ | 632
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة وتركت أختًا شقيقة وأخوة ، وأختًا من الأب ، فمن يرث ؟ وما نصيب كل وارث ؟ | 633
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تحجب الأخت الشقيقة الأخوة من الأب ؟ | 634
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مات أبي وتركني وأمي وعمتي الشقيقة وعمي لأبي وبنت أخي الذي مات في حياة أبي ، فمن يرث ، ومن لا يرث ؟ وهل تستحق بنت الابن وصية واجبة ؟ | 635
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : أنا رجل بلغت من العمر 62 عام ولي 4 بنات و3 بنين ، والمسألة أن لي تركة سأتركها للشرع كما أراد الله في تقسيمها ، ولي ميراث من زوجتي ( والدتهم ) - رحمها الله - أريد أن أعطي ميراثي فيها لابني الأكبر ، لأن هذا الابن وقف بجانبي في أزمات كثيرة ، وأنفق على زوجتي ( والدته ) ما يحتاج إليه ليجهز بها شقته ، ويصلح أمر نفسه ( حيث كانت مريضة ) ، وأنا أريد أن أعطيه ميراثي من زوجتي ( والدته ) ، لأنه ابن بار بي وبأمه ، فما رأي الدين في هذا ؟ أفيدوني أفادكم الله | 636
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن من نذر نذره للأضرحة فعلم حرمته فهل يجوز هبته للمسجد ؟ | 637
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين الاحتلام والاستمناء وبين المني والمذي والودي ؟ | 638
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الفتاة ترتدي النقاب ثم تكشف وجهها أمام الشرطي لتدخل الجامعة هل هي أفضل أم التي لا ترتديه من أصله ؟ | 639
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجة ولدت ، وزوجها يطالبها باستخدام وسيلة منع حمل بصفة مؤقتة حتى يتم الطفل رضاعه ، فهل هذا جائز . | 640
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صحة الأحاديث الآتية : - الحديث الأول : ( إذا توضأ أحدكم بماء مشمس فأصابه البرص فلا يلومن إلا نفسه ) . - الحديث الثاني : ( إذا رأيتم الرجل يأتي الدابة فاقتلوه واقتلوها ) ؟ | 641
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سائل يقول أنه يعمل في مجال الدعوة ، ولديه كتب قليلة ، يستخدم منها في الخطب : ( مكاشفة القلوب ) ، وكتاب ( درة الناصحين في الوعظ والإرشاد ) ، ثم يقول : ولست مقتنعًا ببعض ما جاء فيها ، ويسأل عن صحة هذه الكتب ؟ | 642
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حساب توفير في البنوك تتغير أرباحه أسبوعيًا حسب أحوال سوق المال ، علمًا بأن البنك يحصل على أرباح معظمها من فوائد القروض ؟ | 643
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن وقف القرآن على رءوس الآيات ، وإن اتصل المعنى ، وهل هي من الوقف الغير جائز ؟ | 644
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمسلم أن يأكل مع الكافر ؟ | 645
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل توفيت زوجته ثم تزوج من أخرى وأنجب ولدين ويوجد حمل ومعه من الأولى ولدان وبنتان . التركة : عدد (6) أفدنة - كتب منها (3) أفدنة لزوجته الأولى قبل الزواج من الثانية . قامت الزوجة الأولى بكتابة الثلاثة أفدنة لابنها الأكبر قبل وفاتها . فما حكم الدين فى الثلاثة أفدنة التى كتبتها الزوجة الأولى لابنها الأكبر - مع العلم بأن الزوج توفى - ويريد الابن الأكبر توزيع ما كتبته له والدته وهو ثلاثة أفدنة على جميع إخوته من أمه ومن الزوجة الثانية وهم جميعاً ( 4 أولاد وبنتين + حمل ) ويريد حرمان زوجة أبيه من الثلاثة أفدنة التى كتبتها له أمه . | 646
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة تزوج عليها زوجها ، بعد عشرة طويلة ، وبينهما حب وألفة ، وهى تطلب من زوجها أن يطلق زوجته الأخرى أو يفارقها هى علماً بأنها ذات أولاد ؟. | 647
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الدعاء يمنع القدر أم يخفف من البلاء ؟ | 648
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وصى لزوجته بالثلث ، وله أخوة أشقاء ، فهل تصح الوصية ، وما المقدار الذي تأخذه الزوجة ؟ | 649
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي المسألة الحجرية مع ضرب صورة لها ؟ | 650
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مقهى يقدم المخدرات والخمر وقد أدمن بها شباب البلدة فماذا أفعل فى ذلك ؟ | 651
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قلت لأم زوجتي: إن ابنتك محرمة عليَّ كأمي وأختي وكررتها عليها عدة مرات ثم تركتها وخرجت فقابلتني لدى الباب زوجة أخي فقلت لها إن زوجتي قد طلقتها وأنا لا أذكر حقا هل كنت أريد الطلاق أم كان الأمر فيه رغبة في الظهور على أم زوجتي وانتصار النفس منها. فهل هذا يعد طلاقًا أم ماذا؟ | 652
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يشترط للمسح على الخفين أو الجوربين النية عند لبسهما ؟ | 653
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الصلاة بين الأعمدة، علمًا بأن المسجد الذي نصلي فيه تكثر فيه الأعمدة التي تقطع الصف، والمنبر يقطع الصف الأول . ؟ | 654
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة تحيض ستة أيام عادة، ثم استعملت اللولب فزادت مدة الحيض عن ستة أيام، فهل تتطهر وتصلي بعد الأيام الستة كما هي عادتها، أم تنتظر حتى ينقطع الدم؟ | 655
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في عيادات الولادة تقوم التمرجية بإلقاء الحبل السُّري وما ينتج عن الولادة في صندوق القمامة، والتي لا نعرف لها مصيرًا (فهي إما أن تحرق، وإما أن تأكلها القطط والكلاب)، فما حكم الدين في ذلك؟ | 656
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قلت: لله عليَّ إن رزقني بحملٍ هذا الشهر لأصومن الاثنين والخميس حتى أضع حملي، ولأصلين الصلاة أول وقتها، وحملْتُ والحمد لله وصُمتُ، لكني لم أوفق في إقامة الصلاة في أول وقتها، فماذا أفعل؟ | 657
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل العمل في اتحاد الإذاعة والتلفزيون ومدينة الإنتاج الإعلامي في مجالاتها المختلفة مثل الأمن أو الإدارة وما شابه ذلك حلال أم حرام؟ | 658
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل لابد من الوضوء عند لمس المصحف أو قراءة القرآن؟ | 659
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل إذا اضطرني أحد الموظفين لدفع مبلغ من المال لتسهيل قضاء مصلحة تخصني وإلا فيؤخرها عن موعدها؛ هل يجوز ذلك؟ | 660
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: السبحة وهل هي بدعة ؟ | 646
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يجوز السلام على من يقرأ القرآن ؟ | 647
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنه يعمل جزارًا ، وقد يذبح بالأجر للمسلمين أو يطلبه غير المسلم ليذبح له في مناسبة أو عيد له ، وهو يذبح ذبحًا شرعيًا ويذكر اسم الله ، ويأخذ على ذلك الأجر ، فهل يحل له ذلك ؟ | 648
محمد صفوت نور الدين | الإجابة | س: ماذا عن ساعات الجمعة والتبكير إليها ؟ | 649
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما رأي الدين في زوج يمنع نفسه عن زوجته في فراشه ، ويمارس لذلك العادة السرية ؟ | 650
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماالنصيحة لشاب يمارس العادة السرية ؟ | 651
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماالنصيحة لشاب يمارس العادة ا لسرية ؟ | 652
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زميلة نصرانية تزورني في بيت الزوجية ؟ | 653
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن شاب اتفق مع فتاة على الزواج ، وقال لها : هل تقبليني زوجًا ، فقبلت ، فهل الزواج هو القبول بين الطرفين فقط ؟ | 654
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يسقط ذنب الزنا وعقاب الرحمن إذا تزوج الزاني من الزانية ؟ | 655
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن الملابس والأدوات المصنوعة من البلاستيك ، فهو من منتجات البترول و إن البترول من الحيوانات الميتة ؟ | 656
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن وقع في بعض المعاصي والذنوب في صغره وجهله ثم تاب ؟ | 657
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إخراج القيمة في صدقة الفطر ، وما هو المقدار بالجنية ؟ | 658
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عادة انتشرت هي ، استئجار شيخ يقرأ القرآن في ليالي رمضان ؟ | 659
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: النية في الصوم هل هي بالقول أم أن النية محلها القلب ، وما وقتها في صوم الفرض والنفل ؟ | 660
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل وترك والدته التى توفيت بعده بحوالى ستة شهور ، وترك أيضاً زوجته وابنته وتسعاً من الأولاد الذكور منهم ثلاثة قصر لم يبلغوا الحلم. هل يمكن توزيع التركة الآن رغم وجود القصر ؟ وهل من حق إخوة المتوفى ميراث فى أخيهم ، وفى أمهم التى ماتت بعده ، وهم رجل وثلاث نساء ؟ | 661
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إخراج الزكاة لابن الأخ؟ | 662
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إمام سجد سجدة واحدة فى الركعة الأخيرة ، ولم يسجد للسهو ، فهل يجوز للمأموم أن يسجد للسهو ؟ | 663
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: - رجل له أولاد سافر منهم واحد وقام ببناء دور كامل بالمنزل فماذا يصنع لحفظ حق ولده في ذلك هل يكتب له ذلك؟ أم ماذا؟ | 664
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : من أراد أن يوسع على أولاده كما وسع الله عليه، وكل أولاده متزوجون فهل يلتزم في ذلك بإعطاء الذكر مثل حظ الانثيين أم يسوي بين الذكور والإناث، أم يعطي كلاًا حسب حاجته. ؟ | 665
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نرجو منكم توضيحاً كافياً عن حقيقة الشيعة الإيرانية ، ورئيس هذه الدولة آية الله خمينى ، وما يدعو إليه ؟ | 666
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل وترك مالاً ، وترك عمة ، وأختاً من الأم ، وبنت أخت شقيقة ، وخالاً . فمن يرث ، ومن لا يرث ، وما نصيب كل وارث ؟ | 667
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة ولدت طفلاً ، ثم توفى بعد ولادته بأيام ، فهل يجوز تسميته قبل الدفن أو بعده ؟ | 668
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا أقوم بسداد الضرائب السنوية للدولة ، فهل تغنى الضرائب عن أداء الزكاة ؟ وما مدى إمكانية التصور للتطبيق الأمثل لأداء الزكاة على أساس أنها من أركان الإسلام ؟ | 669
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة رضعت من أمى رضعة واحدة فقط على أخى الأصغر وأريد الزواج منها ؟ | 670
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو نصاب زكاة المال ، وكيفية زكاة أرباح التجارة ، وهل يزكى المال المدخر لأجل الحج ؟ | 671
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم وضع الزهور والجريد على القبور ، وهل فعل الرسول صلى الله عليه وسلم والصحابة ذلك ؟ | 672
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل اشترط في بيعة له أنه إذا رجع الطرف الآخر في البيع يغرم مبلغًا من المال، فهل هذا الشرط صحيح، وهل هذا خيار الشرط، وما هو خيار العيب؟ | 673
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة وضعت في رمضان ، فهل عليها قضاء بعد انقطاع دم النفاس ؟ كما جاءت جملة من الأسئلة عن قضاء الحائض والنفساء ومن ضعفت عن الصوم لرضاع أو مرض فمر عام ، ولم تتم القضاء ، وعن الدواء لمنع الحيض حتى تصوم رمضان كاملاً ؟ | 661
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هناك من يملك عقارات تبلغ قيمتها ملايين الجنيهات ويقوم بتأجيرها والانتفاع بغلتها ، وهناك من يملك سيارات فاخرة للركوب له ولأسرته ، وهناك من يملك مصانع أو ورشًا للإصلاح تبلغ قيمتها الملايين ؟ فكيف يُزَكِّي هذه الأموال ؟ | 662
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحببت جارة لي ، وتقدمت لخطبتها ، وتمت الخطبة بمباركة الجميع ، ولكن أخبرني أحد الأصدقاء أن هذه الفتاة لا تحل لي ؛ لأنني سبق لي أن زنيت بأمها ، وأنه سأل عن ذلك بعض أهل العلم فقالوا : لا تحل له ، ويعلم الله أنني قد تبت من المعاصي ، وأنني أحب خطيبتي جدًّا ، وأعلم أنها تختلف عن أمها ، وهي تحبني جدًّا ، ولا أدري لماذا تؤخذ البنت بجريمةأمها ، أفتونا يرحمكم الله ؟ | 663
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة وتركت جدة أم أب ، وجدة أم أم ، وابن خال ، وابن عم ، فمن يرث ؟ ومن لا يرث ؟ وما نصيب كل منهم ؟ | 664
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تخصم تكاليف زراعة المحصول من ري وسماد وغيره من قيمة الزكاة ، فإذا كان الناتج عشرة إردب ، وقيمة المصروفات تعادل ثمن خمسة إردب ، فهل تخرج الزكاة على أساس الصافي وهو خمسة إردب ، أم على كل الناتج ؟ | 665
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل على المرأة صلاة جمعة ؟ ولو صلتها هل تجزئ ؟ أم يجب عليها صلاة الظهر ؟ | 666
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التسمي بأسماء الملائكة ؟ وحكم التسمي بعبد الناصر ، وعبد العال ، وعبد الراضي والمرضي مما لم يرد في الأسماء الحسنى الثابتة بالنص ؟ وما العمل في النداء على الأسماء المحرمة مثل عبد النبي ، وعبد الرسول ، وعبد المسيح ، وعبد المطلب ؟ | 667
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا أخت منتقبة ، والحمد لله ، وقد عقد قراني على أخ فاضل ، ولم يدخل بي بعد ، وهو يريد أن يجلس معي بمفردنا بدون محرم ، ويريد أن يمسك يدي أو يقبلني ، فهل له الحق في مثل هذه الأشياء ، أم لا ؟ وهل يلزمه أن ينفق عليَّ في بيت أبيه ؟ | 668
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مال اكتسبه من الدخان والتجارة فيه وهو معلوم ؟ | 669
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مال أخذه من أخ له وتاجر فيه دون شرط وربح في هذه التجارة ويسأل كيف يرد المال ؟ | 670
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يعطي الابن الاب من ماله ؟ والابن فى اشد الحاجه للمال ؟ | 671
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يفضل الصلاة في المسجد القريب ام البعيد ؟ | 672
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للمصايف البعيدة ؟ | 673
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة لا تحب سماع القرآن ولا تقيم الصلاة ، وهي سيئة السلوك مع جيرانها ؟ | 674
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم خطبتي لابنة عمه التي رضعت من أمه رضعتين ، وأخوه قد رضع من أمها رضعة ؟ | 675
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل صلى الفجر والظهر والعصر والمغرب والعشاء ، ثم عرف أنه قد أجنب في نومه ، فماذا يفعل ؟ | 676
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل زيارة مسجد النبي صلى الله عليه وسلم من متممات الحج ؟ وهل على الحاج شيء إذا لم يتبع حجه بهذه الزيارة ، وخاصة وقد سمعت الناس يرددون حديثًا في ذلك وهو : ( من حج فلم يزرني فقد جفاني ) ؟ | 677
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا جامع الحاج زوجته قبل التحلل من الإحرام فهل عليه كفارة ؟ وما حكم حجه ؟ | 678
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعلم في حضانة لتعليم الصغار ، وغالبًا ما يؤذن لصلاة الظهر في موعد دخول حصة تعليم القرآن ، فأؤخر الصلاة حتى أنتهي من الحصة ، فما الحكم فيمن يؤخر الصلاة حتى ينتهي من العمل الذي يقوم به ؟ وإذا كان العمل غير ممكن تركه وقت الصلاة ، أو هناك بعض الصعوبة في تركه فإلى متى يجوز تأخير الصلاة ؟ وهل هذا السبب يكون حجة لنا عند الله في تأخير الصلاة عن وقتها بهذا العذر ؟ | 679
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أكل اللحوم المستوردة من بلاد الكفر ؟ | 680
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل سرق ثم تاب ولم يتمكن من رد الشيء المسروق لاستعمالة .. وإذا توفرت القيمة المالية لم يتمكن من ردها إلى صاحبها لانتقال السارق والمسروق من محل الإقامة الذي كانا يقيمان فيه فما الحكم ؟ | 681
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: عندي مبلغ من المال استثمره بطريق مشروع ألا وهو طريق المضاربة ، فكيف أخرج زكاة المال وهل هذا الاستثمار مشروع كما سمعت ؟ | 682
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توفيت والدتي وتركت ثلاثة أولاد وبنت واحدة وقد قام جدي بتوزيع التركة على أولاده - أخوالي - ولم يعطنا شيئًا ، وقال ليس لكم حق في التركة لأن والدتكم توفيت قبلي ؟ . | 683
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: صلى رجل الظهر فسلم بعد ثلاث ركعات ، فهل يسجد للسهو أم يأتي بركعة رابعة ؟ وإذا لم يفعل فهل يعيد صلاته ؟ | 684
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : كيف يجمع بين قول الله تعالى : ( وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ ) وقول النبي صلي الله عليه وسلم (آت باب الجنة فأستفتح ) وبين قول الله تعالى : ( جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ ) . كيف سيتفتح لهم وهي في الأصل مفتحة الأبواب ؟ . | 685
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفي رجل وترك زوجة وثلاث بنات وإخوة وأخوات أشقاء . فهل للأخوة والأخوات نصيب في ميراثه ؟ | 686
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:: هل قيام الليل لا يكون إلا بعد نوم ومن صلى بعد العشاء وهل يصدق عليه أنه يقوم الليل وكيف كما ذكره رسول الله صلي الله عليه وسلم ؟ | 687
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل أجرى عملية البواسير ، وظل ينزف دمًا وإفرازات لمدة يومين ، فكيف يصلى في هذا الحالة ؟ . | 688
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نسمع كثيرًا من بعض أهل الفضل هذا الدعاء (اللهم اجعلنا - اجمع بيننا - في مستقر رحمتك ) فما المقصود بمستقر رحمة الله تعالى لأننا سمعنا البعض ينهى عن مثل هذا الدعاء ، ويزعم أن مستقر الرحمة هو رب العالمين سبحانه وتعالى ؟ | 689
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : بعض الآيات تبين أن عاقبة بعض المسلمين الخلود في النار ، مثل قول الله تعالى : ( وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ ) فهل يكون الخلود لبعض المسلمين مثل الكافرين ؟ | 690
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل مع تاجر ، أجلب له الزبائن فقط نظير عمولة فما الحكم في هذا العمل ؟ . | 691
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اشتريت قطعة أرض ، وأسدد ثمنها على أقساط دورية . هل يجوز لي شرعًا أن أتصرف في هذه الأرض بالبيع ؟ | 692
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم مسابقة الإمام في الركوع والسجود وكذا حكم التأخر عن المتابعة عمدًا ؟ | 693
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حكم الترضى عن غير الصحابة ، كقول البعض عن الإمام الشافعى رضي الله عنه ؟ . ولما ذا يقول البعض عن الإمام علي بن أبي طالب - (كرم الله وجهه) ؟. | 694
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: شاب تقدم لخطبة فتاة ، وقدم لها شبكة ثم سافر قبل عقد القران ، ثم توفى . فهل الشبكة من حق المخطوبة أم أنها من حق أهله وورثته ؟ | 695
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يقول ورد في الحديث (إن الله خلق آدم بيده ، وكتب التوراة بيده ، وغرس الفردوس بيده) . فهل يعنى هذا أن التوراة مخلوقة ؟ | 696
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف نعرف ربنا ؟ فقال : بأنه فوق عرشه ، بائن من خلقه . فما معنى ذلك ؟ وهل هذا مأثور عن السلف الصالح ؟ | 697
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحد أبنائي مريض ، كثير العيال ، رقيق الحال وهو مع ذلك طائع لربه ، بار بوالديه ، وأنا دائم المعونة له ، وأريد أن أميزه عن سائر أبنائي في العطية في حياتي وبعد وفاتي . فهل هذا جائز شرعًا ؟ | 698
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت زوجتى وتركت ولدًا وأهلها يطلبون بعض أثاث البيت ، فهل لهم الحق في ذلك وما هو ميراث - تركة - هذه المرأة ومن يرثها ؟ علما بأنه لم يكن لها مال خاص ظاهر ؟ | 699
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: راي الدين في الصوفية ؟ الا جتماع بعد آذان العشاء للصلاة على النبي بطريقة جماعية بصيغة معينة - حفلات الذكر الصوفي .؟ | 700
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تعتبر زوجة العم وزوجة الخال من المحارم ؟ | 701
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعمل مقاولًا وقد أخرت شركة حكومية مستحقاته تسع سنوات حكمت المحكمة بعدها بصرف مستحقاته فهل له أن يرفع دعوى تعويض عن تأخير المال وأتعاب المحاماه وما أنفق في ذلك ؟ | 702
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الزواج من بنت العم وهي غير متعلمة أمية لا تقرأ ولا تكتب ؟ | 703
محمد صفوت نور الدين | الإجابة | س: اليهود والنصارى بعد بعثة النبي صلى الله عليه وسلم . هل هم من أهل الكتاب ؟ وهل تحل ذبيحتهم والزواج من نسائهم ؟ | 704
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم نفقة الوالد على الأبناء من مال حرام ؟ | 705
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ذهب لعيادة أخيه المريض في مرض موته ، وقدر الله أن يموت في نفس الوقت الذي مات فيه أخوه : ترك الأخ الأول : بنتين وزوجة . وأخت شقيقة . وترك الثاني : أولاد ذكورًا وإناثًا وزوجة ولهما أبناء أخ شقيق متوفى من قبل فكيف يتم توزيع الميراث ؟ وهل يرث أحدهما في الآخر ؟ | 706
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صراف يصرف المعاشات فيعطيهم حقهم ولكنهم يعيدون إليه (الفكة) من خمسة قروش أو عشرة قروش فما الحلال من ذلك ؟ | 707
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سجود التلاوة في الصلاة هل يكبر لها ؟ | 708
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة وراء إمام يكرهه المأمومون ؛ لمخالفاته الشرعية التي لا تتفق وتعاليم الإسلام ؟ | 709
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإمام إذا سها فصلى خمس ركعات في صلاة رباعية ؟ | 710
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بعض الكتب الدينية التي صنفها رجال لا علم لهم بالدين اللهم إلا بعض الحكايات الباطلة والمنسوجة . لماذا لا نحذر منها ، وذكر أمثلة لها ؟ | 711
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف يتخلص الإنسان من داء الرياء ، والإنسان بطبعه يحب الظهور والمدح ؟ | 712
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجها يلزْمها بلبس النقاب وهي تحس بضيق من لبسه ؟ | 713
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يجامع زوجته في نهار رمضان ؟ وهل عليه كفارة ؟ | 714
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل استمنى في نهار رمضان ، هل يجوز له الأكل والشرب ؟ | 715
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما يفطر الصائم وما يباح له ؟ | 716
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ا ماذا عن أرباح البنوك مقارنًا إياها بسعر الذهب ، وبيَّن أن المودع يخسر في مقابل من اشترى ذهبًا بدلاً من إيداع في البنك ، ويشير بذلك إلى إباحة أرباح البنوك الربوية ، وهو إن نفى الربا كما زعم عن المودع فقد أثبته بذلك للبنك ؛ لأنه أخذ 100 جم ؛ فبخس صاحبها وردها له 84 جم ، كما وضح في ورقته ، وقد نقل الحكم عن مجمع البحوث الإسلامية في قوله : ( النقد الورقي جنس نقد مستقل له أحكام الذهب والفضة في الربا والزكاة وغيرها من الأحكام | 717
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | -س: حينما نزل آدم وحواء إلى الأرض أين نزلا ؟ - وحين ماتا هل تم دفنهما في الأرض ؟ أم رفعا إلى السماء ؟ | 718
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ( ما من رجل مسلم يصلي عليه الجنازة أربعون لا يشركون بالله شيئًا إلا شفعهم الله فيه ) ، فهل يعني هذا أن دعاء المصلين على الجنازة لا يقبل إذا كانوا أقل من أربعين ؟ | 719
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | . أرجو التفضل بالجواب عن المسائل الآتية : 1- رجل عزب عنده مال يكفي للحج أو للزواج : فهل يقدم الحج أو الزواج ؟ 2- رجل عنده مال يكفي للجح فقط دون الزيارة ، ولكن الناس يقولون له : لا ينفع الحج بدون الزيارة ، فهل يؤخر الحج إلى أن يكون معه ما يكفي للزيارة أيضًا وربما لا يتيسر ذلك ، أو يبادر بالحج وإن لم يتيسر له الزيارة ؟ 3- موظف ينقصه قليل من النقود ويمكنه أن يستدين على مرتبه ، ويسهل عليه تسديده بدون مشقة . وهو مشتاق إلى الحج هذا العام ، ولكنه قيل له : إن الاستدانة لا تصلح ؟. | 720
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز لمن عقد قرانه أن يفعل مقدمات الزواج ، أو أن يجامع زوجته قبل الدخول بها ؟ | 721
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو الحد الذي يبيحه الشرع للخاطب ليستمتع بمخطوبته ؟ وهل يجوز له تقبيلها ؟ | 722
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم قراءة الفاتحة عند الخطوبة ، وعند البيع والشراء ، وعند ركوب السيارة ، وعموم الناس يقرءون الفاتحة للنبي صلى الله عليه وسلم في مثل هذه المناسبات ، ومنهم من يقرؤها لبعض الأولياء ، وللموتى ، فما هو المشروع وغير المشروع من ذلك كله ؟ | 723
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هم الجهمية والرافضة والمعتزلة والمرجئة ؟ وما موقفهم من الدين ؟ | 724
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي ولدي وترك زوجته وابنتيه ، وقد تقرر لهم معاش شهري ، وكان على ولدي هذا دين للغير ، وكذلك في ذمته لزوجته مؤخر الصداق ، هذا والزوجة تعمل موظفة وقد اقتضى عملها هذا خروجها أثناء فترة العدة -الحداد- . أرجو الإفادة عمن يقوم بسداد هذه الديون ؟ وحكم الشرع في اضطرار الزوجة للخروج من مسكنها في فترة الحداد ؟ . | 725
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز الصلاة بوضوء الاغتسال ، وما حكم من يترك حلق عانته لأكثر من أربعين يومًا ؟ وما حكم من تصلي وهي كاشفة عن قدميها غير ساترة لهما ؟ | 726
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فيمن جامع امرأته وهي حائض بغير رضاها ؟ | 727
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فيما تفعله شركات الانفتاح من رصد الجوائز الغالية لترويج السلع والبضائع التي ينتجونها ؟ | 728
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وضع عندي رجل أمانة ثم فقدت هذه الأمانة بسبب حريق ، وبغير إهمال ، فهل يجب عليَّ رد هذه الأمانة أو قيمتها ؟ | 729
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل قال لزوجته في حالة غضب : (إن فعلت كذا فأنت طالق) وكان يقصد التهديد ومنعها من هذا الفعل ، ثم تبين له أن هذا الفعل خير لأهله وأهلها ... فماذا يفعل ؟ هل يمضي الطلاق ويدعها تفعل هذا الأمر ثم يراجعها ، أم يظل يمنعها فيه إلى الأبد ويقع في الحرج ، أم يكفر عن يمينه ؟ | 730
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا يتوضأ المسلم بعد أكل لحم الإبل ، مع أنه لحم طيب طاهر ، حلال أكله ؟ | 731
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل عقوبة الزاني في الدنيا بإقامة الحد عليه تعتبر تطهيرًا له من ذنبه ، وما حكم من لم يعاقب في الدنيا ؟ | 732
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | - شخص فوفي وغير متزوج ولم يسبق له الزواج (عَزَب) - أبوه وأمه متوفيان : المتوفى كان له أخ واحد وتوفي قبله . - أخوه المتوفى قبله له أولاد على قيد الحياة . - المتوفى له أولاد عم . السؤال : هل أولاد عم المتوفى لهم حق الميراث في تركته . | 733
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجتي تصلي أحيانًا ، وتنقطع عن الصلاة أحيانًا أخرى ، وترفض ارتداء الحجاب ، فما هو الواجب عليَّ تجاهها ، علمًا بأن لي منها ثلاثة أبناء ، وإذا عجزت عن إصلاحها ، فهل يحل لي طلاقها - مع أن الطلاق أبغض الحلال - وما هي الحقوق الشرعية المترتبة على الطلاق ؟ | 734
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أخت تعطي من مالها الخاص أبناء أخيها ، ولا تعطي باقي إخوتها أو أبناءهم ، لأن أخاها هذا يحسن إليها هو وأولاده ، بعكس الباقين ، فهل هذا يجوز ؟ | 735
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لم يعلم برمضان إلا بعد الفجر قبل تناول الطعام فأمسك ‏بعد الفجر ، فهل صومه صحيح ؟ | 61
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل سليم عايش من مشتهر بطوخ عن صلاة ظهر بعد صلاة الجمعة. | 62
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لي أخت تبلغ من العمر ثمانية وثلاثين عامًا ، وتريد السفر لأداء العمرة ، ومعها ‏زوج أمها المتوفاة ، فهل يصلح محرمًا لها ؟‏ | 63
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن توبة الجاني بغير إقامة الحد ؟ | 64
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وما رأي فضيلتكم في تفسير القرطبي مع ما يحويه من إسرائيليات ، وكذلك (أضواء البيان) للشنقيطي ، وجزاكم الله خيرًا ؟ | 65
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما هو الشرك و ما هى أنواعه ؟ وما هو الإيمان وما هو الكفر ؟ | 66
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قوله تعالى : ( إِنَّ الَّذِينَ ءَامَنُوا ثُمَّ كَفَرُوا ثُمَّ ءَامَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا ) [النساء : 137] ، وقوله تعالى : ( إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا ) ( النساء : 168] , والتوفيق بينها وبين قوله تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) [ الأنفال : 38] ؟ | 67
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التأمين على العاملين بالحكومة ، والقطاع العام والخاص ، وهل يستوي مع التأمين على الحياة أو ضد الكوارث الذي تقوم به بعض شركات التأمين التجاري ؟ توجد بعض الجهات التي لديها عمال ترفض التأمين على هؤلاء العاملين بحجة أن هذا التأمين غير جائز شرعًا ؟ | 68
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي منزلة الإمام أبي حنيفة ، وأن بعض الكتب تنتقصه ؟ | 69
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المقابلة لفتاة تعلق قلبي بها ؟ | 70
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن المصلي يصلي والتلفزيون يعمل أمامه ؟ | 71
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن البصق في المنديل أثناء الصلاة ؟ | 72
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الحلف بالمصحف وكفارته ؟ ‏ | 73
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل رأى الرسول صلى الله عليه وسلم ربه بعينيه ؟ | 74
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث جاء فيه : (سوف يأتي رجال من المشرق يحملون الرايات السود …) ؟ | 75
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين: يوجد بعض الناس يلعبون ورق اللعب وبعض الألعاب ويشترطون أن على المهزوم أن يدفع مالاً أو يشتري مثلا عصيراً أو ما شابه ذلك فهل هذا يجوز . أفتونا مأجورين ؟ مع نصح من وقع في هذه الألعاب؟ | 61
محمد بن صالح العثيمين | الإجابة | س: وسئلت اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية عن : لعب الورق إذا كان لا يلهي عن الصلاة ومن دون فلوس هل هو حرام أم لا؟ | 62
محمد بن صالح العثيمين | الإجابة | س: سئل فضيلة الشيخ ابن عثيمين: ما حكم شرب الدخان أو بيعه؟ | 63
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن صالح العثيمين : هل يجوز للمرأة أن تصلي بالنقاب والقفاز ؟ | 64
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: عن رجل متزوج من امرأة وله منها أربع بنات ولكنها لا تصلي علماً أنها تصوم رمضان ، وحينما طلب منها أن تصلي أفادت بأنها لا تعرف الصلاة ، ولا تعرف القراءة ، فما الحكم؟ | 65
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل يجوز للمرأة استعمال المكياج الصناعي لزوجها وهل يجوز أن تظهر به أمام أهلها أو أمام نساء مسلمات؟ | 66
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ محمد بن عثيمين عن حكم هذه العادة ؟ فأجاب: | 67
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد الصالح العثيمين أيضاً: ما حكم لبس الملابس الضيقة عند النساء وعند المحارم؟ | 68
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : يوجد ظاهرة عند بعض النساء وهي لبس الملابس القصيرة والضيقة التي تبدي المفاتن وبدون أكمام ومبدية للصدر والظهر وتكون شبه عارية تماماً، وعندما نقوم بنصحهن يقلن أنهن لا يلبسن هذه الملابس إلا عند النساء وأن عورة المرأة مع المرأة من السرة إلى الركبة، فما حكم ذلك ؟ | 69
محمد بن صالح العثيمين | الإجابة | س:سئل الشيخ محمد بن صالح العثيمين: عن حكم لبس المرأة الملابس الضيقة عند النساء وعند المحارم؟ | 70
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين أيضاً: ما هي الزينة التي لا يجوز إبداؤها للنساء ؟ | 71
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : ما قولكم في حدود عورة المرأة مع المرأة ؟ | 72
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ العثيمين: كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلاً ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم. | 73
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين: عن رجل كان لا يصلي مطلقاً لثلاث سنوات مضين وتاب فهل يقضي؟ | 74
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين : هل لبس الغترة أو العمامة واجب في الصلاة ؟ | 75
السابق 1 2 3 4 5
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والافتاء بالمملكة العربية السعودية: ما حكم الصور الموجودة في الجرائد والمجلات الإسلامية التي نشتريها وكذلك حكم الصور التذكارية الغير معلقة في الحائط هل يجوز اقتناءها والاحتفاظ بها . | 61
اللجنة الدائمة | الإجابة | س: الصلاة في مسجد فيه قبر هل تجوز ؟ اشرحوا بدقة ؛ لأن البعض يستدلون بكون قبره صلى الله عليه وسلم في مسجده النبوي . إذا كان لا تجوز الصلاة فماذا نفعل ، فهل لنا إخراج الميت حتى عظامه؟ | 62
اللجنة الدائمة | الإجابة | س: سمعت بأن ترك اللحية واجب ، فهل هذا صحيح ؟ | 63
اللجنة الدائمة | الإجابة | السؤال الرابع من الفتوى رقم (6744) س4: نسأل في الصلاة على النبي R في التشهد الأول.. هل إذا قلت أشهد أن لا إله إلا الله وأن محمداً عبده ورسوله.. هل أنهض قائماً أم أقول اللهم صل على محمد وعلى آل محمد؟ | 64
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (9414) س1: بينما نحن نؤدي صلاة العصر جماعة في الركعة الثانية قام الإمام بعد السجود دون الجلوس للتشهد الأول (ناسياً) وبدأ الركعة الثالثة ورد عليه بعض المصلين خلفه (سبحان الله ) لكن الإمام واصل صلاته وقبل التسليم في التشهد الأخير سجد سجدتي السهو، قال بعد أن فرغ من الصلاة أن التشهد الأول سنة وليس بركن ولا ينبغي الجلوس له في حالة النسيان، فما حكم ذلك؟ | 65
اللجنة الدائمة | الإجابة | السؤال التاسع من الفتوى رقم (6914) س9: ينظر المصلي إلى مكان سجوده حال قيامه فإلى أين ينظر حال ركوعه وسجوده وتشهده؟ | 66
اللجنة الدائمة | الإجابة | السؤال الرابع من الفتوى رقم (6895) س4: هل رفع النظر في الصلاة يبطلها أم مكروه أم لا شيء فيه، وكذلك ما حكم الحركة في الصلاة القليلة والكثيرة وما حكم الإشارة باليد أثناء الصلاة؟ | 67
اللجنة الدائمة | الإجابة | الفتوى رقم (3655) س: أفتونا يرحمكم الله عن كيفية أداء تكبيرات الصلاة، وهل من الأفضل تمييز التكبير بالتشهد الأوسط والأخير عن غيرهما بمد (الله أكبر) لمعرفة المأمومين بالجلوس وخاصة العجزة، لأنه حصل بسبب ذلك وهو أن بعض الأئمة ما يفرقون بين التكبيرات ثم إن القريب من الإمام يلتفت للنظر هل هو قائم أو جالس والبعيد عنه يقوم وهو من العجزة ومعه عصا ثم يكون مخالفا لإمامه ويرجع مع الكلافة، أما بعض الأئمة فهو يجعل فارقا بين التكبيرات للتشهد الأوسط والأخير ويعرف بذلك المأمومون ولو كانوا بعيدين عن الإمام، وذلك حينما يمد الجلالة (الله) وتكون فارقة عن غيرها فما رأي فضيلتكم بأحد الأمرين؟ | 68
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (10505) س1: إن الإنسان الذي يصلي ويكبر عند نزوله في السجود والذي يكبر مع نزوله في السجود أيهما أفضل في السنة؟ | 69
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (9414) س3: هل يجوز للمصلي أن يغمض عينيه في حال القيام والركوع والسجود بقصد تمام الخشوع وعدم اللهو بعينيه؟ | 70
اللجنة الدائمة | الإجابة | السؤال الثاني من الفتوى رقم (7917) س2: ما هي صفة الصلاة على النبي R في التشهد الأول في الصلاة الرباعية والثلاثية أفتونا جزاكم الله خيراً؟ | 71
اللجنة الدائمة | الإجابة | س: لمن تصرف الزكاة ونأمل تفسير كل نوع من مستحقيها؟ | 72
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (4927) س1: هل الدعاء خلف الصلاة على النبي R في التشهد الأول واجب أم سنة؟ | 73
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (11071) س3: هل يجوز للإمام إذا قرأ التشهد الأول، وانتهى وسمع المأمومين خلفه يرفعون أصواتهم بالتحيات ولم يكملوها هل يجوز للإمام الوقوف أم ينتظرهم؟ | 74
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (9810) س1: إذا دخلت والجماعة في آخر صلاة المغرب ولم ألحق إلا الركعة الأخيرة فهل أقوم لإكمال الركعتين مرة واحدة أو أفصل بينهما بتشهد وهل أقرأ الفاتحة وما تيسر من القرآن جهراً أو أخفي؟ | 75
السابق 1 2 3 4 5 6 7 8 9 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز : ما حكم إزالة الشعر الذي ينبت في وجه المرأة؟ | 61
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الأغاني ؟ هل هي حرام أم لا رغم أنني أسمعها بقصد التسلية فقط وما حكم العزف على الربابة والأغاني القديمة ؟ وهل القرع على الطبل في الزواج حرام على الرغم من أنني سمعت أنها حلال ولا أدري؟ | 62
عبد العزيز بن عبد الله بن باز | الإجابة | هل يجوز مشاهدة التليفزيون؟ | 63
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز ما حكم مشاهدة المسلسلات التي تتبرج فيها النساء؟ | 64
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: لي صديق عزيز عليَّ وأحبُّه حباً شديداً، ولكن هذا الصديق لا يؤدي الصلاة المفروضة عليه ولا يصوم رمضان ونصحته ، ولم يقبل مني هل أصله أم لا؟ | 65
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز: إنني أزاول العادة السرية مع أنني أخاف عقاب الله وأعلم أنها محرمة وحاولت تركها ولكني أعود لها أحيانا أرجو إفادتي إلى طريقة تقطع هذه العادة؟ | 66
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز : ما حكم مصافحة المرأة الأجنبية إذا كانت عجوزاً ، وما الحكم إذا كانت تضع على يدها حاجزاً من ثوب وغيره ؟ | 67
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : إذا أمرني والداي أن أترك أصحاباً طيبين، وزملاء أخياراً، وألا أسافر معهم لأقضي عمرة مع العلم بأني في طريقي إلى الالتزام ، فهل تجب علىَّ طاعتهما في هذه الحالة؟ | 68
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز أيضا: إنني أصاحب نخبة طيبة من الشباب الملتزم ولكن أهلي لا يودون ذلك وكثيراً ما يعاتبونني ويضربونني أحياناً فهل يجوز طاعة أهلي في ذلك؟ | 69
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ عبد العزيز بن باز: ما حكم من خالفت أمها في عدم طاعتها في حالة إذا كانت الأم تطلب شيئا فيه معصية لله عز وجل كأن تطلب التبرج والسفور وتدعي بأن الحجاب هذا هو خرافات وليس له واقع في الدين وتطلب مني الخروج إلى حفلات، واللبس من الملابس التي تخرج وتبرز جميع ما حرمه الله في المرأة وتغضب عندما تراني متحجبة. | 70
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ عبد العزيز بن باز: تزوجت رجلاً وبعد الزواج طلب مني ألا أستر وجهي عن إخوانه وإلا طلقني فماذا أفعل وأنا خائفة من الطلاق؟ | 71
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز السؤال التالي: يتساهل كثير من النساء في الصلاة فيبدو ذراعاها أو شئ منهما وكذلك قدمها وربما ساقها . فهل صلاتها صحيحة حينئذ؟ | 72
عبد العزيز بن عبد الله بن باز | الإجابة | س:وسئل الشيخ عبدالعزيز بن باز: إمام يصلي بالناس وليس على رأسه غطاء فما الحكم في هذا؟ | 73
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: ما حكم المساحيق التي يضعها النساء على وجوههن للزينة ؟ | 74
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن باز : ما حكم النظر من قبل الرجال في وجوه وأجسام الممثلات أو المغنيات المعروضة على شاشات التلفزيون أو السينما أو الفيديو أو الصورة على الورق؟ | 75
السابق 1 2 3 4 5
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: لم أصل إلا بعد ما بلغت الرابعة والعشرين من عمري، وصرت الآن أصلي مع كل فرض فرضاً آخر، فهل يجوز لي ذلك ؟ وهل أداوم على هذا، أم أن على حقوقاً أخرى؟ أفيدوني أفادكم الله. | 61
صالح الفوزان | الإجابة | س: - ما هي الطريقة الشرعية لفك الربط والسحر ؟ | 62
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | كتب لنا أحد الاخوة بحثًا طيبًا في ثلاث عشر صفحة ، يبين فيه ضعف حديث : ( من كان له ‏إمام فقراءة الإمام له قراءة ) .‏ وأنه لا ينجبر بالطرق التي جاء بها ويستدرك علينا أننا اكتفينا برأي الشيخ ‏الألباني - حفظه الله - في المسألة ، ونحن إذ نشكر له استدراكه وأسلوبه الطيب ‏الذي قدم به رسالته ، ونقبل نقده لنا ، ونسأل الله لنا وله التوفيق والسداد ، ‏ونقول مستعينين بالله تعالى :‏ | 63
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عمرو عبد الرحمن الشوبكى - من حلمية الزيتون - عن شخص كان يصلى متقطعا ، ولا يعلم شيئاً عن أحكام الغسل ، ويكتفى بالوضوء . ماذا عليه ؟ | 64
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الذى يفعله الإنسان ليتجنب الوسوسة والتفكير فى أمور الدنيا وهو فى الصلاة ؟ | 65
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز صلاة ركعتين تحية المسجد أثناء خطبة الجمعة أو أثناء الدروس بالمساجد ؟ | 66
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يلقى السلام على تارك الصلاة ؟ | 67
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى كيفية صلاة الاستخارة ؟ | 68
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف يصلى أهل المناطق القطبية وقد قيل إنهم لا يرون الشمس إلا كل ستة أشهر ؟ | 69
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مامعنى كفّ الثوب ؟‏ | 70
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل للجمعة سنة قبلية ؟‏ | 71
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعمن صلى سنة الصبح بالمنزل ، ثم ذهب إلى المسجد هل يجوز أن يصلي ركعتين ‏تحية المسجد ؟‏ | 72
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يصح الصلاة في المسجد خلف الصف بسبب مراوح السقف التي تتسلط على الصف الأول ، ولا ‏يرضى المصلون بإيقافها ؟ | 73
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العقد على فتاة تصلي وتطيع الله ، ووالدها لا يصلي سوى الجمعة ؟‏ | 74
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:الصلاة خلف الإمام الذي يتلفظ بالنية ويشرب ‏الدخان ؟‏ | 75
السابق 1 2 3 4 5 6 7 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا تحديد النسل الشرعى كيف يكون ؟ | 61
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل / محمد العقيلى من الرياض بالمملكة العربية السعودية تعليقا على شرحنا للحديث ( من ستر مسلما ستره الله فى الدنيا والآخرة ) فهل من كثرت عيوبه وزاد عصيانه لله بعد نصيحته .. هل نستر عليه أم نبلغ الجهات المختصة بأفعاله ؟ وكذا من أنيط بهم البحث عن المجرمين كرجال الأمن ورجال الأمر بالمعروف والنهى عن المنكر - أفيدونا جزاكم الله خيراً | 62
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم رجل يصلى ويصوم ، ولكنه يعمل فى فرقة موسيقية بالفنادق ؟ | 63
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يجيب عليها سماحة الشيخ عبد العزيز بن باز هل تعتبر قيام جماعات إسلامية فى البلدان الإسلامية لاحتضان الشباب وتربيتهم على الإسلام من إيجابيات هذا العصر ؟ | 64
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إطلاق وصف " العارف بالله " على بعض الناس أحياء وأمواتاً ؟ | 65
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم جراحة التجميل ؟‏ | 66
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل خليل محمود خليل من الورديان بالإسكندرية عن وضع لوحات قرآنية فى المسجد أو كتابة آية قرآنية فى المحراب . | 67
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم العمل فى مصلحة الضرائب العامة ؟ | 68
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - ومن أسئلة القارئ عوض حشيش بحقوق الإسكندرية - يقول ما حكم التمثيل فى المسجد المقترن بالاستهزاء ببعض السنن كالسواك واللحية ؟ | 69
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمود حامد السكرى - الإبراهيمية - الإسكندرية . عمن رباه عمه وزوجة عمه . مع أن والديه على قيد الحياة ولكنهما مفترقان ، وقد بلغ الابن عشرين عاماً فماذا عليه من البر والصلة ؟ | 70
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل بعض الشباب عن الحب الذى يقع بين الشباب والفتيات ؟ | 71
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فيسأل عما كتبه العشماوي في كتاب ( الخلافة الإسلامية ) ، حيث يزعم فيه أن ‏الحجاج بن يوسف الثقفي تدخل في مصحف عثمان ، فغير أحد عشر موضعًا فيه ، ثم ‏سرد هذه المواضع ، فكان أول موضع منها في سورة ( البقرة ) قوله : ( لم يتسنه ) ‏‏، حيث كانت : ( لم يستن ) ، فأضاف الهاء إليها ؟‏ | 72
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذاعن الاشتراك في الجمعيات التي يدفع كل واحد فيها مبلغًا من المال في كل شهر ، ‏أو أسبوع ، ثم يأخذها واحد منهم بترتيب يتفقون عليه ؟‏ | 73
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يجيب عليها سماحة الشيخ عبد العزيز بن باز يتحمس بعض الشباب أكثر مما ينبغى وينحون إلى التطرف .. فما نصيحتكم لهم ؟ | 74
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل رأفت بهيج نافع : ما الحكم لو تخرق المصحف العتيق ؟ وهل حرقه أفضل أم دفنه ؟ | 75
السابق 1 2 3 4 5 6 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: إذا طهرت المرأة من الحيض في وقت العصر أو العشاء فهل تصلي معها الظهر والمغرب باعتبارهما يجمعان معا ؟ | 61
اللجنة الدائمة | الإجابة | س: إذ طهرت المرأة من الحيض أو النفاس قبل غروب الشمس فهل يلزمها أن تصلي الظهر والعصر، وإذا طهرت قبل طلوع الفجر فهل يلزمها أن تصلي المغرب والعشاء ، كما سمعنا من بعض الأقوال في ذلك. | 62
اللجنة الدائمة | الإجابة | س: فاتتني عدة صلوات مكتوبة فذهبت إلى المسجد الحرام للعمرة فاغتنمت وجودي بمكة المكرمة فشرعت بقضاء هذه الفوائت ، فأيهما أفضل هل أقوم بصلاة عدة ركعات نافلة بدون أذان ولا إقامة ، أم أقوم بإقامة الصلاة وأنوي قضاء الوقت الفلاني الفائت مثلاً؟ | 63
عبد العزيز بن عبد الله بن باز | الإجابة | س: سائل يقول هل يجوز للإمام بعد ختام الصلاة المفروضة أن يدعو بقبول الصلاة والصوم وإصلاح الأحوال والرحمة للأحياء والأموات وعلى المصلين أن يؤمنوا بها وراءه ؟ فإذا كان هذا لا يجوز فما الدليل ؟ | 64
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين- وفقه الله تعالى -: عن حكم دعاء الإمام بعد الصلاة بصوت مرتفع وتأمين المصلين عليه ؟ | 65
عبد العزيز بن عبد الله بن باز | الإجابة | س : سئل الشيخ ابن باز- ما رأي سماحتكم في رفع الأيدي للدعاء بعد الصلاة وهل هناك فرق بين صلاة الفريضة والنافلة؟ | 66
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز رحمة الله: هل تسقط مشروعية الراتبة (السنن الرواتب) في السفر ، وما الدليل على ذلك. | 67
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: ما الأفضل للمسافر هل يأتي بالسنن الرواتب وما يتطوع به من النوافل خاصة إذا كان في المسجد الحرام، أم يقتصر على الوتر وركعتي سنة الفجر ؟ أفتونا جزاكم الله خيراً. | 68
اللجنة الدائمة | الإجابة | س: أدينا صلاة التراويح خلال شهر رمضان المبارك بمدينة فرزنو الأمريكية ، وحصل خلاف حول القراءة من المصحف الكريم حيث إن بعض الإخوان قالوا بأنه لا تجوز القراءة من المصحف في صلاة التراويح ، وقال بعضهم تجوز، نظرا لعدم وجود أحد من الإخوة هنا يحفظ القرآن الكريم كله؟ | 69
عبد العزيز بن عبد الله بن باز | الإجابة | وسئل سماحة الشيخ ابن باز: عن حمل الإمام للمصحف؟ | 70
اللجنة الدائمة | الإجابة | س: هل تجوز الصلاة خلف الإمام المبتدع ؟ | 71
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: يفتي البعض بأنه لا يجوز الصلاة وراء الإمام المبتدع والذي ينكر كثيراً من السنن ، غير أن الحديث يقول : (صلوا وراء كل بر وفاجر) فهل تجوز الصلاة وراء هذا الإمام أم لا؟ | 72
عبد العزيز بن عبد الله بن باز | الإجابة | هل يصح أن أصلي خلف من يستغيث بغير الله ويتلفظ بمثل هذه الكلمات (أغثنا يا غوث مدد ياجيلاني) وإذا لم أجد غيره فهل لي أن أصلي في بيتي ؟ | 73
اللجنة الدائمة | الإجابة | س: ما حكم إمامة الرجل شارب الدخان وحالق اللحية والسفيه الذي لا تبرأ به الذمة في الجمعة والجماعة؟ | 74
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : ما حكم الصلاة خلف الإمام حالق اللحية ومسبل الثوب؟ | 75
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت من زوجة عمي رضعات كثيرة ، والآن يتقدم ابن عمي لطلب يد ابنتي ، فهل يجوز أن أزوجه ابنتي علمًا بأنني قد رضعت من أمه ؟ | 736
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تزوجت بامرأة وعشت معها لمدة ثلاثة أشهر ، وبعد ذلك علمت أن المرأة التي تزوجتها (وهي بنت عمي شقيق لأبي ) قد أرضعتها أمي ، ولم تدْرِ أمي بحرمة زواج الأخوات من الرضاعة) فماذا أفعل ؟ وهل عليَّ ذنب ؟ وما عليَّ أن أفعله ؟ | 737
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم (الواقي) هل هو من الأسماء الحسني ؟ | 738
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ؟ | 739
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم الشرع في إقامة علامة صداقة بينه وبين فتاة كانت زميلة له في الكلية ، وذلك عن طريق المراسلة والمقابلات ؟ | 740
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التوفيق بين قوله - تعالى - في سورة الملك . ( ءَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ(16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ )[الملك : 16 : 17] . وقوله - تعالى - في سورة الأنعام : ( وَهُوَ اللَّهُ فِي السَّمَوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُون ) [الأنعام :3] . | 741
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في يوم من الأيام أعطاني زميلي ورقة بها بعض التوصيات ، وأمرني أن أكتبها ثلاث عشرة مرة وأوزعها على ثلاثة عشر فردًا وإلا حدثت لي المصائب . | 742
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | -س: والدتي أرضعت ابن عمتي فهل يجوز ليَّ الزواج من بنت عمتي مع العلم فانني لم أرضع من أم العروسة ولا العروسة رضعت من أمي وشقيق العروسة هو الذي رضع من أمي أرجوكم أفيدونا بسرعة : يجوز لي الزواج منها أم لا ؟ | 743
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حكم قراءة آية فيها سجدة في أثناء الصلاة ولا تكملة بعدها كسورة العلق ؟ وعن الحكمة في عدم ترتيب القرآن الكريم بحسب النزول ؟ والبدع المستحدثة في ذلك ؟ | 744
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكمة في عدم ترتيب القرآن بحسب النزول ؟. | 745
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل في شركة صناعية مساهمة ، وأمتلك عددًا من الأسهم ، وحيث إن سعر السهم يتغير صعودًا وهبوطًا ، وللسهم ربح سنوي ، وأريد أن أخرج عنه زكاة ، فهل أخرج الزكاة عن الأرباح فقط ، أم عن القيمة الكلية للأسهم ؟ | 746
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يقبل الله توبة القاتل عمدًا ؟ | 747
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدى شرعية استخدام الروائح التي يوجد بها الكحول وهل هو نجس أم لا ؟ | 748
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | كنا خمسة أخوة محمد وأحمد وحسين وسليمان وسلامة ورثنا عن أبينا أموالاً . س: توفي محمد تاركًا أولادًا ذكورًا وإناثًا ، وكذلك أحمد وحسين ، ثم توفي سلامة دون أن ينجب وله تركة . فمن يستحق هذه التركة ، وهل يكون لأبناء الإخوة أخذ نصيبهم من تركة العم سلامة أم لا ؟ | 749
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإفطار بدون عذر في نهار رمضان ؟ | 750
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكم الشرعي لشاب في الخامسة والعشرين من عمره وليس عنده أي عذر شرعي من مرض أو سفر أفطر عدة أيام في شهر رمضان المعظم . فهل تجب عليه كفارة أم لا ؟ | 751
الازهر الشريف | الإجابة | س: هل التصدق بالفوائد المحرمة غير جائز .. ويأثم صاحبها ؟. | 752
الازهر الشريف | الإجابة | لي مبلغ من النقود أودعته في بنك بدون فائدة لأني أعتقد أن الفائدة حرام مهما كانت قليلة ، وأعلم أن الله تعالى يمحق الربا .وقد مَنَّ الله علي بحب التصدق على الفقراء والمساكين . وقد أشار علي بعض الناس بأني آخذ الفائدة من البنك ، وأتصدق بها كلها على الفقراء ولا حرمة في ذلك . فأرجو التكرم بإفتائي عما إذا كان أخذ الفائدة من البنك لمحض التصدق بها فيه إثم وحرام أم لا . وهل وضعها في جيبي أو في بيتي إلى أن يتم توزيعها على الفقراء فيه إثم وحرمة أم لا ؟ أرجو الإفادة . | 753
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: متى ترث الزوجة باقي التركة مع ذكر مثال ؟ وهل قانون الوصية الواجبة قائم على أصول من الشريعة الإسلامية ؟ | 754
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي رجل وترك زوجة وولدين وبنتًا ، وكان له ولدان ماتا في حياته ، ولهما أولاد فمن يرث ومن لا يرث ، علمًا بأن تركته (22 قيراطًا فقط) ؟ | 755
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سائل يقول إنه كان صائمًا في رمضان ، ونزل منه المذي دون أن يفعل شيئًا ، فهل صيامه صحيح ؟ | 756
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل نهى الشرع عن زواج الأقارب ؟ وكيف تزوج عليُّ - رضي الله عنه - من فاطمة بنت رسول الله صلي الله عليه وسلم ؟ | 757
محمد صفوت نور الدين | الإجابة | س: ما حكم من مات من المسلمين وفي قلبه بعض خصال النفاق كالكذب والخيانة ؟ | 758
محمد صفوت نور الدين | الإجابة | س : ما هو الحكم الشرعي في الترشيح في الانتخابات المحلية أو النقابية أو النيابية ؟ . | 759
محمد صفوت نور الدين | الإجابة | س: هل شرب الدخان حرام ؟ وما الدليل ؟ | 760
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي الأشياء الأمارة بالسوء ، هل هو الشيطان فقط أم يوجد من يوسوس للإنسان ويبعده عن طريق الله عز وجل غيره ؟ | 761
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام في سفر المرأة إلى البلاد الغربية في بعثات تعليمية مع رفقة من زملاء العمل ؟ . | 762
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تزوج رجل من أختي وأنجب منها بنتًا ثم طلقها وتزوج من امرأة أخرى وأنجب منها بنتًا وأنا أريد الزواج من هذه الفتاة . فهل يجوز ذلك شرعًا ؟ | 763
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفي رجل وترك زوجة وأختًا شقيقة وأخًا من الأب وأولاد إخوة أشقاء ، وكان قد تبرع في حياته لزوجته ولأخته الشقيقة ببعض المال ، فمن يرث ومن لا يرث ، وما حكم هذا التبرع ؟ . | 764
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أرجو إرشادي لمجموعة من الكتب التي أستطيع معها تعليم بناتي التاريخ الإسلامي الصحيح وخاصة تاريخ الصحابيات الفاضلات رضي الله عنهن . | 765
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
الازهر الشريف | الإجابة | س: ما حكم حج المرأة بدون محرم ؟ | 766
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بعد وفاة والدتى تزوج والدى بأخرى ، وكان الوالد قد كتب بعض ممتلكاته باسم بعض أولاده وأعلم زوجته بذلك ، ثم توفى والدي واعترف هؤلاء الأولاد بأن هذه الممتلكات ملك للوالد ، وقاموا بتوزيعها بين الإخوة والأخوات هل لزوجة الوالد حق فى هذه الممتلكات ؟ | 767
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل عن امرأتين وثلاثة أبناء وأربع بنات وترك عشرة فدادين ، وقد قام الأبناء الذكور بالعمل فى الأرض وبعد فترة تم شراء خمسة فدادين ، وتم تزويج من لم يتزوج من الأبناء ، والنفقة على الأسرة من عائد الأرض ، فهل يكون للنساء ، نصيب فيما تم شراؤه بعد وفاة الأب ، أم يقتصر حقهن على ما ترك أباهم فقط . ؟ | 768
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمسلم أن يشارك غير المسلم فى مشروع تجار أو نحو ذلك ؟ | 769
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن أعطى لولدى الأكبر الذى وقف بجانب الأسرة فى أزمات كثيرة بعض مالى دون سائر إخوته ، جزاءً لبره والديه ، لأنه أنفق على أمه فى مرضها دون سائر إخوته ؟ | 770
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تبيح الخطبة للخاطب حقوق الزوج العاقد على أساس أن الخطبة نوع من الإيجاب والقبول ؟ | 771
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا فتاة وحيدة أمي ، خطبنى شاب ولم يوفق الله بيننا ففسخت الخطبة ، وأمي تعتقد أن هناك عملاً يفسد علىّ أمر زواجي ، وتصر على أن أذهب لبعض الدجالين ، وأنا أرفض بشدة ، ولكنى أخشى أن أكون عاقة لأمي التى تغضب من تصرفي هذا فماذا أصنع ؟ | 772
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا دخلت الصلاة مع الإمام وهو مسترسل فى القراءة ، هل أقرأ الفاتحة أم أنصت ، وهل أترك دعاء الاستفتاح ، وإذا سبقني الإمام بركعة هل أقرأ التشهد كاملاً أم أقتصر على ما قبل الصلاة على النبى صلى الله عليه وسلم ؟ | 773
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ظلمات التنوير وضلالات التجديد | 774
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للفلاح بيع المحصول أو بعضه قبل زراعته أو قبل حصاده . علماً بأن الثمن يكون فى هذه الحالة أقل من الثمن الفعلى للمحصول ؟ | 775
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى شروط التوبة ؟ وما الفرق بين التوبة والاستغفار ؟ | 776
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: استعرت من صديقتى ثوباً - جاكت - وارتديته ثم رددته لها ، واستعرته مرة ثانية فلم تمانع ، وأرغب فى تملكه ، خاصة وهى لا تحتاج إليـه ، وإن رددته إليها فلن تستعمله ، فماذا أصنع ؟ | 777
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: . لماذا وصف النبى صلى الله عليه وسلم النساء بأنهن ناقصات عقل ودين ، وما معنى هذا النقص ، وهل الكمال فى الرجال دون النساء ؟ | 778
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن دعاء الاستفتاح وهل يقرأ فى كل ركعة ؟ | 779
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة الحائض أن تتيم إذا عجزت عن الماء ؟ وكيف تتيمم ؟ | 780
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: دخلت دورة المياه بدون حذاء - حافى القدمين - هل يصح وضوئى وصلاتى ؟ | 781
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة ماتت وتركت بنتاً واحدة ، وأولاد ابن مات فى حياتها ، وأولاد بنت ماتت فى حياتها كذلك ؟ | 782
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نعرف زكاة الحبوب ، ولكن لا نعرف زكاة المحصول الرئيسي وهو القطن ، كيف نزكيه علماً أنه يروى بالآلة ؟ | 783
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم ما ينزل من الزوج أثناء مداعبة زوجته ، وهل يوجب الغسل أم يكفى فيه الوضوء ؟ | 784
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين البدعة ، وبين السنة الحسنة والسنة السيئة ؟ | 785
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا كان الرجال فى الجنة يستمتعون بأزواجهم من الحور العين ، فهل يكون للنساء أزواج مثل ذلك ؟ | 786
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: . من هو أجمل البشر ؟ هل هو آدم أم يوسف أم محمد صلى الله عليه وسلم ؟ | 787
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الدعاء يرد القضاء ، ويغير ما كتب للإنسان قبل خلقه ؟ | 788
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا قام الإمام لركعة خامسة ، ثم تذكر بعد ذلك فماذا يصنع ، وماذا على المأموم إذا نبه الإمام إلى الخطأ فلم يرجع ؟ | 789
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قول الله تعالى : " إِنَّمَا الْمُشْرِكُونَ نَجَسٌ" ؟ | 790
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مرض يجعل صاحبه شديد اللهفة على الماء يشربه ويتعاطى دواء عبارة عن رزاز عن طريق الأنف ، هل يصح صومه مع هذا الداء والدواء ؟ | 791
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن تعليم النساء ، وكيف يجلسن أمام المعلم ؟ | 792
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي المسألة الحجرية مع ضرب صورة لها ؟ | 793
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وصى لزوجته بالثلث ، وله أخوة أشقاء ، فهل تصح الوصية ، وما المقدار الذي تأخذه الزوجة ؟ | 794
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الدعاء يمنع القدر أم يخفف من البلاء ؟ | 795
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة تزوج عليها زوجها ، بعد عشرة طويلة ، وبينهما حب وألفة ، وهى تطلب من زوجها أن يطلق زوجته الأخرى أو يفارقها هى علماً بأنها ذات أولاد ؟. | 796
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل توفيت زوجته ثم تزوج من أخرى وأنجب ولدين ويوجد حمل ومعه من الأولى ولدان وبنتان . التركة : عدد (6) أفدنة - كتب منها (3) أفدنة لزوجته الأولى قبل الزواج من الثانية . قامت الزوجة الأولى بكتابة الثلاثة أفدنة لابنها الأكبر قبل وفاتها . فما حكم الدين فى الثلاثة أفدنة التى كتبتها الزوجة الأولى لابنها الأكبر - مع العلم بأن الزوج توفى - ويريد الابن الأكبر توزيع ما كتبته له والدته وهو ثلاثة أفدنة على جميع إخوته من أمه ومن الزوجة الثانية وهم جميعاً ( 4 أولاد وبنتين + حمل ) ويريد حرمان زوجة أبيه من الثلاثة أفدنة التى كتبتها له أمه . | 797
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الإمام للقرآن فى صلواته على التأليف أو الترتيب المصحفى ؟ | 798
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:حدث نزاع بينى وبين زوجتى ، فطلبت الزوجة بإصرار أن أقول أنت محرمة علىّ إن كنت فعلتُ هذا الأمر وتحت تأثير الإلحاح قلت لها ذلك ، مع العلم أنى قد فعلت هذا الأمر . فما هو الحكم فى ذلك ؟ | 799
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حدثت مشادة بين زوجة وزوجها فقالت الزوجة لزوجها : أنت حرام علىّ إلى يوم القيامة . فما حكم الشرع فى ذلك ؟ | 800
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز لى أخذ المقدم من المشتري أى العربون - قبل شراء المنتج ، حيث منم الممكن بعد الشراء يرجع فى كلامه ؟" هناك أجهزة الشائـع فى استخدامها أنها حرام ، مثل التسجيل والتلفاز ، فهل لى أن أبيعها ؟ | 801
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عمال فى مخبز يعملون ليلاً وينامون نهاراً ، ويجمعون صلاة الظهر والعصر معاً والمغرب والعشاء معاً وهذا العمل هو مصدر رزقهم الوحيد ؟ | 802
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مقهى يقدم المخدرات والخمر وقد أدمن بها شباب البلدة فماذا أفعل فى ذلك ؟ | 803
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي مشروعية صك التكافل الخاص بنقابة التجاريين ؟ | 804
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة التى تتعرض للاغتصاب فى البوسنة أن تنتحر إذا أتيحت لها الفرصة حفاظاً على العرض ، أم أن الصبر على هذا البلاء واجب ؟ | 805
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة وضعت فى رمضان فهل عليها قضاء بعد انقطاع دم النفاس . كما جاءت جملة من الأسئلة عن قضاء الحائض والنفساء ، وعن المرأة تضعف عن الصوم لحمل أو رضاع أو مرض وعمن أفطرت فى رمضان وانقضى العام ولم تستطع القضاء ، وعن الدواء يستخدم لمنع الحيض حتى تتمكن من صيام رمضان كاملاً هل يجوز ذلك ؟ | 806
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل النية بالقول أم أن النية محلها القلب ، وما وقتها فى صوم الفرض والنفل ؟ | 807
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن من يقومون باستئجار شيخ يقرأ القرآن فى ليالى رمضان ، ما مدى مشروعية ذلك ؟ | 808
عبد العزيز بن عبد الله بن باز | الإجابة | س: ماذا عن حمل الإمام للمصحف ؟ | 809
عبد العزيز بن عبد الله بن باز | الإجابة | س: ماذا عن حمل المأموم للمصحف فى صلاة التراويح ؟ | 810
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س : هل يجوز الاعتكاف فى غير المساجد الثلاثة ؟ وما الدليل ؟ | 811
محمد بن صالح العثيمين | الإجابة | س: كيف نجيب عُباد القبور الذين يحتجون بدفن النبى صلى الله عليه وسلم فى المسجد النبوى ؟ | 812
اللجنة الدائمة | الإجابة | س: من كان به سحر ، هل يجوز أن يذهب إلى ساحر ليزيل السحر عنه ؟ | 813
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: دخلت أحد المساجد يوم عيد الأضحى ، وبعد الصلاة كبرت بصوت مسموع ، وفوجئت بأننى أكبر بمفردى وعندها قال لى أحد الإخوة : التكبير سراً ، وذكر أن هذا موجود فى البخارى ومسلم ، فما هو الحق فى ذلك ؟ | 814
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - ما قول الشرع فيما أورده الدكتور إسماعيل منصور فى كتابه : تذكير الأصحاب بتحريم النقاب ؟ | 815
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع فى أكل الفسيخ والسردين والرنجة ، علماً بأن تناول هذه الأصناف منتشر بين الناس من غير نكير ؟ | 816
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل وترك والدته التى توفيت بعده بحوالى ستة شهور ، وترك أيضاً زوجته وابنته وتسعاً من الأولاد الذكور منهم ثلاثة قصر لم يبلغوا الحلم. هل يمكن توزيع التركة الآن رغم وجود القصر ؟ وهل من حق إخوة المتوفى ميراث فى أخيهم ، وفى أمهم التى ماتت بعده ، وهم رجل وثلاث نساء ؟ | 817
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إمام سجد سجدة واحدة فى الركعة الأخيرة ، ولم يسجد للسهو ، فهل يجوز للمأموم أن يسجد للسهو ؟ | 818
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تطويل خطبة الجمعة حتى يشق ذلك على أكثر المصلين ؟ | 819
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو نصاب زكاة المال ، وكيفية زكاة أرباح التجارة ، وهل يزكى المال المدخر لأجل الحج ؟ | 820
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة رضعت من أمى رضعة واحدة فقط على أخى الأصغر وأريد الزواج منها ؟ | 821
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا أقوم بسداد الضرائب السنوية للدولة ، فهل تغنى الضرائب عن أداء الزكاة ؟ وما مدى إمكانية التصور للتطبيق الأمثل لأداء الزكاة على أساس أنها من أركان الإسلام ؟ | 822
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة ولدت طفلاً ، ثم توفى بعد ولادته بأيام ، فهل يجوز تسميته قبل الدفن أو بعده ؟ | 823
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل وترك مالاً ، وترك عمة ، وأختاً من الأم ، وبنت أخت شقيقة ، وخالاً . فمن يرث ، ومن لا يرث ، وما نصيب كل وارث ؟ | 824
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نرجو منكم توضيحاً كافياً عن حقيقة الشيعة الإيرانية ، ورئيس هذه الدولة آية الله خمينى ، وما يدعو إليه ؟ | 825
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : من أراد أن يوسع على أولاده كما وسع الله عليه، وكل أولاده متزوجون فهل يلتزم في ذلك بإعطاء الذكر مثل حظ الانثيين أم يسوي بين الذكور والإناث، أم يعطي كلاًا حسب حاجته. ؟ | 826
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: - رجل له أولاد سافر منهم واحد وقام ببناء دور كامل بالمنزل فماذا يصنع لحفظ حق ولده في ذلك هل يكتب له ذلك؟ أم ماذا؟ | 827
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قلت لأم زوجتي: إن ابنتك محرمة عليَّ كأمي وأختي وكررتها عليها عدة مرات ثم تركتها وخرجت فقابلتني لدى الباب زوجة أخي فقلت لها إن زوجتي قد طلقتها وأنا لا أذكر حقا هل كنت أريد الطلاق أم كان الأمر فيه رغبة في الظهور على أم زوجتي وانتصار النفس منها. فهل هذا يعد طلاقًا أم ماذا؟ | 828
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إخراج الزكاة لابن الأخ؟ | 829
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل اشترط في بيعة له أنه إذا رجع الطرف الآخر في البيع يغرم مبلغًا من المال، فهل هذا الشرط صحيح، وهل هذا خيار الشرط، وما هو خيار العيب؟ | 830
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل إذا اضطرني أحد الموظفين لدفع مبلغ من المال لتسهيل قضاء مصلحة تخصني وإلا فيؤخرها عن موعدها؛ هل يجوز ذلك؟ | 831
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل لابد من الوضوء عند لمس المصحف أو قراءة القرآن؟ | 832
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل العمل في اتحاد الإذاعة والتلفزيون ومدينة الإنتاج الإعلامي في مجالاتها المختلفة مثل الأمن أو الإدارة وما شابه ذلك حلال أم حرام؟ | 833
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قلت: لله عليَّ إن رزقني بحملٍ هذا الشهر لأصومن الاثنين والخميس حتى أضع حملي، ولأصلين الصلاة أول وقتها، وحملْتُ والحمد لله وصُمتُ، لكني لم أوفق في إقامة الصلاة في أول وقتها، فماذا أفعل؟ | 834
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في عيادات الولادة تقوم التمرجية بإلقاء الحبل السُّري وما ينتج عن الولادة في صندوق القمامة، والتي لا نعرف لها مصيرًا (فهي إما أن تحرق، وإما أن تأكلها القطط والكلاب)، فما حكم الدين في ذلك؟ | 835
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة تحيض ستة أيام عادة، ثم استعملت اللولب فزادت مدة الحيض عن ستة أيام، فهل تتطهر وتصلي بعد الأيام الستة كما هي عادتها، أم تنتظر حتى ينقطع الدم؟ | 836
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الصلاة بين الأعمدة، علمًا بأن المسجد الذي نصلي فيه تكثر فيه الأعمدة التي تقطع الصف، والمنبر يقطع الصف الأول . ؟ | 837
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يشترط للمسح على الخفين أو الجوربين النية عند لبسهما ؟ | 838
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة كان لها من الأبناء ابنان وبنت ومات الابنان في حياتها ثم ماتت هي وتركت ابنتها ثم ماتت ابنتها. فكيف توزع تركة الأم على أبناء ابنيها وأبناء ابنتها. ؟ | 839
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدعاء الجماعي على القبر بحيث يدعو الشخص ويؤمن الحاضرون. ؟ وكذلك إقامة عزاء في إحدى دور المناسبات بالمساجد ولكن دون قراءة قرءان وإنما بحضور إخوة علماء يتحدثون بالموعظة للحاضرين ؟ | 840
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المنتحر مع علمه بجزاء ذلك الفعل، وهل يصلَّى عليه ويدفن في مقابر المسلمين ؟ | 841
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يذهب لأداء العمرة ، ثم يتخفى في مكة حتى يتمكن من أداء الحج ؟ | 842
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قوله تعالى : { وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفًا } [ النساء : 8 ] ؟ | 843
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في شهر رمضان المعظم المؤذنون في قريتنا يؤذنون الفجر مع أذان الإذاعة ، وعند المغرب يتمهلون في الأذان ، فما الصحيح في ذلك ؟ | 844
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل (( طه )) اسم من أسماء الرسول صلى الله عليه وسلم ؟ | 845
الازهر الشريف | الإجابة | س: ما حكم شرب الدخان ؟ | 846
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إطالة الأظافر مع المداومة على نظافتها دائمًا ؟ | 847
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:- هل يجوز الزواج من شاب سبق له الزنا بعد توبته ؟ | 848
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تعادل صلاة اثنتين أو ثلاثة من النساء في المنزل أجر صلاة الجماعة ؟ | 849
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز للحائض قراءة أذكار اليوم والليلة ، أو قراءة كتب تفسير أو حديث ؟ | 850
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الاستماع للقرآن عبر الإذاعة أو المسجل أثناء الانشغال بأعمال أخرى كالمذاكرة ؟ | 851
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم سماع الموسيقى ، أو الاستماع إليها مصاحبة لكلمات عفيفة ؟ | 852
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ظهرت في هذه الأيام شركة إيطالية تسمى (( فيوتشر ستراتيجيز )) ش . م . م . مسجلة في غرفة التجارة والصناعة الإيطالية في مدينة مودنا منذ عام 1994م . يشترك من أراد فيها بأن يشتري استمارة بمبلغ 40 دولارًا ويرسل على عنوان الشركة 40 دولارًا ، ويرسل للذي في مركز القمة 40 دولارًا ، وتقوم الشركة بإرسال ثلاث استمارات يبيع كل منهما 40 دولارًا ليحصل على المبلغ بالكامل الذي دفعه ، ثم ينتظر حتى يصل لمركز القمة ليحول له 87480 دولارًا ، فهل هذا جائز شرعًا ، حيث إن كثيرًا من الشباب يشتركون فيها ؟ | 853
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عما ورد في باب الفتاوى من ذكر دعاء بعد الوضوء : (( اللهم اجعلني من التوابين واجعلني من المتطهرين )) ، وينقل أن في (( فقه السنة )) نقل قول الترمذي في سنده اضطراب ؟ | 854
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في حجة الوداع طاف النبي صلى الله عليه وسلم على نسائه التسع ، ثم اغتسل غسلاً واحدًا ، ويقول أحد الخطباء : إن ذلك ليس جماعًا ، ولكن كان يطوف على بيت كل واحدة فيسألها في حجرتها : ألك حاجة ، وينتقل للأخرى . نرجو الإفادة بالمعنى الصحيح ، وجزاكم اللَّه خيرًا ؟ | 855
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التصرف فى الوديعة (الأمانة) بدون علم صاحبه ؟ | 856
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم بيع الدخان طاعة للاب ؟ | 857
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الأكل من الذبائح التى تذبح فى 27 رجب ، 12 ربيع الأول وعيد الأضحى ؟ | 858
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة فى عنابر الشركة جماعة مع وجود مسجد بالشركة ؟ | 859
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم حد اللواط ، وهل يجب على من تاب ؟ | 860
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سرياقوس هل هو من الصحابة ؟ | 861
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اعتكاف النساء ومبطلاته ، وهل هو فى المنزل أو فى المسجد ؟ | 862
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كانت الطرق الصوفية على عهد النبى صلى الله عليه وسلم والخلفاء الراشدين أم أنها طرق مبتدعة ؟ | 863
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم البقشيش الذى يعطى للعمال فى محال الأكل والشرب - الكافتريا ؟ | 864
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يتناكح أهل الجنة وهل ينزل المنى من الرجال ؟ | 865
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل أمر النبى صلى الله عليه وسلم أصحابه بزيارة القبور؟ وهل يوجد وقت محدد للزيارة ؟ وما يفعل الزائر وما يقول ؟ | 866
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم بيع وشراء الذهب فى هذا الزمان ، وهل فيه شئ من الربا ؟ | 867
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الغسل من الجنابة ، وأنه نسى أن يغسل رأسه ، فهل يعيد الاغتسال أم يكتفى بغسل رأسه وهل غسل الرأس فرض أم سنة ؟ | 868
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إرضاع النساء أطفالهن أمام المارة من الرجال ؟ وفى نهار رمضان ؟ | 869
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الإمام الذى يخطئ فى القراءة ، هل يرده المأموم أم يتركونه يخطئ ؟ | 870
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فى الفتاة التى تصوم رمضان بغير ختان ؟ | 871
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فى الرجل الذى يترك صلاة الجماعة ويصلى منفردا فى المسجد ، ويقول لا أصلى وراء شاب عازب أو حاسر الرأس ؟ | 872
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كلم الله تبارك وتعالى عبد الله بن حرام - والد جابر - بدون حجاب وكيف نوفق بين ذلك وبين قول الله تعالى " وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ " الآية ؟ ولماذا اهتز العرش لموت معاذ بن جبل ؟ | 873
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي أكبر الكبائر وهل لها كفارة ؟ وهل يكفى الحج لغفران الكبائر؟ | 874
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يقر الإسلام تحنيط جثة الميت ؟ | 875
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل البيع بالمزادات حلال أم حرام ؟ | 876
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وردت إلينا أسئلة كثيرة حول الجماعات الإسلامية التى تعمل على الساحة ، وحكم الانتماء إليها والعمل من خلالها وهل هى الفرق التى عناها النبى صلى الله عليه وسلم بقوله " وتفترق أمتى على ثلاث وسبعين فرقة كلها فى النار إلا واحدة هى الجماعة ؟ | 877
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة فى المساجد التى بها قبور ، سواء كان القبر فى الأمام أو الخلف أو الجانبين . وهل الصلاة فى هذه المساجد من قبيل الشرك بالله .؟ | 878
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي صحة الحديث الذى يفيد أن النبى صلى الله عليه وسلم صلى على الميت فى قبره .؟ | 879
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيمن يدرك الركوع خلف الإمام ويحتسب ذلك ركعة ، وقول النبى صلى الله عليه وسلم " كل صلاة لا يقرأ فيها بأم القرآن فهى خداج ؟ | 880
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المسلم الذى يزور البدوى وينذر له ويذبح عنده ؟ | 881
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم وضع الزهور والجريد على القبور ، وهل فعل الرسول صلى الله عليه وسلم والصحابة ذلك ؟ | 882
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الصلاة جائزة خلف إمام مسجد يشرب الدخان ، ويأمر المؤذن بالمدح فى رسول الله صلى الله عليه وسلم بعد الآذان ؟ | 883
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة القرآن عند القبر ؟ | 884
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي الشروط التى تجب فى المؤذن؟ | 885
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذاعن عن تلبس الجن بالإنس ؟ | 76
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أكل اللحوم المستوردة ؟ | 77
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما عن حكم أكل اللحوم المستوردة ؟ | 78
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | عن رأي الشرع في المعاملات المالية الخاصة بشراء المنازل والشقق السكنية ، وتتلخص هذه المعاملات المالية في الآتي : هذه المعاملات المسئول عنها تتضمن عقودًا ثلاثة هي : 1 - عقد البيع بين البائع والمشتري ، وفيه يتعين المبيع وهو المنزل والثمن المدفوع ، ويتم توقيع عقدًا ابتدائيًا ، مع دفع 5 % من قيمة الشراء كتأمين لبيان جدية العقد وإثبات حسن النية . 2 - عقد قرض يتم بين المشتري وبين البنك الذي يمول العملية وهو قرض بفائدة محدودة سلفًا ، وهي فائدة كبيرة يتضاعف معها المبلغ ثلاث مرات في خلال ثلاثين سنة . 3 - عقد رهن بمقتضاه يحتفظ البنك بحجة المنزل ليضمن سداد الدين ، فإن تعثر السداد فرض على المدين غرامة 1 ، 2 % ، فإن عجز المدين عن السداد ، يقوم البنك ببيع المنزل واستيفاء حقه - دينه - من الثمن ، وما زاد يرده للمالك ، فإن لم يف الثمن بسداد كل الدين لا يلتزم المالك بدفع الفرق | 79
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : س: نقوم في العمل باستخدام سخانات كهربائية ‏لعمل الشاي ، وسمعت بعض المشايخ يحرمون هذا العمل ؛ لأنه بغير وجه حق ؛ ‏لأنها تستخدم كما تستخدم مصابيح الإنارة ، وأنها لا تكلف الحكومة شيء ، ‏نرجو الإفادة ؟‏ | 80
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إنه بطلوع الشمس من مغربها يغلق باب التوبة ولا ينفع نفسًا إيمانها ما لم تكن ‏آمنت من قبل ) ، فهل يعني ذلك أن المخلوق يتوقف عن عبادة خالقه من صلاة ‏وصوم وزكاة ونحو ذلك ؟‏ | 81
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن شركة عملت بها سنوات طويلة ، ثم فصلت فصلاً تعسفيًّا ، فرفع أمري للقضاء ، ‏فقضت لي المحكمة براتب عام ، وتعويض ، فما حكم ذلك ؟‏ | 82
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التأمينات الاجتماعية ؟ | 83
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عن صلاة النبي صلى الله عليه وسلم بالأنبياء في بيت المقدس ؟ وهل كانت صلاة إبراهمية ؟ | 84
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تخصم تكاليف زراعة المحصول من ري وسماد وغيره من قيمة الزكاة ، فإذا كان الناتج عشرة إردب ، وقيمة المصروفات تعادل ثمن خمسة إردب ، فهل تخرج الزكاة على أساس الصافي وهو خمسة إردب ، أم على كل الناتج ؟ | 85
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم خطبتي لابنة عمه التي رضعت من أمه رضعتين ، وأخوه قد رضع من أمها رضعة ؟ | 86
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة لا تحب سماع القرآن ولا تقيم الصلاة ، وهي سيئة السلوك مع جيرانها ؟ | 87
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للمصايف البعيدة ؟ | 88
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يفضل الصلاة في المسجد القريب ام البعيد ؟ | 89
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يعطي الابن الاب من ماله ؟ والابن فى اشد الحاجه للمال ؟ | 90
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (8571) س1: في التشهد هل يقول الإنسان السلام عليك أيها النبي أم يقول السلام على النبي لأن عبدالله بن مسعود رضي الله عنه قال كنا نقول قبل وفاة النبي R السلام عليك أيها النبي وبعد موته صلى الله عليه وسلم كنا نقول السلام على النبي؟ | 76
اللجنة الدائمة | الإجابة | السؤال الأول من الفتوى رقم (6035) س1: عن ابن مسعود رضي الله عنه قال: علمني رسول الله R وكفي بين كفيه التشهد، كما يعلمني السورة من القرآن: التحيات لله والصلوات والطيبات السلام عليك أيها النبي... الخ وهو بين ظهرانينا، فلما قبض قلنا: السلام على النبي R فكثير من الناس يقولون هذه الصيغة الأخيرة ويأمرون بها . | 77
اللجنة الدائمة | الإجابة | س: نحن نعلم أن حلق اللحية حرام كما قالوا العلماء ولكن يوجد بعض العقبات التي تقف في الطريق مثلا أهلي يمنعوني أن أطلق اللحية بجميع الحالات وأنا لا أقدر أن أصرف على نفسي لأنني طالب بالصف الثالث الثانوي العام بمدرسة خاصة يصرفون لي وأنا لا أقدر على العمل كي أصرف على نفسي وكل يوم نزاع مع أهلي بخصوص اللحية وكاد يؤدي ذلك الأمر إلى أن يطردوني من المنزل أرجو الرد في أسرع وقت؟ | 78
اللجنة الدائمة | الإجابة | السؤال الثاني من الفتوى رقم (2232) س2: إذا صلى المصلي ركعتين كصلاة الصبح مثلاً فهل يفترش أو يتورك عند جلوسه للتشهد؟ | 79
اللجنة الدائمة | الإجابة | س: أعرض لسماحتكم أنه حينما يقوم البعض بتوزيع الزكاة يحضر أناس من البادية ومن اليمن ومن المواطنين يستحيل معرفة أحوالهم ويدَّعون أنهم فقراء، فهل يجوز إعطاءهم من الزكاة حسب ادعائهم بالفقر؟ أرجو إفادتنا بذلك وفقكم الله لما يحبه ويرضاه ودمتم. | 80
اللجنة الدائمة | الإجابة | س: عندما كنت في الرابعة عشرة والخامسة عشرة من عمري كنت أمارس العادة السرية في نهار رمضان المبارك لعدة أيام لا أذكر حصرها، مع العلم أنني كنت جاهلة أن هذا حرام سواء كان في شهر رمضان أم لا، وكنت أجهل أن هذا هو ما يسمى بالعادة السرية، وكنت أتوضأ وأصلي دون أن أغتسل، ما حكم الشرع في صلاتي وصيامي؟ هل يجب علي إعادة الصلاة والصيام؟ علماً بأنني لا أعرف كم يوماً كنت أفعل ذلك، فماذا يجب علي؟ | 81
اللجنة الدائمة | الإجابة | س: ما حكم الشرع في ناكح يده؟ وما حكم من نكح يده في يوم من شهر رمضان؟ وما حكم من أقسم ثلاثاً أي قال: (والله والله والله) لن يعود إلى هذا العمل (أي نكاح يده) مرة ثانية ولكنه عاد؟ | 82
اللجنة الدائمة | الإجابة | س: إذا تحركت شهوة المسلم في نهار رمضان ولم يجد طريقاً إلا أن يستمني فهل يبطل صومه، وهل عليه قضاء أو كفارة في هذه الحالة؟ | 83
اللجنة الدائمة | الإجابة | س: هل يعطى اليتامى من أموال الزكاة المفروضة؟ | 84
اللجنة الدائمة | الإجابة | س: سماحة الشيخ إنني موظف بإمارة بالقرن وراتبي أربعة آلاف وخمسمائة ريال 4500، والدين الذي أنا متحمل به بشأن عمارة عمرتها لعائلتي ثلاثمائة وثمانون ألف ريال (380000) ويوجد لي زوجتان واحدة وعيالها ثلاثة عشر شخصاً وواحدة وعيالها اثنا عشر شخصاً وحملاتهم معروفة، سماحة الشيخ إنه يوجد بمنطقة بيشة أصدقاء ومن أهل الخير ويوجد لديهم نخل كثير وزكاته كثيرة عند قطع التمر منه وعند قطع التمر يعطوني ماتجود به نفوسهم من الزكاة غير أن فيه ناساً يأمرونهم أنهم يسلمونها لنائب القبيلة وهو أحق بها؛ إما أكلها أو سلمها للدولة. سماحة الشيخ أرجو إجابتي هل يحق أن يعطونني من الزكاة أم لا حفظكم الله؟ | 85
اللجنة الدائمة | الإجابة | السؤال السادس من الفتوى رقم (8734) س6: ما حكم غمض العيون في الصلاة سواء أثناء الوقوف أو الركوع أو السجود؟ | 86
اللجنة الدائمة | الإجابة | س: هل يجوز لمن احترق بيته أن يأخذ من مال الزكاة؟ | 87
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (6363) س3: صليت وتركت جلوس الوسط متعمداً ولم أسجد للسهو واستغفرت الله بعد السلام فهل صلاتي صحيحة؟ | 88
اللجنة الدائمة | الإجابة | س: رجل له أرض زراعية وله بقرتان وثوران وجمل وحمار وبعض من المزارعين يغل من أرضه الزراعية ثمانمائة صاع حب ذرة وثمن الصاع ثلاثة أريلة وليس له دخل غير ماذكرنا وكسوته من هذا الدخل هو وأولاده، وإداماته من هذا الدخل حيث إن عندنا كيلو اللحم بعشرين ريالاً وكل طلباته من هذا الدخل الذي لايأتيه في السنة إلا مرة واحدة، ومسكنه أيضاً فيها. هل يدخل في اسم الفقراء والمساكين، وهل يدخل في الضمان الاجتماعي؟ أفيدونا. | 89
اللجنة الدائمة | الإجابة | س: لمن تعطى الزكاة وهل لايجوز إعطاؤها إلا للموحد المصلي أو للمسلمين وكفى، وهل يجوز نقلها من أجل الأقارب؟ | 90
السابق 1 2 3 4 5 6 7 8 9 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل محمد إدريس ومجدى سعد - كلية التربية ببنها - عن قصر الصلاة فى المدن الجامعية وفى مقر العمل . | 76
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الإمام فى الميكروفون ، رغم أن ذلك ربما يؤذى بعض الناس خاصة المرضى ، وربما يشوش على المصلين فى مساجد مجاورة ؟ | 77
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل سليم عايش من مشتهر بطوخ عن صلاة ظهر بعد صلاة الجمعة. | 78
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | وتسأل نفس الأخت تقول : لا أتمكن من قيام الليل لأن معى أطفال أقوم بخدمتهم مما يجعلنى مرهقة ، فهل أصلى اثنتى عشرة ركعة نافلة نهاراً تكون لها نفس الفائدة ؟ | 79
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل مجدى حسين - أسيوط يقول : الناس فى قريتنا لا يهتمون بتسوية الصفوف فى الصلاة ، ولا بسد الفرج فهل من نصيحة فى ذلك ؟ | 80
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ أبو خميس من أبى حمص - البحيرة - ما الحكم فى أداء ركعتين تحية المسجد قبل أذان المغرب ؟ | 81
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد عبد الرحمن زين - القوصية عن حكم من يصلى الجمعة دون باقى الصلوات ؟ | 82
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:إمام مسجد يقرأ القرآن في الصلاة الجهرية ، فتسقط منه آية أو بعض آية ، ‏فيرد عليه بعض المأمومين ، فيأبى الإصلاح ، :ويستمر في القراءة أو يركع ، ‏ويستدل بحديث : ( إذا استطعمك الإمام فأطعمه وإلا فلا ) ، فما حكم الشرع في ‏ذلك ؟‏ | 83
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم الصلاة خلف من قال : إن الصلاة في المساجد التي بها قبور جائزة مع ‏الكراهة ، وهو لا يأمر أهله بالصلاة ، وله بنات متبرجات ؟‏ | 84
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن استشهد فى الحرب ولم يكن يؤدى فريضة الصلاة ؟ | 85
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل رمضان عبد الله قاسم - قنا . هل يجوز للمتزوج حديثاً التخلف عن صلاة الجمعة والجماعة ؟ | 86
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل وائل عبد العظيم - بنى صالح - الفيوم . هل يجوز للإنسان الذى يفعل المعاصى أن يصلى ؟ | 87
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل ع.غ م من الشرقية عن والد فظ لا يصلى ، وذكر من حال والده مع الأسرة الشىء الكثير . | 88
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل أحد القراء من محافظة الشرقية عن إمام مسجد يوصف بالصفات الآتية : 1- يشرب الدخان ويتعاطى الحشيش. 2- يشرب الخمر. 3- يرقص مع الراقصات فى الأفراح. 4- يقرأ القرآن على المقابر. 5- لا يفقه فى الدين شئ. ثم يقول السائل : وقد شكوناه لرئاسته فقيل لنا ( صلوا وراء كل بر وفاجر ) فما صحة هذا الحديث ؟ وما حكم صلاتنا خلفه؟ | 89
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل مصطفى شعبان من مركز الحامول بكفر الشيخ عمن يصلى الجمعة فقط ويترك باقى الصلوات ، أو يصلى يوما ويترك آخر فما الحكم ؟ | 90
السابق 1 2 3 4 5 6 7 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل بعض الاخوة القراء عن حقيقة إسلام أبى طالب عم النبى صلى الله عليه وسلم ، ودرجته من الفضل ؟ | 76
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أ . م . م . من الزاوية الحمراء . عن مدى شرعية استخدام الروائح التي يوجد بها الكحول وهل هو نجس أم لا ؟ | 77
السابق 1 2 3 4 5 6
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: هل يصل ثواب قراءة القرآن وأنواع القربات إلى الميت ؟ سواء من أولاده أو من غيرهم؟ | 76
اللجنة الدائمة | الإجابة | س: سمعت من بعض المرشدين أن زيارة النساء لقبر الرسول صلى الله عليه وسلم لا تجوز قطعياً ، وأخبرت زوجتي ووالدتي ولكن لم تقتنعا بذلك ، أرجو إفادتي بأسرع وقت ممكن. | 77
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم التسبيح بالمسبحة ؟ وإذا كان حكمها النفي فهل من أجل التسبيح بها على أساس عد مقدار التسبيح؟ | 78
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ ابن عثيمين عن حكم التسبيح بالسبحة ؟ | 79
اللجنة الدائمة | الإجابة | س: إذا اجتمع نساء في بيت وأردن أن يصلين نافلة مثل التراويح أو فريضة هل يتقدم بهن واحدة منهن مثل ما يتقدم الإمام الرجال ؟ | 80
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل يجوز للنساء أن يتخذن لهن إمامة منهن لتصلي بهن في رمضان وفي غيره ؟ | 81
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : هل يجوز للمرأة أن تؤم غيرها من النساء في الصلاة؟ | 82
عبد العزيز بن عبد الله بن باز | الإجابة | س: يتصور البعض أن الجمع والقصر متلازمان. فلا جمع بلا قصر ولا قصر بلا جمع فما رأيكم في ذلك؟ وهل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر ؟ | 83
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: هل يجوز الجمع دون قصر ؟ | 84
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين: عن حكم تأخير الصلاة من أجل العمل؟ | 85
عبد العزيز بن عبد الله بن باز | الإجابة | س: كيف أقضي الصلاة الفائتة حيث إنني أحياناً أتأخر عن أدائها بسبب الدراسة؟ وكما تعلمون فإنه لا يوجد في البلدان غير الإسلامية وقت للصلاة . جزاكم الله خيراً. | 86
اللجنة الدائمة | الإجابة | س: هل يجوز للمسلم ترك صلاة الجماعة لانشغاله بالدراسة ومواعيد الدروس؟ | 87
عبد العزيز بن عبد الله بن باز | الإجابة | س: غالباً ما تفوتني صلاة العصر ، وأصليها في المنزل، وذلك بسبب عملي الذي لا ينتهي إلا بأذان العصر، وأخرج من العمل وأنا مرهق وليس لدي وقت للراحة والأكل ، ولا أقدر على الصلاة في وقتها. فهل يصح لي الصلاة في البيت وتأخير الصلاة عن وقتها؟ | 88
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين : هل العين تصيب الإنسان ؟ وكيف تعالج ؟ وهل التحرز منها ينافي التوكل؟ | 89
عبد العزيز بن عبد الله بن باز | الإجابة | س : هناك إسراف من بعض النساء في لبس الذهب ، مع أن لبسه حلال ، فما حكم الزكاة في الذهب؟ | 90
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يصح الصلاة على ميت مات وعليه دين أم لا ؟ | 886
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يمكن للشخص الحى أن يحج عن الميت ويتصدق عنه ؟ | 887
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة تريد لبس الحجاب الشرعى ، وأمها تمنعها بحجة أنها لن تتزوج إذا تحجبت ؟ | 888
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من ينزل منه قطرات بول لا يستطيع التحكم فيها أثناء الصلاة ؟ | 889
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل يعمل بالمحاماة ، وهو خطيب المسجد ، فهل تصح الصلاة خلفه رغم أنه غير متمسك بالسنة ؟ | 890
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أخذ الأجر على تحفيظ القرآن الكريم ؟ | 891
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم رجل يصلى ويصوم ، ولكنه يعمل فى فرقة موسيقية بالفنادق ؟ | 892
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم عبد الموجود ، وعبد الرسول وعبد النبى : هل هذه الأسماء مخالفة لدين الله عز وجل ؟ وعن حديث " خير الأسماء ما عبد وما حمد ؟ | 893
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين الحديث القدسى والقرآن؟ | 894
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف تعذب الشياطين فى النار وهى مخلوقة منها؟ | 895
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تفسير قوله تعالى " سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُود ؟ | 896
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تصلى أم تنتظر حتى يخرج وما معنى الأخبثين ؟ | 897
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل المرض يكفر خطايا الإنسان أم لا ؟ | 898
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نذرت لولى من الصالحين فقلت : يارب (علشان خاطر) وليك فلان اقض لى حاجتى ، فهل هذا حرام ؟ وأين تذهب أموال النذور ؟ | 899
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صلاة التسابيح ، والأحاديث الواردة فيها . وهل هى سنة ؟ | 900
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تفرق المسلمين ، واختلاف الجماعات ، والمخرج من ذلك ؟عن حديث افتراق الأمة ، وكيف يميز الإنسان الفرقة الناجية وكيف يعرف جماعة المسلمين ويعرف إمامهم ؟ | 901
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي ألفاظ الطلاق غير الصريحة ؟ | 902
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل فى رسم لوحات بسيطة على الزجاج وأبيعها ، فهل هذا حرام؟ | 903
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكم فى إنسان نذر أن يصوم عشرة أيام إذا نجح ثم لما نجح قرأ حديثا نبويا أن النذر يؤخذ من البخيل فهل إذا صام يثاب على صومه أم لا ؟ | 904
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: شيخ سأل عن قول مدد يا رسول الله ، فقال ( مشرك ) ثم سأل آخر فقال : لا تتعصبوا ولا تغالوا فى الدين ، فالذى يقول مدد لا يقصد اللفظ ؟ | 905
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الجهر بالصلاة على النبى صلى الله عليه وسلم عقب الأذان ؟ | 906
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إيجار الأرض الزراعية وقول النبى صلى الله عليه وسلم " من كانت له أرض فليزرعها أو ليمنحها أخاه ، فإن أبى فليمسك أرضه " رواه البخارى ؟ | 907
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | إذا كان صاحب الزرع يأخذ صدقة نظير ما يأكله الحيوان والطير والإنسان ، فما حكم من يأكل من هذا الزرع من غير علم صاحبه وإذنه ؟ | 908
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز شرعا أن تكون العصمة فى يد الزوجة لكى تطلق زوجها فى أى وقت تشاء ؟وهل من الجائز أن تشترط الزوجة ما تشاء من الشروط عند كتابة العقد كأن تشترط ألا يتزوج بأخرى ؟ | 909
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى أحد أقاربى قرب غروب الشمس ، واختلف الناس هل يعجلون بدفنه أم ينتظرون للصباح؟ | 910
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى بناء المقابر بالطوب الأحمر ، وارتفاعها عن الأرض حوالى 1.5 متر ، وهل يجوز الدفن فيها ؟ | 911
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى السورة المنجية من عذاب القبر والسورة التى تعدل ثلث القرآن؟ | 912
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما هى كيفية صلاة الاستخارة ؟ | 913
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف يصلى أهل المناطق القطبية وقد قيل إنهم لا يرون الشمس إلا كل ستة أشهر ؟ | 914
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي صحة صلاة المفترض خلف المتنفل ؟ | 915
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: صلينا الظهر ونحن أربعة أفراد وقد وقفنا فى صف واحد على يمين الإمام ، فهل صلاتنا صحيحة ؟ | 916
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فى أى وقت تكون صلاة الضحى ، وما هو ميعادها بالساعة ؟ | 917
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف أصلى الصبح عندما تظهر الشمس ؟ | 918
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا نسيت فى صيام التطوع فأكلت ، فهل أفطر أم أكمل صيامى؟ | 919
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:كيف عرفت الملائكة أن الإنسان سوف يفسد فى الأرض ويسفك الدماء قبل بدء الخليقة ؟ | 920
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيما يذيعه أصحاب الطرق الصوفية فى رؤية النبى صلى الله عليه وسلم فى المنام؟ | 921
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز صلاة العشاء بعد منتصف الليل ؟ | 922
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هن زوجات النبى صلى الله عليه وسلم ؟ | 923
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا تحديد النسل الشرعى كيف يكون ؟ | 924
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو زواج المحلل وما هى الشروط لكى لا يفسد ؟ | 925
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى التوسل بالصالحين؟ | 926
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن دفن الأظافر بعد قصها ؟ | 927
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قتل البرص ؟ | 928
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الجهر بالصلاة على النبى صلى الله عليه وسلم عقب الأذان ؟ | 929
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز شرعا أن تكون العصمة فى يد الزوجة لكى تطلق زوجها فى أى وقت تشاء ؟وهل من الجائز أن تشترط الزوجة ما تشاء من الشروط عند كتابة العقد كأن تشترط ألا يتزوج بأخرى ؟ | 930
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فى بناء المقابر بالطوب الأحمر ، وارتفاعها عن الأرض حوالى 1.5 متر ، وهل يجوز الدفن فيها ؟ | 931
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى كيفية صلاة الاستخارة ؟ | 932
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما عدد زوجات النبى صلى الله عليه وسلم ؟ | 933
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز لمن سها خلف الإمام أن يسجد للسهو بمفرده بعد الفراغ من الصلاة ؟ | 934
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اختلاف نية الإمام عن المأموم وأنها تبطل الصلاة إذا لم ينو الإمام الإمامة وجاء من يأتم به ويصلى خلفه ؟ | 935
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع فى خصاء البهائم ؟ | 936
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الخطبة التى يشهر بها وتقدم فيها شبكة هل تقوم مقام العقد ويستباح بها الجلوس مع المخطوبة فى وجود محرم ؟ | 937
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم عمل المرءة ؟ | 938
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يلقى السلام على تارك الصلاة ؟ | 939
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم زراعة الأشجار وسط المقابر ؟ | 940
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين إنكار المنكر وتغيير المنكر ؟ | 941
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:أنا عامل بوزارة الأوقاف عملى هو فتح ميكروفون المسجد على الإذاعة قبل الصلوات هل هذا حرام أم بدعة ، وماذا أعمل وأنا مأمور بذلك ؟ | 942
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا كان عملى فى مسجد به ضريح فماذا أفعل ، وهل أترك الصلاة فيه مع القيام بفتحه وتنظيفه ؟ | 943
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للورثة التنازل عن حقهم فى الميراث لبعض الورثة الذين لم يتزوجوا ؟ | 944
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى ديانة ادم عليه السلام ؟ | 945
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما حكم الدين فى المرأة التى تنوح وتعدد فى الجنائز ؟ | 946
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الأنبياء غير المعروفين مع ذكر حروفهم ؟ | 947
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كم رضعة تكفى لتحريم الزواج من الأخت من الرضاعة ؟ | 948
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:لى إخوة وأخوات رضعوا جميعا من إحدى النساء ولم أرضع أنا منها فهل يجوز لى الزواج من بنت هذه المرأة التى أرضعت إخوتى ؟ | 949
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لى ابن عم وهو فى نفس الوقت ابن خالتى وقد رضعت من خالتى رضعات كثيرة فهل يجوز لى الزواج من بنت ابن عمى هذا؟ | 950
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التوفيق بين حديث (يعمل أحدكم بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ) وبين قول الله تعالى " وَلَا يَظْلِمُ رَبُّكَ أَحَدًا ؟ | 951
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | إذا عمل المسيحى عملا صالحا فى الدنيا فهل ذلك يخفف عنه من عذاب القبر وعذاب النار ؟ | 952
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا قاتل أبو بكر الصديق ما نعى الزكاة ، رغم أنهم كانوا يقولون لا إله إلا الله ؟ | 953
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: متى وأين كان الرسول صلى الله عليه وسلم يدعو الجن ؟ وهل آمنوا ؟ | 954
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل النوم فى الثوب النجس يوجب الاغتسال ؟ | 955
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز صلاة ركعتين تحية المسجد أثناء خطبة الجمعة أو أثناء الدروس بالمساجد ؟ | 956
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام فيمن يمنع ابنه من صلاة الفجر فى جماعة ؟ | 957
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: جاء في مجلة منار الإسلام " قال الإمام مالك: من تفقه ولم يتصوف فقد تفسق00 الخ الرسالة ما مدي صحة هذا الكلام ؟ | 958
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما حكم الإسلام في روايات الجيب العالمية " القصص " التي انتشرت ودخلت بيوت المسلمين؟ | 959
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بماذا نرد علي من أجاز بناء المساجد علي القبور مستدلا بقوله تعالي: " قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا ؟ | 960
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التوسل بالرسول صلى الله عليه وسلم وبالأموات الصالحين؟ | 961
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التفقير أو التمايل في الذكر؟ | 962
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة لها ولد وبنت قامت هذه المرأة بإرضاع حفيدتها رضعات عديدة أكثر من خمس رضعات هل يحل لهذه البنت - الحفيدة - أن تتزوج ابن خالها أم تعتبر عمة له الرضاع ولا يصح زواجها ؟ | 963
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من أحق الناس بالإمامة ؟ وما الحكم إذا كرهت الصلاة خلف أحد الأئمة وصليت وحدي وهل تصح صلاة الإمام بغير عمامة؟ | 964
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم لبس الدبلة عند الخطوبة والزواج ؟ | 965
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا دخلت المسجد للصلاة فأدركت الإمام فى الركعة الثالثة فى السجود ، فكيف تكمل صلاتها ؟ | 966
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن هو اجس ووساوس تنتابها قد قلبت حياتها جحيما ، مع أنها تصلى وتصوم وتعمل الطاعات ؟ | 967
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن خروجة للدعوة لمدة أربعين يوما علما بأن حالته لا تسمح ؟ | 968
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قول الله تعالى " إِنَّ الَّذِينَ ءَامَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ ءَامَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " ؟. " | 969
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل تخرج الزكاة المفروضة على المجنون ؟ | 970
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي السبعة عهود السليمانية ؟ | 971
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كل من خطوة إلى المسجد تمحو عنه سيئة وترفع له درجة وإن لم تصح صلاته؟ | 972
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: الرجل البدين لا يتمكن من دلك أجزاء من جسمه، فكيف يتم غسله؟ | 973
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الذى يفعله الإنسان ليتجنب الوسوسة والتفكير فى أمور الدنيا وهو فى الصلاة ؟ | 974
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صرف مجاري المسجد في الترعة؟ | 975
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف صلي النبي صلي الله عليه وسلم بالأنبياء قبل فرض الصلاة؟ | 976
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني الأمانة في قول الله تعالي " إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا " الأحزاب 72 ومعني النعمة في قوله تعالي " وان تعدوا نعمة الله لا تحصوها | 977
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن يشهد علي شيء سمعه أنه رآه ؟ | 978
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن شرب خمرا ولم يدفع ثمنها للبائع، ثم تاب فماذا يفعل في ثمن الخمر الذي في ذمته ؟ | 979
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن يري قلبه مملوءا بالنور، ويري نفسه أمام الكعبة ويري نورا عندما يقرأ في كتاب الله تعالي ؟ | 980
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي لغات الطير التي تعلمها سليمان عليه السلام ؟ | 981
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حياة الخلفاء وحكام المسلمين في الدولة الإسلامية الأموية والعباسية، وما نشرته بعض الكتب والأقلام من وجود البذخ، أو وقوع القائد المسلم قطز في حب إحدى الجواري ؟ | 982
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني القزع الذي نهي عنه النبي صلي الله عليه وسلم ؟ | 983
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يمكن زوال البكارة من غير وطء؟ | 984
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين في الموسيقي والغناء ؟ | 985
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة البردة للبوصيرى ؟ | 986
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تحديد النسل جائز أم لا ؟ | 987
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي كيفية التوبة الخالصة لله عز وجل؟ | 988
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من صام يوما تطوعا ثم أفطر ؟ | 989
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن من صيام الاثنين والخميس أثناء السفر علما بأن السفر مريح، والمسافة تزيد علي 400 كيلومتر ؟ | 990
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي والدي قبل وفاة جدي، فهل لي حق في تركة جدي علما بأنه لي أعمام أشقاء والدي ؟ | 991
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي رجل وترك منزلا، وله أربع بنات وولد متزوج، ثم توفيت ثلاث بنات ولهن فروع وارثة، ثم توفي الولد عن زوجته، وليس له أبناء، كيف يقسم المنزل بينهم ؟ | 992
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س/ رجل قتل آخر، ودخل السجن، فقام أخو المقتول بقتل أخي القاتل بغير ذنب، فهل يدخل هذا المقتول النار لقول النبي صلي الله عليه وسلم " فالقاتل والمقتول في النار ؟ | 993
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحالات التى يباح فيها الإجهاض للمرأة الحامل والتى لا يباح فيها ذلك ؟ | 994
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من حلف يمينا كاذبا وهو صائم فى رمضان ؟ | 995
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما موعد الفطر ، وهل يستحب للصائم أن يمسك حتى ينقضى الأذان ؟ | 996
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للاعتكاف في مسجد بالقاهرة؟ | 997
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يقبل صوم تارك الصلاة ؟ | 998
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من احتلم وهو صائم في رمضان ؟ | 999
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم حمل المأموم للمصحف فى صلاة القيام ؟ | 1000
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى الحديث " من صام رمضان وأتبعه ستا من شوال فذلك كصيام الدهر " وعن صحته ؟ | 1001
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعتدنا في بلدنا قراءة بعض آيات القرآن الكريم بعد صلاة التراويح مباشرة. ولكن إمام المسجد يمنع من ذلك بدعوي عدم التشويش علي المصلين للسنة ؟ | 1002
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم استعمال بخاخة الأوكسجين لمرضى الربو هل يفطر بها الصائم ؟ | 1003
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إنها ترى فى نهاية الحيض سائلا لزجا بنى اللون ، ثم ترى سائلا أصفر ، فهل يحق لها أن تتطهر وتصلى وتصوم فى هذه الفترة ؟ | 1004
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عن رؤية هلال رمضان: هل لكل بلد رؤيتها أم أنه إذا تمت رؤيته في بلد وجب الصوم في كل بلاد المسلمين تبعا لهذه الرؤية ؟ | 1005
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن ابتلى بكثرة النظر إلى النساء بشهوة وبالعادة السرية ولا يستطيع التخلص من ذلك ؟ | 1006
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن القواعد الاقتصادية التى وضعها الإسلام والتى يستغنى بها الإنسان عن النظم الأخرى كالاشتراكية والرأسمالية ونحوها ؟ | 1007
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفى رجل عن ثلاثة أولاد ذكور ، ثم توفى أحد الأولاد وترك بنتاً واحدة ، ثم توفى الولد الثانى تاركاً أولاده من الذكور والإناث ؟ | 1008
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قال رسول الله صلى الله عليه وسلم : " إذا سمعتم النداء فقولوا مثل ما يقول المؤذن " ونحن نفعل هذا إلا فى الحيعلتين فنقول : لا حول ولا قوة إلا بالله . فهل هذا صحيح ولماذا ؟ | 1009
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة المشعرة أن تنزع الشعر من وجهها دون الحاجبين ؟ | 1010
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن يسبل ثوبه دون خيلاء ، هل يدخل فى نطاق الحديث " ما أسفل الكعبين فهو فى النار ؟ | 1011
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة |  | 1012
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن عمل حجاب يشفى من مرض روحانى بالذهاب إلى من يسمونهم الأشراف بدراو ؟ | 1013
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن أسلم على أقاربى من النساء مثل زوجة العم والخال ، وبنات العم والخال ، وغير ذلك ؟ | 1014
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل سيدنا يوسف عليه السلام تزوج من إمرأة العزيز ؟ وهل إخوته كلهم أنبياء ؟ | 1015
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أبى الأب فى الرضاعة ؟ | 1016
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن قول الله تعالى : " وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ " الآية ؟ | 1017
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن أدرك الإمام فى الركعة الرابعة ، كيف يتم صلاته ؟ | 1018
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: التعارض الظاهر بين الآية الكريمة : " وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ " [ البقرة : 284 ] وبين الحديث الصحيح : " إن الله تجاوز لى عن أمتى ما حدثت به أنفسها ما لم تكلم أو تعمل ؟ | 1019
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل التبرج هل هو كبيرة أم صغيرة ؟ وهل تقبل صلاة المرأة المتبرجة ؟ وهل الإصرار على المعصية كفر ؟ | 1020
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للجنب أن يحلق شعره ويقص أظافره قبل الغسل ؟ | 1021
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ، وكيفية قضائها ؟ | 1022
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أخذ الأجرة على عسب التيس ؟ | 1023
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز لأبى من الرضاعة أن يرى زوجتى المنتقبة ويصافحها ويجلس معها بدون محرم أم أنه يعتبر أجنبياً عنها ؟ | 1024
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يمتد التحريم بالرضاع إلى ما حرم بالمصاهرة ؟ | 1025
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن قول النبى صلى الله عليه وسلم " المقسطون يوم القيامة على منابر من نور عن يمين الرحمن وكلتا يديه يمين " مسلم . وهل يتعارض مع ما رواه مسلم " يطوى الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ، ثم يقول أنا الملك أين الجبارون أين المتكبرون ، ثم يطوى الأرضين بشماله ثم يقول أنا الملك أين الجبارون أين المتكبرون ؟ | 1026
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من الشهيد الذى غسلته الملائكة ؟ | 1027
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل أكل النبى صلى الله عليه وسلم من الشاة المسمومة التى قدمتها له المرأة اليهودية حينما " فتح ( ؟ | 1028
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الحلف باسم الله الدهر ، بناء على الحديث " أنا الدهر ؟ | 1029
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حكم رجل رضع من زوجته هل تحرم عليه ؟ | 1030
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ، وكيفية قضائها ؟ | 1031
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المسح على الجورب ؟ | 1032
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم ختان البنات ؟ | 1033
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رضعت من جدتى كثيراً على خالتى فهل يجوز لى الزواج من ابنة خالتى الأخرى التى لم أرضع معها ؟ | 1034
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مسجد به ضريح . هل تجوز الصلاة فيه مع أنه فى جانب من المسجد؟ | 1035
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مال أخذه من أخ له وتاجر فيه دون شرط وربح في هذه التجارة ويسأل كيف يرد المال ؟ | 91
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مال اكتسبه من الدخان والتجارة فيه وهو معلوم ؟ | 92
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا أخت منتقبة ، والحمد لله ، وقد عقد قراني على أخ فاضل ، ولم يدخل بي بعد ، وهو يريد أن يجلس معي بمفردنا بدون محرم ، ويريد أن يمسك يدي أو يقبلني ، فهل له الحق في مثل هذه الأشياء ، أم لا ؟ وهل يلزمه أن ينفق عليَّ في بيت أبيه ؟ | 93
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن الملابس والأدوات المصنوعة من البلاستيك ، فهو من منتجات البترول و إن البترول من الحيوانات الميتة ؟ | 94
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل على المرأة صلاة جمعة ؟ ولو صلتها هل تجزئ ؟ أم يجب عليها صلاة الظهر ؟ | 95
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا جامع الحاج زوجته قبل التحلل من الإحرام فهل عليه كفارة ؟ وما حكم حجه ؟ | 96
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماتت امرأة وتركت جدة أم أب ، وجدة أم أم ، وابن خال ، وابن عم ، فمن يرث ؟ ومن لا يرث ؟ وما نصيب كل منهم ؟ | 97
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحببت جارة لي ، وتقدمت لخطبتها ، وتمت الخطبة بمباركة الجميع ، ولكن أخبرني أحد الأصدقاء أن هذه الفتاة لا تحل لي ؛ لأنني سبق لي أن زنيت بأمها ، وأنه سأل عن ذلك بعض أهل العلم فقالوا : لا تحل له ، ويعلم الله أنني قد تبت من المعاصي ، وأنني أحب خطيبتي جدًّا ، وأعلم أنها تختلف عن أمها ، وهي تحبني جدًّا ، ولا أدري لماذا تؤخذ البنت بجريمةأمها ، أفتونا يرحمكم الله ؟ | 98
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هناك من يملك عقارات تبلغ قيمتها ملايين الجنيهات ويقوم بتأجيرها والانتفاع بغلتها ، وهناك من يملك سيارات فاخرة للركوب له ولأسرته ، وهناك من يملك مصانع أو ورشًا للإصلاح تبلغ قيمتها الملايين ؟ فكيف يُزَكِّي هذه الأموال ؟ | 99
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة وضعت في رمضان ، فهل عليها قضاء بعد انقطاع دم النفاس ؟ كما جاءت جملة من الأسئلة عن قضاء الحائض والنفساء ومن ضعفت عن الصوم لرضاع أو مرض فمر عام ، ولم تتم القضاء ، وعن الدواء لمنع الحيض حتى تصوم رمضان كاملاً ؟ | 100
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: النية في الصوم هل هي بالقول أم أن النية محلها القلب ، وما وقتها في صوم الفرض والنفل ؟ | 101
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عادة انتشرت هي ، استئجار شيخ يقرأ القرآن في ليالي رمضان ؟ | 102
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إخراج القيمة في صدقة الفطر ، وما هو المقدار بالجنية ؟ | 103
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أقسمت على أن لا أفعل أشياء عديدة في أوقات متفرقة ، وأريد أن أكفر عن هذه الأشياء ، هل أصوم لكل قسم قسمته صومًا مفردًا ، أو ماذا أفعل ؟ | 104
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التسمي بأسماء الملائكة ؟ وحكم التسمي بعبد الناصر ، وعبد العال ، وعبد الراضي والمرضي مما لم يرد في الأسماء الحسنى الثابتة بالنص ؟ وما العمل في النداء على الأسماء المحرمة مثل عبد النبي ، وعبد الرسول ، وعبد المسيح ، وعبد المطلب ؟ | 105
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | : هل يجوز صرف الزكاة على المدين؟ أي إذا كان رجل مستديناً مبلغاً من المال لشراء أرض مثلاً فهل تصرف عليه الزكاة؟ وما مدى استحقاق الزكاة على رجل تدين لشراء ملابس لأبنائه أو سيارة يستعين بها على ضرورات الحياة؟ | 91
اللجنة الدائمة | الإجابة | : إذا أعطاني رجل مبلغاً من المال لتوزيعه على الفقراء ومضى عام كامل ولم يتم توزيع كامل المبلغ فهل هذا حرام؟ وهل من المفروض أن يتم توزيع الزكاة قبل حلول الحول عليها؟ علماً بأن عدم توزيع هذا المال كان بسبب عدم وجود المستحقين لها. | 92
اللجنة الدائمة | الإجابة | س : هل لجابي الزكاة أو الذي يقوم بتوزيعها على مستحقيها أن يأخذ شيئاً من هذه الزكاة إن كان الجواب نعم فما مقدار مايستحقه؟ | 93
اللجنة الدائمة | الإجابة | س:هل الموظف الذي يتقاضى مرتباً شهرياً يستحق الزكاة إذا لم يكن يكفيه مرتبه تماماً؟ | 94
اللجنة الدائمة | الإجابة | س: لي ابنة أخ أصابها مرض شلل الأطفال وهي صغيرة فأصبحت عاجزة تماما في رجلها اليمنى، وتعلمت صنعة الخياطة تمارسها في بيت والدها وتدر عليها راتباً لابأس به تعيش منه لو ساعدتها صحتها في ذلك، ووالدها حي يرزق ذو دخل وسط ولها إخوة شباب كل يهتم بنفسه، هذه الفتاة لم تتزوج (ومن يقدم على الزواج من فتاة مشلولة) فهل يجوز لي أن أعطيها زكاة مالي شراء قطعة ذهب أو قطعة أرض أو..) لتكون لها عونا على فتنة الدنيا ومشكلاتها؟ جزاكم الله خيراً. | 95
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: إذا كان البرد شديداً جداً جداً، والماء في الإناء كالروب، وفي الإبريق يتثلج، ومثلاً إنسان وقع عليه حدث والماء يؤثر عليه ويعمل له مرض الحمى، كيف العمل؟ | 96
اللجنة الدائمة | الإجابة | السؤال الثالث من الفتوى رقم (9217) س3: صليت مع الإمام في الرباعية، وفي التشهد الأول تأخر الإمام في الجلوس فأتممت التشهد كالتشهد الأخير في الصلاة ما حكم صلاتي وماذا أفعل هل أعيد التشهد أم أصمت أم هناك دعاء معين أدعو به؟ | 97
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً: هل يجوز للإنسان العمل في بنك يتعامل بالربا ، مع أنه لا يقوم في البنك بعمل ربوي، ولكن دخل البنك الكلي ربا؟ | 98
اللجنة الدائمة | الإجابة | س: وسئلت أيضا ما حكم العمل بشركات الدخان ؟ وما حكم العمل بالبنوك التي تتعامل بالربا؟ | 99
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : أنا أعمل مهندس إلكترونيات ، ومن عملي إصلاح الراديو والتليفزيون والفيديو، ومثل هذه الأجهزة . فأرجو إفتائي عن الاستمرار في هذه الأعمال ، مع العلم أن ترك هذا العمل يفقدني كثيراً من الخبرة ، ومن مهنتي التي تعلمتها طوال حياتي ، وقد يقع علي ضرر خلال تركها. | 100
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : هل يجوز العمل لدى شركات تتعامل بالربا؟ | 101
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: ما حكم الشطرنج إذا كان القصد من لعبها التسلية واختبار الذكاء؟ | 102
اللجنة الدائمة | الإجابة | نصلي القصر طالما نحن في الطريق واذا وصلنا الدولة المسافرين اليها هل نتم الصلاة علما باننا لا نعرف كم نبقى في الدوله فنحن نحجز اسبوع او اسبوعين ولكن لظروف احيانا نرجع الى بلادنا قبل الوقت المقرر واحيانا نسافر في مهمات دراسيه لفترة طويله مثل ستة شهور ويتخلل هذي المدة اجازات غير معلومه نعود فيها الى ديرتنا ولمدة قصيرة لا تتجاوز 3 ايام كيف تكون صلاتنا ارجو افادتنا | 103
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : عن حكم لعبة: المقطار - اللعبة بالحصى ونحوه على الأرض - والشطرنج والكيرم وبعض الألعاب الأخرى والتي منها ما يكون على رهان أو قد يدفع للفائز فيه جائزة من جهة أخرى ، هذا وحيث إنها منتشرة في بعض أندية القوات المسلحة ، ورغبة في معرفة الحكم نأمل التكرم بموافاتنا بحكمها جزاكم الله خيراً. | 104
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: رجل قام من نومه وهو جنب ولم يبق على شروق الشمس إلا القليل- أي: لا يكفيه الوقت للاغتسال وصلاة الفجر - فماذا عليه أن يفعل؟ | 105
السابق 1 2 3 4 5 6 7 8 9 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :‏عن رجل يقوم لجمع التبرعات أثناء خطبة الجمعة ؟‏ | 91
السابق 1 2 3 4 5 6 7
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | سؤال: يعيب بعض علماء المسلمين على المسلم الذي يصوم ولا يصلي، فما دخل الصلاة في الصيام ، فأنا أريد أن أصوم لأدخل مع الداخلين من باب الريان ، ومعلوم أن رمضان إلى رمضان مكفرات لما بينهن ، أرجو التوضيح وفقكم الله؟ | 91
اللجنة الدائمة | الإجابة | س: رجل جامع زوجته في نهار رمضان في يومين متتاليين فيصبح عليه كفارتان عن اليومين، فالرجل سوف يخرج إطعام 120 مسكيناً ، فهل يجوز له أن يعطي طعام (60) مسكيناً بدلاً من (120) بحيث أنه يعطي للفرد مقدار الإثنين معا ، أم لا بد عليه أن يعطي للفرد الواحد وجبة واحدة ، وبذلك يطعم (120) مسكيناً؟ وتفضلوا بالرد على هذه الفتوى ، ولفضيلتكم جزيل الشكر. | 92
عبد العزيز بن عبد الله بن باز | الإجابة | س: شخص جامع زوجته أثناء رمضان وقيل له إن عليك كفارة إطعام ستين مسكينا فهل يكون إطعام المساكين في مكة أم في غيرها وهل على زوجته كفارة أيضا؟ | 93
اللجنة الدائمة | الإجابة | س: لدي زوجة وفي شهر رمضان عام 1409هـ أصابتها عادة الحيض وأفطرت 14يوماً، وبعد ذلك تمكنت من صيام سبعة أيام وبقي عليها سبعة أيام ، وهي الآن حامل في الشهر السادس. أرجو إفادتي هل كفارة الصيام تجزئ عن ذلك أم ماذا أفعل؟ جزاكم الله خيرا. | 94
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم من ترك قضاء صيام رمضان حتى دخل رمضان الذي بعده ، ولم يكن له عذر ، هل تكفيه التوبة مع القضاء أم تلزمه كفارة؟ | 95
محمد بن صالح العثيمين | الإجابة | س: امرأة أفطرت في رمضان سبعة أيام وهي نفساء ، ولم تقضي حتى أتاها رمضان الثاني وطافها من رمضان الثاني سبعة أيام وهي مرضع ولم تقضي بحجة مرض عندها فماذا عليها وقد أوشك دخول رمضان الثالث أفيدونا أثابكم الله؟ | 96
اللجنة الدائمة | الإجابة | س: هل من صام ستة أيام من شوال بعد شهر رمضان إلا أنه لم يكمل صوم رمضان ، حيث قد أفطر من شهر رمضان عشرة أيام بعذر شرعي ، هل يثبت له ثواب من أكمل صيام رمضان وأتبعه ستاً من شوال ، وكان كمن صام الدهر كله ؟ أفيدونا جزاكم الله خيراً. | 97
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل يجوز صيام ستة من شوال قبل صيام ما علينا من قضاء رمضان؟ | 98
اللجنة الدائمة | الإجابة | س: ما حكم الإيداع في البنوك بربح معين ؟ | 99
اللجنة الدائمة | الإجابة | س: هل يجوز الإيداع بالبنك بدون أخذ ربح ؟ | 100
اللجنة الدائمة | الإجابة | س: ما حكم الزيادة التي تأخذها البنوك؟ فقد حصل فيه اختلاف عندنا في أفريقية . | 101
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في أخذ قرض من البنوك بالربا لبناء بيت متواضع ؟ | 102
اللجنة الدائمة | الإجابة | س: هل يجوز لي شرعاً أن آخذ قرضاً من البنك بفوائد ربوية ، لكي افتح به محلاً استغني به عن الخدمة في مثل هذه الأعمال التي يقوم عليها شخص كافر؟ | 103
اللجنة الدائمة | الإجابة | س: لقد تزوجت وعقدت عقد النكاح قبل عام من هذا التاريخ ، وأرغب أن أزفها إلى منزلي، ولكن يتطلب قبل ذلك المهر الذي اشترطه والدها علي ، وهو مبلغ كبير ، ما بين مهر لوالدها وشرط لها ، وحيث إن ظروفي الوقت الراهن لا تساعدني على أن أزفها إلى منزلي، وحيث تقدمت إلى أحد البنوك لكي يقدموا لي قرضة ، وأقوم بسدادها بموجب أقساط فأفاد بأنه سيأخذ عليه نسبة من هذا المبلغ الذي سوف يقرضه لي ، وأنا في أمس الحاجة لذلك المبلغ ، وكذلك رغبة مني في سرعة الزواج حتى أسد حاجتي ، ولا أنظر إلى الغير ، آمل إفادتي جزاكم الله خيراً. | 104
محمد بن صالح العثيمين | الإجابة | س: ما حكم العمل في البنوك الربوية ومعاملتها ؟ | 105
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن استشهد فى الحرب ولم يكن يؤدى فريضة الصلاة ؟ | 1036
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن المرأة إذا حاضت أثناء الطواف ؟ | 1037
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صديق الأسرة ؟ وهل هناك صديق للأسرة ؟ وما صفاته ؟ | 1038
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | عن بعض ألفاظ السخرية التى ترد فى وسائل الإعلام عن القرآن أو السنة : مثل ما جاء بعنوان تلكس " إن الله لا يغير ما بقوم حتى يغيروا الإداريين ومجلس الإدارة " . وما جاء فى برنامج ساعة من مائة ساعة من قول القائل " لو كان البحر مداداً لكلمات الشكر لنفد البحر قبل أن تنفد كلمات الشكر ولو جئنا بمثله مدداً " . وما جاء فى عمود " مواقف " من جرأة على السنة فى قوله " قد يقولون إنما الأعمال بالنيات وليست كذلك | 1039
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من تظهر الوجه والكفين ولا ترتدى النقاب ؟ | 1040
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صندوق التوفير وأرباحه وجوائزه ؟ | 1041
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التواشيح والابتهالات التى يفعلها المؤذنون بالمساجد ؟ | 1042
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التقاط الصور التذكارية ؟ | 1043
الازهر الشريف | الإجابة | سئل : بالطلب المقدم من السيد الأستاذ - ن م أ رئيس جمعية النهضة الإسلامية للأمر بالمعروف والنهى عن المنكر والذى يطلب فيه الإفادة عن حكم الشريعة الإسلامية فى تحديد النسل خشية الفقر بصفة عامة، أو لتزايد السكان وقلة الموارد الغذائية. | 1044
الازهر الشريف | الإجابة | سئل : من السيد /. قال إنه رزق بتاريخ 12/6/1967 بمولود له فى يده اليمنى واليسرى ورجله اليمنى ستة أصابع فى كل منها. وطلب السائل إفادته عن حكم بتر الأصابع الزائدة فى كل من يديه ورجله. | 1045
الازهر الشريف | الإجابة | سئل : طلبت محافظة الغربية - مكتب السكرتير العام المساعد - بكتابها رقم 1248 المؤرخ 30/6/1974 المتضمن أن وحدة الاتحاد الاشتراكى العربى لشياخة صندفا بمدينة المحلة الكبرى - قدمت مذكرة إلى السيد الأمين العام للاتحاد الاشتراكى العربى ببندر المحلة الكبرى يطلب فيها تغيير نشاط محلات بيع البوظة الموجودة بالمنطقة، وأن هذه المحلات تقع وسط منطقة تضم أربعة مساجد وأربع مدارس. وطلبت المحافظة بيان حكم الشرع فى هذا النوع من المشروبات ( البوظة ) المصنوع من القمح. وهل هذا النوع من المشروب حرام شربه شرعا أو حلال. | 1046
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:: هل قيام الليل لا يكون إلا بعد نوم ومن صلى بعد العشاء وهل يصدق عليه أنه يقوم الليل وكيف كما ذكره رسول الله صلي الله عليه وسلم ؟ | 106
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف نعرف ربنا ؟ فقال : بأنه فوق عرشه ، بائن من خلقه . فما معنى ذلك ؟ وهل هذا مأثور عن السلف الصالح ؟ | 107
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يقول ورد في الحديث (إن الله خلق آدم بيده ، وكتب التوراة بيده ، وغرس الفردوس بيده) . فهل يعنى هذا أن التوراة مخلوقة ؟ | 108
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: شاب تقدم لخطبة فتاة ، وقدم لها شبكة ثم سافر قبل عقد القران ، ثم توفى . فهل الشبكة من حق المخطوبة أم أنها من حق أهله وورثته ؟ | 109
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حكم الترضى عن غير الصحابة ، كقول البعض عن الإمام الشافعى رضي الله عنه ؟ . ولما ذا يقول البعض عن الإمام علي بن أبي طالب - (كرم الله وجهه) ؟. | 110
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم مسابقة الإمام في الركوع والسجود وكذا حكم التأخر عن المتابعة عمدًا ؟ | 111
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اشتريت قطعة أرض ، وأسدد ثمنها على أقساط دورية . هل يجوز لي شرعًا أن أتصرف في هذه الأرض بالبيع ؟ | 112
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل مع تاجر ، أجلب له الزبائن فقط نظير عمولة فما الحكم في هذا العمل ؟ . | 113
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : بعض الآيات تبين أن عاقبة بعض المسلمين الخلود في النار ، مثل قول الله تعالى : ( وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ ) فهل يكون الخلود لبعض المسلمين مثل الكافرين ؟ | 114
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل صلى الفجر والظهر والعصر والمغرب والعشاء ، ثم عرف أنه قد أجنب في نومه ، فماذا يفعل ؟ | 115
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل أجرى عملية البواسير ، وظل ينزف دمًا وإفرازات لمدة يومين ، فكيف يصلى في هذا الحالة ؟ . | 116
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل زيارة مسجد النبي صلى الله عليه وسلم من متممات الحج ؟ وهل على الحاج شيء إذا لم يتبع حجه بهذه الزيارة ، وخاصة وقد سمعت الناس يرددون حديثًا في ذلك وهو : ( من حج فلم يزرني فقد جفاني ) ؟ | 117
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : توفي رجل وترك زوجة وثلاث بنات وإخوة وأخوات أشقاء . فهل للأخوة والأخوات نصيب في ميراثه ؟ | 118
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : كيف يجمع بين قول الله تعالى : ( وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ ) وقول النبي صلي الله عليه وسلم (آت باب الجنة فأستفتح ) وبين قول الله تعالى : ( جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ ) . كيف سيتفتح لهم وهي في الأصل مفتحة الأبواب ؟ . | 119
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: صلى رجل الظهر فسلم بعد ثلاث ركعات ، فهل يسجد للسهو أم يأتي بركعة رابعة ؟ وإذا لم يفعل فهل يعيد صلاته ؟ | 120
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة أيضاً: إنني لا أقوم لصلاة الفجر في الوقت المحدد ولا أقوم إلا متأخراً، وذلك بسبب النوم الشديد ، وقد وضعت حولي ساعة لتوقظني من النوم في الوقت المحدد للصلاة، ولكن بدون فائدة ، فإن كان في التأخير عن الصلاة بسبب النوم شيء فما هو العمل الذي يلزمني القيام به لكي يجبر ذلك ؟ أفيدوني جزاكم الله خيراً. | 106
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة: رجل يصلي صلاة الصبح بعد طلوع الشمس واتخذ ذلك عادة له في كل يوم لمدة سنتين، حيث يدعي أن النوم يغلب عليه بأنه يسهر في المقاهي وعلى الملاهي إلى بعد نصف الليل، هل تصح صلاته؟ س: وهل تجوز مؤاكلته ومجالسته والسكن معه ؟ علماً بأنني أقوم بنصحه ولم يستجب. | 107
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للإفتاء: ما هي الزينة التي أباح الله للمرأة أن تبديها لأقاربها؟ | 108
اللجنة الدائمة | الإجابة | س: ما حكم تغطية الرأس بالنسبة للرجال ، وهل لبس الطاقية أو القلنسوة واجب وخصوصاً في الصلاة، حيث يوجد هنا مجموعة من الشباب يرونها واجبة، للعلم أنهم ليسوا بعلماء، وإذا توفر إمام لا يغطي رأسه هل نصلي خلفه؟ | 109
اللجنة الدائمة | الإجابة | س: من كان به سحر ، هل يجوز أن يذهب إلى ساحر ليزيل السحر عنه ؟ | 110
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : نحن هنا في هولندا شباب مسلم ، متمسك والحمد لله بدينه، ولكن الأعمال المتوافرة هنا كلها في الخمر والمطاعم التي تقدم لحوم الخنـزير ، إلى جانب اللحوم الأخرى، هل يجوز العمل في غسل الأواني التي يعد فيها لحم الخنزير، كعمل لكسب الرزق؟ أفيدونا أفادكم الله، ووفقنا الله وإياكم وجزاكم الله خيراً | 111
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : إنني طالب علم وإيمان يرضاه الله ورسوله صلى الله عليه وسلم، فما هي توجيهاتكم الرشيدة لي لقراءة الكتب الإسلامية ، التي تبني المسلم بناء سليماً، خاصة في هذا الزمن الذي كثرت فيه الشبهات والأباطيل باسم الدين ؟ | 112
اللجنة الدائمة | الإجابة | السؤال الثامن من الفتوى رقم (6366) س8: هل التشهد الذي نقرؤه في الصلاة هو الذي قاله رسول الله R وهو ساجد عند سدرة المنتهى في المعراج؟ | 113
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : هل يحل للحائض دخول المسجد ، وما الدليل ؟ | 114
اللجنة الدائمة | الإجابة | ما هو قولكم فى جماعة التبليغ | 115
اللجنة الدائمة | الإجابة | س: هل في التفقه ودراسة الفقه الإسلامي ، وهل الأحسن الدراسة على مذهب من المذاهب المعروفة ، أم غير ذلك ؟ وهذا ليس لقصد التمذهب طبعاً، هذا مع التفصيل بارك الله فيكم. | 116
اللجنة الدائمة | الإجابة | س: هل حقيقة أن العلم لا يؤخذ إلا من أفواه العلماء، مشافهة في مجالس الدرس، أم أنه يؤخذ أيضاً من مظانه الأخرى : (الكتب والأشرطة السمعية) ، دون التلقي المباشر من المشايخ والعلماء - يعني بطريقة عصامية ؟ | 117
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة : ما حكم العمل لدى مؤسسة أو شركة تتعامل مع البنك إيداعاً وسحباً وتأخذ منه قروضاً بالفائدة ؟ | 118
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة من سائل يقول : إنه رجل متدين ، وحصل على وظيفة في مصنع للكيك، وطلبوا مني أن أحلق لحيتي وإلا سوف أحرم من العمل في المصنع ، ولدى ظروف صعبة تضطرني للعمل، فهل يجوز لي حلق لحيتي لأجل العمل في هذا المصنع ؟ | 119
اللجنة الدائمة | الإجابة | وردت إلى الرئاسة العامة لإدارات البحوث العلمية والإفتاء السؤال التالي: س: أنا متزوج وزوجتي في لبنان وأنا أعمل في البرازيل من أجل المعيشة وتعليم أولادي ولكني اقترفت هنا جريمة الزنا وقد ندمت وتبت إلى الله فهل يكفي ذلك أو لابد معه من إقامة الحد؟ أفتوني رحمكم الله. | 120
السابق 1 2 3 4 5 6 7 8 9 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: هل يجوز العمل في مؤسسة ربوية كسائق أو حارس ؟ | 106
اللجنة الدائمة | الإجابة | س: هل يوجد نص في الكتاب والسنة يحرم استعمال بعض العقاقير مثل حبوب منع الحمل؟ وما هي نظرتكم في تحديد النسل ؟ وما العواقب التي تترتب على ذلك؟ إنا إذا نظرنا إلى العالم نجد أن الانفجار السكاني يزيد بنسبة تفوق الاقتصاد الغذائي ، فهل نقول أن الإجماع من العلماء والأطباء قائم كما كان في عهد الصحابة إن كان يصح فرجائي توضيح ذلك؟ | 107
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل سماحة الشيخ ابن باز : ما حكم تحديد النسل؟ | 108
صالح الفوزان | الإجابة | قال فضيلة الشيخ صالح الفوزان : عن حكم الإجهاض: | 109
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز السؤال التالي: يوجد لدينا عادة سيئة وهي اختلاط الرجال بالنساء والسبب أننا نعمل معهن في كثير من الأعمال وننظر إليهن وهن يؤدين أعمالهن كاشفات الوجوه ونقول إن نياتنا سليمة والشخص فينا ينظر إلى زوجة شقيقه فيعتبرها في مكانة شقيقته في المحرم ، ونساء جيرانه يعدهن في مكانة محارمه اللاتي يحرم الزواج منهن فالرجل فينا يسكن مع شقيقه وابن عمه والذي من جماعته ويأكلون ويشربون معاً الرجال والنساء فما هو الحكم. | 110
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ ابن عثيمين السؤال التالي : وسائل النقل في بلدنا جماعية ومختلطة وأحياناً يحدث ملامسة لبعض النساء دون قصد أو رغبة في ذلك ولكن نتيجة الزحام فهل نأثم على ذلك ؟ وما العمل ونحن لا نملك إلا هذه الوسيلة ولا غنى لنا عنها ؟ | 111
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح بن عثيمين : هل يجوز العمل للفتاة في مكان مختلط مع الرجال علماً بأنه يوجد غيرها من الفتيات في نفس المكان ؟ | 112
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ عبد الله بن جبرين : أعمل في مستشفى وطبيعة عملي تقتضي الاختلاط الدائم مع النساء والتحدث معهن ، فما حكم ذلك ؟ وما حكم مصافحة المرأة الأجنبية خصوصاً في رمضان ؟ | 113
اللجنة الدائمة | الإجابة | س: أدرس في ثانوية مختلطة ، ليس بها تحصيل علمي نافع ، زد على ذلك كل الثانويات على هذا الشكل ، فهل يجوز إكمال الدراسة في هذه الظروف ؟ وهل يجب التوقف عن الدراسة ؟ وما حكم الدراسة بالنسبة للفتيات في هذا الوقت؟ | 114
اللجنة الدائمة | الإجابة | س: إنني طالب في مدرسة ثانوية في الصف الثاني ، وفي بداية السنة الدراسية بإذن الله ، سأكون في الصف الثالث ، ولكن المدرسة مختلطة ، فيها البنين والبنات في نفس الفصل ، فما يكون موقفي ؟ مع العلم أنني أرفض ذلك بقلبي ، ودعاني ذلك إلى التفكير في الخروج من الدراسة ، وقد علم بذلك والداي ، فأصابهما ألم شديد ، خاصة والدي ، فهو ذو نظر ضعيف ، وقال لي إنني سوف أتسبب في ذهاب بصره ، أرجو التكرم بالرد على هذه الرسالة وبيان الحل في ذلك. | 115
اللجنة الدائمة | الإجابة | س: أنا طالب جامعي، أدرس الهندسة الكهربائية في جامعة مختلطة ، وأنا أعلم - وهذا مما لا شك فيه - أن الاختلاط في ديننا الإسلامي محرم ، وبالتالي حرم التعلم في مثل هذه الجامعات ، ولكن إذا تركت الدراسة فيها من قبل من هم على درجة من الالتزام والخلق والدين ، فإنها سوف تترك للنصارى عباد الصليب وللمتمسلمين الذين ليس لهم من الإسلام إلا الاسم ، وبالتالي فإننا سوف نفقد الطبيب المسلم الذي يعتمد عليه - بعد الله - والمهندس والمدرس والممرض ، المسلمين ، وهذا يعني أننا سوف نفقد طاقماً كبيراً من المجتمع المسلم ، وسوف نعتمد على من هم ليسوا ثقة للاعتماد عليهم من الفسقة وعباد الصليب ، . فهل إذا ما حاولنا قدر الإمكان الابتعاد عن الاختلاط ، وحاولنا قدر الامكان غض البصر والالتزام بأمور ديننا الحنيف يجوز لنا أن ندرس في مثل هذه الجامعات ؟ | 116
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز : ما حكم مصافحة المرأة الأجنبية إذا كانت عجوزاً ، وما الحكم إذا كانت تضع على يدها حاجزاً من ثوب وغيره ؟ | 117
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة الدائمة للإفتاء بالمملكة العربية السعودية : ما حكم مصافحة الطالب لزميلته في الدراسة وماذا يفعل لو مدت يدها للسلام عليه ؟ | 118
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبدالعزيز بن باز: هل يجوز الاختلاء بزوجة العم والخال والأخ وغيرهم من الأقارب؟ وهل يجوز الذهاب بهن إلى السوق وغيره ؟ | 119
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: هل يجوز لأخي الزوج أن يذهب بزوجة أخيه للدكتور إذا كان أخوه غير موجود أو اعتذر وهو موجود والمستشفى داخل البلد؟ | 120
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:توفيت والدتي وتركت ثلاثة أولاد وبنت واحدة وقد قام جدي بتوزيع التركة على أولاده - أخوالي - ولم يعطنا شيئًا ، وقال ليس لكم حق في التركة لأن والدتكم توفيت قبلي ؟ . | 121
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: عندي مبلغ من المال استثمره بطريق مشروع ألا وهو طريق المضاربة ، فكيف أخرج زكاة المال وهل هذا الاستثمار مشروع كما سمعت ؟ | 122
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل سرق ثم تاب ولم يتمكن من رد الشيء المسروق لاستعمالة .. وإذا توفرت القيمة المالية لم يتمكن من ردها إلى صاحبها لانتقال السارق والمسروق من محل الإقامة الذي كانا يقيمان فيه فما الحكم ؟ | 123
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أكل اللحوم المستوردة من بلاد الكفر ؟ | 124
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعلم في حضانة لتعليم الصغار ، وغالبًا ما يؤذن لصلاة الظهر في موعد دخول حصة تعليم القرآن ، فأؤخر الصلاة حتى أنتهي من الحصة ، فما الحكم فيمن يؤخر الصلاة حتى ينتهي من العمل الذي يقوم به ؟ وإذا كان العمل غير ممكن تركه وقت الصلاة ، أو هناك بعض الصعوبة في تركه فإلى متى يجوز تأخير الصلاة ؟ وهل هذا السبب يكون حجة لنا عند الله في تأخير الصلاة عن وقتها بهذا العذر ؟ | 125
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يسقط ذنب الزنا وعقاب الرحمن إذا تزوج الزاني من الزانية ؟ | 126
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نسمع كثيرًا من بعض أهل الفضل هذا الدعاء (اللهم اجعلنا - اجمع بيننا - في مستقر رحمتك ) فما المقصود بمستقر رحمة الله تعالى لأننا سمعنا البعض ينهى عن مثل هذا الدعاء ، ويزعم أن مستقر الرحمة هو رب العالمين سبحانه وتعالى ؟ | 127
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم زكاة التين ؟ | 128
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صحة الحديث ( من أخلص لله أربعين يومًا ظهرت ينابيع الحكمة من قلبه على لسانه ) . ؟ | 129
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قصر الصلاة ؟ | 130
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رؤية الرسول صلى الله عليه وسلم في النوم ؟ وماذا يفعل حتى يراه ؟ | 131
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن فتوى ربيع الأول أنه لا زكاة في الخضروات والفاكهة ، مع أن الآية الكريمة : ( كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَءَاتُوا حَقَّهُ يَوْمَ حَصَادِهِ ) [ الأنعام : 141] ، وحديث فيما سقت السماء العشر ؟ | 132
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مسجد قديم يعاد بناؤه تبين أنه مبني على مقابر تم نبشها واستخرجت العظام ، ونقلت إلى المقابر ؟ | 133
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن الأسود العنسي ؟ | 134
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجواز الاحتفال بمولد النبي صلى الله عليه وسلم وهل صام يوم الاثنين ، فلما سأله الصحابة قال : ( ذلك يوم ذكرى مولدي ؟ | 135
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : ما هي في نظركم الكتب الصالحة التي يمكن الاعتماد عليها في أمور ديننا ، والتي تبدو في متناول اليد ؟ جزاكم الله خيراً . | 121
اللجنة الدائمة | الإجابة |  | 122
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : لقد كنت أشتغل في ما مضى من سنوات عمري في المجلات والجرائد العارية للنساء الأجانب والأفلام المخلة بالآداب، وكنت أبيعها لأصدقاء السوء، فبعد أن علمت بحرمتها وهداني ربي إلى الطريق المستقيم وأردت أن أتخلص من ذنوبي، ولقد ربحت من هذه التجارة السيئة مبلغاً من المال يقارب ثلاثة آلاف من الجنيهات ، وأرجو من سيادتكم أن تفيدونا أفادكم الله عن حكم مثل هذه التجارة الفاسدة . | 123
اللجنة الدائمة | الإجابة | س: وسئلت اللجنة أيضاً : أسأل سماحتكم عن فتوى شاعت بين الناس عن أحد العلماء ، بأن الشخص إذا كسب مالاً من صنع الخمر أو بيعه أو بيع المخدرات ، وتاب إلى الله سبحانه وتعالى فإن هذا المال المكتسب عن طريق صنع الخمر أو بيعه أو بيع المخدرات وترويجها فإنه حلال ، وحيث إن كثيراً من طلبة العلم يتساءل عن هذا فأحببنا أن نستفتي سماحتكم في هذا. | 124
اللجنة الدائمة | الإجابة | س: وسئلت أيضاً : إذا كان رجل يتعامل بالربا ، وأراد التوبة ، فأين يذهب بالمال الناتج من الربا، هل يتصدق به؟(إن الله طيب لا يقبل إلا طيباً) ما مدى تأثير هذا القول على مال الربا. | 125
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة : رجل عنده فوائد ربوية كبيرة - طهرنا الله وأعاذنا والمسلمين منها - فهل له أن يضعها في المشاريع الخيرية كبناء الكليات الشرعية ومدارس تحفيظ القرآن الكريم خاصة ، وباقي المشاريع الخيرية عامة ؟ وهل بناء المساجد بها محرم أم مكروه أم خلاف الأولى ؟ أفيدونا زادكم الله علماً وبصيرة . | 126
اللجنة الدائمة | الإجابة | سئلت اللجنة الدائمة للبحوث العلمية والإفتاء الأسئلة التالية : س: ما هي الطريقة المثلى لتعلم العلوم الشرعية ؛ هل هي القراءة فقط ، أم كتابة كل ما يقرؤه الإنسان، أم حفظ كل ما يقرءه ، أم هو حسب أحوال الشخص واتساع ذهنه ؟ | 127
السابق 1 2 3 4 5 6 7 8 9
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ عبدالله بن جبرين : هناك تساهل من بعض الناس في الكلام مع المرأة الأجنبية، فمثلاً إذا جاء رجل إلى بيت صديقه ولم يجده تقوم الزوجة بالتكلم مع هذا الرجل القادم (صديق زوجها) وتفتح المجلس وتضع القهوة والشاي له ، فهل هذا يجوز؟ علماً أنه لا يوجد في البيت سوى هذه الزوجة ؟ | 121
اللجنة الدائمة | الإجابة | س: كثير من الفتيات يقمن بمراسلة الشباب ، ويكتبن من خلال السطور في رسائلهن كلاماً كثيراً أنزه قلمي ومسامعكم عن ذكره ، وهذا الأمر يكاد أن يكون ظاهرة تفشت في هذا المجتمع ، لذا نأمل ونرجو ونكرر رجائي الحار أن تتفضلوا علينا بكتابة رسالة تحمل بين سطورها ما يعالج هذا الأمر، مدعماً بالأدلة والبراهين . حيث إنني ناقشت الكثير منهن في خطورة هذا الأمر ، ولكن لقصر باعي وعدم سعة اطلاعي فشلت في إقناعهن رغم محاولاتي المتكررة. | 122
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم الشرع في المراسلة بين الشباب والشابات علماً بان هذه المراسلة خالية من الفسق والعشق والغرام ، وأنا دائما أكتب في أول الرسالة قول الله تعالى : (وجعلناكم شعوباً وقبائل لتعارفوا)[الحجرات : 13]. | 123
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ بن جبرين : إذا كان الرجل يقوم بعمل المراسلة مع المرأة الأجنبية وأصبحا متحابين هل يعتبر حراماً هذا العمل؟ | 124
عبد الله بن جبرين | الإجابة |  | 125
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الشرع في مجئ الخادمة بدون محرم وهل المحظور مجيئها من بلدها بدون محرم أم وجودها بالبيت الذي تخدم فيه وحدها وليس معها محرم؟ | 126
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : تضطر المرأة أحيانا للسفر وحدها في الطائرة كأن يرسلها زوجها لزيارة أهلها حيث لا يستطيع الذهاب معها .. فما حكم الشرع في ذلك؟ | 127
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين: عن العلاقات العاطفية قبل الزواج. | 128
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ بن عثيمين أيضاً السؤال التالي: س: خطبت امرأة وحفظتها عشرين جزءاً من القرآن والحمد لله في أثناء فترة الخطوبة، وأجلس معها في وجود محرم وهي ملتزمة بالحجاب الشرعي والحمد لله ولا تخرج جلستنا عن حديث ديني أو قراءة قرآن ، ووقت الجلسة قصير فهل في هذا خطأ شرعي؟ | 129
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين : هل يجوز لأختي أن تحتجب عن ابن عمها الذي قد يكون في المستقبل زوجاً لها وهي الآن ليست زوجة له ، ولكننا نريد أن نزوجها إياه على سنة الله ورسوله. | 130
صالح الفوزان | الإجابة | س: سئل فضيلة الشيخ صالح الفوزان: هل يجوز الصلاة بالبنطلون بالنسبة للمرأة وبالنسبة للرجل، وأيضا إذا لبست المرأة ثوباً خفيفاً ليس مبيناً لعورتها ؛ فما حكم الشرع في ذلك. | 131
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل سماحة الشيخ عبد العزيز بن باز : ما حكم لبس الذهب المحلق ؟ | 132
اللجنة الدائمة | الإجابة | س : سئلت اللجنة الدائمة للإفتاء : هل يجوز للمرأة أن ترتدي بنطلوناً كالرجال؟ | 133
محمد بن صالح العثيمين | الإجابة | س: وسئل فضيلة الشيخ ابن عثيمين : تعلمون الهجوم الشرس من قبل أعداء الإسلام على المسلمين عموماً وعلى المسلمات خصوصاً ، ومن وسائلهم في إفساد نساء المسلمين إغراق الأسواق النسائية بمختلف الأزياء والألبسة التي تأتي للمجتمع الإسلامي من الغرب يطلقون عليها (الموضة) ونحو ذلك وللأسف الشديد انساق كثير من النساء وراء هذه الأشياء بشكل عجيب وقد انتشر في الآونة الأخيرة بين النساء ما يعرف (بالبنطلون) الذي امتلأت به الأسواق بشكل مختلف الأشكال والألوان المغرية ولبسته الصغيرة والكبيرة بل اللواتي ينتسبن للدين والإلتزام به. والسؤال : نرجو من فضيلتكم أن تعطونا رأيكم في هذا (البنطلون) خصوصاً أنه قد كثر السؤال فيه جزاكم الله خيراً. | 134
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ ابن عثيمين : هل يجب على المرأة لبس الجوارب والقفازين عند الخروج من البيت أم ذلك من السنة فقط؟ | 135
السابق 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 التالى
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: أرجو التكرم ببيان علامات الساعة وأشراطها وكيفية الوقاية والحذر منها ، وماذا يعمل من صادفته مثل هذه الفتن ؟ جزاكم الله خير الجزاء . | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل : ياسر شمس الدين أبو عشرة - سوهاج : عن التعارض الظاهر بين الآيات التى تدل على عدم سؤال المشركين يوم القيامة كقوله تعالى : " وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ " القصص . والآيات التى تدل على خلاف ذلك ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل محمود أحمد على من حى السادات بأسيوط عن أول ما خلقة الله ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: من المهدي وما هي أشراط الساعة؟ | 1
اللجنة الدائمة | الإجابة | س: أرجو أن تفتوني عن صحة وجود المهدي الذي يقال عنه في الأرض وهل وردت أحاديث نبوية صحيحة عنه ؟ أثابكم الله. | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: والله العظيم لأطلقها - يعني زوجته - وبعد فترة قال لأبيه : ( ‏سوف أطلقها ) ، وفي مرة ثالثة قال لزوجة أخيه : ( سوف أذهب للمأذون ‏وأخلصها ) ، فما الحكم ؟ ‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل فى رسم لوحات بسيطة على الزجاج وأبيعها ، فهل هذا حرام؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أرجو إرشادي لمجموعة من الكتب التي أستطيع معها تعليم بناتي التاريخ الإسلامي الصحيح وخاصة تاريخ الصحابيات الفاضلات رضي الله عنهن . | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سائل يقول أنه يعمل في مجال الدعوة ، ولديه كتب قليلة ، يستخدم منها في الخطب : ( مكاشفة القلوب ) ، وكتاب ( درة الناصحين في الوعظ والإرشاد ) ، ثم يقول : ولست مقتنعًا ببعض ما جاء فيها ، ويسأل عن صحة هذه الكتب ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين : هل العين تصيب الإنسان ؟ وكيف تعالج ؟ وهل التحرز منها ينافي التوكل؟ | 1
اللجنة الدائمة | الإجابة | س: من الناس من تلبس بهم الجن فيقال عليه أسياد أو عليه شيخ ويكون من الجان وقد يكون كافراً أو نصراني فيأمر المتلبس بأشياء مخالفة للشرع مثل عدم الصلاة أو الذهاب للكنيسة أو بعمل أشياء لا يطيقها وإن لم يفعل فإنهم يعذبوه. ما هي الطريقة الشرعية للتخلص من هؤلاء؟ | 2
اللجنة الدائمة | الإجابة | س: بعض العلماء يكتبون آيات من القرآن على لوح أسود ويغسلون الكتابة بالماء ويشرب وذلك رجاء استفادة علم أو كسب مال أو صحة وعافية ونحو ذلك، وأيضا يكتبون على القرطاس ويعلقونه في عنقهم للحفظ فهل هذا حلال للمسلم أم حرام؟ | 3
عبد العزيز بن عبد الله بن باز | الإجابة | س: سمعت من أحد العلماء قوله : إن من يظن أنه عُمل له سحر عليه أن يأخذ سبع ورقات من السدر ثم يضعها في إناء به ماء ويقرأ عليها المعوذتين وآية الكرسي وسورة (قُلْ يَاأَيُّهَا الْكَافِرُونَ) وقوله تعالى : (وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ) وسورة الفاتحة ، فما صحة هذا؟ وماذا يفعل من يظن أنه قد سُحر ؟ أفيدونا أفادكم الله. | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف تعذب الشياطين فى النار وهى مخلوقة منها؟ | 5
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين: عن حكم مخالطة المسلمين لغيرهم في أعيادهم؟ | 1
اللجنة الدائمة | الإجابة | س: ما حكم الإسلام في تهنئة النصارى في أعيادهم لأنه عندي خالي جاره نصراني يهنئه في الأفراح وفي الأعياد وهو أيضا يهنئ خالي في فرح أو عيد وكل مناسبة ، هل هذا جائز تهنئة المسلم للنصراني والنصراني للمسلم في أعيادهم وأفراحهم ؟ أفتوني جزاكم الله خيراً. | 2
اللجنة الدائمة | الإجابة | س: يوجد لدينا بعض إخواننا المسلمين أقاموا لأنفسهم ولأولادهم أعياد ميلاد فما هو رأي الإسلام في هذه الأعياد ؟ | 3
اللجنة الدائمة | الإجابة | س: الاحتفالات بالأعياد الدينية: مولد النبي صلى الله عليه وسلم - النصف من شعبان - إلخ حسب المناسبات هل ذلك جائز؟ | 4
عبد العزيز بن عبد الله بن باز | الإجابة | س: بعض المسلمين يشاركون النصارى في أعيادهم فما توجيهكم ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل أحمد محمد فهمى - بلبيس . ويسأل مصطفى سيد محمود أحمد جاد - أسيوط - منفلوط . من هو المهدى ؟ | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ ابن عثيمين عن حكم التسبيح بالسبحة ؟ | 1
اللجنة الدائمة | الإجابة | س: حكم قراءة القرآن في المسجد جماعة؟ | 2
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم التسبيح بالمسبحة ؟ وإذا كان حكمها النفي فهل من أجل التسبيح بها على أساس عد مقدار التسبيح؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي السبعة عهود السليمانية ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التفقير أو التمايل في الذكر؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:أنا عامل بوزارة الأوقاف عملى هو فتح ميكروفون المسجد على الإذاعة قبل الصلوات هل هذا حرام أم بدعة ، وماذا أعمل وأنا مأمور بذلك ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الجهر بالصلاة على النبى صلى الله عليه وسلم عقب الأذان ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الجهر بالصلاة على النبى صلى الله عليه وسلم عقب الأذان ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رفع اليدين بالدعاء أثناء جلسة الخطيب للاستراحة يوم الجمعة ؟‏ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل أطيع والدي الذي لا يصلى الفجر ، ويقيم حلقة الذكر والبدع ؟‏ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :الأذان الشرعي ، وعن البدع الواقعة فيه ؟‏ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل القارئ عطية رشاد عطية عن ليلة النصف من شعبان | 12
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تعتبر زوجة العم وزوجة الخال من المحارم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
الازهر الشريف | الإجابة | لي مبلغ من النقود أودعته في بنك بدون فائدة لأني أعتقد أن الفائدة حرام مهما كانت قليلة ، وأعلم أن الله تعالى يمحق الربا .وقد مَنَّ الله علي بحب التصدق على الفقراء والمساكين . وقد أشار علي بعض الناس بأني آخذ الفائدة من البنك ، وأتصدق بها كلها على الفقراء ولا حرمة في ذلك . فأرجو التكرم بإفتائي عما إذا كان أخذ الفائدة من البنك لمحض التصدق بها فيه إثم وحرام أم لا . وهل وضعها في جيبي أو في بيتي إلى أن يتم توزيعها على الفقراء فيه إثم وحرمة أم لا ؟ أرجو الإفادة . | 1
الازهر الشريف | الإجابة | س: هل التصدق بالفوائد المحرمة غير جائز .. ويأثم صاحبها ؟. | 2
صالح الفوزان | الإجابة | س: ورثت عن أبي مبلغًا ، وكان هذا المال في البنك إلى أن بلغت ، وعندما أخذته كان هذا المال قد تضاعف بالربا الكثير وعلمت أن هذا المال الربوي لا يجوز أخذه ، ولكن زوجي عليه ديون ، فهل يجوز لي إعطاؤه من هذا المال ؟ وهل يجوز أن يقوم هو بسداده بعد ذلك إذا تيسر الأمر ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ا ماذا عن أرباح البنوك مقارنًا إياها بسعر الذهب ، وبيَّن أن المودع يخسر في مقابل من اشترى ذهبًا بدلاً من إيداع في البنك ، ويشير بذلك إلى إباحة أرباح البنوك الربوية ، وهو إن نفى الربا كما زعم عن المودع فقد أثبته بذلك للبنك ؛ لأنه أخذ 100 جم ؛ فبخس صاحبها وردها له 84 جم ، كما وضح في ورقته ، وقد نقل الحكم عن مجمع البحوث الإسلامية في قوله : ( النقد الورقي جنس نقد مستقل له أحكام الذهب والفضة في الربا والزكاة وغيرها من الأحكام | 4
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قصر الصلاة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | حكم الإسلام في بيع السلعة بالتقسيط علمًا بأن المشتري يعلم أن ثمن السلعة مرتفع عن الثمن الأصلي ( الفوري) . أفتونا جزاكم الله خير الجزاء | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي مشروعية صك التكافل الخاص بنقابة التجاريين ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اكل اللحوم المستوردة ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التأمينات الاجتماعية ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التأمين على العاملين بالحكومة ، والقطاع العام والخاص ، وهل يستوي مع التأمين على الحياة أو ضد الكوارث الذي تقوم به بعض شركات التأمين التجاري ؟ توجد بعض الجهات التي لديها عمال ترفض التأمين على هؤلاء العاملين بحجة أن هذا التأمين غير جائز شرعًا ؟ | 4
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: التعارض الظاهر بين الآية الكريمة : " وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ " [ البقرة : 284 ] وبين الحديث الصحيح : " إن الله تجاوز لى عن أمتى ما حدثت به أنفسها ما لم تكلم أو تعمل ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن قول الله تعالى : " وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ " الآية ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني الأمانة في قول الله تعالي " إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا " الأحزاب 72 ومعني النعمة في قوله تعالي " وان تعدوا نعمة الله لا تحصوها | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قول الله تعالى " إِنَّ الَّذِينَ ءَامَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ ءَامَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ " ؟. " | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كلم الله تبارك وتعالى عبد الله بن حرام - والد جابر - بدون حجاب وكيف نوفق بين ذلك وبين قول الله تعالى " وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ " الآية ؟ ولماذا اهتز العرش لموت معاذ بن جبل ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قوله تعالى : { وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفًا } [ النساء : 8 ] ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى قول الله تعالى : " إِنَّمَا الْمُشْرِكُونَ نَجَسٌ" ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التوفيق بين قوله - تعالى - في سورة الملك . ( ءَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ(16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ )[الملك : 16 : 17] . وقوله - تعالى - في سورة الأنعام : ( وَهُوَ اللَّهُ فِي السَّمَوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُون ) [الأنعام :3] . | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : بعض الآيات تبين أن عاقبة بعض المسلمين الخلود في النار ، مثل قول الله تعالى : ( وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ ) فهل يكون الخلود لبعض المسلمين مثل الكافرين ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : كيف يجمع بين قول الله تعالى : ( وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ ) وقول النبي صلي الله عليه وسلم (آت باب الجنة فأستفتح ) وبين قول الله تعالى : ( جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ ) . كيف سيتفتح لهم وهي في الأصل مفتحة الأبواب ؟ . | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | لماذا أقسم الله بالتين والزيتون ، هل لأنه أعظم الفواكه ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قوله تعالى : ( إِنَّ الَّذِينَ ءَامَنُوا ثُمَّ كَفَرُوا ثُمَّ ءَامَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا ) [النساء : 137] ، وقوله تعالى : ( إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا ) ( النساء : 168] , والتوفيق بينها وبين قوله تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) [ الأنفال : 38] ؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل الأخ محمد متولى القاضى - برج البرلس - كفر الشيخ عن تفسير الآية الكريمة : " وَلَهُ مَا فِي السَّمَوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ " ( النحل 52 ) . | 13
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مال أخذه من أخ له وتاجر فيه دون شرط وربح في هذه التجارة ويسأل كيف يرد المال ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | عن رأي الشرع في المعاملات المالية الخاصة بشراء المنازل والشقق السكنية ، وتتلخص هذه المعاملات المالية في الآتي : هذه المعاملات المسئول عنها تتضمن عقودًا ثلاثة هي : 1 - عقد البيع بين البائع والمشتري ، وفيه يتعين المبيع وهو المنزل والثمن المدفوع ، ويتم توقيع عقدًا ابتدائيًا ، مع دفع 5 % من قيمة الشراء كتأمين لبيان جدية العقد وإثبات حسن النية . 2 - عقد قرض يتم بين المشتري وبين البنك الذي يمول العملية وهو قرض بفائدة محدودة سلفًا ، وهي فائدة كبيرة يتضاعف معها المبلغ ثلاث مرات في خلال ثلاثين سنة . 3 - عقد رهن بمقتضاه يحتفظ البنك بحجة المنزل ليضمن سداد الدين ، فإن تعثر السداد فرض على المدين غرامة 1 ، 2 % ، فإن عجز المدين عن السداد ، يقوم البنك ببيع المنزل واستيفاء حقه - دينه - من الثمن ، وما زاد يرده للمالك ، فإن لم يف الثمن بسداد كل الدين لا يلتزم المالك بدفع الفرق | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يسافر للعمرة في رمضان بنية أن يبقى للحج متواريًا ؛ لأنه يخالف النظام ‏المعمول به ، فهل هذا الحج صحيح ؟ وهل يتساوى في ثوابه مع من يدفع ‏التكاليف العالية لأداء فريضة الحج في وقتها ؟‏ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجب على الحاج أن يذهب لكل من له مظلمة ويطلب منه أن يسامحه ، وهل يشرع الطبل ‏والزمر لذلك ؟‏ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل ورد في السنة خروج الحاج من منزله للسفر إلى الحج بظهره ، كما هو شائع ‏اليوم ؟‏ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: مال هو مكافأة نهاية خدمته ، هل يؤدي به الحج هو وزوجته ، أم يدخر ذلك ‏لنفقات تعليم الأولاد وتجهيز بنته الصغيرة عند الزواج ؟‏ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل حامد عبد الحميد دقاش من السلمانى السؤال التالى : ذهبت امرأة لتأدية فريضة الحج وفى أثناء تأديتها جاءها الحيض فماذا تفعل ؟ | 5
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يشرع رفع اليدين في تكبيرات العيدين والجنازة ؟ ‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ح م : عن صلاة الكسوف والخسوف ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وردت إلينا أسئلة كثيرة حول الجماعات الإسلامية التى تعمل على الساحة ، وحكم الانتماء إليها والعمل من خلالها وهل هى الفرق التى عناها النبى صلى الله عليه وسلم بقوله " وتفترق أمتى على ثلاث وسبعين فرقة كلها فى النار إلا واحدة هى الجماعة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: هل يعطى اليتامى من أموال الزكاة المفروضة؟ | 1
اللجنة الدائمة | الإجابة | س: سماحة الشيخ إنني موظف بإمارة بالقرن وراتبي أربعة آلاف وخمسمائة ريال 4500، والدين الذي أنا متحمل به بشأن عمارة عمرتها لعائلتي ثلاثمائة وثمانون ألف ريال (380000) ويوجد لي زوجتان واحدة وعيالها ثلاثة عشر شخصاً وواحدة وعيالها اثنا عشر شخصاً وحملاتهم معروفة، سماحة الشيخ إنه يوجد بمنطقة بيشة أصدقاء ومن أهل الخير ويوجد لديهم نخل كثير وزكاته كثيرة عند قطع التمر منه وعند قطع التمر يعطوني ماتجود به نفوسهم من الزكاة غير أن فيه ناساً يأمرونهم أنهم يسلمونها لنائب القبيلة وهو أحق بها؛ إما أكلها أو سلمها للدولة. سماحة الشيخ أرجو إجابتي هل يحق أن يعطونني من الزكاة أم لا حفظكم الله؟ | 2
اللجنة الدائمة | الإجابة | س: لي ابنة أخ أصابها مرض شلل الأطفال وهي صغيرة فأصبحت عاجزة تماما في رجلها اليمنى، وتعلمت صنعة الخياطة تمارسها في بيت والدها وتدر عليها راتباً لابأس به تعيش منه لو ساعدتها صحتها في ذلك، ووالدها حي يرزق ذو دخل وسط ولها إخوة شباب كل يهتم بنفسه، هذه الفتاة لم تتزوج (ومن يقدم على الزواج من فتاة مشلولة) فهل يجوز لي أن أعطيها زكاة مالي شراء قطعة ذهب أو قطعة أرض أو..) لتكون لها عونا على فتنة الدنيا ومشكلاتها؟ جزاكم الله خيراً. | 3
اللجنة الدائمة | الإجابة | س: هل يجوز لمن احترق بيته أن يأخذ من مال الزكاة؟ | 4
اللجنة الدائمة | الإجابة | س: أعرض لسماحتكم أنه حينما يقوم البعض بتوزيع الزكاة يحضر أناس من البادية ومن اليمن ومن المواطنين يستحيل معرفة أحوالهم ويدَّعون أنهم فقراء، فهل يجوز إعطاءهم من الزكاة حسب ادعائهم بالفقر؟ أرجو إفادتنا بذلك وفقكم الله لما يحبه ويرضاه ودمتم. | 5
اللجنة الدائمة | الإجابة | س: رجل له أرض زراعية وله بقرتان وثوران وجمل وحمار وبعض من المزارعين يغل من أرضه الزراعية ثمانمائة صاع حب ذرة وثمن الصاع ثلاثة أريلة وليس له دخل غير ماذكرنا وكسوته من هذا الدخل هو وأولاده، وإداماته من هذا الدخل حيث إن عندنا كيلو اللحم بعشرين ريالاً وكل طلباته من هذا الدخل الذي لايأتيه في السنة إلا مرة واحدة، ومسكنه أيضاً فيها. هل يدخل في اسم الفقراء والمساكين، وهل يدخل في الضمان الاجتماعي؟ أفيدونا. | 6
اللجنة الدائمة | الإجابة | س: لمن تعطى الزكاة وهل لايجوز إعطاؤها إلا للموحد المصلي أو للمسلمين وكفى، وهل يجوز نقلها من أجل الأقارب؟ | 7
اللجنة الدائمة | الإجابة | : هل يجوز صرف الزكاة على المدين؟ أي إذا كان رجل مستديناً مبلغاً من المال لشراء أرض مثلاً فهل تصرف عليه الزكاة؟ وما مدى استحقاق الزكاة على رجل تدين لشراء ملابس لأبنائه أو سيارة يستعين بها على ضرورات الحياة؟ | 8
اللجنة الدائمة | الإجابة | : إذا أعطاني رجل مبلغاً من المال لتوزيعه على الفقراء ومضى عام كامل ولم يتم توزيع كامل المبلغ فهل هذا حرام؟ وهل من المفروض أن يتم توزيع الزكاة قبل حلول الحول عليها؟ علماً بأن عدم توزيع هذا المال كان بسبب عدم وجود المستحقين لها. | 9
اللجنة الدائمة | الإجابة | س : هل لجابي الزكاة أو الذي يقوم بتوزيعها على مستحقيها أن يأخذ شيئاً من هذه الزكاة إن كان الجواب نعم فما مقدار مايستحقه؟ | 10
اللجنة الدائمة | الإجابة | س:هل الموظف الذي يتقاضى مرتباً شهرياً يستحق الزكاة إذا لم يكن يكفيه مرتبه تماماً؟ | 11
اللجنة الدائمة | الإجابة | س: لمن تصرف الزكاة ونأمل تفسير كل نوع من مستحقيها؟ | 12
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما معنى ( عروض التجارة ) ، وعن رجل أعطى عشرين ألف جنيه لتاجر ليعمل ‏له فيها وله ثلث الربح وللتاجر الثلثين ، فما نصيبه من الزكاة ؟‏ | 13
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سائل يقول إنه كان صائمًا في رمضان ، ونزل منه المذي دون أن يفعل شيئًا ، فهل صيامه صحيح ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل استمنى في نهار رمضان ، هل يجوز له الأكل والشرب ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قول العلامة الألباني في (تمام المنة) : (الاستمناء لا يُفسد الصوم) ، بينما نشرت مجلة التوحيد في عدد رمضان 1417 هـ للشيخ محمد جميل زينو والشيخ محمد صالح بن عثيمين أن الاستمناء يبطل الصوم ، ويطلب بيانًا شافيًا للعمل به ؟ | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من بلغه ثبوت رؤية هلال رمضان في بلد مجاور ، هل يجب عليه الصوم ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س:هل شراء الحبوب وقت وفرتها وانتظار ارتفاع السعر ، هل هو احتكار ؟‏ | 1
صالح الفوزان | الإجابة | س: هل صحيح أن اليهود والنصارى كفار ؟ وأن من لم يكفرهم فهو على خطر عظيم ؟ وما حكم تهنئة النصارى بأعيادهم ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العمل في تجارة ويكون أجري نسبة على المبيعات ؟‏ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز العمل في التجارة ويكون أجري نسبة على المبيعات ؟‏ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل الأخ مجدى الجبالى حدائق القبة عن حكم البيع بالتقسيط . وهل هناك حد للربح شرعاً . | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - تسأل ندية أحمد صالح من كليوباترا بالإسكندرية عن حكم الإسلام فى بيع اللحم ومعه ورق ثقيل يزن 100 جرام فى كيلو اللحم . | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يجامع زوجته في نهار رمضان ؟ وهل عليه كفارة ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يجامع زوجته في نهار رمضان ، وهل عليه كفارة ؟‏ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للرجل أن يقبل زوجته في نهار رمضان ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | تنتشر هذه الأيام في الكويت بطاقات شوت وهي في الأصل أن يحضر الشخص المباراة ويحصل على تذكرة تؤهله لدخول السحب أما الآن والواقع فإن الشباب يشترون البطاقات من دون دخول المباراة ليدخلوا السحب والفوز بالجوائز المغرية السؤال الآن : ماهو حكم الشرع في الحالتين الحالة الأولى : حضور المباراة والحصول على تذكرة والحالة الثانية : عدم حضور المباراة وشراء التذكر وجزاكم الله خير الجزاء | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل أخذ من آخر مبلغًا من المال ، ورهن قطعة أرض عنده ، وهي تدر عائدًا ‏وربحًا ، فهل يجوز للمقرض أن يأخذ نتاج الأرض المرتهنة عنده ؟‏ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إقامة الصلاة في الميكروفون أفضل أم بدونه ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ابتلاني الله بالسهو في الصلاة فماذا أفعل وغالبًا ما أصلي ركعات أكثر وسجود أكثر لأنني أبني على اليقين فما الحكم في ذلك ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز لمن سها خلف الإمام أن يسجد للسهو بمفرده بعد الفراغ من الصلاة ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن إمام سجد سجدة واحدة فى الركعة الأخيرة ، ولم يسجد للسهو ، فهل يجوز للمأموم أن يسجد للسهو ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: صلى رجل الظهر فسلم بعد ثلاث ركعات ، فهل يسجد للسهو أم يأتي بركعة رابعة ؟ وإذا لم يفعل فهل يعيد صلاته ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل شعبان عبد الفتاح السيد / كفر الدوار / البحيرة يقول : كنا نصلي المغرب في جماعة ، وفي الركعة الثانية قرأ الأمام آية سجدة فسجد ، ولم يفطن بعض المأمومين لذلك فركعوا لأن منبر المسجد حال بينهم وبين الإمام ، فلما قام الإمام وأتم قراءته وركع ركعوا معه - أي أنهم ركعوا مرتين في ركعة واحدة خطأ - فهل صلاتهم صحيحة ؟ أم يجب عليهم سجود السهو ؟ أم تلزمهم إعادة الصلاة ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س :عن تلاوة آية السجود أثناء ركوب القطار أو غيره ؟‏ | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حدثت مشادة بين زوجة وزوجها فقالت الزوجة لزوجها : أنت حرام علىّ إلى يوم القيامة . فما حكم الشرع فى ذلك ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:حدث نزاع بينى وبين زوجتى ، فطلبت الزوجة بإصرار أن أقول أنت محرمة علىّ إن كنت فعلتُ هذا الأمر وتحت تأثير الإلحاح قلت لها ذلك ، مع العلم أنى قد فعلت هذا الأمر . فما هو الحكم فى ذلك ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن امرأة تزوج عليها زوجها ، بعد عشرة طويلة ، وبينهما حب وألفة ، وهى تطلب من زوجها أن يطلق زوجته الأخرى أو يفارقها هى علماً بأنها ذات أولاد ؟. | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجتي تصلي أحيانًا ، وتنقطع عن الصلاة أحيانًا أخرى ، وترفض ارتداء الحجاب ، فما هو الواجب عليَّ تجاهها ، علمًا بأن لي منها ثلاثة أبناء ، وإذا عجزت عن إصلاحها ، فهل يحل لي طلاقها - مع أن الطلاق أبغض الحلال - وما هي الحقوق الشرعية المترتبة على الطلاق ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل قال لزوجته في حالة غضب : (إن فعلت كذا فأنت طالق) وكان يقصد التهديد ومنعها من هذا الفعل ، ثم تبين له أن هذا الفعل خير لأهله وأهلها ... فماذا يفعل ؟ هل يمضي الطلاق ويدعها تفعل هذا الأمر ثم يراجعها ، أم يظل يمنعها فيه إلى الأبد ويقع في الحرج ، أم يكفر عن يمينه ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : طلقت امرأتى ثلاث مرات ، قلت فى الأولى : على الطلاق ما أنت قاعدة ، ثم خرجنا سوياً وعدنا سوياً للبيت . وفى الثانية قلت : أنت طالق . وفى الثالثة قلت : أنت طالق وذلك حال الحيض . | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سجود التلاوة في الصلاة هل يكبر لها ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من يذهب لأداء العمرة ، ثم يتخفى في مكة حتى يتمكن من أداء الحج ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يشترط للمسح على الخفين أو الجوربين النية عند لبسهما ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز للحائض قراءة أذكار اليوم والليلة ، أو قراءة كتب تفسير أو حديث ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة تحيض ستة أيام عادة، ثم استعملت اللولب فزادت مدة الحيض عن ستة أيام، فهل تتطهر وتصلي بعد الأيام الستة كما هي عادتها، أم تنتظر حتى ينقطع الدم؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة الحائض أن تتيم إذا عجزت عن الماء ؟ وكيف تتيمم ؟ | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي ألفاظ الطلاق غير الصريحة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمال البورصة من الناحية ‏الإسلامية ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل كانت الطرق الصوفية على عهد النبى صلى الله عليه وسلم والخلفاء الراشدين أم أنها طرق مبتدعة ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: راي الدين في الصوفية ؟ الا جتماع بعد آذان العشاء للصلاة على النبي بطريقة جماعية بصيغة معينة - حفلات الذكر الصوفي .؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | اذا احد دخل البيت ليلا بسوء نية هل قتلة حرام؟ | 1
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين أيضا: ما حكم اللواط في الدين ؟ وهل صحيح أن عرش الرحمن يهتز لذلك؟ أرجو من سماحتكم إجابتي على هذا الموضوع إجابة كاملة ومعززة بالأدلة الوافية والرادعة لي ولغيري وجزاكم الله كل خير. | 2
عبد الله بن جبرين | الإجابة | س: سئل فضيلة الشيخ عبدالله بن جبرين: ما حكم اللواط في الإسلام ؟ وما هي عقوبته؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س/ رجل قتل آخر، ودخل السجن، فقام أخو المقتول بقتل أخي القاتل بغير ذنب، فهل يدخل هذا المقتول النار لقول النبي صلي الله عليه وسلم " فالقاتل والمقتول في النار ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من ينزل منه قطرات بول لا يستطيع التحكم فيها أثناء الصلاة ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ويسأل م م م عن من فعل كبيرة مثل الزنا ويريد التوبة هل يجب عليه أن يسعى ليقام عليه الحد . | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س- يسأل / محمود محمد أبو الدهب من شنتنا عياش بالمحلة الكبرى عن حكم المرتد عن دين الإسلام. | 7
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز صلاة الوتر ثلاث ركعات بتشهد واحد ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا و صديقى فى الرابعة عشر من العمر و نرجوا منكم ان تقدموا لنا نصيحة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: دخلت دورة المياه بدون حذاء - حافى القدمين - هل يصح وضوئى وصلاتى ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س- قلت لزوجتي "علي الطلاق لازم تخرجي من منزلي إلى منزل والدك وتنامي هناك"بسبب نزاع معها ثم خرجت فعلا إلى منزل والدها ولكن الجيران أحضروها في نفس اليوم ولم تنم في في منزل والدها،ونامت في منزلي تلك الليلة،فهل علي يمين؟وما المطلوب مني حتى لا أقع في يميني هذه؟ | 1
اللجنة الدائمة | الإجابة | س: هناك بعض أشخاص ينذر بجزء من المال أو فدية ذبيحة إلى تحصيل الطلب الذي يريده منهم من يطلب الشفاء ومنهم من يطلب حقاً ضائعاً أو غير ذلك وأحد ينذر بها لله وفي حب الله ينذر بها لفلان أو بنت فلان ، أفيدونا عن النذر وماذا يجب جزاكم الله خير الدنيا ونعيم الأخرة. | 2
صالح الفوزان | الإجابة | س: تلاحقني الشكوك في وضوئي نتيجة لخروج الغازات مني بشكل مستديم ، وأضطر لقطع صلاتي وإعادتها ، وأحيانًا لا أقطعها ، فهل تكون صلاتي صحيحة ، وأضطر عند خروج ريح مني أثناء صلاتي أن أكمل صلاتي بغير وضوء تحرجًا من الناس ، وهذا يؤرقني ويسبب لي إحساسًا بالذنب ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من حلف يمينا كاذبا وهو صائم فى رمضان ؟ | 4
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل بلده مصر ، وهو يعمل في السعودية ، فهل يقصر إذا زار ‏مصر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما هى كيفية صلاة الاستخارة ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يشرع تكرار الاستخارة ؟‏ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يصح أن يصلي ركعتين استخارة عن أمرين مختلفين ؟‏ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يصح صلاة ركعتين استخارة عن أمرين مختلفين ؟‏ | 4
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم من استمنى في نهار رمضان ، هل يجوز له الأكل والشرب ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س : هل يجوز الاعتكاف فى غير المساجد الثلاثة ؟ وما الدليل ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للاعتكاف في مسجد بالقاهرة؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم اعتكاف النساء ومبطلاته ، وهل هو فى المنزل أو فى المسجد ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للاعتكاف في مسجد بالقاهرة ؟‏ | 4
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لي أخت تبلغ من العمر ثمانية وثلاثين عامًا ، وتريد السفر لأداء العمرة ، ومعها ‏زوج أمها المتوفاة ، فهل يصلح محرمًا لها ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم (الواقي) هل هو من الأسماء الحسني ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اسم ( الديان ) ، هل من الأسماء الحسنى التي تسمى الله تعالى بها ، وهل ‏هناك أسماء وردت في حديث الترمذي لا يصح إطلاقها على الله تعالى ؟‏ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة ملتزمة على وشك الزفاف ، والدة زوجها تريدها أن ترتدي فستان الزفاف ‏الأبيض ليلة عرسها ، ولكن قال لها بعض الأخوات : إن هذا العمل لا يجوز ؛ ‏لأنه يعتبر لباس شهرة ، وفيه تشبه بغير المسلمين ، فما هو الصواب ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحيانًا أشعر بعد الوضوء ، وأثناء الصلاة بنزول قطرة أو قطرتين من البول ، فماذا ‏أصنع ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | وسئل فضيلته : عن شاب يهوى الرسم فما توجيهكم حفظكم الله تعالى ؟ | 1
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين : هـل الـرسم حـرام ؟ | 2
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : عن حكم اقتناء الصور للذكرى ؟ | 3
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة للبحوث العلمية والافتاء بالمملكة العربية السعودية: ما حكم الصور الموجودة في الجرائد والمجلات الإسلامية التي نشتريها وكذلك حكم الصور التذكارية الغير معلقة في الحائط هل يجوز اقتناءها والاحتفاظ بها . | 4
اللجنة الدائمة | الإجابة | س:ما حكم التصوير بالكاميرا صوراً عائلية وما شابهها من أجل الذكرى والتسلية فقط لاغير؟ | 5
اللجنة الدائمة | الإجابة | س: ما حكم الصور التي آخذها لنفسي ومع أصدقائي ؟ | 6
اللجنة الدائمة | الإجابة | س: حينما قرأت في باب ما جاء في المصورين في كتاب التوحيد وجدت الوعيد الشديد للمصورين لقوله صلى الله عليه وسلم : (أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله) فهل يدخل في هذا المصورون الحاليون (أصحاب الاستديوهات)؟ وما حكم من احتفظ ببعض الصور لشخصه أو لأحد أصدقائه أو اقاربه وذلك للذكرى فقط لا للتبرك بها أو من احتفظ ببعض المجلات المفيدة كمجلة العربي وذلك لما تحويه من العلم والمعرفة والثقافة المفيدة لا من اجل الصور الموجودة بها. | 7
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز: هل يجوز الاحتفاظ بالصور الصغار والصور المصورة لنصف الجسم، أو كامل الجسم للاحتفاظ بها في (ألبوم) فقط، وليس الاحتفاظ بقصد التعليق على جدران المنزل؟ أفيدونا في ذلك. | 8
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم تعليق الصور في المنازل وفي غيرها ؟ | 9
عبد العزيز بن عبد الله بن باز | الإجابة | س: ما حكم التصوير الفوتوغرافي لغير ضرورة كالاحتفاظ به للذكرى ونحو ذلك؟ بارك الله فيكم. | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التقاط الصور التذكارية ؟ | 11
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: كيف نجيب عُباد القبور الذين يحتجون بدفن النبى صلى الله عليه وسلم فى المسجد النبوى ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا يقال عند دفن الميت في القبر وتسوية التراب عليه ؟‏ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
الازهر الشريف | الإجابة | س: ما حكم حج المرأة بدون محرم ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن المرأة إذا حاضت أثناء الطواف ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يمكن للشخص الحى أن يحج عن الميت ويتصدق عنه ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | . أرجو التفضل بالجواب عن المسائل الآتية : 1- رجل عزب عنده مال يكفي للحج أو للزواج : فهل يقدم الحج أو الزواج ؟ 2- رجل عنده مال يكفي للجح فقط دون الزيارة ، ولكن الناس يقولون له : لا ينفع الحج بدون الزيارة ، فهل يؤخر الحج إلى أن يكون معه ما يكفي للزيارة أيضًا وربما لا يتيسر ذلك ، أو يبادر بالحج وإن لم يتيسر له الزيارة ؟ 3- موظف ينقصه قليل من النقود ويمكنه أن يستدين على مرتبه ، ويسهل عليه تسديده بدون مشقة . وهو مشتاق إلى الحج هذا العام ، ولكنه قيل له : إن الاستدانة لا تصلح ؟. | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا جامع الحاج زوجته قبل التحلل من الإحرام فهل عليه كفارة ؟ وما حكم حجه ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن رجل يأخذ أجرًا من أناس يذهب بهم للعمرة في رمضان ويخفيهم حتى يؤدوا ‏الحج ، فما حكم الشرع في ذلك ؟‏ | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم مقاطعته لإخوته لخلافات ‏مادية ، وأنه يقول لأولاده : ( إن إخوتي لا يحضرون جنازتي ) ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعمل مقاولًا وقد أخرت شركة حكومية مستحقاته تسع سنوات حكمت المحكمة بعدها بصرف مستحقاته فهل له أن يرفع دعوى تعويض عن تأخير المال وأتعاب المحاماه وما أنفق في ذلك ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن شركة عملت بها سنوات طويلة ، ثم فصلت فصلاً تعسفيًّا ، فرفع أمري للقضاء ، ‏فقضت لي المحكمة براتب عام ، وتعويض ، فما حكم ذلك ؟‏ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إنه بطلوع الشمس من مغربها يغلق باب التوبة ولا ينفع نفسًا إيمانها ما لم تكن ‏آمنت من قبل ) ، فهل يعني ذلك أن المخلوق يتوقف عن عبادة خالقه من صلاة ‏وصوم وزكاة ونحو ذلك ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : س: نقوم في العمل باستخدام سخانات كهربائية ‏لعمل الشاي ، وسمعت بعض المشايخ يحرمون هذا العمل ؛ لأنه بغير وجه حق ؛ ‏لأنها تستخدم كما تستخدم مصابيح الإنارة ، وأنها لا تكلف الحكومة شيء ، ‏نرجو الإفادة ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع في استثمار الأموال في بنك فيصل الإسلامي ، حيث إنه لا يحدد ‏نسبة معينة للأرباح ، كما تفعل البنوك الربوية الأخرى ، فالرجاء الإجابة حتى ‏تطمئن القلوب ، وجزاكم الله خيرًا ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة الفاتحة ، وأن قراءتها بأربع وأربعين يمينًا ، وهي تلزم قارئها ‏عند توقيع الاتفاق على شيء معين ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س: ماذا عن كتاب ( فقه السنة ) ، وكتاب (قصص الأنبياء) ، وعن صحة حديث : ( الجنة ‏تحت أقدام الأمهات) ؟‏ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:عن قول النبى صلى الله عليه وسلم " المقسطون يوم القيامة على منابر من نور عن يمين الرحمن وكلتا يديه يمين " مسلم . وهل يتعارض مع ما رواه مسلم " يطوى الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ، ثم يقول أنا الملك أين الجبارون أين المتكبرون ، ثم يطوى الأرضين بشماله ثم يقول أنا الملك أين الجبارون أين المتكبرون ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة |  | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن يسبل ثوبه دون خيلاء ، هل يدخل فى نطاق الحديث " ما أسفل الكعبين فهو فى النار ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معنى الحديث " من صام رمضان وأتبعه ستا من شوال فذلك كصيام الدهر " وعن صحته ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدي صحة الحديث الذى يفيد أن النبى صلى الله عليه وسلم صلى على الميت فى قبره .؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عما ورد في باب الفتاوى من ذكر دعاء بعد الوضوء : (( اللهم اجعلني من التوابين واجعلني من المتطهرين )) ، وينقل أن في (( فقه السنة )) نقل قول الترمذي في سنده اضطراب ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم صحة الحديث ( من أخلص لله أربعين يومًا ظهرت ينابيع الحكمة من قلبه على لسانه ) . ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد ‏لها دينها ) ، فمن هو مجدد هذه المائة ؟‏ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث : ( من آذى نصرانيًا أو ذميًّا كنت خصمه يوم القيامة ) ؟‏ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما صحة هذا الحديث من تهاون بالصلاة عاقبه الله بخمس عشرة ‏عقوبة ؟ | 11
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل إذا اضطرني أحد الموظفين لدفع مبلغ من المال لتسهيل قضاء مصلحة تخصني وإلا فيؤخرها عن موعدها؛ هل يجوز ذلك؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تقاضي الرشوة والحج من هذا المال الذي أخذه رشوة ؟‏ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل صلى سنة الفجر بالمنزل وذهب إلى المسجد للصلاة ، فهل يصلي تحية ‏المسجد ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل توافق نظرية دارون آيات القرآن في أن الإنسان كان قردًا منحني الظهر ثم عدله ‏الله ؟‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما بيان الحكم الشرعي في الصلاح مع دولة اليهود المحتلة ، وفي المحالفات مع الدول الاستعمارية والأجنبية المعادية للمسلمين والعرب والمؤيدة لليهود في عدوانهم ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مبادئ الصلح مع اليهود في فلسطين … والمعاهدات مع الدول الاستعمارية المعادية للعرب والمسلمين المؤيدة لليهود في عدوانهم ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي حقيقة المسيح الدجال ، ولماذا اختلف الصحابة في شأنه ؟ ولماذا لم يرد ذكره في القرآن الكريم للتحذير من أمره ؟ وكيف يكون يومه كسنة أو كشهر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: أصلي الفجر وأذهب إلى البيت فأقول أذكار الصباح ، وكذلك بعد صلاة العصر ، وأقول أذكار المساء في البيت ، فما حكم ذلك العمل ؟ وهل هذا صحيح أم خطأ ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ما حكم الدين في قراءة القرآن التي تسمى (المجودة) ؟ وهل هي من أحد القراءات السبع ؟ وما حكم قراءتها في عزاء الميت ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن يري قلبه مملوءا بالنور، ويري نفسه أمام الكعبة ويري نورا عندما يقرأ في كتاب الله تعالي ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س:- كثرت الآراء حول (رابعة العدوية) فهل هي شخصية حقيقية ، وإذا كانت كذلك فهل كل ما يُقال عنها صحيح ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: أنا شاب عمري 22 سنة وأريد الزواج من فتاة قد رضعتُ مع أختها منذ طفولتي ، مع العلم أني قد رضعت معها مرة واحدة فقط ، فهل يجوز لي الزواج منها أم لا ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: خطبت ابنة عمي ، ثم علمت أنها رضعت مع أخي الأصغر من ثدي أمي رضعة واحدة ، فهل يجوز لي الزواج منها ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل خطب فتاة ، وعلم أن أم هذه الفتاة قد أرضعت اثنين من إخوته . فهل يحل له الزواج بهذه الفتاة ؟ | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ماذاعن ضمة القبر للكافر والمؤمن ، وأن ضمة القبر للكافر تختلف فيه أضلاعه ، أما المؤمن فضمة القبر له كضمة الأم لوليدها ، وما هو الصحيح في ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: - في رحلة المعراج هل صح أن جبريل ، عليه السلام ، لما ترك النبي صلى الله عليه وسلم واستوحش من هيبة المكان نزل الله سبحانه وتعالى من كرسيه وقابل الرسول صلى الله عليه وسلم في مكانه ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل طلعت سيد جابر - بنى سويف عن حكم التأمين ، حلال أو حرام وهل فيه بعض الصور الجائزة شرعاً . | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: - ماذا أفعل لو ركع الإمام في الصلاة السرية قبل أن أكمل قراءة الفاتحة ، وإذا كانت الصلاة جهرية ولم يترك الإمام وقتًا لأقرأ الفاتحة ماذا أفعل ؟ | 1
صالح الفوزان | الإجابة | س: رجل يحفظ القرآن الكريم ولا يجيد أحكام التجويد ، ورجل آخر يحفظ جزءًا واحدًا من القرآن بأحكام التجويد بإتقان فمن منهم يتقدم للإمامة ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: 1 هل وقت صلاة الفجر هو المعلن بالنتائج ؟ أم أنه هناك فجر صادق وفجر كاذب ؟ أرجو توضيح هذه المسألة ؛ لأن فيها لبس كبير ؟ س: 2ما مقدار الانتظار بين الأذان والإقامة ؟ وهل هناك سُنة عن رسول الله صلى الله عليه وسلم في تطويل ذلك وخاصة في صلاة الفجر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: أعرف شابًا كان يتعاطى المخدرات وتاب عن ذلك وعُولج ، ولكن تعاطي المخدرات ترك له آثارًا سيئة على عقله ، ودائمًا في حالة اضطراب وقلق وعدم مقدرة على التحدث مع الناس بطريقة طبيعية ، فهل هذا ابتلاء من الله ويحاسبه على تعاطي المخدرات وبأنه كان السبب في تلف عقله ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: استلمت خطاب تعييني من القوى العاملة ، وأنا منتقبة وأعمل بالتربية والتعليم وأنتم تعلمون موقف الدولة من النقاب ، وحاجتي ماسة للعمل في ظل ظروف الحياة الصعبة ، وأنا في أشد الاحتياج إلى العمل وقد رأيت أخوات منتقبات يخلعن النقاب داخل العمل ويلبسونه خارجه وقد قيل : إن في تغطية الوجه خلافًا بين العلماء فهل إذا فعلت مثل ذلك أكون آثمة أم ماذا أفعل ؟ أفتونا جزاكم الله كل خير . | 1
صالح الفوزان | الإجابة | س: هل يجوز لي أن تذهب ابنتي إلى المدرسة وهي في المرحلة الثانوية بدون نقاب ، حيث أنني حاولت الضغط عليها لترتديه خارج المدرسة ، ثم تخلعه أثناء الحصص فرفضت رفضًا تامًا ، بحجة أنها ستكون مدعاة للسخرية والاستهزاء من زميلاتها ومن كل من يراها ، بالإضافة إلى مضايقات المدرسة في ذلك ، وماذا أفعل إن كان عليَّ إثم في ذلك ، هل أمنعها من إكمال دراستها ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - ما قول الشرع فيما أورده الدكتور إسماعيل منصور فى كتابه : تذكير الأصحاب بتحريم النقاب ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجها يلزْمها بلبس النقاب وهي تحس بضيق من لبسه ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الفتاة ترتدي النقاب ثم تكشف وجهها أمام الشرطي لتدخل الجامعة هل هي أفضل أم التي لا ترتديه من أصله ؟ | 5
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: - ما حكم صلاة الجمعة في الشركة التي لا يوجد بها مسجد ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ما حكم العمل بأحاديث الآحاد في العقيدة والأحكام ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ما حكم أكل اللحم والأشياء الحلال قبل أن تنضج ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: من هم العلماء الموثوق بهم في الفتوى في البلاد الإسلامية ؟ وما المقصود بحديث : ( إن الله يبعث على كل رأس مائة سنة من يجدد لهذه الأمة دينها ) ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يقول ورد في الحديث (إن الله خلق آدم بيده ، وكتب التوراة بيده ، وغرس الفردوس بيده) . فهل يعنى هذا أن التوراة مخلوقة ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صحة الأحاديث الآتية : - الحديث الأول : ( إذا توضأ أحدكم بماء مشمس فأصابه البرص فلا يلومن إلا نفسه ) . - الحديث الثاني : ( إذا رأيتم الرجل يأتي الدابة فاقتلوه واقتلوها ) ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث : (من كان له إمام فقراءة الإمام له قراءة) ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حديث عثمان بن حنيف في حديث الأعمى الذي دعا له النبي صلى الله عليه وسلم فرد الله عليه بصره ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن حديث جاء فيه : (سوف يأتي رجال من المشرق يحملون الرايات السود …) ؟ | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: أعمل في بعض المخابز ، ويقوم صاحب المخبز بتهريب بعض أجولة الدقيق أمام عيني ، فهل عليَّ وزر وهل أعمل في هذا المخبز أم لا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: هل يجوز أن أطلب المساعدة ، خاصة وأنا في حاجة ماسة إلى العفة بالزواج ، خاصة وأنا شاب وقد عظم الفساد وكثرت الفتن ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما عن حكم أكل اللحوم المستوردة ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | سئل فضيلة الشيخ ابن عثيمين جزاه الله عن الإسلام والمسلمين خير الجزاء . عن حكم الاحتفال بالمولد النبوي ؟ | 1
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبد العزيز بن باز: هل يحل للمسلمين أن يحتفلوا بالمولد النبوي؟ هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد ؟ واختلفنا فيه : قيل بدعة حسنة ، وقيل بدعة غير حسنة ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل حلمى إمام الوقفى من مجمع الألومنيوم بنجع حمادى عن تنظيم رحلات لزيارة أبى الحسن الشاذلى ، ودعوة الناس لذلك ، وكتابة بعض آيات القرآن فى صدر الدعوة ، واستخدام سيارات الشركة فى ذلك . | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل أنور فرج عامر من قرية جزاية بإمبابة عن حكم الإسلام فى الموالد وحلقات الذكر. | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س - يسأل محمد عبد الونيس من قلابشو مركز بلقاس عن الموالد والطرق . | 5
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أكل اللحوم المستوردة من بلاد الكفر ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أكل اللحوم المستوردة ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عما جاء في كلام بعض أهل العلم أن الجن لا يلبس الإنسان ، ولا يدخل في جسده ، لأنه لو فعل ذلك كان له عليه سلطان ، وقد نفى الله سبحانه أن يكون له على الإنسان سلطان ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذاعن عن تلبس الجن بالإنس ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن توبة الجاني بغير إقامة الحد ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل رأى الرسول صلى الله عليه وسلم ربه بعينيه ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عن صلاة النبي صلى الله عليه وسلم بالأنبياء في بيت المقدس ؟ وهل كانت صلاة إبراهمية ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن البصق في المنديل أثناء الصلاة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن المصلي يصلي والتلفزيون يعمل أمامه ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي منزلة الإمام أبي حنيفة ، وأن بعض الكتب تنتقصه ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما هو الشرك و ما هى أنواعه ؟ وما هو الإيمان وما هو الكفر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الرسول صلى الله عليه وسلم حي في قبره ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماهو النسب الحقيقي للسيد البدوي ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن بعض المقرئين عند نهاية سورة (الضحى) وبداية سورة (الشرح) يقول : (الله أكبر) قبل البسملة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا يرتدين أمهات المؤمنين النقاب أمام الصحابة ، وهن محرمات عليهم تحريمًا أبديًا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل دعاء الخطيب يوم الجمعة بدعة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اعمل في مهنة لحام الذهب وتلميعه حتى يشبه الذهب الجديد ؟ وهل هي حلال حيث أن بعض التجار يأخذه منه ويبيعه بسعر الجديد ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن رجل صلى الفجر والظهر والعصر والمغرب والعشاء ، ثم عرف أنه قد أجنب في نومه ، فماذا يفعل ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماحكم الاستمناء ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نحن نأخذ نقودًا من التاجر على أن يكون له المحصول على الجني بالسعر السائد في ذلك الوقت بدون أي زيادة أو نقص ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم بيع السلم ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا أذن المؤذن للمغرب في رمضان ، فمتى تُفطر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قلت لأم زوجتي: إن ابنتك محرمة عليَّ كأمي وأختي وكررتها عليها عدة مرات ثم تركتها وخرجت فقابلتني لدى الباب زوجة أخي فقلت لها إن زوجتي قد طلقتها وأنا لا أذكر حقا هل كنت أريد الطلاق أم كان الأمر فيه رغبة في الظهور على أم زوجتي وانتصار النفس منها. فهل هذا يعد طلاقًا أم ماذا؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | - في رجل حلف يمين الظهار على زوجته : ( أنت حرام عليَّ كأمي وأختي ) وهو كبير السن ( 80 عامًا ) ، ويريد أن يكفر عن هذا الحلف ، وليس معه أن يطعم 60 مسكينًا ، ولا أن يعتق رقبة ، ولكنه بدأ بالصيام من أول شهر رجب على أن يصوم شهرين متتابعين ، ما حكم الإسلام ؟ أولاً : هل اليمين هذا يعتبر طلاقًا ؟ ثانيًا : ما حكم الصيام مع وصله بشهر رمضان ونحن نعلم أن هناك كراهة في صيام يوم أو يومين قبل بدء شهر رمضان ؟ ثالثًا : إذا توفى هذا الرجل قبل قضاء الكفارة فهل يجوز لأحد أبنائه تكملة الصيام بعد وفاته ؟ رابعًا : ما حكم عشرته مع زوجته في خلال قضاء الكفارة ؟ خامسًا : إذا توفي قبل أن يكمل الكفارة فما حكم زوجته بالنسبة له هل تعتبر مطلقة ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يعد الظهار طلاقًا أم لا ؟ وهل تنطبق عليه قواعد الطلاق إن كان كذلك ؟ | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن كتاب (عمر أمة الإسلام) ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | يسأل أحد القراء يقول من هم هؤلاء الثلاثة : (1) ذو الكفل . (2) ذو النون . (3) مريم المجدلية . | 1
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل تجوز قراءة القرآن بدون وضوء ؟ وما هم المطهرون ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى السورة المنجية من عذاب القبر والسورة التى تعدل ثلث القرآن؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تفسير قوله تعالى " سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُود ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل حسين عمر مرزوق - قنا - عن الفرق بين قول الله تعالى : " وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ " وقول الله تعالى : " وَاغْلُظْ عَلَيْهِمْ " . | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل عسران محمد شعلان - من كفر الدوار عن آلات زراعية يستعيرها منه الجيران ويتلفونها فهل إذا منعهم يقع تحت طائلة الوعيد فى قوله الله تعالى " الَّذِينَ هُمْ يُرَاءُونَ وَيَمْنَعُونَ الْمَاعُونَ " . | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن قصة هاروت وماروت التي وردت في (ابن كثير) ،و(مسند أحمد) وغيرهما ، وأن بعض الخطباء يلقيها على العامة في مواعظهم وخطبهم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي كيفية الاستنجاء ؟ وهل يلزم من خروج الريح ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التزين للزوج العاقد علمًا بأن الاب يرفض ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم نقل الاعضاء ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني ان الانسان خليفة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما النصيحة لمن ترك الصلاة لمدة ؟ وهل عليه من قضاء ؟وماذا عن النقاب ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س:ما حكم ما يفعله الناس من التسليم بختام الصلاة جهرًا ثم الدعاء وبعدها يقول الناس : الفاتحة ويقرأها الجميع ! ويؤمن الناس خلف الإمام ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يكون ختام الصلاة جهرًا أم سرًا ، وما الدليل على ذلك من الكتاب والسنة ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم القنوت في صلاة الفجر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التواشيح والابتهالات التى يفعلها المؤذنون بالمساجد ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التواشيح التي تُذاع بعد قرآن الفجر في الإذاعة ، والتي يقال فيها : ( يا نور عرش الله) ، ما المقصود بهذا النور ؟ وقوله : (يا أول وآخر خلق الله) ، فهل هذا صحيح أم القلم أول الخلق ثم آدم ، عليه السلام ، أفيدونا جزاكم الله خيرًا ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم الوسيط الذي يقوم بشراء منزل أو شقة ، ثم يأخذ أتعابه من البائع والمشترى ، مع الدليل على ذلك من خلال الكتاب والسنة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أقسمت على أن لا أفعل أشياء عديدة في أوقات متفرقة ، وأريد أن أكفر عن هذه الأشياء ، هل أصوم لكل قسم قسمته صومًا مفردًا ، أو ماذا أفعل ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كثر الجدل حول المجاز والكناية في القرآن الكريم ، وكتب الشيخ محمد أمين الشنقيطي في ذلك ، نرجو توضيح هذه المسألة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وما رأي فضيلتكم في تفسير القرطبي مع ما يحويه من إسرائيليات ، وكذلك (أضواء البيان) للشنقيطي ، وجزاكم الله خيرًا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف نوفق بين قول الرسول لصلى الله عليه وسلم : ( أفطر الحاجم والمحجوم ) ، وبين كونه احتجم وهو صائم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ما رأي الدين فيما يقوم به أبطال فلسطين من عمليات انتحارية ضد أعداء الله اليهود وهل هم شهداء ؟ وما الدليل من القرآن والسنة ؟ بغض النظر عما يحدث من عمليات تخريب في دول أخرى ؟ وما رأى الدين في التطبيع مع اليهود الملاعين والتعامل معهم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: : أنا طالب في الليسانس لي ابنة خال أحببتها وتقدمت لخطبتها وطلبت أن أعقد قراني عليها ولكن أخوها رفض أن يتم العقد وقال : يكتفي بالخطوبة فقط وحاولت أن أشرح له بأنه ربما نخرج سوًّيا خارج البيت وأنا إنسان متدين وأعرف أن هذا لا يجوز طالما لم أعقد عليها . واضطرني ذلك إلى أن أعقد عليها عقدًا عرفيًا حتى أكون صادقًا ولا أرتكب أثمًا في كل مرة أقابلها فيها وأشهدت على العقد أخي الصغير 23 سنة وبنتين من زميلاتها في سن العشرين تقريبًا وكتبت لها ورقة بخط يدي وأعطيتها مهرًا حوالي 150 جنيه تقريبًا فهل ما فعلته صحيح أم لا ؟ أفتونا جزاكم الله كل خير . . | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز شرعا أن تكون العصمة فى يد الزوجة لكى تطلق زوجها فى أى وقت تشاء ؟وهل من الجائز أن تشترط الزوجة ما تشاء من الشروط عند كتابة العقد كأن تشترط ألا يتزوج بأخرى ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز شرعا أن تكون العصمة فى يد الزوجة لكى تطلق زوجها فى أى وقت تشاء ؟وهل من الجائز أن تشترط الزوجة ما تشاء من الشروط عند كتابة العقد كأن تشترط ألا يتزوج بأخرى ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:- هل يجوز الزواج من شاب سبق له الزنا بعد توبته ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: تزوج رجل من أختي وأنجب منها بنتًا ثم طلقها وتزوج من امرأة أخرى وأنجب منها بنتًا وأنا أريد الزواج من هذه الفتاة . فهل يجوز ذلك شرعًا ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فيمن جامع امرأته وهي حائض بغير رضاها ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هو الحد الذي يبيحه الشرع للخاطب ليستمتع بمخطوبته ؟ وهل يجوز له تقبيلها ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يجوز لمن عقد قرانه أن يفعل مقدمات الزواج ، أو أن يجامع زوجته قبل الدخول بها ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الزواج من بنت العم وهي غير متعلمة أمية لا تقرأ ولا تكتب ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: شاب تقدم لخطبة فتاة ، وقدم لها شبكة ثم سافر قبل عقد القران ، ثم توفى . فهل الشبكة من حق المخطوبة أم أنها من حق أهله وورثته ؟ | 10
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا أخت منتقبة ، والحمد لله ، وقد عقد قراني على أخ فاضل ، ولم يدخل بي بعد ، وهو يريد أن يجلس معي بمفردنا بدون محرم ، ويريد أن يمسك يدي أو يقبلني ، فهل له الحق في مثل هذه الأشياء ، أم لا ؟ وهل يلزمه أن ينفق عليَّ في بيت أبيه ؟ | 11
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أحببت جارة لي ، وتقدمت لخطبتها ، وتمت الخطبة بمباركة الجميع ، ولكن أخبرني أحد الأصدقاء أن هذه الفتاة لا تحل لي ؛ لأنني سبق لي أن زنيت بأمها ، وأنه سأل عن ذلك بعض أهل العلم فقالوا : لا تحل له ، ويعلم الله أنني قد تبت من المعاصي ، وأنني أحب خطيبتي جدًّا ، وأعلم أنها تختلف عن أمها ، وهي تحبني جدًّا ، ولا أدري لماذا تؤخذ البنت بجريمةأمها ، أفتونا يرحمكم الله ؟ | 12
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ما حكم الشرع في أب يريد أن يجبر بنه على حلق لحيته قائلاً : سوف تكون أمك حرام عليَّ كأمي وأختي أي أطلق عليها يمين الظهار ، إذا لم أحلق لحيتي فهل أطيعه أم لا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: اعمل أنا وأخ لي في صناعة إيريال التليفزيون وبيع أجهزة تليفزيونية فهل دخلي من هذا العمل حلال أم لا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | سمعت الإمام يقول : إن الذي ينزل من ماء ( نقطة أو نقتطين ) بعد خروجه من ورة المياه وهو يعلم ذلك فعليه أن ينتظر ثم يتطهر مرة أخرى وهذا غير الذي عنده سلس بول فهل يقوم الأول بغسل الموضع من الثياب مع العلم أنه إن انتظر حتى يتطهر فاتته صلاة الجماعة . وفي بعض الأحيان ينزل مني مذي بعد خروج المياه فأنتظر بعض الوقت ثم أتوضا وبعد الصلاة أكتشف نزول نقطه أخرى فأغسل الموضع من الثياب وأتوضأ وأصلي فما حكم ذلك ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن دفن الأظافر بعد قصها ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الغسل من الجنابة ، وأنه نسى أن يغسل رأسه ، فهل يعيد الاغتسال أم يكتفى بغسل رأسه وهل غسل الرأس فرض أم سنة ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز إطالة الأظافر مع المداومة على نظافتها دائمًا ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن الملابس والأدوات المصنوعة من البلاستيك ، فهو من منتجات البترول و إن البترول من الحيوانات الميتة ؟ | 5
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الوكالة لاقتراض نقود بضمان المحصول الذي سيتم زراعته شريطة أن يسلم المحصول إلى الوكالة لبيعه ، ويتقاضى صاحب الوكالة عمولة على المحصول الذي يباع بالوكالة ، فإذا باع المزارع المحصول بالحقل ولم يسلمه للوكالة طالبه صاحب الوكالة بمبلغ الدين + عملة بنسبة من 5 إلى 10 % على إجماع المبلغ الذي باع به المزارع في الحقل . فهل هذا العمل حائز أم لا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: سئل الشيخ محمد بن صالح العثيمين: إذا كان والدي مكسبه حراماً فهل يجوز لنا أن نأكل مما يحضره لنا ؟ وإذا كان لا يجوز فما العمل ؟ | 1
الازهر الشريف | الإجابة | سئل : طلبت محافظة الغربية - مكتب السكرتير العام المساعد - بكتابها رقم 1248 المؤرخ 30/6/1974 المتضمن أن وحدة الاتحاد الاشتراكى العربى لشياخة صندفا بمدينة المحلة الكبرى - قدمت مذكرة إلى السيد الأمين العام للاتحاد الاشتراكى العربى ببندر المحلة الكبرى يطلب فيها تغيير نشاط محلات بيع البوظة الموجودة بالمنطقة، وأن هذه المحلات تقع وسط منطقة تضم أربعة مساجد وأربع مدارس. وطلبت المحافظة بيان حكم الشرع فى هذا النوع من المشروبات ( البوظة ) المصنوع من القمح. وهل هذا النوع من المشروب حرام شربه شرعا أو حلال. | 2
عبد الله بن جبرين | الإجابة | س: وسئل الشيخ ابن جبرين : أنا خادم في متجر ، يرسل جار لنا الطعام لكن المعروف أن هذا الجار يعمل في مكان فيه رشوة ، فهل هذا الطعام حلال أم حرام ؟؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | إذا كان صاحب الزرع يأخذ صدقة نظير ما يأكله الحيوان والطير والإنسان ، فما حكم من يأكل من هذا الزرع من غير علم صاحبه وإذنه ؟ | 4
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س: هل شرب الدخان حرام ؟ وما الدليل ؟ | 1
محمد صفوت نور الدين | الإجابة | س: أفتونا مأجورين : جاء في مجلة الأزهر عدد شهر ذي القعدة الماضي 1416 هـ باب : استفتاءات القراء ( ص 1649) جوابًا عن ( شرب الدخان) ، وقالت لجنة الفتوى : إن حكمه بين ( التحريم المطلق ، والحل المطلق ، والرأي الثالث بين الإباحة والتحريم ) . وقد أثارت هذه الفتوى جدلاً بين البعض ، بين معارض ومؤيد . فنرجوا تحقيق هذه المسألة . وجزاكم الله خيرًا . | 2
الازهر الشريف | الإجابة | س: ما حكم شرب الدخان ؟ | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجواز الاحتفال بمولد النبي صلى الله عليه وسلم وهل صام يوم الاثنين ، فلما سأله الصحابة قال : ( ذلك يوم ذكرى مولدي ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة على أطرف آدمي قطعت وهو على قيد الحياة ، خاصة وأنه وجد شيخًا يدعو الناس لصلاة الجنازة ، ولم يجد جثة وإنما وجد كيس بلاستيك به ذراع آدمي ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن الأسود العنسي ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مسجد قديم يعاد بناؤه تبين أنه مبني على مقابر تم نبشها واستخرجت العظام ، ونقلت إلى المقابر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رؤية الرسول صلى الله عليه وسلم في النوم ؟ وماذا يفعل حتى يراه ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن من نذر نذره للأضرحة فعلم حرمته فهل يجوز هبته للمسجد ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين الاحتلام والاستمناء وبين المني والمذي والودي ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجة ولدت ، وزوجها يطالبها باستخدام وسيلة منع حمل بصفة مؤقتة حتى يتم الطفل رضاعه ، فهل هذا جائز . | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن وقف القرآن على رءوس الآيات ، وإن اتصل المعنى ، وهل هي من الوقف الغير جائز ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمسلم أن يأكل مع الكافر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | أحب دائمًا أن أحافظ على السنة في الوضوء فأبالغ في غسل اليدين حتى أكاد أصل إلى الكتف وفي غسل الرجلين حتى أكاد أصل إلى الركبة وبالتالي يأخذ الوضوء ككل وقتًا طويلاً نسبيًّا مما أثار حفيظة بعض الإخوة فنصحوني أن هذا التطويل من وسوسة الشيطان فما الحكم في ذلك ؟ وما هو الوقت الأمثل تقريبًا لتحقيق الوضوء الكامل المطابق لهدي النبي صلى الله عليه وسلم ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة البردة للبوصيرى ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: جاء في مجلة منار الإسلام " قال الإمام مالك: من تفقه ولم يتصوف فقد تفسق00 الخ الرسالة ما مدي صحة هذا الكلام ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم تفرق المسلمين ، واختلاف الجماعات ، والمخرج من ذلك ؟عن حديث افتراق الأمة ، وكيف يميز الإنسان الفرقة الناجية وكيف يعرف جماعة المسلمين ويعرف إمامهم ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عما يدعيه الصوفية من وجود (علم الباطن) ويسمونه العلم اللدنِّي ؟‏ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أحمد حامد بلتك - من سوهاج - عن الأحمدية والبهائية فى جمهورية بنين ؟ | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: السبحة وهل هي بدعة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : هل يجوز السلام على من يقرأ القرآن ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنه يعمل جزارًا ، وقد يذبح بالأجر للمسلمين أو يطلبه غير المسلم ليذبح له في مناسبة أو عيد له ، وهو يذبح ذبحًا شرعيًا ويذكر اسم الله ، ويأخذ على ذلك الأجر ، فهل يحل له ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س: ماذا عن ساعات الجمعة والتبكير إليها ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زميلة نصرانية تزورني في بيت الزوجية ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن شاب اتفق مع فتاة على الزواج ، وقال لها : هل تقبليني زوجًا ، فقبلت ، فهل الزواج هو القبول بين الطرفين فقط ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي كيفية التوبة الخالصة لله عز وجل؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى شروط التوبة ؟ وما الفرق بين التوبة والاستغفار ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يقبل الله توبة القاتل عمدًا ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن وقع في بعض المعاصي والذنوب في صغره وجهله ثم تاب ؟ | 4
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن من يقومون باستئجار شيخ يقرأ القرآن فى ليالى رمضان ، ما مدى مشروعية ذلك ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن عادة انتشرت هي ، استئجار شيخ يقرأ القرآن في ليالي رمضان ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التسمي بأسماء الملائكة ؟ وحكم التسمي بعبد الناصر ، وعبد العال ، وعبد الراضي والمرضي مما لم يرد في الأسماء الحسنى الثابتة بالنص ؟ وما العمل في النداء على الأسماء المحرمة مثل عبد النبي ، وعبد الرسول ، وعبد المسيح ، وعبد المطلب ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يعطي الابن الاب من ماله ؟ والابن فى اشد الحاجه للمال ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن التوفيق بين حديث (يعمل أحدكم بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ) وبين قول الله تعالى " وَلَا يَظْلِمُ رَبُّكَ أَحَدًا ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين إنكار المنكر وتغيير المنكر ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قتل البرص ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إيجار الأرض الزراعية وقول النبى صلى الله عليه وسلم " من كانت له أرض فليزرعها أو ليمنحها أخاه ، فإن أبى فليمسك أرضه " رواه البخارى ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين الحديث القدسى والقرآن؟ | 5
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم السفر للمصايف البعيدة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن زوجة لا تحب سماع القرآن ولا تقيم الصلاة ، وهي سيئة السلوك مع جيرانها ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل زيارة مسجد النبي صلى الله عليه وسلم من متممات الحج ؟ وهل على الحاج شيء إذا لم يتبع حجه بهذه الزيارة ، وخاصة وقد سمعت الناس يرددون حديثًا في ذلك وهو : ( من حج فلم يزرني فقد جفاني ) ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن رجل سرق ثم تاب ولم يتمكن من رد الشيء المسروق لاستعمالة .. وإذا توفرت القيمة المالية لم يتمكن من ردها إلى صاحبها لانتقال السارق والمسروق من محل الإقامة الذي كانا يقيمان فيه فما الحكم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:: هل قيام الليل لا يكون إلا بعد نوم ومن صلى بعد العشاء وهل يصدق عليه أنه يقوم الليل وكيف كما ذكره رسول الله صلي الله عليه وسلم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدعاء الجماعي على القبر بحيث يدعو الشخص ويؤمن الحاضرون. ؟ وكذلك إقامة عزاء في إحدى دور المناسبات بالمساجد ولكن دون قراءة قرءان وإنما بحضور إخوة علماء يتحدثون بالموعظة للحاضرين ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الدعاء يمنع القدر أم يخفف من البلاء ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الدعاء يرد القضاء ، ويغير ما كتب للإنسان قبل خلقه ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نسمع كثيرًا من بعض أهل الفضل هذا الدعاء (اللهم اجعلنا - اجمع بيننا - في مستقر رحمتك ) فما المقصود بمستقر رحمة الله تعالى لأننا سمعنا البعض ينهى عن مثل هذا الدعاء ، ويزعم أن مستقر الرحمة هو رب العالمين سبحانه وتعالى ؟ | 4
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل البيع بالمزادات حلال أم حرام ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل اشترط في بيعة له أنه إذا رجع الطرف الآخر في البيع يغرم مبلغًا من المال، فهل هذا الشرط صحيح، وهل هذا خيار الشرط، وما هو خيار العيب؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز لى أخذ المقدم من المشتري أى العربون - قبل شراء المنتج ، حيث منم الممكن بعد الشراء يرجع فى كلامه ؟" هناك أجهزة الشائـع فى استخدامها أنها حرام ، مثل التسجيل والتلفاز ، فهل لى أن أبيعها ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للفلاح بيع المحصول أو بعضه قبل زراعته أو قبل حصاده . علماً بأن الثمن يكون فى هذه الحالة أقل من الثمن الفعلى للمحصول ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: اشتريت قطعة أرض ، وأسدد ثمنها على أقساط دورية . هل يجوز لي شرعًا أن أتصرف في هذه الأرض بالبيع ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أعمل مع تاجر ، أجلب له الزبائن فقط نظير عمولة فما الحكم في هذا العمل ؟ . | 6
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: حكم الترضى عن غير الصحابة ، كقول البعض عن الإمام الشافعى رضي الله عنه ؟ . ولما ذا يقول البعض عن الإمام علي بن أبي طالب - (كرم الله وجهه) ؟. | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف نعرف ربنا ؟ فقال : بأنه فوق عرشه ، بائن من خلقه . فما معنى ذلك ؟ وهل هذا مأثور عن السلف الصالح ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س: اليهود والنصارى بعد بعثة النبي صلى الله عليه وسلم . هل هم من أهل الكتاب ؟ وهل تحل ذبيحتهم والزواج من نسائهم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
اللجنة الدائمة | الإجابة | س: سئلت اللجنة الدائمة من سائل يقول : إنه رجل متدين ، وحصل على وظيفة في مصنع للكيك، وطلبوا مني أن أحلق لحيتي وإلا سوف أحرم من العمل في المصنع ، ولدى ظروف صعبة تضطرني للعمل، فهل يجوز لي حلق لحيتي لأجل العمل في هذا المصنع ؟ | 1
اللجنة الدائمة | الإجابة | س: سمعت بأن ترك اللحية واجب ، فهل هذا صحيح ؟ | 2
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل أيضاً : رجل حلق لحيته لظروف سياسية ، وحين سألته قال : لا أستطيع أن أنطلق كداعية في هذا المكان والزمان إلا بحلق اللحية ، فهل يعذر في ذلك ؟ | 3
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز أيضاً : إذا كان الرجل في بلد لا يستطيع أن يرخي لحيته فتكون لحيته مصدر شبهة ، هل له حلقها ؟ | 4
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز: أنا في الجيش وأحلق لحيتي دائما، وذلك غصب غني، هل هذا حرام أم لا؟ | 5
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز : عن أن النظام لدى الكلية الأكاديمية العربية للنقل البحري في مصر تجبر الطالب على حلق لحيته . | 6
صالح الفوزان | الإجابة | س: هل لي من رخصة في حلق أو تقصير لحيتي حتى نهاية دراستي العام القادم ، إن شاء الله ، فأنا في حيرة من أمري ولا أدري ما العمل ؟ | 7
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم نفقة الوالد على الأبناء من مال حرام ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن صراف يصرف المعاشات فيعطيهم حقهم ولكنهم يعيدون إليه (الفكة) من خمسة قروش أو عشرة قروش فما الحلال من ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: بعض الكتب الدينية التي صنفها رجال لا علم لهم بالدين اللهم إلا بعض الحكايات الباطلة والمنسوجة . لماذا لا نحذر منها ، وذكر أمثلة لها ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف يتخلص الإنسان من داء الرياء ، والإنسان بطبعه يحب الظهور والمدح ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | -س: حينما نزل آدم وحواء إلى الأرض أين نزلا ؟ - وحين ماتا هل تم دفنهما في الأرض ؟ أم رفعا إلى السماء ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ما حكم قراءة الفاتحة عند الخطوبة ، وعند البيع والشراء ، وعند ركوب السيارة ، وعموم الناس يقرءون الفاتحة للنبي صلى الله عليه وسلم في مثل هذه المناسبات ، ومنهم من يقرؤها لبعض الأولياء ، وللموتى ، فما هو المشروع وغير المشروع من ذلك كله ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هم الجهمية والرافضة والمعتزلة والمرجئة ؟ وما موقفهم من الدين ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: توفي ولدي وترك زوجته وابنتيه ، وقد تقرر لهم معاش شهري ، وكان على ولدي هذا دين للغير ، وكذلك في ذمته لزوجته مؤخر الصداق ، هذا والزوجة تعمل موظفة وقد اقتضى عملها هذا خروجها أثناء فترة العدة -الحداد- . أرجو الإفادة عمن يقوم بسداد هذه الديون ؟ وحكم الشرع في اضطرار الزوجة للخروج من مسكنها في فترة الحداد ؟ . | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للجنب أن يحلق شعره ويقص أظافره قبل الغسل ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إنها ترى فى نهاية الحيض سائلا لزجا بنى اللون ، ثم ترى سائلا أصفر ، فهل يحق لها أن تتطهر وتصلى وتصوم فى هذه الفترة ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: الرجل البدين لا يتمكن من دلك أجزاء من جسمه، فكيف يتم غسله؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل النوم فى الثوب النجس يوجب الاغتسال ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تصلى أم تنتظر حتى يخرج وما معنى الأخبثين ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل لابد من الوضوء عند لمس المصحف أو قراءة القرآن؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم ما ينزل من الزوج أثناء مداعبة زوجته ، وهل يوجب الغسل أم يكفى فيه الوضوء ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: لماذا يتوضأ المسلم بعد أكل لحم الإبل ، مع أنه لحم طيب طاهر ، حلال أكله ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تجوز الصلاة بوضوء الاغتسال ، وما حكم من يترك حلق عانته لأكثر من أربعين يومًا ؟ وما حكم من تصلي وهي كاشفة عن قدميها غير ساترة لهما ؟ | 9
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين فيما تفعله شركات الانفتاح من رصد الجوائز الغالية لترويج السلع والبضائع التي ينتجونها ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: وضع عندي رجل أمانة ثم فقدت هذه الأمانة بسبب حريق ، وبغير إهمال ، فهل يجب عليَّ رد هذه الأمانة أو قيمتها ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أخت تعطي من مالها الخاص أبناء أخيها ، ولا تعطي باقي إخوتها أو أبناءهم ، لأن أخاها هذا يحسن إليها هو وأولاده ، بعكس الباقين ، فهل هذا يجوز ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في يوم من الأيام أعطاني زميلي ورقة بها بعض التوصيات ، وأمرني أن أكتبها ثلاث عشرة مرة وأوزعها على ثلاثة عشر فردًا وإلا حدثت لي المصائب . | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحكمة في عدم ترتيب القرآن بحسب النزول ؟. | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما مدى شرعية استخدام الروائح التي يوجد بها الكحول وهل هو نجس أم لا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل نهى الشرع عن زواج الأقارب ؟ وكيف تزوج عليُّ - رضي الله عنه - من فاطمة بنت رسول الله صلي الله عليه وسلم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س: ما حكم من مات من المسلمين وفي قلبه بعض خصال النفاق كالكذب والخيانة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد صفوت نور الدين | الإجابة | س : ما هو الحكم الشرعي في الترشيح في الانتخابات المحلية أو النقابية أو النيابية ؟ . | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي الأشياء الأمارة بالسوء ، هل هو الشيطان فقط أم يوجد من يوسوس للإنسان ويبعده عن طريق الله عز وجل غيره ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمسلم أن يشارك غير المسلم فى مشروع تجار أو نحو ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن أعطى لولدى الأكبر الذى وقف بجانب الأسرة فى أزمات كثيرة بعض مالى دون سائر إخوته ، جزاءً لبره والديه ، لأنه أنفق على أمه فى مرضها دون سائر إخوته ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: أنا فتاة وحيدة أمي ، خطبنى شاب ولم يوفق الله بيننا ففسخت الخطبة ، وأمي تعتقد أن هناك عملاً يفسد علىّ أمر زواجي ، وتصر على أن أذهب لبعض الدجالين ، وأنا أرفض بشدة ، ولكنى أخشى أن أكون عاقة لأمي التى تغضب من تصرفي هذا فماذا أصنع ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ظلمات التنوير وضلالات التجديد | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: استعرت من صديقتى ثوباً - جاكت - وارتديته ثم رددته لها ، واستعرته مرة ثانية فلم تمانع ، وأرغب فى تملكه ، خاصة وهى لا تحتاج إليـه ، وإن رددته إليها فلن تستعمله ، فماذا أصنع ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: . لماذا وصف النبى صلى الله عليه وسلم النساء بأنهن ناقصات عقل ودين ، وما معنى هذا النقص ، وهل الكمال فى الرجال دون النساء ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الفرق بين البدعة ، وبين السنة الحسنة والسنة السيئة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يتناكح أهل الجنة وهل ينزل المنى من الرجال ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: إذا كان الرجال فى الجنة يستمتعون بأزواجهم من الحور العين ، فهل يكون للنساء أزواج مثل ذلك ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: . من هو أجمل البشر ؟ هل هو آدم أم يوسف أم محمد صلى الله عليه وسلم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن تعليم النساء ، وكيف يجلسن أمام المعلم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مقهى يقدم المخدرات والخمر وقد أدمن بها شباب البلدة فماذا أفعل فى ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن خروجة للدعوة لمدة أربعين يوما علما بأن حالته لا تسمح ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: متى وأين كان الرسول صلى الله عليه وسلم يدعو الجن ؟ وهل آمنوا ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز للمرأة التى تتعرض للاغتصاب فى البوسنة أن تنتحر إذا أتيحت لها الفرصة حفاظاً على العرض ، أم أن الصبر على هذا البلاء واجب ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: ماذا عن حمل الإمام للمصحف ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
عبد العزيز بن عبد الله بن باز | الإجابة | س: ماذا عن حمل المأموم للمصحف فى صلاة التراويح ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم حمل المأموم للمصحف فى صلاة القيام ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: دخلت أحد المساجد يوم عيد الأضحى ، وبعد الصلاة كبرت بصوت مسموع ، وفوجئت بأننى أكبر بمفردى وعندها قال لى أحد الإخوة : التكبير سراً ، وذكر أن هذا موجود فى البخارى ومسلم ، فما هو الحق فى ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الشرع فى أكل الفسيخ والسردين والرنجة ، علماً بأن تناول هذه الأصناف منتشر بين الناس من غير نكير ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: امرأة ولدت طفلاً ، ثم توفى بعد ولادته بأيام ، فهل يجوز تسميته قبل الدفن أو بعده ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: نرجو منكم توضيحاً كافياً عن حقيقة الشيعة الإيرانية ، ورئيس هذه الدولة آية الله خمينى ، وما يدعو إليه ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : من أراد أن يوسع على أولاده كما وسع الله عليه، وكل أولاده متزوجون فهل يلتزم في ذلك بإعطاء الذكر مثل حظ الانثيين أم يسوي بين الذكور والإناث، أم يعطي كلاًا حسب حاجته. ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل العمل في اتحاد الإذاعة والتلفزيون ومدينة الإنتاج الإعلامي في مجالاتها المختلفة مثل الأمن أو الإدارة وما شابه ذلك حلال أم حرام؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في عيادات الولادة تقوم التمرجية بإلقاء الحبل السُّري وما ينتج عن الولادة في صندوق القمامة، والتي لا نعرف لها مصيرًا (فهي إما أن تحرق، وإما أن تأكلها القطط والكلاب)، فما حكم الدين في ذلك؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المنتحر مع علمه بجزاء ذلك الفعل، وهل يصلَّى عليه ويدفن في مقابر المسلمين ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قراءة القرآن عند القبر ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: زوجي لا يصلي وحاولت أن انفصل عنه ، ولكن القانون الوضعي والأهل وقفوا حائلاً دون ذلك ، بحجة أن هذا ليس سببًا مقنعًا ، فماذا أفعل وما فتوى سيادتكم في ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: رجل يعمل بالمحاماة ، وهو خطيب المسجد ، فهل تصح الصلاة خلفه رغم أنه غير متمسك بالسنة ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الصلاة جائزة خلف إمام مسجد يشرب الدخان ، ويأمر المؤذن بالمدح فى رسول الله صلى الله عليه وسلم بعد الآذان ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ، وكيفية قضائها ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم قضاء الصلوات الفائتة ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل (( طه )) اسم من أسماء الرسول صلى الله عليه وسلم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز الاستماع للقرآن عبر الإذاعة أو المسجل أثناء الانشغال بأعمال أخرى كالمذاكرة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ظهرت في هذه الأيام شركة إيطالية تسمى (( فيوتشر ستراتيجيز )) ش . م . م . مسجلة في غرفة التجارة والصناعة الإيطالية في مدينة مودنا منذ عام 1994م . يشترك من أراد فيها بأن يشتري استمارة بمبلغ 40 دولارًا ويرسل على عنوان الشركة 40 دولارًا ، ويرسل للذي في مركز القمة 40 دولارًا ، وتقوم الشركة بإرسال ثلاث استمارات يبيع كل منهما 40 دولارًا ليحصل على المبلغ بالكامل الذي دفعه ، ثم ينتظر حتى يصل لمركز القمة ليحول له 87480 دولارًا ، فهل هذا جائز شرعًا ، حيث إن كثيرًا من الشباب يشتركون فيها ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: في حجة الوداع طاف النبي صلى الله عليه وسلم على نسائه التسع ، ثم اغتسل غسلاً واحدًا ، ويقول أحد الخطباء : إن ذلك ليس جماعًا ، ولكن كان يطوف على بيت كل واحدة فيسألها في حجرتها : ألك حاجة ، وينتقل للأخرى . نرجو الإفادة بالمعنى الصحيح ، وجزاكم اللَّه خيرًا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ماذا عن الأقاويل حول قول : آمين خلف الإمام وهو على المنبر أو رد السلام عندما يصعد على المنبر أول الخطبة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: ما الأفضل للمسافر هل يأتي بالسنن الرواتب وما يتطوع به من النوافل خاصة إذا كان في المسجد الحرام، أم يقتصر على الوتر وركعتي سنة الفجر ؟ أفتونا جزاكم الله خيراً. | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم التصرف فى الوديعة (الأمانة) بدون علم صاحبه ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الأكل من الذبائح التى تذبح فى 27 رجب ، 12 ربيع الأول وعيد الأضحى ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الصلاة فى عنابر الشركة جماعة مع وجود مسجد بالشركة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم حد اللواط ، وهل يجب على من تاب ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: سرياقوس هل هو من الصحابة ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم البقشيش الذى يعطى للعمال فى محال الأكل والشرب - الكافتريا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل أمر النبى صلى الله عليه وسلم أصحابه بزيارة القبور؟ وهل يوجد وقت محدد للزيارة ؟ وما يفعل الزائر وما يقول ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ماذا عن حكم قراءة القرآن من المصحف أثناء صلاة التهجد والقيام لضعف حفظ الإمام ؛ وذلك بتثبيت المصحف على حامل في القبلة فهل يجوز ذلك ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | : ما حكم قراءة سورة (الإخلاص) ثلاث مرات بين ركعات القيام جهرًا في ‏جماعة ، والقراءة من المصحف في صلاة القيام ؟‏ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم بيع وشراء الذهب فى هذا الزمان ، وهل فيه شئ من الربا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم إرضاع النساء أطفالهن أمام المارة من الرجال ؟ وفى نهار رمضان ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي أكبر الكبائر وهل لها كفارة ؟ وهل يكفى الحج لغفران الكبائر؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يقر الإسلام تحنيط جثة الميت ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم وضع الزهور والجريد على القبور ، وهل فعل الرسول صلى الله عليه وسلم والصحابة ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي الشروط التى تجب فى المؤذن؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: فتاة تريد لبس الحجاب الشرعى ، وأمها تمنعها بحجة أنها لن تتزوج إذا تحجبت ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم أخذ الأجر على تحفيظ القرآن الكريم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين: يفتي البعض بأنه لا يجوز الصلاة وراء الإمام المبتدع والذي ينكر كثيراً من السنن ، غير أن الحديث يقول : (صلوا وراء كل بر وفاجر) فهل تجوز الصلاة وراء هذا الإمام أم لا؟ | 1
اللجنة الدائمة | الإجابة | س: هل تجوز الصلاة خلف الإمام المبتدع ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل المرض يكفر خطايا الإنسان أم لا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : ما حكم الصلاة خلف الإمام حالق اللحية ومسبل الثوب؟ | 1
اللجنة الدائمة | الإجابة | س: ما حكم إمامة الرجل شارب الدخان وحالق اللحية والسفيه الذي لا تبرأ به الذمة في الجمعة والجماعة؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يجوز أن يشهد علي شيء سمعه أنه رآه ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عمن شرب خمرا ولم يدفع ثمنها للبائع، ثم تاب فماذا يفعل في ثمن الخمر الذي في ذمته ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هي لغات الطير التي تعلمها سليمان عليه السلام ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حياة الخلفاء وحكام المسلمين في الدولة الإسلامية الأموية والعباسية، وما نشرته بعض الكتب والأقلام من وجود البذخ، أو وقوع القائد المسلم قطز في حب إحدى الجواري ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما معني القزع الذي نهي عنه النبي صلي الله عليه وسلم ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل يمكن زوال البكارة من غير وطء؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: قال رسول الله صلى الله عليه وسلم : " إذا سمعتم النداء فقولوا مثل ما يقول المؤذن " ونحن نفعل هذا إلا فى الحيعلتين فنقول : لا حول ولا قوة إلا بالله . فهل هذا صحيح ولماذا ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل أكل النبى صلى الله عليه وسلم من الشاة المسمومة التى قدمتها له المرأة اليهودية حينما " فتح ( ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما الحالات التى يباح فيها الإجهاض للمرأة الحامل والتى لا يباح فيها ذلك ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | وسئل فضيلة الشيخ ابن عثيمين : هل يجوز للمرأة أن تؤم غيرها من النساء في الصلاة؟ | 1
اللجنة الدائمة | الإجابة | س: إذا اجتمع نساء في بيت وأردن أن يصلين نافلة مثل التراويح أو فريضة هل يتقدم بهن واحدة منهن مثل ما يتقدم الإمام الرجال ؟ | 2
عبد العزيز بن عبد الله بن باز | الإجابة | س: هل يجوز للنساء أن يتخذن لهن إمامة منهن لتصلي بهن في رمضان وفي غيره ؟ | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | وسئل الشيخ ابن عثيمين : عن شخص يوسوس إليه الشيطان بهذا السؤال : (من خلق الله؟) فهل يؤثر ذلك عليه؟ | 1
اللجنة الدائمة | الإجابة | س: ما حكم الحلف بغير الله هل هو شرك أو لا ؟ | 2
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ عبد العزيز بن باز: بعض الأشخاص تنتابه وساوس في أشياء عظيمة كأن يشطح به تفكيره إلى كيفية الله ، وفي كيفية صفاته ، حتى ليخيل إليه صور وأوهام وخيالات ويتشعب به التفكير .. أفيدونا جزاكم الله خيراً عن علاج هذه الوساوس ؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن هو اجس ووساوس تنتابها قد قلبت حياتها جحيما ، مع أنها تصلى وتصوم وتعمل الطاعات ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل ص ف د من قصر بغداد مركز كفر الزيات عن قوله تعالى : " وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ " وقوله تعالى " ثُمَّ اسْتَوَى عَلَى الْعَرْشِ " وقوله تعالى : " ثُمَّ اسْتَوَى إِلَى السَّمَاءِ " . | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | يسأل أسرف هندى السيد عن حديث الجارية التى سألها النبى صلى الله عليه وسلم أين الله ؟ فقالت : فى السماء . هل هو ضعيف ، وما الحكم فى السؤال عن مكان الله ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : يسأل سيد لطفى عبد الله - أسيوط يقول : سئل الإمام على رضى الله عنه هل رأيت ربك ؟ قال : نعم . وكيف أعبد ما لا أرى فهل هذا صحيح ؟ | 7
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن حساب توفير في البنوك تتغير أرباحه أسبوعيًا حسب أحوال سوق المال ، علمًا بأن البنك يحصل على أرباح معظمها من فوائد القروض ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: أعمل بأحد البنوك غير الإسلامية ولكن به فرع للمعاملات الإسلامية . فهل عملي حرام ؟ وما حكم المرتب الذي أتقاضاه ؟ خاصة في ظل صعوبة الحصول على عمل آخر . | 1
صالح الفوزان | الإجابة | أعمل في أحد البنوك التجارية وادخرت مبلغًا من المال من عمل البنك الذي يتعامل بالفائدة : 1 - فهل يجوز لي أن أحج بهذا المال ؟ وهل أكون مضطرًا لعملي به ، لقول الله سبحانه وتعالى : ( فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) [ البقرة : 173] ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
الازهر الشريف | الإجابة | سئل : بالطلب المقدم من السيد الأستاذ - ن م أ رئيس جمعية النهضة الإسلامية للأمر بالمعروف والنهى عن المنكر والذى يطلب فيه الإفادة عن حكم الشريعة الإسلامية فى تحديد النسل خشية الفقر بصفة عامة، أو لتزايد السكان وقلة الموارد الغذائية. | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تحديد النسل جائز أم لا ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س/ ما الحكم الشرعي في تنظيم الأسرة وتحديد النسل ؟ | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من الشهيد الذى غسلته الملائكة ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:كيف عرفت الملائكة أن الإنسان سوف يفسد فى الأرض ويسفك الدماء قبل بدء الخليقة ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | قال فضيلة الشيخ صالح الفوزان : عن حكم الإجهاض: | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | ما حكم الشرع في إقامة علامة صداقة بينه وبين فتاة كانت زميلة له في الكلية ، وذلك عن طريق المراسلة والمقابلات ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم المقابلة لفتاة تعلق قلبي بها ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س :يوجد في الشارع الذي أسكن فيه مجموعة جيران من النصارى ، فعندما تحدث لي مصيبة أجدهم بجواري فيساعدونني ، وعند الفرح أجدهم بجواري يشاركوني أفراحي ، وأنا في حيرة ماذا أفعل معهم عندما يحدث لهم مثل ما حدث معي ؟ | 1
صالح الفوزان | الإجابة | س:إني طالب في إحدى المعاهد المتوسطة ، فقامت علاقة بيني وبين إحدى الفتيات بالمعهد ، وهي من نفس محافظتي ، وهذه العلاقة تقوم على أساس الأخوة والاحترام والمعزة ، فهي تعتبرني أخًا لها ، تحكي لي كل ما بها من مشاكل ، على أن أساعدها في حلها ، وأنا أيضًا احترمها وأعزها جدًا ، كأنها أخت لي ، فهل في هذه العلاقة شيء من الشبهة والحرام ؟ | 2
عبد الله بن جبرين | الإجابة |  | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الإسلام في سفر المرأة إلى البلاد الغربية في بعثات تعليمية مع رفقة من زملاء العمل ؟ . | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:ماذا عن سفر المراة لزوجها الموجود بالخارج بغير محرم ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: - هل يجوز للخاطب أن يرى خطيبته بعد ثلاثة أيام من بعد الخطوبة ؟ وهل يجوز له أن يراها كل شهر مثلاً مع ذي محرم ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل تبيح الخطبة للخاطب حقوق الزوج العاقد على أساس أن الخطبة نوع من الإيجاب والقبول ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الحلف بالمصحف وكفارته ؟ ‏ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ما حكم الدين في بعض الشباب الذين كونوا فرقًا دينية للإنشاد على مسارح بها إنارة تتكلف تكلفة عالية ويضربون بالدفوف ويعرضون مسرحيات يستزءون فيها ببعض الأشخاص والهيئات والمسئولين حتى وصل ذلك إلى حد الاستهزاء ببعض الشخصيات الدينية ؟ | 1
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ محمد بن صالح العثيمين - رحمة الله : هل يجوز للداعية الاستماع إلى الأناشيد الإسلامية؟ | 1
محمد بن صالح العثيمين | الإجابة | س: وسئل الشيخ ابن عثيمين : ما حكم استماع الموسيقى والأغاني ؟ | 2
اللجنة الدائمة | الإجابة | س: إننا نعلم حرمة الأغاني المعروفة بشكلها الحالي ونحن شباب الإسلام الذين أنار الله قلوبهم بالحق لابد لنا من بديل وقد اخترنا الأناشيد الإسلامية التي فيها الحماس والعاطفة وغير ذلك من تلك الألوان . والأناشيد عبارة عن أبيات شعرية قالها دعاة الإسلام (قواهم الله) وصيغت بشكل لحن كمثل قصيدة (أخي) لسيد قطب - رحمه الله تعالى - فما الحكم في أناشيد إسلامية بحتة فيها الكلام الحماسي والعاطفي الذي قاله دعاة الإسلام في العصر الحاضر وغير الحاضر وفيها الكلمات الصادقة التي تعبر عن الإسلام وتدعو إليه. ولما كان ضمن هذه الأناشيد صوت الطبل (الدف) فهل يجوز الاستماع إليها . وكما أعلم وعلمي محدود بأن الرسول E قد أباح الطبل ليلة الزفاف والطبل هو أهون الآلات الموسيقية مثله مثل الضرب على أي شئ سواه - أفيدونا وفقكم الله لما يحبه ويرضاه ؟ | 3
عبد العزيز بن عبد الله بن باز | الإجابة | س: وسئل الشيخ عبدالعزيز بن باز رحمه الله : ما حكم استماع أشرطة الأناشيد الإسلامية ؟ | 4
عبد العزيز بن عبد الله بن باز | الإجابة | س: سئل الشيخ ابن باز : ما حكم الأغاني ؟ هل هي حرام أم لا رغم أنني أسمعها بقصد التسلية فقط وما حكم العزف على الربابة والأغاني القديمة ؟ وهل القرع على الطبل في الزواج حرام على الرغم من أنني سمعت أنها حلال ولا أدري؟ | 5
صالح الفوزان | الإجابة | س: ما حكم الإسلام في الموسيقي والغناء بصفة عامة ، وغناء المرأة بصفة خاصة ، وهل هناك غناء مباح ، وما هي شروطه ، وهل الأغاني الدينية التي يقدمها التلفاز حلال أم حرام ؟ | 6
العلامة محمد ناصر الدين الألبانى | الإجابة | س: وسئل الشيخ - الألباني - رحمه الله : ما هو حكم الأناشيد المتداولة بين كثير من الشباب، ويسمونها: (أناشيد إسلامية)؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم الدين في الموسيقي والغناء ؟ | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم سماع الموسيقى ، أو الاستماع إليها مصاحبة لكلمات عفيفة ؟ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س:هل الزفة الإسلامية التي تعتمد على الأغاني الدينية جائزة أم لا ؟‏ | 10
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماالنصيحة لشاب يمارس العادة ا لسرية ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماالنصيحة لشاب يمارس العادة السرية ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما رأي الدين في زوج يمنع نفسه عن زوجته في فراشه ، ويمارس لذلك العادة السرية ؟ | 3
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: ما حكم الإسلام في التصوير ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل سيدنا يوسف عليه السلام تزوج من إمرأة العزيز ؟ وهل إخوته كلهم أنبياء ؟ | 2
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: كيف صلي النبي صلي الله عليه وسلم بالأنبياء قبل فرض الصلاة؟ | 3
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذاعن الأنبياء غير المعروفين مع ذكر حروفهم ؟ | 4
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما هى ديانة ادم عليه السلام ؟ | 5
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما عدد زوجات النبى صلى الله عليه وسلم ؟ | 6
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: من هن زوجات النبى صلى الله عليه وسلم ؟ | 7
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س : ما المقصود بقول النبى صلى الله عليه وسلم : " نحن معاشر الأنبياء لا نورث " مع أن الله تبارك وتعالى يقول : " وَوَرِثَ سُلَيْمَانُ دَاوُدَ " . | 8
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: يقول الله عز وجل في سورة (ص) : ( وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ ‏الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ ) [ ص : 41] ، فهل يمس الشيطان الأنبياء ؟ وكيف ‏يَخْلُصُ إليهم وهم أنبياء محاطون برعاية الله وحفظه ؟‏ | 9
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل الرجل الصالح من قوم مدين الذي تزوج موسى ابنته ، هل هو شعيب ، عليه ‏السلام ؟‏ | 10
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
صالح الفوزان | الإجابة | س: هل اطيع والدي في حلق اللحية ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: - ما حكم إطلاق اللحية إذا كان الأب يمنع الابن من إطلاق اللحية ، وأن بعض الناس يقول : أطلقت اللحية أيام الرسول صلى الله عليه وسلم ليفرق بين المسلم والكافر ، أفيدوني يرحمكم الله ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل عقوبة الزاني في الدنيا بإقامة الحد عليه تعتبر تطهيرًا له من ذنبه ، وما حكم من لم يعاقب في الدنيا ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: هل يسقط ذنب الزنا وعقاب الرحمن إذا تزوج الزاني من الزانية ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المفتى | الإجابة | الســـــــــــــــــــــؤال | الرقم
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ما حكم بيع الدخان طاعة للاب ؟ | 1
لجنة الفتوى بالمركز العام لأنصار السنة المحمدية بمصر | الإجابة | س: ماذا عن مال اكتسبه من الدخان والتجارة فيه وهو معلوم ؟ | 2
1
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

عدد الأسئلة | الموضــــــــــــــــــــــــــوع | الرقم
19 | من أحكام الزكاة | 1
33 | فتاوى العقيدة | 2
7 | الايمان بالله | 3
2 | الإيمان بالملائكة | 4
1 | الإيمان بالكتب | 5
10 | الإيمان بالرسل | 6
2 | الإيمان باليوم الآخر | 7
1 | الإيمان بالقدر | 8
2 | المهــــــــدي | 9
5 | السحر وعلاجه والرقية | 10
6 | أعياد الكفار وأحكامها | 11
12 | البدع | 12
37 | أحكام الطهارة | 13
91 | من أحكام الصلاة | 14
30 | من أحكام الصيام | 15
5 | من أحكام الحج والعمرة | 16
21 | البنوك والربا والقروض | 17
6 | البيوع | 18
2 | المعاملات | 19
0 | احكام المواريث | 20
20 | أحكام الزواج | 21
1 | أحكام الطلاق | 22
7 | أحكام الحدود والجنايات | 23
4 | الايمان و النذر | 24
11 | أحكام التصوير | 25
77 | فتاوى عامة | 26
1 | التأمين | 27
5 | الاحتفال بالمولد النبوي | 28
31 | فتاوى المرأة | 29
6 | التفسير | 30
20 | اللباس | 31
4 | الاطعمة والأشربه | 32
6 | الفرق | 33
5 | شرح حديث | 34
7 | حلق اللحية | 35
2 | الدعوة | 36
1 | حديث | 37
2 | قضاء الفوائت من الصلوات | 38
1 | دعاء الإمام بعد الصلاة وتأمين المأمومين على دعاءه | 39
0 | رفع اليدين بالدعاء بعد صلاة الفريضة | 40
1 | صلاة السنن الرواتب في السفر | 41
2 | قراءة الإمام من المصحف في صلاة التراويح | 42
2 | الصلاة خلف الإمام المبتدع | 43
2 | الصلاة خلف العاصي والفاسق | 44
3 | إمامة المرأة للنساء | 45
0 | زكاة حلي المرأة | 46
0 | الجماع في نهار رمضان وكفارته | 47
1 | حكم الإيداع في البنوك الربوية | 48
2 | حكم العمل في البنوك الربوية | 49
3 | تنظيم النسل | 50
1 | حكم إسقاط الحمل | 51
2 | اختلاط الرجال بالنساء | 52
3 | حكم المراسلة بين الجنسين | 53
2 | سفر المرأة بدون محرم | 54
2 | حدود العلاقة مع الخاطب قبل العقد | 55
0 | صوت المرأة | 56
1 | حكم الأناشيد الإسلامية | 57
10 | حكم الأناشيد والموسيقى والغناء | 58
3 | حكم العادة السرية (الاستمناء) | 59
2 | عدم طاعة الوالدين في حلق اللحية | 60
2 | التوبة من الزنا | 61
2 | حكم شرب الدخان وبيعه | 62
44 | المواريث | 63
22 | الرضاع | 64
1 | الحلف بالطلاق | 65
1 | العمل في أعمال محرمة | 66
0 | التخلص من المال الحرام | 67
2 | أهم الكتب التي ينصح بقراءتها | 68
1 | المحارم | 69
0 | رؤية النبى ربه ليلة الإسراء | 70
4 | فوائد البنوك | 71
1 | قصرالصلاة | 72
1 | البيع بالتقسيط | 73
4 | حكم التأمين | 74
13 | تفسير | 75
2 | القرض | 76
0 | ختان البنات | 77
1 | رفع الأيدى فى تكبيرات صلاة الجنازة | 78
1 | صلاة الكسوف | 79
1 | الجماعات الإسلامية | 80
13 | أهل الزكاة | 81
3 | استمناء الصائم | 82
1 | الأهلة واختلاف المطالع وحساب الفلك | 83
2 | حكم من جامع فى نهار رمضان | 84
1 | حكم تقبيل الزوجة فى نهار رمضان | 85
1 | حكم استخدام مكبر الصوت فى الصلاة | 86
6 | أحكام سجود السهو | 87
6 | أحكام الطلاق | 88
16 | أحكام الجنائز | 89
1 | سجود التلاوة | 90
1 | الحج | 91
0 | جراحة التجميل | 92
1 | المسح على الخفين | 93
0 | آذى نصرانيًا أو ذميًّا | 94
0 | هل خطأ ابن تيمية عليًّ | 95
3 | النفاس والحيض | 96
1 | البورصة | 97
2 | الصوفية | 98
1 | صلاة الوتر | 99
43 | احكام الصلاة | 100
1 | نصيحة | 101
1 | احكام الوضوء | 102
1 | صلاةالقصر | 103
4 | الاستخارة | 104
1 | حكم من استمنى في نهار رمضان | 105
25 | احكام الصيام | 106
4 | الاعتكاف | 107
1 | زوج الام يصلح محرمًا | 108
2 | لأسماء الحسنى | 109
1 | فستان الزفاف ‏الأبيض | 110
1 | احكام الوضوء | 111
2 | احكام الدفن | 112
6 | احكام الحج | 113
1 | صلة الرحم | 114
2 | قضاء المحكمة | 115
1 | يوم القيامة | 116
1 | سخانات كهربائية | 117
1 | استثمار الأموال في بنك فيصل الإسلامي | 118
1 | قراءة الفاتحة | 119
11 | لتلتحديث | 120
2 | الرشوة | 121
1 | تحية ‏المسجد | 122
1 | نظرية دارون | 123
2 | مبادئ الصلح مع اليهود في فلسطين | 124
1 | المسيح الدجال | 125
1 | أذكار الصباح والمساء | 126
2 | قراءة القرآن | 127
1 | رابعة العدوية | 128
3 | احكام الرضاعة | 129
1 | عذاب القبر | 130
1 | رحلة المعراج | 131
2 | الامام في الصلاة | 132
1 | فجر صادق وفجر كاذب | 133
1 | المخدرات | 134
5 | النقاب | 135
1 | حكم صلاة الجمعة في الشركة التي لا يوجد بها مسجد | 136
1 | حكم العمل بأحاديث الآحاد في العقيدة والأحكام | 137
1 | حكم أكل اللحم والأشياء الحلال قبل أن تنضج | 138
6 | حديث | 139
1 | السرقة | 140
2 | طلب المساعدة | 141
2 | حكم أكل اللحوم المستوردة | 142
2 | تلبس الجن بالإنس | 143
1 | توبة الجاني بغير إقامة الحد | 144
1 | هل رأى الرسول صلى الله عليه وسلم ربه بعينيه | 145
1 | صلاة النبي صلى الله عليه وسلم بالأنبياء في بيت المقدس | 146
1 | البصق | 147
1 | اداب الصلاة | 148
1 | منزلة الإمام أبي حنيفة | 149
1 | الايمان و الكفر | 150
1 | هل الرسول صلى الله عليه وسلم حي في قبره | 151
1 | النسب الحقيقي للسيد البدوي | 152
1 | بعض المقرئين عند نهاية سورة (الضحى) وبداية سورة (الشرح) يقول : (الله أكبر) قبل البسملة | 153
1 | أمهات المؤمنين يرتدين النقاب أمام الصحابة ، وهن محرمات عليهم تحريمًا أبديًا | 154
1 | ل دعاء الخطيب يوم الجمعة بدعة | 155
1 | حكم بيع الذهب بعد تلميعه | 156
2 | حكم الاستمناء | 157
2 | بيع السلم | 158
1 | أذن المؤذن للمغرب في رمضان ، فمتى تُفطر | 159
3 | الظهار | 160
1 | كتاب (عمر أمة الإسلام) | 161
1 | قصة هاروت | 162
1 | كيفية الاستنجاء | 163
1 | التزين للزوج العاقد | 164
1 | حكم نقل الاعضاء | 165
1 | معني ان الانسان خليفة | 166
1 | النصيحة لمن ترك الصلاة | 167
2 | ختام الصلاة جهرًا أم سرًا | 168
1 | حكم القنوت في صلاة الفجر | 169
2 | التواشيح | 170
1 | السمسرة جائزة شرعًا بشرط ألا يخدع الناس | 171
1 | كفارة اليمين | 172
1 | المجاز والكناية في القرآن الكريم | 173
1 | تفسير القرطبي | 174
1 | الحاجم والمحجوم | 175
1 | العمليات انتحارية ضد أعداء الله اليهود في فلسطين | 176
12 | أحكام النكاح | 177
1 | حكم حلق اللحية | 178
1 | حكم دخل من يعمل فى أريال التليفزيون | 179
5 | أحكام الطهارة | 180
1 | الوكالة | 181
3 | حكم شرب الدخان | 182
2 | حكم الصلاة على أطرف آدمي قطعت | 183
1 | الأسود العنسي | 184
1 | حكم نبش المقابر | 185
1 | رؤية الرسول صلى الله عليه وسلم في النوم | 186
1 | النذر للأضرحة | 187
1 | الفرق بين الاحتلام والاستمناء وبين المني والمذي والودي | 188
1 | حكم وسيلة منع حمل | 189
1 | وقف القرآن على رءوس الآيات | 190
1 | هل يجوز للمسلم أن يأكل مع الكافر | 191
1 | هل السبحة بدعة | 192
1 | هل يجوز السلام على من يقرأ القرآن | 193
1 | حكم الذبح بالأجر والذبح لغير المسلم | 194
1 | ساعات الجمعة والتبكير إليها | 195
1 | حكم زيارة النصارة | 196
1 | هل الزواج هو القبول بين الطرفين | 197
4 | التوبة | 198
2 | حكم استئجار شيخ يقرأ القرآن في ليالي رمضان | 199
1 | حكم التسمي بأسماء الملائكة | 200
1 | هل يعطي الابن الاب من ماله | 201
1 | حكم السفر للمصايف البعيدة | 202
1 | زوجة لا تحب سماع القرآن ولا تقيم الصلاة ، وهي سيئة السلوك مع جيرانها | 203
1 | زيارة المسجد النبوي | 204
1 | احكام السرقة | 205
1 | قيام الليل | 206
4 | الدعاء | 207
6 | احكام البيوع | 208
1 | حكم الترضى عن غير الصحابة | 209
1 | كيف نعرف ربنا | 210
1 | اليهود والنصارى | 211
1 | حكم نفقة الوالد على الأبناء من مال حرام | 212
1 | صراف يصرف المعاشات فيعطيهم حقهم ولكنهم يعيدون إليه (الفكة) من خمسة قروش أو عشرة قروش فما الحلال | 213
1 | بعض الكتب الدينية التي صنفها رجال لا علم لهم بالدين اللهم إلا بعض الحكايات الباطلة والمنسوجة | 214
1 | الرياء | 215
1 | آدم وحواء | 216
1 | حكم قراءة الفاتحة عند الخطوبة و ركوب السيارة وغيرها من الامور | 217
1 | الجهمية والرافضة والمعتزلة والمرجئة | 218
1 | اضطرار الزوجة للخروج من مسكنها في فترة الحداد | 219
9 | احكام الطهارة | 220
1 | حكم الدين فيما تفعله شركات الانفتاح من رصد الجوائز الغالية لترويج السلع والبضائع التي ينتجونها . | 221
1 | رد الأمانة | 222
1 | أخت تعطي من مالها الخاص أبناء أخيها ، ولا تعطي باقي إخوتها | 223
1 | اقوال خاطئة | 224
1 | الحكمة في عدم ترتيب القرآن بحسب النزول | 225
1 | الكحول نجس ام لا | 226
1 | زواج الأقارب | 227
1 | حكم من مات من المسلمين وفي قلبه بعض خصال النفاق كالكذب والخيانة | 228
1 | س : ما هو الحكم الشرعي في الترشيح في الانتخابات المحلية أو النقابية أو النيابية | 229
1 | الأشياء الأمارة بالسوء | 230
1 | التعامل مع غير المسلم جائز شرعا | 231
1 | استحباب التسوية بين الأولاد فى العطية | 232
1 | إتيان الدجالين باب من أبواب الشرك | 233
1 | ظلمات التنوير وضلالات التجديد | 234
1 | العطية | 235
1 | وصف النبى صلى الله عليه وسلم النساء بأنهن ناقصات عقل ودين | 236
1 | الفرق بين البدعة ، وبين السنة الحسنة والسنة السيئة | 237
2 | الجنة ونعيمها | 238
1 | من هو أجمل البشر | 239
1 | طلب العلم | 240
1 | وسائل اللهو | 241
1 | هل يجوز الانتحار وقتل النفس حفاظاً على العرض | 242
1 | حكم حمل الإمام للمصحف | 243
2 | حكم حمل المأموم للمصحف فى صلاة التراويح | 244
1 | التكبير في عيد الاضحي سرا ام جهرا | 245
1 | حكم الشرع فى أكل الفسيخ والسردين والرنجة | 246
1 | ولدت طفلاً ، ثم توفى بعد ولادته بأيام ، فهل يجوز تسميته قبل الدفن أو بعده | 247
1 | حقيقة الشيعة الإيرانية | 248
1 | العدل بين الأولاد | 249
1 | حكم العمل في الإذاعة والتلفزيون ومدينة الإنتاج الإعلامي | 250
1 | مصير مخلفات الولادة | 251
1 | حكم الصلاة على المنتحر | 252
1 | حكم قراءة القرءان في الجنازات | 253
0 | كيفية التصرف في مصاحف بالية وغير صالحة للقراءة | 254
0 | اهل الكلام | 255
0 | الدية مشروعة في القتل الخطأ | 256
0 | استغلال أموال صناديق التكافل عن طريق إيداعها في البنوك الربوية استغلال محرم | 257
0 | حكم صناعة التماثيل والاتجار بها | 258
0 | التمثيل بالجثث الآدمية حرام!! | 259
0 | هل يُشرع تسييد النبي صلى الله عليه وسلم كلما ذكرُ اسمه | 260
0 | حكم تقبيل أيدي العلماء والصالحين | 261
0 | التبرج والسفور | 262
0 | يصافح المسلم أخاه قائمـًا أم جالسـًا | 263
2 | الصلاة خلف إمام مدخن أو به بعض المخالفات | 264
0 | شروط اللباس الشرعي للمرأة عند خروجها من بيتها | 265
0 | هل يجوز استخدام سكر من منتجات الشركة التي اعمل بها لعمل شاي | 266
0 | الرق في الإسلام | 267
0 | الإنفاق على الزوجة والأولاد | 268
0 | هل يُلزم المسلم بتقليد مذهب واحد | 269
0 | هل يجوز الاختلاء بالمعقود عليها | 270
0 | لا يجوز للمكتبات أن تبيع الجرائد والمجلات التي بها صور خليعة | 271
0 | الأضحية | 272
0 | عن إعطاء الصيدلي دواءً حكم اعطاء الصيدلي بديلا للدواء بغير علم المريض | 273
0 | حكم قراءة (( حظك اليوم )) !! | 274
0 | آدم عليه السلام ما بحث عن شجرة الخلد | 275
0 | يجوز وصفه لمن رآه في المنام صلى الله عليه وسلم | 276
0 | كتابة بعض الوصايا على النقود جائز ولكن | 277
0 | الزواج العرفي | 278
0 | حكم رقص المرأة أمام زوجها | 279
0 | الانقلاب العسكري على الحاكم أفعال لا أصل لها في الإسلام | 280
0 | ما حكم توليد الرجل للمرأة | 281
0 | حكم كشف عورة المسلم للتداوي | 282
0 | ملك اليمين حلال لا يحرم | 283
1 | ( طه )) و(( يس )) ليسا من أسماء النبي صلى الله عليه وسلم | 284
1 | هل يجوز الاستماع للقرآن عبر الإذاعة أو المسجل أثناء الانشغال بأعمال أخرى كالمذاكرة | 285
1 | اكل اموال الناس بالباطل | 286
1 | حكم تعدد زوجات النبي | 287
0 | أيهما يُقدَّم الحج أو الزواج ، وهل يقدم ما ادخره من مال ليحج أبوه أو أمه | 288
0 | ليس هناك أفضل من الاشتغال بالعلم | 289
0 | يؤخذ العلم من أهله | 290
0 | يرقي المرأة من الرجال محارمها | 291
0 | العمل بالتوقيت المعلن في الصلوات | 292
0 | لا يجوز الادعاء بمعالجة الجن بجراحة أو غيرها | 293
0 | هل يجوز الحلف بالطلاق | 294
0 | يجب إثبات قِدَم الإله | 295
0 | حكم الخروج مع جماعة التبليغ | 296
0 | * * *الأكل من هذا الموز حلال ولا شيء فيه!! | 297
0 | حكم قراءة الفاتحة عند إبرام الاتفاقات العرفي | 298
0 | هل يقبل الله توبة المنافقين !! | 299
0 | إطالة الدعاء في القنوت ليس من السنة !! | 300
0 | الإيمان بمنكر ونكير حق | 301
0 | (( الجد )) هنا بمعنى الغنى | 302
0 | حكم الانتفاع بالرهن !! | 303
0 | النامصة والمنتمصة | 304
0 | حكم الآذان والإقامة في أذن المولود | 305
0 | معنى اليهودية | 306
0 | دحية الكلبي صحابي مشهور | 307
0 | سبب عدم سجود إبليس لآدم عليه السلام | 308
0 | قصة مرض نبي اللَّه أيوب عليه السلام | 309
0 | الواجب على الزوج أن يعاشر زوجته بالمعروف | 310
0 | لا يجوز دعاء الأنسان على نفسه بالموت | 311
0 | حكم لبس المرأة الملابس الضيقة عند المحارم | 312
0 | حكم تجميع المرأة لشعرها فوق الرأس | 313
0 | ما هي الكلمات التي من المحظور ان تكون علي الملابس التي نشتريها | 314
1 | حكم التصرف فى الوديعة (الأمانة) بدون علم صاحبه | 315
1 | حكم الأكل من الذبائح التى تذبح فى 27 رجب ، 12 ربيع الأول وعيد الأضحى | 316
1 | حكم الصلاة فى عنابر الشركة جماعة مع وجود مسجد بالشركة | 317
1 | حد اللواط ، وهل يجب على من تاب | 318
1 | سرياقوس هل هو من الصحابة | 319
1 | حكم البقشيش الذى يعطى للعمال فى محال الأكل والشرب | 320
1 | حكم زيارة القبور | 321
1 | حكم بيع الذهب | 322
1 | حكم إرضاع النساء أطفالهن أمام المارة من الرجال | 323
1 | أكبر الكبائر وهل لها كفارة | 324
1 | هل يقر الإسلام تحنيط جثة الميت | 325
1 | عن وضع الزهور حكم وضع الزهور والجريد على القبور | 326
1 | الشروط التى تجب فى المؤذن | 327
1 | الحجاب الشرعى | 328
1 | حكم أخذ الأجر على تحفيظ القرآن الكريم | 329
1 | هل المرض يكفر خطايا الإنسان أم لا | 330
1 | هل يجوز أن يشهد علي شيء سمعه أنه رآه | 331
1 | ماذا عمن شرب خمرا ولم يدفع ثمنها للبائع، ثم تاب فماذا يفعل في ثمن الخمر الذي في ذمته | 332
1 | لغات الطير التي تعلمها سليمان عليه السلام | 333
1 | حياة الخلفاء وحكام المسلمين في الدولة الإسلامية الأموية والعباسية | 334
1 | معني القزع الذي نهي عنه النبي صلي الله عليه وسلم | 335
1 | هل يمكن زوال البكارة من غير وطء | 336
1 | ترديد الاذان | 337
1 | غدر اليهود | 338
0 | حكم صندوق التوفير وأرباحه وجوائزه | 339
0 | من أحكام المعاملات | 340
1 | أحكام السقط | 341
0 | أحكام التبرع | 342
0 | فتاوى متنوعة | 343
0 | الفتوى والإفتاء وشروط المفتى والمستفتى | 344
0 | تارك الصلاة | 345
0 | أطفال الانابيب | 346
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


من شارك؟ - -::منتديات فجر الإسلام::-

من شارك؟ إجمالي المشاركات: 7
اسم العضو | المشاركات
الفقير | 3
عبد الرحمن المراكبى | 3
ELSONEY | 1
مشاهدة الموضوع وإغلاق الصفحة


من شارك؟ - -::منتديات فجر الإسلام::-

من شارك؟ إجمالي المشاركات: 7
اسم العضو | المشاركات
ابغى دليل | 4
عبد الرحمن المراكبى | 2
د.جمال المراكبى | 1
مشاهدة الموضوع وإغلاق الصفحة


من شارك؟ - -::منتديات فجر الإسلام::-

من شارك؟ إجمالي المشاركات: 11
اسم العضو | المشاركات
عبد الرحمن المراكبى | 6
عبد الحميد بن منصور | 5
مشاهدة الموضوع وإغلاق الصفحة


من شارك؟ - -::منتديات فجر الإسلام::-

من شارك؟ إجمالي المشاركات: 4
اسم العضو | المشاركات
عبد الرحمن المراكبى | 2
أم سفيان | 2
مشاهدة الموضوع وإغلاق الصفحة


من شارك؟ - -::منتديات فجر الإسلام::-

من شارك؟ إجمالي المشاركات: 3
اسم العضو | المشاركات
محمد النجار حامد | 2
عبد الرحمن المراكبى | 1
مشاهدة الموضوع وإغلاق الصفحة


من شارك؟ - -::منتديات فجر الإسلام::-

من شارك؟ إجمالي المشاركات: 11
اسم العضو | المشاركات
الفقير | 7
SAWABY | 1
ريتاج الخير | 1
عبد الرحمن المراكبى | 1
ELSONEY | 1
مشاهدة الموضوع وإغلاق الصفحة


موقع فضيلة الشيخ الدكتور/جمال المراكبي

002
((جدول مواعيد فضيلة الدكتور جمال المراكبي )) خطبة الجمعة القادمة : مسجد التوحيد بالعاشر السبت : برنامج شعب الإيمان بقناة الحكمة الساعة الثالثة مساءً الاثنين : برنامج فتاوى الحكمة .. قناة الحكمة .. من الساعة 4.20 : 5.20 الإثنين : برنامج فقه المعاملات من قناة الرحمة الفضائية الساعة 9 : 10.5 - الثلاثاء : صحيح مسلم .. بعد العشاء .. بمسجد التوحيد بالعاشر الأربعاء : زاد المعاد .. بعد العشاء .. بمسجد العزيز بالله بالزيتون الخميس : فقه - شرح كتاب بداية المجتهد بعد المغرب .. بمسجد التوحيد ببلبيس

حلقات برنامج شعب الإيمان من قناة الحكمة

حلقات برنامج في رحاب رمضان من قناة الرحمة

حلقة الدولة الإسلامية والمدنية - من برنامج الوسطية قناة الرسالة

برنامج في مكتبة عالم من قناة المجد العلمية

][- ۩ -][ --- فيديو - فضيلة الشيخ محمد صفوت نور الدين من تليفزيون قطر---][- ۩ -][

خطبة الجمعة .:: مثل الدنيا في الآخرة ::.

حلقات برنامج شعب الإيمان من قناة الحكمة

عنوان الفتوى | استماع | حفظ
هل تجزيء نية الوضوء مع الغسل |  |
هل يجزيء غسل الجمعة عن الوضوء |  |
ا شتريت قطعة أرض هل علي زكاة وهذه الأرض للتجارة ولم أدفع ثمنها كاملا؟ |  |
هل يحق للبائع خصم مقدار استخدام بضاعة مردودة |  |
المزيد |  |

السلسلة

برنامج تأملات قرآنية من قناة المجد العلمية

أصول السنة من مسجد التوحيد بالعاشر من رمضان

شرح كتاب السير والمغازي من كتاب زاد المعاد

سلسلة دروس فقه المواريث

أصول الفقه

عنوان الخطبة | استماع | حفظ
عاشوراء بين السنة والبدعة |  |
فتن الشهوات وفتن الشبهات |  |
بيعة النساء |  |
ماذا أنا قائل لربي |  |
التوجه في الصلاة |  |
محبة الصحابة |  |
المزيد |  |

السنة وعلاقتها بالقرآن حلقة خاصة في اليوم المفتوح (( نبي الرحمة )) بقناة الرحمة الفضائية

حلقات برنامج فتاوى الناس من قناة الناس الفضائية

حوار مع مجلة الجزيرة السعودية حول التوسعة الجديدة للمسعى

عنوان المحاضرة | استماع | حفظ
الإيمان قول وعمل يزيد وينقص |  |
شجرة وشجرة |  |
خطبة الغدير وتزوير الروافض |  |
المزيد |  |

][- ۩ -][ --- أرسل فتواك ليجيب عليها فضيلة الشيخ ---][- ۩ -][

Elmarakby20@Hotmail.com لإبداء الآراء والمقترحات يرجى الاتصال بمشرف الموقع : 0020109858611 أو على البريد الإلكتروني


هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 08 - 01 - 2008, 02:45 PM | رقم المشاركة : [1 ]
أم سفيان فجر جديد | افتراضي هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ هل يجوز القول أثناء الدعاء بدعاء معين (عاجلا غير آجلا ) أم هذا يعتبر من باب التعجيل بالدعاء ؟
أم سفيان غير متواجد حالياً |
أم سفيان
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أم سفيان
البحث عن المشاركات التي كتبها أم سفيان
قديم 14 - 01 - 2008, 10:59 PM | رقم المشاركة : [2 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | تمت الإجابة على هذا السؤال في حلقة اليوم الإثنين 14 يناير في برنامج فتاوى الحكمة في قناة الحكمة وجاري تقطيع الفتوى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 17 - 01 - 2008, 08:31 PM رقم المشاركة : [3 ]
أم سفيان
فجر جديد
جزاكم الله خيرا ونفع بكم الاسلام والمسلمين

اقتباس
وجاري تقطيع الفتوى

لم افهم هل ستقومون بتقطيع الجزء الخاص بالفتوى ووضعها هنا

وارجو من حضارتكم الاجابه على السؤال فى هذا الرابط للضروره
http://fajjr.net/vb/showthread.php?t=1806
أم سفيان غير متواجد حالياً
أم سفيان
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أم سفيان
البحث عن المشاركات التي كتبها أم سفيان
قديم 18 - 01 - 2008, 07:17 PM | رقم المشاركة : [4 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | جاري تقطيع الفتوى من قِبَل فريق عمل المنتدى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:23 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ - -::منتديات فجر الإسلام::-

منتدى فجر الإسلام
روابط مفيدة

أنت غير مسجل في منتديات فجر الإسلام ... للتسجيل الرجاء اضغط هنـا

إلى كل مسيحي : لا تعترض !!! [ الكاتب : استخدم عقلك لو سمحت - آخر الردود : استخدم عقلك لو سمحت - عدد الردود : 76 - عدد المشاهدات : 406 ] » ماذا لو كنت مكان هذه الأم ؟؟؟؟؟؟!!! [ الكاتب : أبوعمير الأثري - آخر الردود : أبو نائله المصري - عدد الردود : 1 - عدد المشاهدات : 8 ] » سني يهزم علماء الشيعه بسؤال واحد .. [ الكاتب : ELSONEY - آخر الردود : مناجاه - عدد الردود : 18 - عدد المشاهدات : 266 ] » الشيعة منذ عهد النبوة [ الكاتب : مناجاه - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 23 ] » صفحة خاصة بالأخ عبد الحميد بن منصور [ الكاتب : عبد الحميد بن منصور - آخر الردود : مناجاه - عدد الردود : 4 - عدد المشاهدات : 60 ] » قصة الشجرة التي ضحت من أجل طفل (جميلة ج... [ الكاتب : أبوعمير الأثري - آخر الردود : هدى القرآن - عدد الردود : 2 - عدد المشاهدات : 24 ] » انظر الي الشيعه---------وقل اللهم عافنا [ الكاتب : فتي الاسلام - آخر الردود : أبوعمير الأثري - عدد الردود : 8 - عدد المشاهدات : 136 ] » صفحة خاصة بالأخ الفقـــــــــــــــــــ... [ الكاتب : عبد الحميد بن منصور - آخر الردود : الفقير - عدد الردود : 6 - عدد المشاهدات : 47 ] » اريد الرد على هذه الشبهات [ الكاتب : الفارس العربى - آخر الردود : الفقير - عدد الردود : 11 - عدد المشاهدات : 73 ] » أُصدق الله يصدقك ..... موعد مع قصة مؤثر... [ الكاتب : أبوعمير الأثري - آخر الردود : أبوعمير الأثري - عدد الردود : 0 - عدد المشاهدات : 6 ] »

العودة -::منتديات فجر الإسلام::- > فجـــــــــر إستضافة العلمـــــاء > فجـــــــر إستضافة الدكــــــــتور / جمال المراكبى (( حــفظه الله )) > قسم الفتاوى
تحديث الصفحة هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل تعليمات التقويم مشاركات اليوم البحث

البحث في المنتدى
بحث بالكلمة الدليلية
البحث المتقدم
الذهاب إلى الصفحة...
أدوات الموضوع انواع عرض الموضوع
قديم 08 - 01 - 2008, 02:45 PM | رقم المشاركة : [1 ]
أم سفيان فجر جديد | افتراضي هل يجوز قول "عاجلاً غير آجلاً" فى الدعاء..؟ هل يجوز القول أثناء الدعاء بدعاء معين (عاجلا غير آجلا ) أم هذا يعتبر من باب التعجيل بالدعاء ؟
أم سفيان غير متواجد حالياً |
أم سفيان
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أم سفيان
البحث عن المشاركات التي كتبها أم سفيان
قديم 14 - 01 - 2008, 10:59 PM | رقم المشاركة : [2 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | تمت الإجابة على هذا السؤال في حلقة اليوم الإثنين 14 يناير في برنامج فتاوى الحكمة في قناة الحكمة وجاري تقطيع الفتوى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى
قديم 17 - 01 - 2008, 08:31 PM رقم المشاركة : [3 ]
أم سفيان
فجر جديد
جزاكم الله خيرا ونفع بكم الاسلام والمسلمين

اقتباس
وجاري تقطيع الفتوى

لم افهم هل ستقومون بتقطيع الجزء الخاص بالفتوى ووضعها هنا

وارجو من حضارتكم الاجابه على السؤال فى هذا الرابط للضروره
http://fajjr.net/vb/showthread.php?t=1806
أم سفيان غير متواجد حالياً
أم سفيان
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى أم سفيان
البحث عن المشاركات التي كتبها أم سفيان
قديم 18 - 01 - 2008, 07:17 PM | رقم المشاركة : [4 ]
عبد الرحمن المراكبى المشرف العام على مجموعة مواقع أنصار السنة | جاري تقطيع الفتوى من قِبَل فريق عمل المنتدى
 | توقيع عبد الرحمن المراكبى أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة وأكره من بضاعته المعاصي ... ولو كنا سواء في البضاعة (إذا قرأت مشاركتي فادع الله لي بحسن الخاتمة جزاك الله خيراً)
عبد الرحمن المراكبى غير متواجد حالياً |
عبد الرحمن المراكبى
مشاهدة ملفه الشخصي
إرسال رسالة خاصة إلى عبد الرحمن المراكبى
زيارة موقع عبد الرحمن المراكبى المفضل
البحث عن المشاركات التي كتبها عبد الرحمن المراكبى

« الموضوع السابق | الموضوع التالي »

الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
انواع عرض الموضوع
العرض العادي العرض العادي
العرض المتطور الانتقال إلى العرض المتطور
العرض الشجري الانتقال إلى العرض الشجري
تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
BB code is متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع

الساعة الآن 04:18 PM.

Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd fajjr.net


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

العداء الغربي لنبي الإسلام صلى الله عليه وسلم

د. جمال المر اكبي

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله ولي المتقين وأشهد أن محمدًا عبده ورسوله الصادق الوعد الأمين، صلوات ربي وسلامه عليه وعلى آله وصحبه ومن سار على طريقته وانتهج نهجه إلى يوم الدين وعلى رسل الله أجمعين، أما بعد:
فإن أعظم نعمة منَّ الله بها علينا بعثة النبي الخاتم محمد صلى الله عليه وسلم، ختم به النبيين، وأرسله رحمة للعالمين، بشيرًا ونذيرًا وداعيا إلى الله بإذنه وسراجا منيرًا تحقيقا لدعوة أبي الأنبياء إبراهيم عليه السلام.
قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلاَلٍ مُبِينٍ} [آل عمران:164].
وتتجلى هذه النعمة وهذه المنة بالنظر إلى حال أهل الدين والإيمان قبل بعثته، وبعد بعثته صلى الله عليه وسلم.
 فلقد كان النبي يبعث إلى قومه خاصة، وبعث النبي محمد صلى الله عليه وسلم إلى الناس كافة، فأكمل الله تعالى به بنيان النبوة وانتظم عقدها، وفي ذلك تمام النعمة وكمال الدين وإظهاره على الدين كله ولو كره الكافرون والمشركون.
قال رسول الله صلى الله عليه وسلم: «مثلي ومثل الأنبياء قبلي كمثل رجل بنى بيتًا فأحسنه وأجمله، إلا موضع لبنة من زاوية من زواياه فجعل الناس يطوفون به ويعجبون له، ويقولون: هلا وضعت هذه اللبنة. قال: فأنا اللبنة، وأنا خاتم النبيين». [متفق عليه]
 وقد جعل المولى تبارك وتعالى الكتاب الذي أنزله على محمد صلى الله عليه وسلم حَكَمًا ومُهَيْمِنًا على ما أنزل من وحيه على النبيين من قبله، وجعل شرعه ناسخًا لشرائع النبيين من قبله، وجعله تامًا كاملا بينًا فقال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة:3].
والإسلام هو دين الأنبياء جميعًا، أتمه الله وأكمله لعباده على لسان خاتم رسله، ولم يرض من أحد عبوديةً لسواه فقال {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلاَمُ} [آل عمران:19].
وقال: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85].
ولا يعذر أحد من البشر أعرض عن هذا الدين بعد بلوغه إياه ولا يقبل منه إلا أن يكون من المؤمنين كما قال نبينا صلى الله عليه وسلم: «والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمة ـ يعني أمة الدعوة، وهو كل من بلغته هذه الدعوة ـ يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أُرْسِلْتُ به إلا كان من أصحاب النار». [مسلم ك الإيمان ح240]
إظهار الدين
 وقد أظهر الله دينه، وأعز المؤمنين من عباده بنصر هذا النبي وتأييده، بما لم يكن للأنبياء والمرسلين من قبله فهذا خليل الرحمن إبراهيم عليه السلام بعد أن أقام الحجة على قومه، لم يؤمن له إلا زوجته سارة، وابن أخيه لوط قال تعالى: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} [العنكبوت:26].
وهذا كليم الله موسى يدعو قومه إلى الجهاد في سبيل الله فيقول له قومه {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلاَ إِنَّا هَا هُنَا قَاعِدُونَ} [المائدة:24] وهذا كلمةُ اللهِ المسيحُ عيسى بنُ مريمَ يدعو بني إسرائيل إلى الإيمان به ويبشرهم ببعثة النبي الخاتم الذي يتم الظهور على يديه فيقول: {يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف:6].
 لقد كان حال المؤمنين قبل بعثة محمد صلى الله عليه وسلم في غاية الضعف ولم يعرف بنو إسرائيل التمكين إلا في ملك داود وسليمان ثم كان المؤمنون يتواصون بالإيمان ببعثة النبي الخاتم ويبشرون به لما أخذ الله العهد عليهم وعلى أنبيائهم بالإيمان به ونصره كما قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ} [آل عمران:81].
وقد عبر النبي صلى الله عليه وسلم عن حال الناس قبل بعثته فقال: «إن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب».
[مسلم ك الجنة ح2865]
وكانت هذه البقايا من أهل الإيمان ـ وعددهم لا يكاد يذكر ـ تعيش في عالم مقيت قد أطبق أهله على الشرك والظلم والجاهلية ومن يطالع قصة سلمان الفارسي قبل إسلامه يعلم أن بعض قساوسة النصارى كانوا على الحق، بينما كان غيرهم في جاهلية وشر، وكان من أهل الحق في جزيرة العرب زيد بن عمرو بن نفيل وورقة بن نوفل، ولكن هؤلاء جميعا لم يكونوا ظاهرين بالدين ولم يُظهر الله الدين على الدين كله إلا بنصر محمدٍ بن عبد الله رسول الله إلى الناس كافة.

 حقوق النبي صلى الله عليه وسلم

لأجل هذا كان للنبي صلى الله عليه وسلم حقوقٌ على الناس، من هذه الحقوق: وجوب الإيمان به ووجوب طاعته واتباع هديه وسنته. قال ربنا عز وجل: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب:21].
ومن هذه الحقوق التي للنبي صلى الله عليه وسلم لزوم محبته صلى الله عليه وسلم وتقديم محبته على محبة المال والأهل والوالد والولد والنفس لأن محبته من محبة الله عز وجل. قال الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة:24].
وقد أكد النبي صلى الله عليه وسلم على هذا المعنى في قوله: «لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين».
[متفق عليه]
فانظر أخي الكريم هل يوجد شخص يجب على كل مؤمن أن يحبه أكثر من محبته لنفسه وللناس أجمعين إلا رسول الله صلى الله عليه وسلم، وما ذلك إلا لأنه أولى بكل مؤمن من نفسه كما قال تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب:6] ويلزم من هذه الأولوية تمام الحب والطاعة والانقياد ومحبة النبي صلى الله عليه وسلم فرع عن محبة الله عز وجل لأنه هو الذي بعثه واصطفاه، وليس للخلق محبة أعظم ولا أتم من محبة المؤمنين لربهم، وليس في الوجود من يستحق أن يحب لذاته من كل وجه إلا الله تعالى، وكل ما يحب بعد الله عز وجل فمحبته تبع لحب الله عز وجل ولهذا كان النبي صلى الله عليه وسلم إنما يُحَب لأجل الله، ويُطاع لأجل الله، ويتبع لأجل الله عز وجل.
 ومن حقوق النبي صلى الله عليه وسلم على العباد وجوب طاعته واتباع هديه وسنته، ونحن لا نكاد نعرف بشرًا أوجب الله على العباد أن يتخذوه أسوة وقدوة غير محمد صلى الله عليه وسلم لأنه صلى الله عليه وسلم اقتدى بإخوانه من النبيين والمرسلين الذين هداهم الله واصطفاهم، فصار بذلك مجمع الأسوة والقدوة، ويسر الله عز وجل للأمة فنقلت هديه وشمائله وأخلاقه لكي يقتدي به كل مؤمن، فهذا بلال بن رباح مؤذن النبي صلى الله عليه وسلم تحضره الوفاة، فتقول امرأته: واكرباه فيقول بلال: وافرحاه، غدًا ألقى الأحبة محمدًا وحزبه. فمزج مرارة سكرات الموت بحلاوة الشوق إلى لقاء الأحبة ولله عز وجل في قلب المؤمن من المحبة والطاعة والتعظيم والشوق إلى لقائه وجنته أعظم لأي أحد، ولهذا علمنا حبيبنا محمد صلى الله عليه وسلم أن نقول في صلاتنا: «ونسألك لذة النظر إلى وجهك والشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين». [النسائي وأحمد]
ومما يجب علينا تجاه النبي الخاتم أن نعرف له قدره ومنزلته عند الله فيكون في قلوبنا معظمًا موقرًا فلا نتقدم بين يدي الله ورسوله في شيء من الأمور بل نكون تابعين مستسلمين وأن نغض أصواتنا عند رسول الله صلى الله عليه وسلم وألا نجهر له بالقول كجهر بعضنا لبعض، وقد كان سادات المتقين يراعون ذلك في الحديث عنه والرواية عنه صلوات ربي وسلامه عليه.
إن رجلا هذا حاله، وهذه درجته ومنزلته لابد أن يقدره قدره كل منصف، ولهذا كان المنصفون من الناس يعرفون له هذا القدر وهذا التأثير العظيم في تاريخ البشرية، حتى من لم يفتح الله للهداية قلبه من غير المسلمين إن كان منصفًا فإنه لا يملك ألا أن يعلن تقديره لهذه الشخصية العظيمة الأثر في التاريخ البشرى كله، وكتابات المنصفين من غير المسلمين كثيرة فهذا كاتب أميركي يكتب عن العظماء في تاريخ البشرية، ومعيار العظمة عنده القدرة على التأثير والتغيير في المجتمع البشري فيدون كتابه مائة شخص أثروا في تاريخ البشر، فيرى أن محمدًا صلى الله عليه وسلم هو الأول والأعظم تأثيرًا على مر العصور ويجعل في المرتبة الثانية بولس الذي أسس دين النصرانية المبدل، ويجعل المسيح في المرتبة الثالثة ويربطه بالثاني لأن الدين عندهم يرجع إلى جهود الثاني، والنصارى في العالم اليوم يدينون بما سطره لهم هذا المبدل، فمحمد صلى الله عليه وسلم غير شكل الأرض وأثر في أهلها حتى إن أكثر من مليار مسلم يعظمونه وبولس غير شكل الأرض وأثر في أهلها حتى إن أكثر من مليار مسيحي يتابعونه، ولكن شتان بين من غير دين المسيح وبدله وتحالف مع الشيطان الرجيم لإضلال أهل الأرض، وبين من بشر به المسيح فأحيا دعوة النبيين والمرسلين وأظهر الله به الدين.
 هذا هو نبينا محمد صلى الله عليه وسلم كما يراه كل عاقل منصف، آمن به أم لم ىؤمن، ولكن السفهاء من الناس الذين استحوذ عليهم الشيطان يأبون هذا الإنصاف، ويدفعهم التعصب المقيت للنيل من مقام الرسول ومحاولة الطعن فيه، يدفعهم إلى هذا المنهج شياطين من الإنس والجن فتعمى أبصارهم بعد أن عميت منهم القلوب والبصائر، فنراهم يقلبون حقائق الأمور، فالجهاد في سبيل الله وإظهار دين الله عز وجل على الدين كله يراه أولئك نشرًا للدين بالسيف وإكراها للناس على الإيمان، وينسون أن محمدًا صلى الله عليه وسلم نزل عليه قول الله تعالى: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة:256] وينسون أن واقعهم في تكذيبه وعدم الإيمان به ينفي شبهة الإكراه، ولو أكره النبي صلى الله عليه وسلم والمسلمون من بعده الناس فكيف بقي هؤلاء علي دينهم في ذمة أهل الإسلام وفي حمايتهم، ولكنهم يسوءهم أن يعز الله دينه ورسوله فيخبطون ويكذبون.
لقد رأينا تلك الفزعة التي هزت المسلمين على اختلاف ألوانهم وألسنتهم حين نشر بعض السفهاء رسومًا كاريكاتيرية يسيئون فيها لمقام خاتم النبيين صلوات ربي وسلامه عليه وكيف غضب المسلمون، ودعوا إلى مقاطعة اقتصاديات الباغين المعتدين في الدنمارك والنرويج وغيرهما ممن أساء إلى رسول الله صلى الله عليه وسلم، ولقد أثرت تلك الغضبة في الناس تأثيرًا عجيبًا، فحملت المخالفين على الدهشة والعجب وفتحت الباب للمغيبين من غير المسلمين ليروا عظمة هذا النبي ومدى تأثيره في أمة ظنوا أنها ماتت من قرون طويلة ولكنها بفضل الله لن تموت وفيها طائفة تتمسك بهدي النبي صلى الله عليه وسلم وتحيي سنته، ولاشك أن الكثيرين من المغيبين ستتغير فكرتهم عن هذا الدين وهذا النبي وقد يفتح الله لهم أبواب الهداية، ورب ضارة نافعة ولكنها أيضا زادت من حدة السفاهة لدى السفهاء الذين يزعمون أنها الحرية، حتى رأينا بعض هؤلاء السفهاء يتصرف بغير عقل أو وعي، وتنتقل عدوى السفاهة عبر القارة الأوربية وتتسلل إلى بعض وسائل الإعلام العربية، ولكن خوف الناس من غضبة المسلمين ويقظة المسلمين مازال غالبا ولله الحمد.
 وبالأمس القريب قام وزير إيطالي سفيه يهدد بنشر الرسوم المسيئة لا في صحيفة ولا في لوحة ولكن برسمها على قميص يرتديه، ولكن رئيس الوزراء الإيطالي طالب بعزله، فقدم هذا السفيه استقالته.
ولأجل هذا السفيه قامت مظاهرة في ليبيا أحرق المتظاهرون جزءًا من القنصلية الإيطالية ببنغازي وقتل عشرة وفي أوروبا بدأ المفكرون والساسة يعلنون أن أوروبا تواجه أزمة في هويتها بسبب غلبة العلمانية وتنكرها للمسيحية وكثرة الوافدين من المسلمين إليها حتى قال بعضهم إن الشعب الانجليزي أدار ظهره للمسيحية، وقال البعض إن المسلمين سيصبحون أغلبية في هولندا في سنة 0302م وهذا الذي يخشونه ويخافون منه سيتحقق بإذن الله عز وجل وأحاديث النبي صلى الله عليه وسلم في الفتن والملاحم تؤكد ذلك.
المهم أن نستثمر هذه الغضبة في تحقيق اليقظة وترك الغفلة، إذا كانت المقاطعة تؤلمهم، والمظاهرات تغضبهم، فإن أعظم من ذلك نكاية فيهم أن نكون على هدي الحبيب وأن نحيي سنته فبها تستيقظ هذه الأمة من سباتها.
وما ذلك على الله بعزيز.
والله من وراء القصد. وهو الهادي إلى سواء السبيل
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

من شمائل النبي صلى الله عليه وسلم

كتبه:جمال سعد حاتم
الحمد لله الذي أسبغ علينا نعمًا عدادًا، وبعث فينا سراجًا وهَّاجَا، فاللهم إنا نشهدك على حبّك، وحبّ نبيك محمد صلى الله عليه وسلم، ونشهدك أنه أحب إلينا من أنفسنا وأهلينا ووالدينا وأموالنا، ونبرأ إليك مما فعل الكافرون بجناب نبيك وصفيك صلى الله عليه وسلم، وبعد:
إن المتأمل بعين ثاقبة وقلب يَقظ لما يدور حولنا من كوارث ونكبات.. ومحن وعظات.. ليحاول أن يسترجع هذه الآيات والحوادث والنوازل التي تحل بالأمة، أمراض مستأصلة، وأوبئة منتشرة، تحملها طيور، وتنقلها حيوانات، لا يملك أحد ردها أو صدها أو السيطرة عليها مهما أوتي من علم في مكتشفاته ومختبراته ومخترعاته وأرصدته، لأنها جند من جنود اللَّه عز وجل في البر والبحر: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلاَّ هُوَ وَمَا هِيَ إِلاَّ ذِكْرَى لِلْبَشَرِ} [المدثر: 31].
وإن من حق كل مسلم غيور على دينه، محب لرسوله المصطفى صلى الله عليه وسلم، أن يعبر عن فرحته الغامرة، بهذه الهَبَّة الإسلامية من الأمة المحمدية، دفاعًا رائعًا عن خير البرية، ومع توالي النكبات، وكثرة الطعنات التي تُوجه إلى صدر الأمة من أعداء الإسلام، وممن أعلنوا الحرب الصليبية على الإسلام جلية واضحة، دون مهادنة، إلاَّ أننا نجد روحًا جديدة تسري في جسد الأمة؛ تذكرنا بحديث المصطفى صلى الله عليه وسلم: «مثل المؤمنين في توادّهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر».
في هبّة الغيرة على حبّ النبي صلى الله عليه وسلم، تكاتفت الأمة، وتداعت إلى الحقِّ، فرب ضارّة نافعة، فالمسلمون لم يصلوا مرحلة الغثاء بعد، ولم يعد بوسع أعداء الإسلام أن يتجاهلوا هذه الأمة، وأن يتجرءوا على مشاعرها !!

الحرية الزائفة.. ومذبحة الهولوكست

وإذا كان الغرب - أدعياء الحرية الزائفة - قد كشفوا عن وجههم القبيح... وصالوا وجالوا في دول العالم يوزعون الاتهامات... ويحاسبون المقصرين ممن ينتسبون إليهم ويتلقون تعليماتهم.. وبالأمس القريب يصدر الحكم على الكاتب والمؤرخ البريطاني «إيرلي» بالحبس ثلاث سنوات لمجرد إدانته بإنكار المحرقة اليهودية والتشكيك في تعداد من قُتلوا في محرقة النازي ضد اليهود إنها الحرية الأمريكية؛ تمامًا كما فعلت وما تزال في العراق تحت وهم تصدير الحرية وإحلال الديمقراطية الأمريكية ديمقراطية رعاة البقر والعنصريين الغربيين !!
فالآن تضع الإساءة الأوربية والحدث الشنيع الذي سخر من نبينا صلى الله عليه وسلم واستهزأ به قيمة الحرية الزائفة في محاكمة تكشف عن الخزي والعار، فأين حرية الرأي وأياديكم ملطخة بالدماء.. في أبشع صور كشفت عن تصرف تتري هجمي، وإن شئت دقة في التعبير فإنه تصرف حيوانات مسعورة فقدت كل المشاعر، ومن قبلها ماتت الضمائر في سجن أبو غريب، بل في كل بقعة من أرض العراق وفلسطين وأفغانستان، وإن أردت الحقيقة ففي كل بقعة من أرض المسلمين دنسها المحتلون العنصريون ممن عميت بصائرهم، وخُتم على قلوبهم، وأسماعهم، {وَيَأْبَى اللَّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الكَافِرُونَ}.

هذا هو النبي صلى الله عليه وسلم

لقد بعث اللَّه تعالى رسوله محمدًا صلى الله عليه وسلم شاهدًا ومبشرًا ونذيرًا، وداعيًا إلى اللَّه بإذنه وسراجًا منيرًا، بعثه اللَّه في الأميين على حين فترة من الرسل: {يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلالٍ مُّبِينٍ} [الجمعة: 2].
ولقد علم اللَّه سبحانه، وهو اللطيف الخبير، أن الرسول المبعوث من قِبَله لابدّ أن يكون موصوفًا بكريم الأخلاق وجميل الصفات حتى يُقبل الناسُ عليه، ويتعلموا منه، لذلك وضع في شخص محمد صلى الله عليه وسلم الصورة الكاملة للشخصية المسلمة التي يريدها اللَّه تعالى، لتظل دائمًا صورة حية خالدة مرئية لكل من أراد أن ينهج نهج الإسلام، ويتبع النبي عليه الصلاة والسلام، وجعله اللَّه القدوة الطيبة، والأسوة الحسنة، والمثل الأعلى، والإمام الأعظم، فقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21].

النبي صلى الله عليه وسلم الأسوة

فهو الأسوة الحسنة صلى الله عليه وسلم في عبادة اللَّه عز وجل، فلقد كان أعلم الناس بالله، وأتقاهم له وأخشاهم ومع ذلك كان يصوم ويفطر، ويقوم ويرقد، ويأتي النساء، ولم يؤثر ذلك في كونه أعبد الناس؛ ولذلك لما جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادته، فلما أخبروا بها كأنهم تقالّوها، فقالوا: وأين نحن من النبي صلى الله عليه وسلم وقد غفر اللَّه له ما تقدم من ذنبه وما تأخر ؟! فقال أحدهم: أما أنا فأصوم الدهر لا أفطر. وقال الثاني: وأنا أقوم الليل لا أرقد. وقال الثالث: وأنا أعتزل النساء فلا أتزوج أبدًا. فبلغ ذلك النبي صلى الله عليه وسلم، فخرج إليهم فقال: «أنتم الذين قلتم كذا وكذا ؟ والله إني لأتقاكم لله وأخشاكم له، ولكني أصوم وأفطر، وأقوم وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني».
[متفق عليه]
وقد أرسلت إليه إحدى بناته تقول له: «إن ابني قد احتُضر فاشهدنا، فأرسل إليها يقول: «إن لله ما أخذ وله ما أعطى وكل شيء عنده بأجل مسمى، فمُرها فلتصبر ولتحتسب». فأرسلت تحلف عليه ليأتينَّها، فقام ومعه نفر من أصحابه، فرُفع إليه الصبيُّ ونَفْسُه تُقَعْقِعُ، ففاضت عيناه، فقال بعض أصحابه: ما هذا يا رسول اللَّه ؟ قال: «هذه رحمة جعلها اللَّه في قلوب من شاء من عباده، وإنما يرحم اللَّه من عباده الرحماء». [متفق عليه]
وهو صلى الله عليه وسلم الأسوة الحسنة في الصبر على موت الأولاد؛ فقد رُزِق سبعة من الولد؛ ثلاثة ذكور، وأربع إناث، مات الصبيان الثلاثة صغارًا، وماتت ثلاث بناتٍ في حياته صلى الله عليه وسلم، ولم تعمَّر بعدَهُ إلا فاطمة، رضي اللَّه عنها، فإنها عاشت بعده ستة أشهر، فصبر على موت أولاده واحتسبهم عند اللَّه رب العالمين.
وكان صلى الله عليه وسلم الأسوة الحسنة في معاملة الجيران، وكان يقول: «ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورِّثه». [متفق عليه]
وهو صلى الله عليه وسلم الأسوة الحسنة في معاملة الناس؛ فلقد باع واشترى، وكان سمحًا إذا باع، سمحًا إذا اشترى، وكان إذا استسلف من رجل سلفًا قضاه إياه ودعا له، فقال: «بارك اللَّه لك في أهلك ومالك، إنما جزاء السلف الحمد والأداء». حديث حسن أخرجه النسائي وابن ماجه.
وكان صلى الله عليه وسلم الأسوة الحسنة في التواضع؛ فلقد كانت الأَمَةُ من إماء المدينة تأخذ بيده فتنطلق به حيث شاءت فما يتركها حتى يقضي لها حاجتها. [رواه البخاري]
وكان إذا دخل عليهم لا يقومون له لما يعلمون من كراهيته لذلك. [حديث صحيح]
وهو صلى الله عليه وسلم الأسوة الحسنة في الشجاعة؛ فلقد دوى صوت في المدينة ذات ليلة، فهرع الناس إليه، فلقيهم رسول الله صلى الله عليه وسلم وهو يقول: «لم تراعوا». [متفق عليه]
وهو صلى الله عليه وسلم الأسوة الحسنة في السلم والحرب، واحترام العهود، والوفاء بها؛ دخل صلى الله عليه وسلم المدينة رافعًا رأيه السلام، ودخل يقول: «يا أيها الناس، أفشوا السلام، وأطعموا الطعام، وصلّوا بالليل والناس نيام، تدخلوا الجنة بسلام».
[حديث صحيح]

الأخلاق المحمدية

لم يُكتب لأحد من البشر من الأثر والخلود والعظمة ما كتب لصاحب الخلق العظيم صلى الله عليه وسلم، وإن لذوي الأخلاق الفاضلة منزلة عالية، ففي الحديث الصحيح: «أكمل المؤمنين إيمانًا أحسنهم أخلاقًا». [رواه أحمد والترمذي]
وقال صلى الله عليه وسلم: «إن من خياركم أحاسنكم أخلاقًا». [البخاري ومسلم]
وسُئل صلى الله عليه وسلم عن البر؛ فقال: «حسن الخلق». [أخرجه مسلم]
وكان صلى الله عليه وسلم أحسن الناس خلقًا وأدبًا وأكرمهم وأتقاهم معاملة، قال عنه ربه عز وجل مادحًا خلقَه الكريم صلى الله عليه وسلم: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [القلم: 4].
وعن عائشة رضي اللَّه عنها لما سُئلت عن خلق النبي صلى الله عليه وسلم قالت: «كان خُلقه القرآن». [صحيح مسلم]
وعن أبي هريرة رضي الله عنه قال: «كان صلى الله عليه وسلم يدعو فيقول: «اللهم إني أعوذ بك من الشقاق والنفاق وسوء الأخلاق». [رواه أبو داود والنسائي]

كرمه صلى الله عليه وسلم
كان كرمه مضرب الأمثال، وقد كان صلى الله عليه وسلم لا يردّ سائلاً وهو واجد ما يعطيه، فقد سأله رجل حُلَّةً كان يلبسها، فدخل بيته فخلعها، ثم خرج بها في يديه وأعطاه إياها. وفي صحيح البخاري ومسلم عن جابر بن عبد اللَّه رضي الله عنهما قال: «ما سُئل رسول الله صلى الله عليه وسلم شيئًا على الإسلام إلا أعطاه»، وحسبنا في الاستدلال على كرم رسول الله صلى الله عليه وسلم حديث البخاري عن ابن عباس رضي اللَّه عنهما، وقد سئل عن جود الرسول صلى الله عليه وسلم وكرمه فقال: كان رسول الله صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في شهر رمضان حين يلقاه جبريل بالوحي فيدارسه القرآن، ولِمَ لا وهو القائل: «ما من يوم يصبح العباد فيه إلا وملكان ينزلان يقول أحدهما: اللهم أعط منفقًا خلفًا، ويقول الآخر: اللهم أعط ممسكًا تلفًا». [البخاري ومسلم]

حلمه وصبره صلى الله عليه وسلم
كان صلى الله عليه وسلم في ذلك مضرب المثل، فعن أنس بن مالك رضي الله عنه قال: «كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه رداء نجراني غليظ الحاشية فأدركه أعرابي فجبذه بردائه جبذة شديدة، نظرت إلى صفحة عنق رسول الله صلى الله عليه وسلم وقد أثرت بها حاشية الرداء من شدة جبذته، ثم قال: يا محمد مر لي من مال اللَّه الذي عندك، فالتفت إليه رسول الله صلى الله عليه وسلم فضحك ثم أمر له بعطاء». [رواه البخاري ومسلم]

عفوه صلى الله عليه وسلم
وقد أمر اللَّه تعالى به رسوله الكريم في قوله من سورة الأعراف: {خُذِ العَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الجَاهِلِينَ} [الأعراف: 199].
فعن أنس بن مالك رضي الله عنه قال: بينما نحن في المسجد مع رسول الله صلى الله عليه وسلم إذ جاء أعرابي، فقام يبول في المسجد، فقال أصحاب رسول الله صلى الله عليه وسلم: مَهْ مَهْ، قال: قال رسول الله صلى الله عليه وسلم: «لا تزرموه، دعوه»، فتركوه حتى بال، ثم إن رسول الله صلى الله عليه وسلم دعاه فقال له: «إن هذه المساجد لا تصلح لشيء من هذا البول، ولا القذر، إنما هي لذكر اللَّه، والصلاة، وقراءة القرآن، قال: فأمر رجلاً من القوم فجاء بدلو من ماء فشنّه عليه». [رواه مسلم]

عدله صلى الله عليه وسلم
أمر اللَّه بالعدل في القول والحكم، فقال تعالى: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}، {وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُوا بِالْعَدْلِ}، وعلى العدل قام أمر السماء والأرض، فكيف لا يكون رسول الله صلى الله عليه وسلم عادلاً وهو القائل: «إن من إجلال اللَّه إكرام ذي الشيبة المسلم وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام ذي السلطان المقسط».
[رواه أبو داود، وحسنه الألباني]
وذكر أن سبعة يظلهم اللَّه في ظل عرشه يوم لا ظل إلا ظله، وعد منهم الإمام العادل، وقال: «إن المقسطين على منابر من نور يوم القيامة». [رواه مسلم]

أخلاق النبي صلى الله عليه وسلم مع الأطفال
فعن أنس رضي الله عنه قال: كان صلى الله عليه وسلم يمر بالصبيان فيسلم عليهم. [رواه البخاري]، وكان صلى الله عليه وسلم يقول: «إني لأقوم في الصلاة أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز في صلاتي كراهية أن أشق على أمه». [البخاري]

حسن معاملته وعشرته صلى الله عليه وسلم
إن من كمال خلق المرء حسن صحبته ومعاشرته لأهله وكمال أدبه في مخالطته لغيره، وقد كان الحبيب صلى الله عليه وسلم مضرب المثل في حسن الصحبة وجميل المعاشرة وأدب المخالطة، وكان صلى الله عليه وسلم يمازح أصحابه ويخالطهم ويحادثهم ويداعب صبيانهم، ويجلسُهم في حِجره، ويجيب دعوة الحرِّ والعبد والمسكين ويعود المرضى أقصى المدينة ويقبل عذر المعتذر.
وحسبنا في جميل مخالطته وبيان أدبه وحسن عشرته صلى الله عليه وسلم قول ربه عز وجل فيه: {فَبِمَا رَحْمَةٍ مِّنَ اللَّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظًّا غَلِيظَ القَلْبِ لانفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ}، وقد فعل صلى الله عليه وسلم، فجزاه اللَّه عن أمته خير الجزاء.

تواضعه صلى الله عليه وسلم
وقد أخبر صلى الله عليه وسلم أنه خُيِّر بين أن يكون نبيًا ملكًا، أو نبيًا عبدًا، فاختار أن يكون نبيًا عبدًا، وأخبر أن اللَّه تعالى كافأه على اختياره العبودية بأن يكون سيد ولد آدم، وأول من تنشق عنه الأرض، وأول شافع، فاختياره العبودية على الملك أكبر مظهر من مظاهر التواضع المحمدي.
قال صلى الله عليه وسلم في الحديث الصحيح: «لا تطروني كما أطرت النصارى ابن مريم: وإنما أنا عبد، فقولوا عبد اللَّه ورسوله».
وكان صلى الله عليه وسلم سيد المتواضعين، يتخلق ويتمثل بقوله تعالى: {تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لاَ يُرِيدُونَ عُلُوًّا فِي الأَرْضِ وَلاَ فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [القصص: 83].
وهذا فيض من غيض، فداك أبي وأمي وأهلي ونفسي يا رسول اللَّه، وآخر دعوانا أن الحمد لله رب العالمين.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

رسولنا الذي لم يعرفوه صلى الله عليه وسلم

إ عداد/ اللجنة العلمية
الحمد لله، والصلاة والسلام على رسول اللَّه، وبعد:
فلقد عمد أعداء الإسلام والحاقدون عليه والحاسدون له والكارهون للهدى ودين الحق إلى مهاجمته في جولة جديدة من جولات الظلم والعدوان، والكراهية والبهتان، تمثلت هذه الجولة في الاستهزاء بسيد البشر، سيد ولد آدم، وإن ما فعلوه سيندمون عليه في الدنيا والآخرة ولن ينفعهم الندم، فمن ندمهم في الدنيا؛ تلك المكاسب والمغانم العظيمة للمسلمين التي لا تعدلها الملايين من الأموال، والممثلة في تميز المسلمين بعد ذوبانهم في غيرهم، وانحيازهم إلى نبيهم بعد أن أهملوا كثيرًا من سيرته وسنته، فضلا عن الحجم الباهظ من المؤلفات والمقالات والرسائل والكتب والإذاعات المرئية والمسموعة والخطب والدروس التي تعرّف بالنبي صلى الله عليه وسلم وتحث الأمة على طاعته واتباع هديه، إضافة إلى ترسيخ الكراهية في قلوب المسلمين تجاه أهل الضلال والانحراف، وشحنها إيمانيًا بتعظيم اللَّه ورسوله، ومعه احتقار الباطل والكفر به، بل من النتائج والمكاسب أيضًا تفتح عيون اللادينيين والمنصرفين إلى دنياهم ليعرفوا الكثير عن نبينا محمد صلى الله عليه وسلم، ولو كان المجرمون الذين أساءوا للإسلام والمسلمين بالاستهزاء بنبيهم يعلمون أن كل ذلك سيحدث لما فعلوه، ولو أعطيناهم أغلى ما يملكه أهل الإسلام من مال ودنيا، ومن النتائج أيضًا؛ تلك الخسائر الفادحة في اقتصادهم وأموالهم ودنياهم التي هم أحرص الناس عليها، مما يورث الفتن والشحناء بينهم والبأس الشديد، قال تعالى: {تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ} [الحشر:14]، ومن النتائج أنهم استجلبوا مزيدًا من سخط اللَّه عليهم وتعجيلاً لتنكيل اللَّه تعالى بهم، {فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ العَلِيمُ} [البقرة]، {فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ} [العنكبوت].
عند هذا كله يعرف المسلمون جيدًا ما قاله اللَّه تعالى في أمثال هؤلاء المنحرفين من قبل: {لاَ تَحْسَبُوهُ شَرًا لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّا اكْتَسَبَ مِنَ الإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ} [النور: 11].
إنهم وإن كانوا يعرفون النبي صلى الله عليه وسلم على الإجمال كما أخبر اللَّه تعالى عنهم بقوله: {الَّذِينَ آتَيْنَاهُمُ الكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ}، لكنهم لطول الأمد وقسوة القلوب وامتلائها بالحقد والكراهية والتعصب الأعمى البغيض نسوا الجوانب الهامة العظيمة التي أودعها اللَّه تعالى في أخلاق هذا النبي الكريم وشخصيته.
لقد بُعث النبي صلى الله عليه وسلم إلى الناس أجمعين ليبين لهم هدفًا من أهداف بعثته فيقول: «إنما بُعثت لأتمم مكارم الأخلاق». [السلسلة الصحيحة (54)]، تلك الأخلاق التي يتشدقون بحمايتها ويزعمون كذبًا صيانتها ويسمونها حرية وحضارة، وهم في الحقيقة أعداء الحرية والحضارة، جاء النبي صلى الله عليه وسلم ليريح المظلومين من شبح العنصرية المبنية على اختلاف الأديان والأوطان والألوان والألسنة، فيعلن النبي وهو عربي للبشرية جمعاء «إن ربكم واحد، وإن أباكم واحد، فلا فضل لعربي على أعجمي ولا أحمر على أسود إلا بالتقوى». [غاية المرام (803)] ويذيع لهم خبر السماء الذي انطلق منه وبه: {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ} [الحجرات] ثم يعرفهم الأصل الذي ينتمون إليه ليلتفوا حوله جميعًا: «الناس ولد آدم وآدب من تراب». [السلسلة الصحيحة (9001)] ويزيح ستار الظلم والبغي: «إن اللَّه أوحى إليَّ أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد». [السلسلة الصحيحة (075)]
هذه المعاني وأكثر منها لو ذكرت أمام الغربيين الحاقدين لقالوا نحن الدعاة إليها، بل يحاولون عند احتلالهم لقطر من الأقطار أن يذيعوا ويشيعوا أنهم جاءوا حماة لهذه المبادئ، فكيف لو عرفوا أن الداعية الأول إليها هو النبي صلى الله عليه وسلم، لكن بدون احتلال، ولا خداع واحتيال، فمن كان يؤمن بذلك بعد توحيد اللَّه تعالى فله ما للمسلمين وعليه ما عليهم، دمه وماله وعرضه حرام على من طمع فيه.

وهذه نماذج مشرفة ومواقف خالدة لهذا النبي العظيم في معاملة المنافقين وغير المسلمين:

أ ولها: موقفه صلى الله عليه وسلم من كبير المنافقين ابن سلول لمَّا أهانه
عن أسامة بن زيد رضي اللَّه عنهما أن رسول الله صلى الله عليه وسلم مر بمجلس فيه عبد اللَّه بن أبي بن سلول، وذلك قبل أن يُسلم عبد اللَّه بن أبي، فإذا في المجلس أخلاط من المسلمين والمشركين عبدة الأوثان واليهود والمسلمين، وفي المجلس عبد اللَّه ابن رواحة، فلما غشيت المجلس عجاجة الدابة خَمَّر عبداللَّه بن أبي أنفه بردائه، ثم قال: لا تغبروا علينا، فسلم رسول الله صلى الله عليه وسلم عليهم ثم وقف فنزل فدعاهم إلى اللَّه وقرأ عليهم القرآن، فقال عبد اللَّه بن أبي بن سلول: أيها المرء إنه لا أحسن مما تقول إن كان حقًا، فلا تؤذنا به في مجالسنا، ارجع إلى رحلك فمن جاءك فاقصص عليه. فقال عبد اللَّه بن رواحة: بلى يا رسول اللَّه، فاغشنا به في مجالسنا فإنا نحب ذلك، فاستب المسلمون والمشركون واليهود حتى كادوا يتثاورون، فلم يزل النبي صلى الله عليه وسلم يخفضهم حتى سكنوا، ثم ركب النبي صلى الله عليه وسلم دابته فسار حتى دخل على سعد بن عبادة فقال له النبي صلى الله عليه وسلم: «يا سعد، ألم تسمع ما قال أبو حباب؟»- يريد عبد اللَّه بن أبي - قال كذا وكذا. قال سعد بن عبادة: يا رسول اللَّه، اعف عنه واصفح عنه، فوالذي أنزل عليك الكتاب لقد جاء اللَّه بالحق الذي أنزل عليك، ولقد اصطلح أهل هذه البحيرة على أن يتوجوه فيعصبوه بالعصابة، فلما أبى اللَّه ذلك بالحق الذي أعطاك اللَّه شَرِق بذلك، فذلك فعل به ما رأيت، فعفا عنه رسول الله صلى الله عليه وسلم

صلاته صلى الله عليه وسلم على ابن سلول عند موته وكان قد أسلم
لَمَّا تُوُفِّيَ عَبْدُ اللَّهِ بْنُ أُبَيٍّ جَاءَ ابْنُهُ عَبْدُ اللَّهِ إِلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَعْطَاهُ النبي قَمِيصَهُ وَأَمَرَهُ أَنْ يُكَفِّنَهُ فِيهِ ثُمَّ قَامَ يُصَلِّي عَلَيْهِ فَأَخَذَ عُمَرُ بْنُ الْخَطَّابِ بِثَوْبِهِ فَقَالَ: تُصَلِّي عَلَيْهِ وَهُوَ مُنَافِقٌ وَقَدْ نَهَاكَ اللَّهُ أَنْ تَسْتَغْفِرَ لَهُمْ؟ قَالَ: «إِنَّمَا خَيَّرَنِي اللَّهُ أَوْ أَخْبَرَنِي اللَّهُ فَقَالَ: {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}. فَقَالَ سَأَزِيدُهُ عَلَى سَبْعِينَ» قَالَ: فَصَلَّى عَلَيْهِ رَسُولُ اللَّهِ صلى الله عليه وسلم وَصَلَّيْنَا مَعَهُ ثُمَّ أَنْزَلَ اللَّهُ عَلَيْهِ: {وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلاَ تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ}. [رواه البخاري]
وفاء النبي صلى الله عليه وسلم مع من تعاهد معه من المشركين
قال حُذَيْفَةُ بْنُ الْيَمَانِ: مَا مَنَعَنِي أَنْ أَشْهَدَ بَدْرًا إِلا أَنِّي خَرَجْتُ أَنَا وَأَبِي حُسَيْلٌ، قَالَ: فَأَخَذَنَا كُفَّارُ قُرَيْشٍ، قَالُوا: إِنَّكُمْ تُرِيدُونَ مُحَمَّدًا فَقُلْنَا مَا نُرِيدُهُ، مَا نُرِيدُ إِلا الْمَدِينَةَ فَأَخَذُوا مِنَّا عَهْدَ اللَّهِ وَمِيثَاقَهُ لَنَنْصَرِفَنَّ إِلَى الْمَدِينَةِ وَلا نُقَاتِلُ مَعَهُ، فَأَتَيْنَا رَسُولَ اللَّهِ صلى الله عليه وسلم فَأَخْبَرْنَاهُ الْخَبَرَ فَقَالَ: «انْصَرِفَا؛ نَفِي لَهُمْ بِعَهْدِهِمْ وَنَسْتَعِينُ اللَّهَ عَلَيْهِمْ». [مسلم]

ومن وفائه صلى الله عليه وسلم بالعهود مع أهل الذمة من المشركين
ما حدث مع بني عامر:
ذكر الطبري في تاريخه قال: خرج عمرو بن أمية (رجل من المسلمين) حتى إذا كان بالقرقرة من صدر قناة أقبل رجلان من بنى عامر (من الكفار) حتى نزلا معه في ظل هو فيه، وكان مع العامريين عقد من رسول الله صلى الله عليه وسلم وجوار لم يعلم به عمرو بن أمية وقد سألهما حين نزلا ممن أنتما؟ فقالا: من بنى عامر، فأمهلهما حتى إذا ناما عدا عليهما فقتلهما وهو يرى أنه قد أصاب بهما ثؤرة من بنى عامر بما أصابوا من أصحاب رسول الله صلى الله عليه وسلم، فلما قدم عمرو بن أمية على رسول الله صلى الله عليه وسلم أخبره الخبر، فقال رسول الله صلى الله عليه وسلم: «لقد قتلت قتيلين، لادينهما». يعني أن يدفع الدية. [تاريخ الطبري]

والموقف الثالث هنا وفاؤه لقريش بعهدها
الذي عاهدته إياه في صلح الحديبية
قال ابن إسحاق: قال الزهري: ثم بعثت قريش سهيل بن عمرو إلى رسول الله صلى الله عليه وسلم وقالوا: آت محمدًا وصالحه، ولا يكن في صلحه إلا أن يرجع عنا عامه هذا، فوالله لا تتحدث العرب أنه دخلها عنوة أبدا. فأتاه سهيل بن عمرو فلما رآه رسول الله صلى الله عليه وسلم مقبلا، قال: قد أراد القوم الصلح حين بعثوا هذا الرجل.
فلما انتهى سهيل إلى رسول الله صلى الله عليه وسلم تكلم فأطال الكلام، وتراجعا ثم جرى بينهما الصلح.
فلما التأم الأمر ولم يبق إلا الكتاب (العهد)، وثب عمر فأتى أبا بكر، فقال: يا أبا بكر أليس برسول الله صلى الله عليه وسلم ؟ قال: بلى. قال أو لسنا بالمسلمين ؟ قال: بلى قال أو ليسوا بالمشركين ؟ قال: بلى. قال: فعلام نعطي الدنِية في ديننا ؟ قال أبو بكر: يا عمر الزم غرزه فإني أشهد أنه رسول الله، قال عمر: وأنا أشهد أنه رسول الله: ثم أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله ألست برسول الله ؟ قال: بلى، قال أو لسنا بالمسلمين ؟ قال: بلى. قال أو ليسوا بالمشركين ؟ قال: بلى. قال فعلام نعطي الدنية في ديننا ؟ قال: أنا عبد الله ورسوله لن أخالف أمره ولن يضيعني.
وكان عمر رضي الله عنه يقول ما زلت أصوم وأتصدق وأصلي وأعتق من الذي صنعت يومئذ مخافة كلامي الذي تكلمته يومئذ حتى رجوت أن يكون خيرا.
قال: ثم دعا رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه فقال: «اكتب بسم الله الرحمن الرحيم قال: فقال سهل: لا أعرف هذا، ولكن اكتب باسمك اللهم، قال: فقال رسول الله صلى الله عليه وسلم اكتب «باسمك اللهم» فكتبها، ثم قال: اكتب «هذا ما صالح عليه محمد رسول الله سهيل بن عمرو».
فقال سهيل: لو شهدت أنك رسول الله لم أقاتلك.
ولكن اكتب اسمك واسم أبيك.
فقال رسول الله: اكتب هذا ما صالح عليه محمد بن عبد الله سهيل بن عمرو، اصطلحا على وضع الحرب عن الناس عشر سنين يأمن فيهن الناس ويكف بعضهم عن بعض، على أنه من أتى محمدًا من قريش بغير إذن وليه رده عليهم، ومن جاء قريشًا ممن مع محمد لم يردوه عليه، وإن بيننا عيبة مكفوفة، وإنه لا إسلال ولا إغلال، وإنه من أحب أن يدخل في عقد محمد وعهده دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه.
فتواثبت خزاعة فقالوا: نحن في عقد محمد وعهده، وتواثبت بنو بكر فقالوا: نحن في عقد قريش وعهدهم، وإنك ترجع عامك هذا فلا تدخل علينا مكة، وإنه إذا كان عام قابل خرجنا عنك فدخلتها بأصحابك، فأقمت بها ثلاثا معك سلاح الراكب السيوف في القرب لا تدخلها بغيرها.
قال: فبينا رسول الله صلى الله عليه وسلم يكتب الكتاب هو وسهيل بن عمرو إذ جاء أبو جندل بن سهيل بن عمرو يرسف في الحديد، قد انفلت إلى رسول الله صلى الله عليه وسلم، وقد كان أصحاب رسول الله صلى الله عليه وسلم قد خرجوا وهم لا يشكون في الفتح لرؤيا رآها رسول الله صلى الله عليه وسلم، فلما رأوا ما رأوا من الصلح والرجوع وما تحمل عليه رسول الله صلى الله عليه وسلم في نفسه دخل على الناس من ذلك أمر عظيم حتى كادوا يهلكون، فلما رأى سهيل أبا جندل ابنه قام إليه فضرب وجهه وأخذ بتلبيبه وقال: يا محمد قد لجت القضية بيني وبينك قبل أن يأتيك هذا. قال: صدقت فجعل ينتره بتلبيبه ويجره يعني يرده إلى قريش، وجعل أبو جندل يصرخ بأعلى صوته: يا معشر المسلمين أُرد إلى المشركين يفتنونني في ديني ! فزاد ذلك الناس إلى ما بهم. فقال رسول الله صلى الله عليه وسلم " يا أبا جندل اصبر واحتسب، فإن الله جاعل لك ولمن معك من المستضعفين فرجا ومخرجا. إنا قد عقدنا بيننا وبين. القوم صلحًا وأعطيناهم على ذلك وأعطونا عهد الله، وإنا لا نغدر بهم " قال: فوثب عمر بن الخطاب مع أبي جندل يمشي إلى جنبه ويقول: اصبر أبا جندل، فإنما هم المشركون وإنما دم أحدهم دم كلب. قال: ويدني قائم السيف منه. قال: يقول عمر: رجوت أن يأخذ السيف فيضرب أباه. قال فضن الرجل بأبيه ونفذت القضية.
فلما فرغ النبي صلى الله عليه وسلم من الصلح قام إلى هديه فنحره، ثم جلس فحلق رأسه، وكان الذي حلقه في ذلك اليوم خراش بن أمية بن الفضل الخزاعي، فلما رأى الناس أن رسول الله صلى الله عليه وسلم قد نحر وحلق تواثبوا ينحرون ويحلقون. [البداية والنهاية لابن كثير

منعه صلى الله عليه وسلم الغدر بالكفار
وكثيرًا ما منع النبي صلى الله عليه وسلم أصحابه في كل مواقفهم من الغدر ولو بالمشركين.
عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ: كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إِذَا أَمَّرَ أَمِيرًا عَلَى جَيْشٍ أَوْ سَرِيَّةٍ أَوْصَاهُ فِي خَاصَّتِهِ بِتَقْوَى اللَّهِ وَمَنْ مَعَهُ مِنْ الْمُسْلِمِينَ خَيْرًا ثُمَّ قَالَ: «اغْزُوا بِاسْمِ اللَّهِ فِي سَبِيلِ اللَّهِ، قَاتِلُوا مَنْ كَفَرَ بِاللَّهِ اغْزُوا وَلاَ تَغُلُّوا وَلاَ تَغْدِرُوا وَلاَ تَمْثُلُوا وَلاَ تَقْتُلُوا وَلِيدًا، وَإِذَا لَقِيتَ عَدُوَّكَ مِنْ الْمُشْرِكِينَ فَادْعُهُمْ إِلَى ثَلاَثِ خِصَالٍ أَوْ خِلاَلٍ فَأَيَّتُهُنَّ مَا أَجَابُوكَ فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ ثُمَّ ادْعُهُمْ إِلَى الإِسْلاَمِ، فَإِنْ أَجَابُوكَ فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ ثُمَّ ادْعُهُمْ إِلَى التَّحَوُّلِ مِنْ دَارِهِمْ إِلَى دَارِ الْمُهَاجِرِينَ وَأَخْبِرْهُمْ أَنَّهُمْ إِنْ فَعَلُوا ذَلِكَ فَلَهُمْ مَا لِلْمُهَاجِرِينَ وَعَلَيْهِمْ مَا عَلَى الْمُهَاجِرِينَ فَإِنْ أَبَوْا أَنْ يَتَحَوَّلُوا مِنْهَا فَأَخْبِرْهُمْ أَنَّهُمْ يَكُونُونَ كَأَعْرَابِ الْمُسْلِمِينَ يَجْرِي عَلَيْهِمْ حُكْمُ اللَّهِ الَّذِي يَجْرِي عَلَى الْمُؤْمِنِينَ وَلاَ يَكُونُ لَهُمْ فِي الْغَنِيمَةِ وَالْفَيْءِ شَيْءٌ إِلَّا أَنْ يُجَاهِدُوا مَعَ الْمُسْلِمِينَ، فَإِنْ هُمْ أَبَوْا فَسَلْهُمْ الْجِزْيَةَ فَإِنْ هُمْ أَجَابُوكَ فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ، فَإِنْ هُمْ أَبَوْا فَاسْتَعِنْ بِاللَّهِ وَقَاتِلْهُمْ، وَإِذَا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أَنْ تَجْعَلَ لَهُمْ ذِمَّةَ اللَّهِ وَذِمَّةَ نَبِيِّهِ فَلاَ تَجْعَلْ لَهُمْ ذِمَّةَ اللَّهِ وَلاَ ذِمَّةَ نَبِيِّهِ، وَلَكِنْ اجْعَلْ لَهُمْ ذِمَّتَكَ وَذِمَّةَ أَصْحَابِكَ فَإِنَّكُمْ أَنْ تُخْفِرُوا ذِمَمَكُمْ وَذِمَمَ أَصْحَابِكُمْ أَهْوَنُ مِنْ أَنْ تُخْفِرُوا ذِمَّةَ اللَّهِ وَذِمَّةَ رَسُولِهِ، وَإِذَا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أَنْ تُنْزِلَهُمْ عَلَى حُكْمِ اللَّهِ فَلاَ تُنْزِلْهُمْ عَلَى حُكْمِ اللَّهِ وَلَكِنْ أَنْزِلْهُمْ عَلَى حُكْمِكَ فَإِنَّكَ لاَ تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ فِيهِمْ أَمْ لاَ [مسلم.
وينهى صلى الله عليه وسلم عن قتل النساء والأطفال
عن نافع أن عبد اللَّه رضي اللَّه عنه أخبره أن امرأة وُجدت في بعض مغازي النبي صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان.
[البخاري]
عفوه صلى الله عليه وسلم عن أعدائه بعد قدرته عليهم
عند فتح مكة وغيرها
عندما فتح النبي صلى الله عليه وسلم مكة قال: «يا معشر قريش؛ ما ترون أني فاعل فيكم؟» قالوا: خيرًا، أخ كريم وابن أخ كريم، قال: «اذهبوا فأنتم الطلقاء». [البداية والنهاية]
وعن جابر بن عبد اللَّه رضي اللَّه عنهما أخبره أنه غزا مع النبي صلى الله عليه وسلم فأدركتهم القائلة في واد كثير العضاه فتفرق الناس في العضاه يستظلون بالشجر فنزل النبي صلى الله عليه وسلم تحت شجرة فعلق بها سيفه ثم نام فاستيقظ وعنده رجل وهو لا يشعر به، فقال النبي صلى الله عليه وسلم: «إن هذا اخترط سيفي فقال من يمنعك ؟ قلت: اللَّه، فشام السيف فها هو ذا جالس». ثم لم يعاقبه. [البخاري ومسلم .وآخر دعوانا أن الحمد لله رب العالمين

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

.سب النبي الأمين صلى الله عليه وسلم سب لجميع المسلمين

إعداد/ زكريا حسيني
الحمد لله رب العالمين حمدًا يوافي نعمه ويكافئ مزيده، والصلاة والسلام الأتمان الأكملان على خير الخلق، سيد ولد آدم، حامل لواء الحمد، نبي الهدى والرحمة، وعلى آله وصحبه، الذين جاهدوا معه، وبلغوا رسالة اللَّه للناس، رضي اللَّه عنهم أجمعين.
وبعد:
«عن ابن عباس رضي اللَّهُ عنهما أَنَّ أعْمَى كانت له أُمُّ وَلِدٍ كانت تَشْتِمُ النبيَّ صلى الله عليه وسلم وَتَقَعُ فيه، فَيَنْهَاهَا فلا تَنْتَهِي، وَيَزْجُرُهَا فلا تَنْزَجِرُ! قال: فلما كان ذاتَ ليلةٍ جعلتْ تَقَعُ في النَّبيِّ صلى الله عليه وسلم وتشتمه، فأخذ المغْول فوضعه في بطنها واتكأ عليه فقتلها فوقع بين رِجْلَيْهَا طِفلٌ، فَلَطَخَتْ ما هنالك بالدَّمِ ! فَلمَّا أصبحَ ذُكِرَ ذلك لرسولِ اللَّهِ صلى الله عليه وسلم، فجمع الناس فقال: «أَنْشُدُ اللَّهَ رجلاً فَعَلَ ما فَعَلَ، لي عليه حقٌّ إلاَّ قامَ». فقام الأعمى يتخطى الناس وهو يَتَزَلْزَلُ حتى قعد بين يَدَيِ النبيِّ صلى الله عليه وسلم، فقال: يا رسولَ اللَّه، أنا صاحِبُهُا، كانت تَشْتِمُكَ وتقعُ فيك فأَنْهَاها فلا تَنْتَهي، وأزْجُرُها فلا تَنْزَجِرُ، ولي منها ابنان مثل اللؤلؤتين، وكانت بي رفيقةً، فلما كان البارحةَ جعلت تشتُمِكَ وتقعُ فيك، فأخذتُ المغْولَ فوضعته في بطنها، واتكأْتُ عليها حتى قتلتها ! فقال النبي صلى الله عليه وسلم: «ألا اشْهَدُوا أنَّ دَمَها هَدرٌ».
هذا الحديث أخرجه الإمام أبو داود في سننه في كتاب الحدود، باب الحكم فيمن سب رسول الله صلى الله عليه وسلم برقم (4361)، وأخرجه الإمام النسائي في سننه في كتاب المحاربة باب الحكم فيمن سب النبي صلى الله عليه وسلم برقم (4075)، وأخرجه الحاكم في المستدرك برقم (8044)، والدارقطني والطبراني في الكبير، وصححه الشيخ الألباني في إرواء الغليل (5/92) برقم (1251) وقال: إسناده صحيح على شرط مسلم.
شرح ألفاظ الحديث
«أُمُّ وَلَدٍ»: أي غير مسلمة ولذلك كانت تجترئ على ذلك الأمر الشنيع.
«تقع فيه»: أي تَعِيبه وتذمه؛ يقال: وقع فيه أي عابَه وذمَّه.
«فلا تنزجر»: أي: فلا تمتنع.
«فأخذ المِغْوَلَ» بكسر الميم وسكون الغين المعجمة؛ شِبْهُ سيفٍ قصير يشتمل به الرجلُ تحتَ ثِيابِه فَيُغَطِّيه، وقيل حديدةٌ دقيقةٌ لها حدٌّ ماضٍ، وقيل هو سَوْطٌ في جوفه سيف دقيق يشده الفاتِكُ على وَسَطِه ليغتالَ به الناسَ، وقد جاء في بعض نسخِ أبي داود «المعول» بالعين المهملة، وهو آلة حديدية تستعمل في الخطر.
«واتكأ عليها»: أي تحامل عليها.
«فوقع بين رجليها طفل» لعله كان ولدًا لها، والظاهر أنه لم يمت.
«فَلَطَخَتْ» أي لوَّثَتْ.
«ما هناك» أي من الفراش.
«ذُكِرَ ذلك لرسول اللَّه صلى الله عليه وسلم » أي ذُكِرَ ذلك القَتْلُ.
«فقال: أَنْشُدُ اللَّهَ رجلاً» أي أسأله بالله وأُقْسِمُ عليه.
«لي عليه حق»: أي يجب عليه طاعتي وإجابة دعوتي.
«يَتَزَلْزَلُ»: وفي النسائي «يدلدل». وكلاهما بمعنى يتحرك ويضطرب في مِشْيته.
«قعد بين يدي النبي صلى الله عليه وسلم » أي قعد أمام النبي صلى الله عليه وسلم.
«مثل اللؤلؤتين» في الحسن والبهاءِ وصفاء اللون.
«أَلاَ اشْهَدُوا أنَّ دَمَهَا هَدَرٌ»: أَلاَ بالتخفيف أداة تنبيه، وإهدار دمها، أي إبطاله، وأنه لا قصاص عليه في قتلها. قال السندي في شرحه على سنن النسائي: لعل النبي صلى الله عليه وسلم علم بالوحي صدق قوله. واعتذار السندي هنا بقوله (لعل النبي صلى الله عليه وسلم علم بالوحي صدق قوله لبيان أن لا يجوز لآحاد الناس فعل هذا الرجل الأعمى لأن هذا من وظائف إمام المسلمين).
أقوال العلماء في قتل من سَبَّ رسول الله صلى الله عليه وسلم
قال السندي رحمه اللَّه: في الحديث دليل على أن الذمي إذا لم يكف لسانه عن اللَّه ورسوله فلا ذمة له، فيحل قتله.
قال المنذري: فيه أن سَابَّ رسول الله صلى الله عليه وسلم يُقتل، وقد قيل: إنه لا خلاف في أن سابه من المسلمين يجب قتله، وإنما الخلاف إذا كان ذميًا، فقال الشافعي: يقتل وتبرأ منه الذمة، وقال أبو حنيفة: لا يقتل؛ ما هم عليه من الشرك أعظمُ (أي أنَّ الشرك أعظم من سب النبي صلى الله عليه وسلم) وقال مالك: مَنْ شَتَمَ النبيَّ صلى الله عليه وسلم من اليهود والنصارى قُتل، إلاَّ أن يسلم. انتهى كلام المنذري. نقلاً عن عون المعبود.
ولقد روى أبو داود أيضًا من حديث عليّ رضي الله عنه: «أن يَهُوديَّة كانت تشتم رسول الله صلى الله عليه وسلم وتقع فيها فخنقها رجلٌ حتى ماتتْ فأبطل رسول الله صلى الله عليه وسلم دمها»، وصححه الشيخ الألباني في الإرواء تحت رقم (1251) 5/91، وقال: إسناده صحيح على شرط الشيخين، ويشهد له حديث ابن عباس رضي الله عنهما - الذي معنا.
قال صاحب عون المعبود: فيه دليل على أنه يقتل من يشتم النبي صلى الله عليه وسلم. ثم قال: وقد نقل ابن المنذر الاتفاق على أن من سبَّ النبي صلى الله عليه وسلم وجب قتله. وقال الخطابي: لا أعلم خلافًا في وجوب قتله إذا كان مسلمًا. وقال ابن بطال: اختلف العلماء في من سبَّ النبي صلى الله عليه وسلم، فأما أهل العهد والذمة كاليهود فقال ابن القاسم عن مالك: يقتل من سبه صلى الله عليه وسلم منهم إلا أن يسلم، وأما المسلم فيُقتل من غير استتابة. ونقل ابن المنذر عن الليث والشافعي وأحمد وإسحاق مثله في حق اليهودي ونحوه. وروى عن الأوزاعي ومالك في المسلم أنها ردة يستتاب منها، وعن الكوفيين إن كان ذميًا عُزِّرَ وإن كان مسلمًا فهي ردة.

موقف اليهود من النبي محمد صلى الله عليه وسلم

لما هاجر النبي صلى الله عليه وسلم إلى المدينة كان اليهود أول من أظهروا الحقد والحسد لرسول اللَّه صلى الله عليه وسلم، ومع أن النبي صلى الله عليه وسلم، عاهدهم ووادعهم، وكان المنتظر من أمثالهم أن يكونوا أول من يصدقه ويتبعه، وقد كانوا يستفتحون به على المشركين، ويخبرونهم أنه أظلهم زمان آخر الأنبياء، وأنهم إن ظهر فسوف يتبعونه ويقاتلونهم معه، وهم يعرفون ذلك؛ يعرفون أن محمدًا حق وأن الإسلام حق كما يعرفون أبناءهم، فلما جاءهم ما عرفوا كفروا به، ولقد جاءهم الأمر من اللَّه عز وجل أن يؤمنوا به، وأن يفوا بعهده ليوفي بعهدهم، ونهاهم أن يكونوا أول كافر به، لكن هيهات، فإن قلوبهم قد امتلأت بالحسد عليه صلى الله عليه وسلم، وكانوا حقًا أول من كفر بمحمدٍ ودين محمدٍ صلوات اللَّه وسلامه عليه، ولم يكتفوا بالكفر به، بل حاولوا قتله بكل ما يستطيعون، وبكل ما أوتوا من قوة ومن مكر ودهاء وكيد للإسلام ولنبي الإسلام.

موقف بني قينقاع من الرسول صلى الله عليه وسلم
فأول قبائل اليهود نقضًا للعهد الذي بينهم وبين رسول الله صلى الله عليه وسلم هم بنو قينقاع وذلك في شوال من السنة الثانية من الهجرة بعد غزوة بدر مباشرة، فحاربهم الرسول صلى الله عليه وسلم، فنزلوا على حكمه، وأراد قتلهم فاستوهبهم منه عبد اللَّه بن أبيِّ - وكانوا حلفاءه - فوهبهم له، وأخرجهم من المدينة إلى أذرعات.

موقف بني النضير مع النبي صلى الله عليه وسلم
ثم نقض بنو النضير العهد، وقد أرادوا الغدر برسول صلى الله عليه وسلم عندما خرج إليهم يستعين بهم في دية رجلين من بني عامر قتلهما عمرو بن أمية على سبيل الخطأ، وكان بين بني عامر وبني النضير عقد وحلف، فلما أتاهم يستعينهم قالوا: نعم، ثم خلا بعضهم ببعض وعزموا على قتله صلى الله عليه وسلم بإلقاء صخرة على رأسه وهو جالس بجوار جدار من جدرهم، فأوحي اللَّه تعالى إليه بذلك، فقام منصرفًا، ثم حاصرهم وأجلاهم إلى خيبر والشام. وفي رواية لابن مردويه: أن اليهود بعد غزوة بدر كاتبتهم قريش، فأجمعوا على الغدر برسول اللَّه صلى الله عليه وسلم، فأرسلوا إلى النبي صلى الله عليه وسلم: اخرج إلينا في ثلاثة من أصحابك، ويلقاك ثلاثة من علمائنا، فإن آمنوا بك اتبعناك، ففعل صلى الله عليه وسلم، فاشتمل اليهود الثلاثة على الخناجر، فأرسلت امرأة من بني النضير إلى أخ لها من الأنصار مسلم تخبره بأمر بني النضير، فأخبر أخوها النبي صلى الله عليه وسلم قبل أن يصل إليهم، فرجع وصبحهم بالكتائب فحصرهم ثم أجلاهم.

موقف بني قريظة من الرسول صلى الله عليه وسلم
تمالأت قريظة مع قريش على رسول الله صلى الله عليه وسلم، وتحزبت مع الأحزاب، مُجْمِعةً على قتاله وقتال من معه من المسلمين، ناقضة عهدها مع رسول الله صلى الله عليه وسلم، وذلك في غزوة الأحزاب، فما كان من النبي صلى الله عليه وسلم إلا أن توجه إليهم بأمر من اللَّه تعالى، حين نزل جبريل على النبي صلى الله عليه وسلم مخبرًا إياه أن الملائكة لم تضع أسلحتها، فانهض بمن معك إلى بني قريظة، فأمر رسول الله صلى الله عليه وسلم مؤذنًا يؤذن في الناس: من كان سامعًا مطيعًا فلا يصلين العصر إلاَّ في بني قريظة.

موقف يهود خيبر معه صلى الله عليه وسلم
كان يهود خيبر من أكبر المحرضين للمشركين الوثنيين على قتال رسول الله صلى الله عليه وسلم، بل كانوا من أهم الأسباب في تجميع الأحزاب للقضاء على الإسلام ونبي الإسلام، فلذلك بعدما استقر أمر رسول الله صلى الله عليه وسلم بالمدينة وهدأت أحوال المسلمين بها تهيأ النبي صلى الله عليه وسلم وتوجه إلى خيبر، لتأديبهم بسبب نقضهم العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم.
ولقد بيّن القرآن الكريم موقف اليهود من الإسلام والمسلمين في أكثر من آية منه، ومن أجمعها قوله تعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُوا اليَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُم مَّوَدَّةً لِّلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ (82) وَإِذَا سَمِعُوا مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} [المائدة: 82، 83]، هذا موقف اليهود من الإسلام ونبي الإسلام عند ظهوره، وبداية انتشار دينه.

فما موقف أعداء الإسلام اليوم ؟
لقد تفنن أعداء الإسلام في كل مكان باتهام الإسلام بأنه دين الإرهاب، وذلك يرجع إلى إساءة ربما صدرت من بعض المنتمين إلى هذا الدين ! وهؤلاء الأعداء؛ ألا يعرفون عن الإسلام إلاَّ هذه التصرفات التي يتبرأ منها الإسلام وأهله؟ إنهم صموا آذانهم وأغلقوا عقولهم وتغابَوْا - وهم يظهرون للناس أنهم أهل العقل والذكاء والفهم - عن أن يتعرفوا على الإسلام وسماحته، وأنه الدين الحق الذي ارتضاه اللَّه تبارك وتعالى لعباده، وأنهم - أعداء هذا الدين - ما نهضوا ولا عرفوا تطورًا ولا رقيًا إلا باقتباسهم من هذا الدين ما جعلهم يصلون إلى ما وصلوا إليه من رقي ورفعة.
ثم تجرأ أعداء الإسلام على نبي الإسلام عليه الصلاة والسلام، فصوروه بصور لا تليق بأرازل الناس وسفهائهم فضلاً عن المؤمنين الصالحين، وفضلاً عن رسل اللَّه وأنبيائه الذين هم خير البشر، بل خير الخلق.

سبب جرأة أعداء الإ سلام على نبي الإسلام
إن هذه الجرأة إنما نشأت وظهرت بسبب ضعف المسلمين وجهل الكثير منهم بهذا الدين الحق، الذي قال اللَّه جل جلاله فيه: {إِنَّ الدِّينَ عِندَ اللَّهِ الإِسْلامُ}، وقال سبحانه: {وَمَن يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الخَاسِرِينَ}. بل إن كثيرًا من المسلمين انبهروا بما عليه أعداء الإسلام من زخرف الحياة الدنيا، فنظروا إلى الدين على أنه أمرٌ هامشي، لا يهتمون به إلا بعد أن يفرغوا من أمور الدنيا، ولو علموا أن سعادتهم في الدنيا والآخرة إنما هي في نسبتهم إلى هذا الدين وتمسكهم به، لتمسكوا به وعَضُّوا عليه بالنواجذ، ولم يفرطوا في شيء منه أبدًا.

سبُّ النبي صلى الله عليه وسلم سبٌّ لجميع المسلمين وطعن في دينهم
معلوم أن رسل اللَّه عليهم صلوات اللَّه وتسليماته يأتون برسالات اللَّه ليبلغوها إلى أقوامهم، فهم واسطة بين اللَّه وبين عبادة، فمن سبَّ نبيًا من الأنبياء فقد طعن في رسالته، ولا شك أن الطعن في الرسول والرسالة طعن في المرسل - سبحانه - وبذلك نستطيع أن نعرف لماذا أهدر النبي صلى الله عليه وسلم دم اليهودية التي آذته وسبته، وإذا كان المشرك لا يعرف لله عز وجل حقًا ولا يرجو له وقارًا فلا يستغرب منه سبٌّ لنبيٍّ من الأنبياء، أما اليهود فإنهم أهل كتاب، أرسل اللَّه تعالى إليهم رسولاً وأنزل عليهم كتابًا، وفي كتابهم تعظيم شأن هذا النبي، فمن آذاه أو سبه فإنما يكفر بما عنده من العلم، ويكتم الحق وهو يعلم.
وحينما يسب الكفار المعاصرون نبي الإسلام فإن هذا السب والاستهزاء والسخرية إنما هو طعن في دين الإسلام وسبٌّ للمسلمين جميعًا الذين يدينون بدين الإسلام، لذلك وجب على المسلمين أن يهبوا دفاعًا عن أنفسهم وعن دينهم وعن نبيهم.
قال شيخ الإسلام في «الصارم المسلول»: وضرر السبِّ في الحقيقة إنما يعود إلى الأمة بفساد دينها وذل عصمتها وإهانة مستمسكها، وإلاَّ فالرسول صلوات اللَّه وسلامه عليه في نفسه لا يتضرر بذلك. اهـ. (ص443).

واجب الأمة تجاه نبيها صلى الله عليه وسلم
يجب على كل مسلم من المسلمين تجاه نبيّه صلى الله عليه وسلم ما يأتي:

1- التعزير والتوقير، والذب عن سنته صلى الله عليه وسلم، والتعزير كما في التفسير تأييده بالمعونة والنصرة ولا يكون ذلك إلا باتباع سنته.

2- تصديقه فيما أخبر، وطاعته فيما أمر، والانتهاء عما نهى عنه.

3- حبه صلى الله عليه وسلم، وتقديم محبته على النفس والوالد والولد والناس أجمعين، ويظهر ذلك في اتباعه والاقتداء به وحده.

4- الحذر من الاستهزاء بشيء من سنته، أو رَدّ شيء منها بالعقل.

5- محبة آل بيته وأزواجه وأصحابه، والتقرب إلى اللَّه تعالى بحبهم.

6- بيان حال من يطعن في صحابته أو أهل بيته.

7- تربية أبناء المسلمين على محبة رسول اللَّه صلى الله عليه وسلم والاقتداء به، وتعريفهم حقوقه صلى الله عليه وسلم على الأمة.

8- التخلق بأخلاقه صلى الله عليه وسلم، والاقتداء به في سلوكه.

9- التعرف على سيرته صلى الله عليه وسلم وجهاده من أجل تبليغ رسالة ربه.

10- وعلى العلماء أن يعملوا على:

أ- إحياء سنته صلى الله عليه وسلم في نفوس الناس.
ب- التمييز بين الصحيح والضعيف مما يُنقل عنه من سنته.
جـ- التحذير من البدع في الدين التي أساءت إلى الإسلام.
د- التحذير من الغلو فيه صلى الله عليه وسلم، بل ينزل منزلته التي أنزله اللَّه تعالى إياها.
هـ- الرد على الشبهات والأباطيل التي يثيرها أعداء الإسلام وتفنيدها.
11- على الأمة الإسلامية أن تتصدى للإعلام الغربي واليهودي، والرد على ما يثيرونه من شبهات حول الإسلام ونبي الإسلام.
12- وعلى الأمة أيضًا أن تُعنى عناية فائقة بالدعوة إلى الإسلام، ودعم الدعاة ليقوموا بواجبهم تجاه الدين.
نسأل اللَّه تعالى أن يرد كيد الأعداء وأن يبطل مكرهم، وأن يعز دينه ويعلي كلمته، وأن يوفق المسلمين للدفاع عن دينهم، والذود عن نبيهم، والذب عن سنته صلى الله عليه وسلم، وأن يجمع كلمتهم على الحق، إنه ولي ذلك والقادر عليه.
والحمد لله رب العالمين.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

ألا إن نصر الله قريب

إن العالم العربي و الإسلامي يمر في هذا الوقت المعاصر وفي هذه الآونة الأخيرة بحملة شرسة ضد الإسـلام و المسلمـين ، و هذا ليس بالأمر الغريب و لكنه امتداد لسلسة من الحملات الصليبية عبر التاريخ منذ البعثة المحمدية و في أول بزوغ لها ، حيث بعثه الله سبحانه و تعالى للناس أجمعين و للثقلين ليخرجهم من ظلمات الجاهلية إلى نور الإسلام و عدله ، فبلغ المصطفى صلى الله عليه و سلم هذا الدين و جاهد في الله حق جهاده فأيده الله بنصره المبين ، بعد مـا أوذي أشد الأذى من أهله و عشيرته الأقربين صلوات الله و سلامه عليه و من تبعه من صحابته الكرام رضوان الله عليهم ، فامتحنوا حتى جاءت من بعدها المنح ليفرح المؤمنين بنصر الله ، حيث قال الله جلا و علا ( وزلزلوا زلزالاً شديدا حتى يقول الرسـول و الذين آمنوا معه متى نصر الله ألا إن نصر الله قريب ).
لقد أعز الله هذه الأمة بالإسلام فإن بغت العزة في غيره أذلها الله كما قال الله تعالى ( قل إن العزة لله و لرسوله و للمؤمنين و لكن المنافقين لا يعلمون ). و بعد أن فضلنا الدنيا الفانية على الآخرة الباقية و قعدنا عن الجهاد في سبيل الله و قصرنا أيمـا تقصير في تبليغ هذه الرسالة للعالمين ، سلط الله علينا ذلا لا ينزعه عنـا إلا بالرجـوع إلى ديننـا و العض عليـه بالنواجـذ ، بالتوحيـد الخالص لله تعالى و تحقيـق العبودية مع تمام الحب و تمام الذل لله وحده لا شريك له مخلصين له الديـن و لا نخشى في الله لومة لائم .

و ملة الكفر ملة واحدة ما فتئت تتآمر و تكيد لهذه الأمة بشتى أنواع الأساليب من قتل و دهاء و غدر و نقض للعهود و المواثيق ، حتى صرنا إلى ما صرنا إليه من تشتت و تفرق بعد ما كنا خير أمة أخرجـت للنـاس كمـا قال الله تعـالى ( و إن هذه أمتكم أمة واحدة و أنا ربكم فأعبدون ) .

حـتى صار أراذل القوم يسخروا و يستهزؤا بشعائر الإسلام و تجرؤا على حربنا في عقر ديارنا و يعبثـون بمقدستنـا الإسلاميـة عبر مر التاريخ إلى يومنا هذا ، و كأن التاريخ يعيد نفسه و للأسف الشديد فنحن في سبات عميق في ظـل غياب راية إسلامية موحدة تتصدى لهذه الحملات الصليبية و من ورائها اليهود (المغضوب عليهم ) ، كما قال الله تعالى فيهم : ( كلما أوقدوا نارا للحرب أطفئها الله ) . ليضربونا في صميم عقيدتنا و من ورائها المليار و أزيد مسلـم في العالم اليـوم ، و لا يحلوا لهم إلا النيل من نبينا محمد صلى الله عليه و سلم و التمثيل به على مرئ و مسمع من العالم و أمـام حضارة إسلامية عريقة عرفها التاريخ ( و لازالت إلى قيام الساعة ) .

فكيف نفسر إذن تصرف وسائل الإعلام الغربية الحاقدة على الإسلام بفعلهم الشنيع هذا لأفضل خلق الله ، لخاتم النبيين و إمام المرسلين و خليل الله سبحانه و تعالى .كما صح عن النبي صلى الله عليه و سلم محدثا أبا بكر الصديق رضـي الله عنه ( لو كنت متخذا خليلا لاتخذت أبابكر خليلاً و لكن اتخذني الله خليلا ) .في حين يدعون للحوار بين الحضـارات و الأديان و نحن ننساق دائما ورائهم. و الله تعالى يقول: ( و لن ترضى عنك اليهود و لا النصارى حتى تتبع ملتهم ).
و قال أيضا عز وجل:( ود الذين كفروا لو يردوكم من بعد إيمانكم كفارا حسدا من عند أنفسهم ).

ألا يمكن أن يكون هذا مؤشرا ظاهرا و جليا لا يمكن غض الطرف عنه ، بأنه صراع بين الكفر و الإيمـان ، بين الإسلام و اليهوديـة و الصليبية ، الحاقدتين على المسلمين في أرجاء العالم ، و هم قد بادؤنا أول مرة بالرغم لمغالطتهـم للتاريخ و لشعوبهـم و لزيفهم بحرية التعبير و حرية الأديان و الاعتقاد و لحقوق الإنسان ..إلخ من الشعـارات الواهية و يا لها من أكـذوبة ساذجة و ساخرة عرفها القرن 21 . حيث قوله تعالى : ( ضرب عليهم بسور له باب باطنـه فيه الرحمـة و ظاهره من قبله العذاب ). ألا يا أمة الإسـلام هبي للتغيير حتى ينصرنا الله نصرا مؤزرا و يشفي صدور قـوم مؤمنين يحبهم و يحبونه و يحبون نصرة نبيهم صلى الله عليه و سلم ، إن التمكين للإسلام يبدأ من تغيير ما بأنفسنا مصداقا لقوله تعالى : ( إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم ).و بمعرفة الله تعالى و معـرفة أسمائه و صفاتـه ( و ما أمروا إلا ليعبدوا الله مخلصين له الدين ) و الإنابة إليه بالقلب و القول و العمل ، و معرفة نبيه صلى الله عليه و سلم و إتباع النور الذي جاء به هدى للناس متبعين غير مبتدعين و اقتفاء أثار الخلفاء الراشدين المهديين من بعده و صحابته الكرام رضوان الله عليهم و من تبعهم بإحسان إلى يوم الدين فحينئذ يفرح المؤمنين بنصر الله و ليخسأ أعداء الله . قال الله تعالى ( قل إن كنتم تحبون الله فأتبعوني يحببكم الله و يغفر لكم ذنوبكم ) . و قوله تعالى ( و من يشاقق الرسول من بعد ما تبين له الهدى و يتبع غير سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت مصيرا ) .و ما لنا إلا أن نقول مثل ما قال نبينا محمد صلى الله عليه و سلم :( حسبنا الله و نعم الوكيل ، اللهم ربنا أكفينهم بما شئت . اللهم منزل الكتاب ، سريع الحساب ، إهزم الأحزاب ، اللهم إهزمهم و زلزلهم ) .والحمد لله رب العالمين.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

صدق الله .. !!! إنا كفيناك المستهزئين

هذا نصّ خطبة جمعة .. وفيها تتبع مشكورٌ لألوانِ حمايةِ الله لرسولِهِ ، وكفايتِهِ إياه مَن استهزأ به .

ولعلك أخي القارئ تصبر على طولها ففيها غنائمُ إن شاء الله

قال كليلةُ : واعلم يادِمنةُ أنَّ من قلةِ عقلِ المرءِ وسوءِ تدبيرِهِ أن يُطاولَ ما لا يقدرُ على مطاولتِهِ ، وأن يُغالبَ ما لا يقدرُ على مغالبتِهِ ، فيكون مثلُهُ في ذلك كمثلِ النملة الحمقاء !

قال دمنةُ : وما مثلُ النملةِ الحمقاءِ ؟

قال كليلةُ : زعموا أنَّ نملةً ساءَها أن تكونَ صغيرةَ الحجمِ ، ضئيلةَ الجرمِ ، تُفزعها وبني جنسها أقدامُ الدوابّ ، وتشرّدها وأخواتِها خطواتُ فيلٍ كان بالجوارِ ، فآلت على نفسها ألا تدع حيلةً و لا وسيلةً تصنعُ بها الهيبةَ لأمةِ النِّمالِ إلا فعلتْها .. ففكرت وقدرت ، وقدّمت وأخرتْ ، فهداها مريضُ تفكيرِها إلى أنّ العلةَ في اجتراء المخلوقاتِ عليهنّ أنهنّ يتفرقن ويتبعثرن إذا ما خطت فوقهن أقدام الفيل الثقيل ! وظنت ـ وبعض الظن إثم ـ أنّها لو اجتمعت مع بنات جنسها فوقفن في وجه الفيل ثم شتمنه بأعلى أصواتهنّ ، وصمدنَ إزاءه ، لتضعضع الفيل وتزعزع ، وكف قدمه وتكعكع .. ثم سلك سبيلاً غير سبيله ، وترك لأمة النمالِ حريّتها الكاملةَ في التعبيرِ والتصرف !!

فمازالت تلك الحمقاءُ حتى تألفت حولها طائفةً من النمالِ ذهبن مذهبها ، وسلمن لها القيادَ ، فلما قدمَ الفيلُ اصطفتِ النمال كما تصطف الجيوشُ ، فما تركن قالةَ سوءٍ ، ولا عبارةَ شتمٍ ، ولا بيتَ هجاءٍ إلا صرخنَ به ملء حناجرهنّ .. فما هو إلا أن أهوى عليهنّ الفيلُ بقدمِهِ فمحقهنّ من الحياةِ .. فلم يسمع شتمهنّ غيرُهنّ .. ولا درى بهجائهنّ سواهنّ .. ومضى الفيلُ لطريقِهِ لم يشعر بما كان !!

هذا مثلٌ استحضرتُهُ وأنا أتابعُ – كما تتابعون – تداعياتِ الفعلةِ الآثمةِ للصحيفة الدانماركية التي تولّتْ كبر الإساءةِ إلى نبينا وحبيبنا محمد صلى الله عليه وسلم ..

قلتُ : هو مثلٌ .. والمثلُ لا يعني المشابهةَ من كل وجهٍ ، وإنما الشاهدُ فيه هلاكُ المرءِ حين يتعرّضُ لما لا قبل له بِهِ .

لقد قرأتُ كما قرأتُم أنّ صحيفةً فرنسيةً أعادتْ نشر الرسومِ الدانماركيّة زاعمةً أنّه يحق لها رسم صور كاريكاتورية لمحمّدٍ ويسوع المسيحِ وبوذا ويهودا ، وأنّ ذلك يندرج تحت بند حرية التعبير في بلد علمانيّ ، وقالت الصحيفة الفرنسيةُ : " لن تعتذر عن إعادة نشرها هذه الرسوم "لأننا أحرار في التحدث والتفكير والاعتقاد، وبما أن هؤلاء ( تقصد المسلمين ) يقدمون أنفسهم على أنهم أساتذة في الإيمان ويجعلون القضية مسألة مبدأ فإنّ علينا أن نكون حازمين " .

ولقد عرفتُ كما عرفتم كذلك أنَّ صحيفة ألمانيةً باءتْ أيضاً بإثم نشرها زاعمةً أنّه لا حصانةَ لأحدٍ عن التهكم في الغرب ، وأنّ صحيفةً سويسرية ناطقةً بالألمانية نشرتْ رسمين منها ، وأن صحيفتين إسبانيتين قامتا كذلك بتكرار النشرِ ، بالإضافة إلى صحيفةٍ مجرية ، وثلاث صحف هولندية ، وتلفاز البي بي سي !

ولقد اطلعت كما لعلكم اطلعتم على أن صحيفة إيطالية ساقطةً بذيئةً صورتِ النبيّ صلى الله عليه وسلم وهو يأمر مجموعة انتحاريين بالتوقف عن التفجير لأن الجنّة نفد ما بها من مخزون الحور العين !!

ولا أدري إن كنتم قد عرفتم أنّ صحيفةً أردنية نشرت بعض هذه الرسومِ مشفوعةً بفلسفةٍ سمجةٍ باردةٍ لرئيس تحريرها يقول فيها : " يا مسلمي العالم تعقلوا !! أيهما يسيء للإسلام أكثر من الآخر ؟ أجنبي يجتهد في رسم الرسول أم مسلم يتأبط حزاماً ناسفاً ينتحر في حفل عرس في عمان أو أي مكان آخر " !!! وكأننا إذ نشجبُ هذه الرسومات نرحّبُ بتلك التفجيرات !!!

[http://www.islamtoday.net/albasheer/show_news_content.cfm?id=51558 ] [http://www.islamtoday.net/albasheer/show_news_content.cfm?id=51581 ] ] http://www.aljazeera.net/NR/exeres/85BB6FE0-FFF3-43BF-B90A- AA494EE04752.htm[ [http://www.alarabiya.net/Articles/2006/02/02/20782.htm]

حقيقةً بقدر ما شعرتُ بالغيظ والغضبِ ... شعرتُ بغيرِ قليلٍ من الشفقةِ على هؤلاءِ !!

إنّهم مساكينُ لا يدرونَ من يحاربونَ ولا من يُطاولونَ !!

إنّهم مساكينُ لا يدرونَ بمن يهزؤونَ ولا بمن يسخرون !!

إنّهم مساكينُ لا يدرون أنّ إساءَتهم لا ترتدُّ إلا عليهم ..

وأنّ ألفَ كنّاسٍ لو اجتمعوا في موضعٍ يثيرون الغبارَ بمكانسهم ليحجبوا ضياء الشمسِ لما سقطَ الغبار في النهاية إلا على رؤوسهم .

وأنهم كالنملةِ الحمقاءِ تظنّ أن صراخَها يوقفُ أقدام الفيل ..

هم كمن يشتم الشمسَ والماءَ والهواءَ .. ليس لشتمه من معنى سوى خرفِهِ المطبق ، وهذيانِهِ المحدق !

أو كمن يلعنُ الضياءَ والعافيةَ والربيعَ .. ليس للعنِهِ معنىً سوى أنّه خرجَ عن حدّ العقلِ إلى حدّ الجنونِ .

وسيبقى النهرُ عذباً وإن شتمه ألفُ لسانٍ بأنّه ملحٌ أجاجٌ ..

وستبقى الشمسُ مشرقةً وإنْ زعمَ ألفُ دجالٍ أنها قطعةٌ من سوادٍ حالكٍ .

وسيظلُ المطرُ يبعثُ الحياةَ وإن ادّعى ألفُ دعيٍّ أنّه سمٌّ يتسلل إلى عروقِ النباتاتِ .

إنّ البحر الزاخرَ لا يضرُّهُ أن يلقيَ فيه الغلمان بحصياتِهِم ..

وقد قال الأعشى فيما مضى لما تجـرأ بعض الأراذلِ على هجاءِ قبيلته :

ألست منتهياً عن نحتِ أثلتِنا

ولست ضائرَها ما أطَّتِ الإبلُ

كناطحٍ صخرةً يوماً ليوهنَها

فلم يضرْها وأوهى قرْنَهُ الوَعِلُ

نعم ..

ها هم هؤلاء الساخرونَ الشانئونَ ينطحون صخرةَ النبيّ صلى الله عليه وسلم بكل ما أوتوا من قرونٍ إعلاميّةٍ .. ولكن النهاية التي نعرفُها سلفاً .. هي نهايةُ الأعشى : ( فلم يضرها وأوهى قرنه الوعلُ ) .

لم يكونوا أول الشانئينَ .. ولسنا أوّل الذابين ..

لهم سلفٌ في كفارِ قريشٍ ومن جاء بعدهم ..

ولنا سلفٌ في حسانَ رضي الله عنه وأرضاهُ يوم انتفضَ في وجهِ هجاءِ أبي سفيانَ فقال أبياتَه الروائع :

ألا أبلغْ أبا سفيــان عني

فأنت مجوّف نخبٌ هواءُ

هجوت محمداً فأجبتُ عنه

وعند الله في ذاك الجزاءُ

أتهجوهُ ولست لـه بكفءٍ

فشرّكما لخيركما الفداءُ

فمن يهجو رسول الله منكم

ويمدحه وينصره سـواءُ

فإن أبي ووالـده وعرضي

لعرض محمد منكم فداءُ

قلت : إنّ تلك القرون الإعلامية النطّاحةَ لا تضرّ إلا نفسها يقيناً .. وحربها تلك ليست مع بشرٍ .. بل مع ربّ البشر سبحانه وتعالى .

ذلك أنّ النبيَّ صلى الله عليه وسلم محميٌّ بحمايةِ اللهِ ، معصومٌ بعصمتِهِ ، مكفولٌ برعايتِهِ ، مردود عنه أذى من آذاه ، وسخريةُ من سخر به ، واستهزاء من استهزأ به ، وها أنا ذا أضعُ بين أيديكم هذه الوثائق الربانية :

( فَاصْدَعْ بِمَا تُؤْمَرُ وأَعْرِضْ عَنِ المُشْرِكِينَ (94) إنَّا كَفَيْنَاكَ المُسْتَهْزِئِينَ ) [ الحجر : 94 ، 95 ] .

( يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إلَيْكَ مِن رَّبِّكَ وإن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ واللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إنَّ اللَّهَ لا يَهْدِي القَوْمَ الكَافِرِينَ ) [ المائدة : 67 ]

( فَسَيَكْفِيكَهُمُ اللَّهُ وهُوَ السَّمِيعُ العَلِيمُ ) [ البقرة : 137 ]

( أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ ويُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ ومَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ ) [ الزمر : 36 ]

( إنَّ شَانِئَكَ هُوَ الأَبْتَرُ ) [ الكوثر : 3 ]

( إنَّ الَذِينَ يُؤْذُونَ اللَّهَ ورَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا والآخِرَةِ وأَعَدَّ لَهُمْ عَذَاباً مُّهِيناً ) [ الأحزاب : 57 ]

( والَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ ) [ التوبة : 61 ]

هذه هي الوثائق الربانية التي تشهدُ بأنّ الله حافظٌ رسوله ، ناصرٌ له ، منتقمٌ له ممن ظلمه ، آخذ له بحقه ممن سخر منه ، كافٍ إياه ممن استهزأ به .

قال ابن تيمية رحمه الله : ومن سنة الله أن من لم يتمكن المؤمنون أن يعذبوه من الذين يؤذون الله ورسوله فإن الله سبحانه ينتقم منه لرسوله ويكفيه إياه ... وكل من شنأه وأبغضه وعاداه فإن الله يقطع دابره ، ويمحق عينه وأثره [ الصارم المسلول : 144 ] . وقال رحمه الله : وقد ذكرنا ما جرّبه المسلمون من تعجيل الانتقام من الكفار إذا تعرّضوا لسب رسول الله صلى الله عليه وسلم ، وبلغنا مثل ذلك في وقائع متعددة ، وهذا باب واسعٌ لا يُحاطُ بِهِ . [ نفسه ] .

وقال السعديُّ : ما تظاهر أحد بالاستهزاء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبما جاء به إلا أهلكه الله وقتله شر قتلة .

فتعالوا أيها الأحبةُ نستشهد التاريخَ كيف كفى الله رسوله المستهزئين به صلى الله عليه وسلم ، وكيف آذى من آذاهُ .

تعالوا نعش في ظلالِ الآيةِ الكريمةِ ( إنّا كفيناك المستهزئين ) ..

وأول ما أذكرُهُ في هذا الاستقراء التاريخيّ

ما ذكره أهل التفسيرِ في سبب نزولِ هذه الآية .. أعني قوله تعالى : ( إنّا كفيناك المستهزئين )
فعن ابن عباس رضي الله عنهما قال : المستهزئون هم الوليد بن المغيرة ، والأسودُ بن عبد يغوث ، والأسود بن المطلب ، والحارث بن غَيْطَل السّهميّ ، والعاص بن وائل ، فأتاه جبريل عليه السلام فشكاهم إليه رسول الله صلى الله عليه وسلم ، فأراه الوليد ابن المغيرة ، فأومأ جبريل إلى أكَحلِهِ – وهو عرقٌ في اليدِ - ، فقال صلى الله عليه وسلم : ما صنعت شيئاً ! ، فقال جبريلُ : كَفَيْتُكَهُ ، ثم أراه الحارث بن غيطل السهميّ ، فأومأ إلى بطنه ، فقال : ما صنعت شيئاً ! قال : كفيتكه ، ثم أراه العاص بن وائل السهمي ، فأومأ إلى أخمَصِهِ- أي : باطن رجله – فقال : ما صنعت شيئاً ! فقال : كفيتُكه .

فأما الوليد بن المغيرة فمرَّ برجلٍ من خزاعة وهو يريش نبلاً له فأصاب أكحَله فقطعها !

وأما الأسود بن المطلب فعمي ، وذلك أنه نزل تحت شجرة فقال : يابنيّ ألا تدفعون ؟ إني قد قتلت ! فجعلوا يقولون : ما نرى شيئاً ، فجعل يقول : يا بنيّ ألا تدفعون عني ؟ هلكت بالشوك في عيني ! فجعلوا يقولون : ما نرى شيئاً فلم يزل كذلك حتى عميت عيناه .

وأما الأسود بن عبد يغوث فخرج في رأسه قروح فمات منها .

وأما الحارث بن غيطل فأخذه الماء الأصفر في بطنه حتى خرج روثُهُ من فيه فمات منه .

وأما العاص بن وائل فبينما هو يمشي إذ دخلت في رجله شِبْرِقة – نبتةٌ ذات شوك - حتى امتلأت منها فمات .

[ دلائل النبوة للأصبهاني 1/63 ، وانظر : الدر المنثور 5/101] .

فهؤلاء خمسةُ نفرٍ من أعيانِ قومهم استهزؤوا برسول الله صلى الله عليه وسلم فكفاه الله إيّاهم بقدرتِهِ وعزّتِهِ سبحانَهُ .

وقد أخرج البزار والطبراني في الأوسط عن أنسٍ قال : مرَّ النبيُّ صلى الله عليه وسلم على أناس بمكة فجعلوا يغمزون في قفاه ويقولون : هذا الذي يزعم أنه نبيّ ؟! ومعه جبريل ، فغمز جبريل بأصبعه ، فوقع مثلُ الظفر في أجسادهم ، فصارت قروحاً نتنةً فلم يستطع أحد أن يدنوا منهم [ الدر المنثور 5/100 ] . وفي الصحيحين خبرٌ آخرُ عجيبٌ عن رجلٍ من بني النجار كان نصرانياً فأسلمَ ، وكان يكتبُ الوحي للنبي صلى الله عليه وسلم ، ثم إنّه نكص على عقبيه فتنصّرَ ، ولحق بأهل الكتابِ ، فكان يهزأ بالنبيّ صلى الله عليه وسلم ، ويدّعي أنه أدخل في الوحي ما ليس منه ، ويقولُ : والله ما يدري محمدُ إلا ما كتبتُ له !! فَمَا لَبِثَ أَنْ قَصَمَ اللهُ عُنُقَهُ فِيهِمْ ، فدفنوه ، فأصبح وقد لفظتْه الأرضُ !! فَقَالُوا : هَذَا فِعْلُ مُحَمَّدٍ وَأَصْحَابِهِ ، نَبَشُوا عَنْ صَاحِبِنَا فَأَلْقَوْهُ ، فَحَفَرُوا لَهُ فَأَعْمَقُوا ، فَأَصْبَحَ وَقَدْ لَفَظَتْهُ الْأَرْضُ فَقَالُوا : هَذَا فِعْلُ مُحَمَّدٍ وَأَصْحَابِهِ نَبَشُوا عَنْ صَاحِبِنَا لَمَّا هَرَبَ مِنْهُمْ فَأَلْقَوْهُ ، فَحَفَرُوا لَهُ الثالثةَ وَأَعْمَقُوا لَهُ فِي الْأَرْضِ مَا اسْتَطَاعُوا فَأَصْبَحَ وَقَدْ لَفَظَتْهُ الْأَرْضُ فَعَلِمُوا أَنَّهُ لَيْسَ مِنْ النَّاسِ ، فَتَرَكُوهُ مَنْبُوذاً . [ البخاري (3617) ، ومسلمٌ (2781) ] .

فسبحان الذي كفى نبيّه من استهزأ به وسخر به !

ومن هذا البابِ قصةُ كسرى وقيصر المشهورةِ ، فإن النبيّ صلى الله عليه وسلم كان قد كتب إليهما ، فامتنع كلاهما من الإسلام ، لكن قيصر أكرم كتاب النبيّ صلى الله عليه وسلم ، وأكرم رسوله ، فثبّت الله ملكه ، وكسرى مزّق كتابَ رسول الله صلى الله عليه وسلم ، واستهزأ برسول الله صلى الله عليه وسلم ، فقتله الله بعد قليل ، ومزّق ملكه كل ممزّق ، ولم يبق للأكاسرة ملكٌ . [ الصارم المسلول : 144 ]

وكان من أثر ذلك ما ذكره السهيليُ أنّه بلغه أنّ هرقل وضع الكتاب في قصبة من ذهب تعظيماً له ، وأنهم لم يزالوا يتوارثونه حتى كان عند ملك الفرنج الذي تغلب على طليطلة ، ثم كان عند سِبطه ، فحدثني بعضُ أصحابنا أن عبد الملك بن سعد أحد قواد المسلمين اجتمع بذلك الملك فأخرج له الكتاب ، فلما رآه استعبر ، وسأل أن يمكِّنه من تقبيله فامتنع . ثم ذكر ابن حجر عن سيف الدين فليح المنصوري أن ملك الفرنج أطلعه على صندوق مُصفَّح بذهب ، فأخرج منه مقلمة ذهب ، فأخرج منها كتاباً قد زالت أكثر حروفه ، وقد التصقت عليه خِرقَة حرير ، فقال : هذا كتاب نبيكم إلى جدي قيصر ، ما زلنا نتوارثه إلى الآن ، وأوصانا آباؤُنا أنه ما دام هذا الكتاب عندنا لا يزال الملك فينا ، فنحن نحفظه غاية الحفظ ، ونعظمه ونكتمه عن النصارى ليدوم الملك فينا .

وإليكم هذا الخبر العجيبَ !

كان أبو لهب وابنه عتبة قد تجهزا إلى الشام ، فقال ابنه عتبة : والله لأنطلقنّ إلى محمد ولأوذينّه في ربه سبحانه وتعالى ، فانطلق حتى أتى النبيّ صلى الله عليه وسلم فقال : يا محمد هو يكفر بالذي دنى فتدلى ، فكان قاب قوسين أو أدنى ، فقال النبيّ صلى الله عليه وسلم : ( اللهم سلط عليه كلباً من كلابك ) . ثم انصرف عنه ، فرجع إلى أبيه فقال : يا بني ما قلت له ؟ فذكر له ما قاله ، فقال : فما قال لك ؟ قال : قال : ( اللهم سلط عليه كلباً من كلابك ) . قال : يا بني والله ما آمن عليك دعاءه !

فساروا حتى نزلوا بالشراةِ وهي أرضٌ كثيرةُ الأسدِ ، فقال : أبو لهب إنكم قد عرفتم كبر سني وحقي ، وإنّ هذا الرجل قد دعا على ابني دعوة والله ما آمنها عليه ، فاجمعوا متاعكم إلى هذه الصومعة وافرشوا لابني عليها ثم افرشوا حولها ، ففعلنا ، فجاء الأسد فشمَّ وجوهنا فلما لم يجد ما يريد تقبض فوثب وثبة ، فإذا هو فوق المتاع فشمَّ وجهه ثم هزمه هزمة ففسخ رأسه !! فقال أبو لهب : قد عرفت أنه لا يتفلت عن دعوة محمد !! [ تفسير ابن كثير ] .

وذكر الكتانيّ في ذيل مولد العلماء [1/139] أنّه ظهر في زمن الحاكم رجلٌ سمّى نفسه هادي المستجيبين ، وكانوا يدعو إلى عبادة الحاكمِ ، وحُكيَ عنه أنّه سبّ النبيّ صلى الله عليه وسلم ، وبصق على المصحفِ ، فلما ورد مكةَ شكاهُ أهلها إلى أميرها ، فدافع عنه ، واعتذر بتوبتِهِ ، فقالوا : مثل هذا لا توبة له ! فأبى ، فاجتمع الناس عند الكعبةِ وضجّوا إلى الله ، فأرسل الله ريحاً سوداء حتى أظلمت الدنيا ، ثم تجلت الظلمةُ وصار على الكعبة فوق أستارها كهيئة الترس الأبيض له نور كنور الشمسِ ، فلم يزل كذلك ترى ليلاً ونهاراً ، فلما رأى أميرُ مكةَ ذلك أمر بهادي المستجيبينَ فضربَ عنقَهُ وصلبَهُ .

وذكر القاضي عياض في الشفا [2/218] قصةً عجيبةً لساخرٍ بالنبي صلى اللهُ عليه وسلم ! وذلك أن فقهاءَ القيروانِ وأصحابَ سُحنُون أفتوا بقتلِ إبراهيم الفزاري ، وكان شاعراً متفنناً في كثير من العلومِ ، وكان يستهزىء باللهِ وأنبيائهِ ونبينا محمد صلى الله عليه وسلم ، فأمر القاضي يحيى بن عمرَ بقتله وصلبه ، فطُعن بالسكينِ وصُلب مُنكساً ، وحكى بعضُ المؤرخين أنه لما رُفعت خشبته ، وزالت عنها الأيدي استدارت وحوَّلته عن القبلةِ فكان آيةً للجميعِ ، وكبر الناسُ ، وجاءَ كلبٌ فولغ في دمهِ !!

وحكى الشيخ العلامةُ أحمد شاكر أنّ خطيباً فصيحاً مفوهاً أرادَ أن يثنيَ على أحد كبار المسؤولين لأنه احتفى بطه حسين فلم يجد إلا التعريضَ برسول الله صلى الله عليه وسلم .. فقال في خطبتِهِ : جاءه الأعمى فما عبس وما تولى !! قال الشيخ أحمدُ : ولكن الله لم يدعْ لهذا المجرم جرمه في الدنيا ، قبل أن يجزيه جزاءه في الأخرى ، فأقسمُ بالله لقد رأيته بعيني رأسي - بعد بضع سنين ، وبعد أن كان عالياً منتفخاً ، مستعزّاً بمَن لاذ بهم من العظماء والكبراء - رأيته مهيناً ذليلاً ، خادماً على باب مسجد من مساجد القاهرة ، يتلقى نعال المصلين يحفظها في ذلة وصغار !!

وذكروا أن رجلاً ذهب لنيل الشهادة العليا من جامعة غربيةٍ ، وكانت رسالتُهُ متعلقةً بالنبيّ صلى الله عليه وسلم ، وكان مشرفُهُ شانئاً حانقاً ، فأبى أن يمنحه الدرجةَ حتى يضمّن رسالتَه انتقاصاً للمصطفى صلى الله عليه وسلم ، فضعفت نفسه ، وآثر الأولى على الآخرة . فلما حاز شهادته ورجع إلى دياره فوجئ بهلاك جميع أولاده وأهله في حادث مفاجئ .

لا إله إلا الله ..

صدق الله .. ) إنا كفيناك المستهزئين ) .

وليُعلمْ أن كفايةَ الله لنبيه ممن استهزأ به أو آذاهُ ليستْ مقصورةً على إهلاكِ هذا المعتدي بقارعةٍ أو نازلةٍ . بل صورُ هذه الكفايةِ والحمايةِ متنوعةٌ متعددةٌ ..

فقد يكفيهِ الله عز وجلَّ بأن يسلطَ على هذا المستهزئِ المعتدي رجلاً من المؤمنين يثأرُ لنبيّهِ صلى الله عليه وسلم ، كما حصل في قصةِ كعبِ بن الأشرفِ اليهوديّ الذي كان يهجو النبيّ صلى الله عليه وسلم ، واليهوديةِ التي كانت تشتمُ النبيّ صلى الله عليه وسلم فخنقها رجلٌ حتى ماتت [ أبو داود ] ، وأمّ الولدِ التي قتلها سيدها الأعمى لما شتمتِ النبيّ صلى الله عليه وسلم [ أبو داود ] ، وأبي جهلٍ إذ قتله معاذٌ ومعوّذٌ لأنه كان يسبّ رسول الله صلى الله عليه وسلم ، والخُطْميةِ التي هجت النبي صلى الله عليه وسلم فانتدب لها رجلٌ من قومها [ الصارم المسلول 95 ] ، وأبي عَفَكٍ اليهوديّ الذي هجا النبيّ صلى الله عليه وسلم فاقتصّه سالمُ بن عميرٍ [ الصارم المسلول 102 ] ، وأنسِ بن زُنَيم الذي هجا النبيّ صلى الله عليه وسلم فشجّه غلامٌ من خزاعة [ الصارم المسلول 103 ] ، وسلامِ ابن أبي الحُقَيق إذ ثأر للنبيّ صلى الله عليه وسلم منه عبد الله بن عتيكٍ وصحبه [ الصارم المسلول 135 ] .

ولعل أغربَ وأعجبَ وأطرفَ ما وقفتُ عليه في هذا البابِ ما ذكره شيخ الإسلام ابن تيمية في مؤلفه المشهور ( الصارم المسلول على شاتم الرسول ) [ ص : 134 ] ، قال رحمه الله : وقد ذكروا أن الجنّ الذين آمنوا به ، كانت تقصد من سبّه من الجنّ الكفار فتقتله ، فيقرها على ذلك ، ويشكر لها ذلك !

ونقل عن أصحاب المغازي أن هاتفاً هتف على جبل أبي قبيسٍ بشعرٍ فيه تعريضٌ بالنبيّ صلى الله عليه وسلم ، فما مرتْ ثلاثة أيامٍ حتى هتف هاتف على الجبل يقولُ : نحن قتلنا في ثلاثٍ مِسعرا

إذ سفّه الحقّ وسنَّ المنكرا

قنّعتُهُ سيفاً حسـاماً مبترا

بشتمه نبيّنـــا المطهّرا

ومسعرٌ – كما في الخبر – اسمُ الجنيّ الذي هجا النبيّ صلى الله عليه وسلم .

ومن صور كلاءة الله لنبيه ممن تعرض له بالأذى أن يحولَ بين المعتدي وبين ما أرادَ بخوفٍ يقذفُهُ في قلبِهِ ، أو ملكٍ يمنعُهُ مما أراد

وقد رُوِيَ أن غورثَ بن الحرثِ قال لأقتلنَّ محمداً ، فقال له أصحابه : كيف تقتله ؟ قال : أقول له أعطني سيفك ، فاذا أعطانيه قتلته به . فأتاه فقال : يامحمد أعطني سيفك أشمّه ، فاعطاه إياه فرُعِدَت يدُهُ ، فسقط السيفُ ، فقال رسول الله صلى الله عليه وسلم : ( حال الله بينك وبين ماتريد ) [ الدر المنثور 3/119 ] . ومثلُ ذلك ما ذكره ابن كثيرٍ في تفسيره [ 4/530 ] من أن أبا جهل قال لقومه : واللات والعزى لئن رأيت محمداً يصلي لأطأن على رقبته ولأعفرنّ وجهه في الترابِ ، فأتى رسولَ الله صلى الله عليه وسلم وهو يصلي ليطأ على رقبته ، فما فجأهم منه إلا وهو ينكصُ على عقبيه ويتقي بيديه ! فقيل : مالك ؟ فقال : إن بيني وبينه خندقاً من نارٍ وهولاً وأجنحةً ! فقال رسول الله صلى الله عليه وسلم : ( لو دنا مني لاختطفته الملائكة عضواً عضواً ) .

وعن ابن عباس رضي الله عنه أنّ رجالاً من قريش اجتمعوا في الحجر ، ثم تعاقدوا باللات والعزى ومناة الثالثة الأخرى ونائلةَ وإِسافَ أن لو قد رأوا محمدا لقد قمنا إليه مقام رجل واحدٍ فقتلناه قبل أن نفارقه ، فأقبلت ابنته فاطمة تبكي حتى دخلت على النبيّ صلى الله عليه وسلم ، فقالت : هؤلاء الملأ من قومك لقد تعاهدوا لو قد رأوك قاموا إليك فقتلوك ، فليس منهم رجل واحدٌ إلا قد عرف نصيبه من دمك . فقال : ( يا بنية اتيني بوضوء ) ، فتوضأ ، ثم دخل عليهم المسجد ، فلما رأوه قالوا : هاهو ذا ، وخفضوا أبصارهم ، وسقطت أذقانهم في صدورهم ، فلم يرفعوا إليه بصراً ، ولم يقم منهم إليه رجل ، فأقبل النبيّ صلى الله عليه وسلم حتى قام على رؤوسهم ، وأخذ قبضة من التراب ثم قال : ( شاهت الوجوه ) ، ثم حصبهم بها فما أصاب رجلاً منهم من ذلك الحصا حصاةٌ إلا قتل يوم بدر كافراً . [ دلائل النبوة 1/65 ]

لا إله إلا الله ..

صدق الله .. ( إنا كفيناك المستهزئين ) .

ومن صورِ حمايةِ الله لنبية ،وكفايتِهِ إياه استهزاءَ المستهزئين أن يصرفَ الشتيمةَ والذّمّ والاستهزاءَ إلى غيره .. فإذا بالشاتمِ يريدُ أن يشتمَهُ فيشتمَ غيره من حيث لا يشعر !!

قال صلى الله عليه وسلم : ( ألا ترون كيف يصرف الله عني شتم قريش ولعنهم ، يشتمون مذمّماً ، ويلعنون مذمّماً ، وأنا محمدٌ ) ! [ البخاري ] قال ابن حجر [ الفتح 6/558 ] : كان الكفار من قريشٍ من شدة كراهتهم في النبي صلى الله عليه وسلم لا يسمونه باسمه الدال على المدح ، فيعدلون إلى ضده فيقولون : مذمّم ، وإذا ذكروه بسوء قالوا : فعل الله بمذمم . ومذمم ليس اسمه ، ولا يعرف به ، فكان الذي يقع منهم مصروفاً إلى غيره !

لا إله إلا الله ..

وصدق الله .. ( إنا كفيناك المستهزئين ) .

ومن صور هذه الحماية الربانيةِ أنْ يغيّر الله السنن الكونيةَ صيانةً لنبيّه صلى الله عليه وسلم ورعايةً له . وشاهدُ ذلك قصةُ الشاةِ المسمومةِ ، فإنّ زينب بنت الحارثِ جاءت للنبي صلى الله عليه وسلم بشاةٍ مشويةٍ دست فيها سماً كثيراً ، فلما لاك النبيّ صلى الله عليه وسلم منها مضغةً لم يسغها ، وقال : ( إن هذا العظمَ يخبرني أنّه مسمومٌ ) ! ثم دعا باليهودية فاعترفت .

فانظر كيف خرم الله السنن الكونية من جهتين :

أولاهما : أنّه لم يتأثّر صلى الله عليه وسلم بالسمّ الذي لاكه .

وثانيتهما : أن الله أنطقَ العظمَ فأخبره عليه الصلاة والسلام بما فيه .

ومن صور الكفاية الربانية لنبي الهدى صلى الله عليه وسلم ممن آذاه أن يقذف الله في قلب هذا المؤذي المعتدي الإسلام ، فيؤوبَ ويتوبَ ، حتى يكونَ الرسول صلى الله عليه وسلم أحبّ إليه من ماله وولده ووالده والناس أجمعين !!

ومن أعجبِ الأمثلةِ في ذلك قصة أبي سفيان بن الحارثِ أخي النبيّ صلى الله عليه وسلم من الرضاع ، وكان يألف النبيّ صلى الله عليه وسلم أيام الصبا وكان له تِرْباً ، فلما بُعث النبيّ صلى الله عليه وسلم عاداه أبو سفيان عداوةً لم يعادها أحداً قطّ ، وهجا رسول الله صلى الله عليه وسلم وهجا أصحابَهُ .. ثم شاء الله أن يكفيَ رسولَه صلى الله عليه وسلم لسان أبي سفيان وهجاءه ، لا بإهلاكه وإنما بهدايتِهِ !! قال أبو سفيان عن نفسِهِ : ثم إن الله ألقى في قلبي الإسلام ، فسرت وزوجي وولدي حتى نزلنا بالأبواء ، فتنكرتُ وخرجتُ حتى صرت تلقاء وجه النبيّ صلى الله عليه وسلم ، فلما ملأ عينيه مني أعرض عنّي بوجهه إلى الناحية الأخرى ، فتحولت إلى ناحية وجهه الأخرى .

قالوا : فما زال أبو سفيانَ يتبعُهُ ، لا ينزلُ منزلاً إلا وهو على بابه ومعه ابني جعفر وهو لا يكلمه ، حتى قال أبو سفيان : والله ليأذنن لي رسول الله أو لآخذن بيد ابني هذا حتى نموت عطشاً أو جوعاً ، فلما بلغ ذلك رسول الله صلى الله عليه وسلم رقّ لهما فدخلا عليه . [ انظر سيرة ابن هشام 4/41 ] .

فسبحان من حوّل العداوة الماحقةَ إلى حبّ وتذلل ، وملازمة للباب طلباً للرضا !!

لا إله إلا الله ..

وصدق الله .. ( إنا كفيناك المستهزئين ) .

= الخطبة الثانية :

ـ الحمد لله .

ومن تمامِ كفايةِ الله لنبيّهِ ، وحفظِهِ له ، أن كلأه وحفظَهُ في صحابتِهِ رضي الله عنهم ، فكفاهم من استهزأ بهم ، وانتقم ممن سخر بهم ، إكراماً لرسوله صلى الله عليه وسلم .

وقد ر وى ابن عساكرَ في تاريخِ دمشق [ 30/402 ] عن أبي المحياةِ عن رجلٍ قال : خرجنا في سفر ومعنا رجل يشتم أبا بكر وعمر ، فنهيناه فلم ينته ، فخرج لبعض حاجته ، فاجتمع عليه الدّبر يعني الزنابير ، فاستغاث فأغثناه ، فحمَلتْ علينا حتى تركناه ، فما أقلعت عنه حتى قطعته !

وروى كذلك عن محمد بن إسحاق بن عثمان السمسار قال : كان أخوان بنيسابور من أهل مرو ، وكانا يبغضان أبا بكر وعمر أشدَّ البغض ، وقد صورا في بيتهما صورتيهما فكان يضربانهما كل يوم ضربات ، وكان أمرهما وكلامهما وطعامهما واحداً ، فما مضى أيام حتى احترقا كلاهما في النار في المنزل ! وأعجبُ من هذا ما رواه الإمامُ أحمدُ في فضائل الصحابةِ [1/299 ] عن رضوان السمان قال : كان لي جار في منزلي وسوقي ، وكان يشتم أبا بكر وعمر حتى كثر الكلام بيني وبينه ، حتى إذا كان ذات يوم شتمهما وأنا حاضرٌ ، فوقع بيني وبينه كلامٌ كثير حتى تناولني وتناولته ، قال : فانصرفت إلى منزلي وأنا مغمومٌ حزين ألوم نفسي ، قال : فنمت وتركت العشاء من الغمّ ، فرأيت رسول الله صلى الله عليه وسلم في منامي من ليلتي فقلت له : يا رسول الله فلان جاري في منزلي وفي سوقي ، وهو يسبُّ أصحابكَ ، فقال رسول الله صلى الله عليه وسلم : خذ هذه المدية فاذبحه بها ، قال : فأخذته ، فأضجعته ، فذبحته . قال : فرأيت كأن يدي قد أصابها من دمه ، فألقيت المدية وضربت بيدي إلى الأرض فمسحتها بالأرض ، فانتبهت وأنا أسمع الصراخ من نحو الدار ، فقلت للخادم : انظر ما هذا الصراخ ؟ فقال : فلان مات فجأة ! فلما أصبحنا نظرنا إلى حلقه فإذا فيه خطُّ موضع الذبح !

وعن سعيد بن المسيّب أنَّ رجلاً كان يقع في عليٍّ وطلحةَ والزبيرِ رضي الله عنهم ، فجعل سعد بن أبي وقاصٍ رضي الله عنه ينهاه ويقول : لا تقع في إخواني ، فأبى . فقام سعد فصلى ركعتين ثم قال : اللهم إنْ كان مسخطاً لك فيما يقول فأرنى به آفةً ، واجعله آية للناس . فخرج الرجلُ فإذا هو ببخْتِيٍّ – جملٍ ضخمٍ - يشق الناس فأخذه بالبلاط فوضعه بين كركرته والبلاط فسحقه حتى قتله !ّ فأنا رأيت الناس يتبعون سعداً ويقولون هنيئاً لك أبا إسحاق أجيبت دعوتك [ تاريخ بغداد 9/96 ] .

فهؤلاء قوم أشرافٌ كرامٌ أجلةٌ قد نصرهم الله بشرف صحبتهم للنبيّ صلى الله عليه وسلم .

فكيف لا يكفي الله نبيّه عليه الصلاة والسلام ؟

كيف لا يكفيه وقد جرت سنتُهُ سبحانَهُ بإهلاك الأمم السابقةِ حين تؤذي أنبياءها وتقابلهم بقبيح القول أو العمل ؟

كيف لا يكفيه وهو سيد الأولياءِ وقد قال تعالى : ( من عادى لي ولياً فقد آذنته بالحربِ ) ؟

كيف لا يكفيه ولحوم العلماء مسمومةٌ فكيف بلحوم الأنبياء ؟

إنّ الله كافٍ رسوله أيها المؤمنون .. وإنّ لنا الشرف والمنزلة والرفعة بأن نكون من الأسباب التي يُكفى بها النبيّ صلى الله عليه وسلم . وأن نبحث عن كيفية تحقيق ذلك .

ولا يتسع المجالُ هنا للتوسعِ في تفصيل هذه الكيفيةِ .. ولعل لها حديثاً مستقلاً إن شاء الله .. ولكنْ حسبُكَ أخي الآن هذه الكلمة : كما غِرتَ على شخصِ نبيّك الكريم .. فغرْ أيضاً على شرعِهِ ومنهجِهِ .. فإنّك إن فعلتَ هُديتَ إلى خيرٍ كثيرٍ ..

والله يتولاني وإياك والحمد لله رب العالمين. ..

ألقاها الشيخ عادل بن أحمد باناعمة .

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أقوال العلماء فيمن سب أو استهزاء بالرسول الكريم

جمعها /محمود عثمان

الحمد لله وحده ، والصلاة والسلام على من لا نبيَّ بعده ، نبينا و حبيبنا ،وقرة عيونيننا ،وقدوتنا محمد صلى الله عليه وسلم ، وعلى إخوانه من النبيين والمرسلين، الطاهرين الطيبين ، وآل كلٍّ ، وسائر التابعين إلى يوم الدين .

أما بعد : إن سب الرسول - صلى الله عليه وسلم - والانتقاص منه والطعن فيه وفي رسالته من نواقض الإيمان، التي توجب الكفر ظاهراً وباطناً، سواء استحل ذلك أولم يستحله.. لعدة اعتبارات منها:

(أ‌) جاء في القران الكريم آيات كثيرة تدل على كفر من آذى الرسول - صلى الله عليه وسلم - بسب أو استهزاء أو طعن أو تشكيك، فمن ذلك:

1/ قوله - تعالى -: ((ومنهم الذين يؤذون النبي ويقولون هو أذن قل أذن خير لكم يؤمن بالله ويؤمن للمؤمنين ورحمة للذين امنوا منكم والذين يؤذون رسول الله لهم عذاب أليم، يحلفون بالله لكم ليرضوكم والله ورسوله أحق إن يرضوه إن كانوا مؤمنين، ألم يعلموا أنه من يحادد الله ورسوله فأن له نار جهنم خالداً فيها ذلك الخزي العظيم))[التوبة: 61-63]، يقول ابن تيمية: "فعُلم أن إيذاء رسول الله محادة لله ورسوله، لأن ذكر الإيذاء هو الذي اقتضى ذكر المحادة، فيجب أن يكون داخلاً فيه، ولولا ذلك لم يكن الكلام مؤتلفاً إذ أمكن أن يقال: إنه ليس بمحاد، ودلّ ذلك على أن الإيذاء والمحادة كفر؛ لأنه أخبر أن له جهنم خالداً فيها، ولم يقل هي جزاؤه، وبين الكلاميين فرق، بل المحادة هي المعاداة والمشاقة وذلك كفر ومحاربة، فهو أغلظ من مجرد الكفر، فيكون المؤذى لرسول الله - صلى الله عليه وسلم - كافرا عدوا لله ورسوله، لأن المحادة اشتقاقها من المباينة بأن يصير كل منهما في حد".

2/ قوله - تعالى -: ((يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم قل استهزئوا إن الله مخرج ما تحذرون، ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون، لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين))[التوبة: 64-66] يقول ابن تيمية: "وهذا نص في أن الاستهزاء بالله، وبآياته وبرسوله كفر، فالسب المقصود بطريق الأولى، وقد دلت هذه الآية على أن كل من تنقص رسول الله - صلى الله عليه وسلم - جاداً أو هازلاً فقد كفر".

3/ قوله - تعالى -: ((إن شانئك هو الأبتر))، أخبر - سبحانه وتعالى - أن شانئه أي مبغضه هو الأبتر، والبتر هو القطع فبين - سبحانه - أنه هو الأبتر بصيغة الحصر والتوكيد، يقول شيخ الإسلام ابن تيمية - رحمه الله -: "إن الله - سبحانه - بترَ شانئ رسوله من كل خير فيبتر ذكره وأهله وماله فيخسر ذلك في الآخرة ويبتر حياته فلا ينتفع بها ولا يتزود فيها صالحاً لمعاده ويبتر قلبه فلا يعي الخير ولا يؤهله لمعرفته ومحبته والإيمان برسله ويبتر أعماله فلا يستعمله في طاعته ويبتره من الأنصار فلا يجد ناصراً ولا عوناً ويبتره من جميع القرب والأعمال الصالحة فلا يذوق لها طعماً ولا يجد لها حلاوة وإن باشرها بظاهره فقلبه شارد عنها".

(ب‌) وردت أحاديث عن رسول الله - صلى الله عليه وسلم - تدل على كفر الساب له - صل ى الله عليه وسلم - منها:

عن ابن عباس - رضي الله عنهما -: أن رجلاً أعمى كانت له أم ولد تشتم رسول الله - صلى الله عليه وسلم - وتقع فيه، فينهاها فلا تنتهي، ويزجرها فلا تنزجر، قال فلما كانت ذات ليلة جعلت تقع في النبي - صلى الله عليه وسلم - وتشتمه، فاخذ المغول فوضعه في بطنها، واتكأ عليها فقتلها، فوقع بين رجليها طفل، فلطخت ما هناك بالدم، فلما أصبح ذكر ذلك لرسول الله - صلى الله عليه وسلم - فجمع الناس فقال: انشد الله رجلاً فعل ما فعل، لي عليه حق إلا قام، فقام الأعمى يتخطى الناس وهو يتزلزل، حتى قعد بين يدي رسول الله - صلى الله عليه وسلم - فقال: يا رسول الله أنا صاحبها، كانت تشتمك، وتقع فيك، فأنهاها فلا تنتهي، وازجرها فلا تنزجر، ولي منها ابنان مثل اللؤلؤتين، وكانت بي رفيقة، فلما كانت البارحة جعلت تشتمك وتقع فيك، فأخذت المغول فوضعته على بطنها، واتكأت عليها حتى قتلتها، فقال النبي - صلى الله عليه وسلم -: (اشهدوا أن دمها هدر)، يقول الخطابي: "فيه بيان أن ساب الرسول - صلى الله عليه وسلم - مهدر الدم، وذلك أن السب لرسول الله - صلى الله عليه وسلم - ارتداد عن الدين، ولا أعلم أحداً من المسلمين اختلف في وجوب قتله".

وثبت في الصحيحين من حديث مالك عن الزهري عن أنس أن رسول الله - صلى الله عليه وسلم - دخل مكة وعلى رأسه المغفر، فلما نزعه جاءه رجل فقال إن ابن خطل متعلق بأستار الكعبة فقال اقتلوه، وابن خطل رجل من بني تميم يقال له ابن عبد العزى بن خطل لما أسلم سمي عبد الله، وبعثه رسول الله - صلى الله عليه وسلم - مصدقاً وبعث معه رجلاً من الأنصار وكان معه مولىً له فغضب عليه غضبة ً فقتله ثمّ ارتد مشركاً، وكانت له قينتان تغنيان بهجاء رسول الله - صلى الله عليه وسلم - والمسلمين، فلهذا أهدر النبي - صلى الله عليه وسلم - دمه ودم قينتيه فقتل وهو متعلق بأستار الكعبة.

سرد أقوال أهل العلم فيمن سب أو استهزاء بالرسول الكريم

يقول القاضي عياض: "دلت نصوص الكتاب والسنة وإجماع الأمة على تعظيم الرسول - صلى الله عليه وسلم - وتوقيره واحترامه، ومن ثم حرم الله - تعالى -أذاه في كتابه، وأجمعت الأمة على قتل منتقصه من المسلمين وسابه، قال الله - تعالى -: ((إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذاباً مهيناً))[الأحزاب: 57]، وقال - تعالى -: ((وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبداً إن ذلك كان عند الله عظيماً))[الأحزاب: 53].

(ج) أجمع العلماء على كفر شاتم الرسول - صلى الله عليه وسلم -، وقد حكى الإجماع جمع من كثير من أهل العلم، نذكرهم على النحو التالي:

1/ فهذا ابن تيمية يورد إجماع الصحابة بقوله: - وأما الصحابة فلأن ذلك نقل عنهم في قضايا متعددة ينتشر مثلها ويستفيض، ولم ينكرها احد منهم فصارت إجماعا.. فمن ذلك ما رواه سيف بن عمر التميمي في كتاب (الردة والفتوح): "لما رفع إلى المهاجر بن أبي أمية وكان أميرا على اليمامة ونواحيها أنّ امرأة مغنية تشتم رسول الله - صلى الله عليه وسلم -، فقطع يدها ونزع ثنيتها، فكتب إليه الصديق - رضي الله عنه -: بلغني الذي سرت به في المرأة التي تغنت وزمزمت بشتم النبي - صلى الله عليه وسلم -، فلو لا ماقد سبقتني لأمرتك بقتلها، لأن حد الأنبياء ليس يشبه الحدود، فمن تعاطى ذلك من مسلم فهو مرتد، أو معاهد فهو محارب غادر، وقد ذكر هذه القصة غير سيف".

2/ وقال اسحق بن راهويه: "قد أجمع العلماء أن من سب الله عزوجل أو سب رسول الله - صلى الله عليه وسلم -، أو دفع شيئاً أنزله الله، أو قتل نبياً من أنبياء الله، وهو مع ذلك مقر بما أنزل الله أنه كافر".

3/ ونقل أبو بكر الفارسي، أحد أئمة الشافعية، في كتاب الإجماع أن من سب النبي - صلى الله عليه وسلم - مما هو قذف صريح كفر باتفاق المسلمين فلو تاب لم يسقط عنه القتل، لأن حد قذفه القتل، وحد القذف لا يسقط بالتوبة.

4/ ويقول القاضي عياض: ".. ولا نعلم خلافاً في استباحة دمه يعنى ساب الرسول - صلى الله عليه وسلم - بين علماء الأمصار وسلف الأمة، وقد ذكر غير واحد الإجماع على قتله وتكفيره".

5/ وقال ابن حزم: "ومن أوجب شيئاً من النكال على رسول الله - صلى الله عليه وسلم - أو وصفه، وقطع عليه بالفسق، أو بجرح شهادته فهو كافر مشرك مرتد كاليهود والنصارى حلال الدم والمال، بلا من أحد من المسلمين".

6/ ويقول السبكي: "أما سب النبي - صلى الله عليه وسلم - فالإجماع منعقد على أنه كفر والاستهزاء به كفر".

7/ قال الإمام أحمد: "من شتم النبي - صلى الله عليه وسلم -، أو تنقصه مسلماً كان أو كافراً فعليه القتل".

8/ قال أبو يوسف من أصحاب أبي حنيفة: "وأيما مسلم سب النبي - صلى الله عليه وسلم - أو كذبه أو عابه أو تنقصه فقد كفر بالله وبانت منه امرأته".

9/ قال ابن القاسم عن مالك في كتاب ابن سحنون، والمبسوط، والعتبية وحكاه مطرف عن مالك في كتاب ابن حبيب: "من سب النبي - صلى الله عليه وسلم - من المسلمين قتل ولم يستتب".

10/ أحكام القرآن للجصاص الحنفي : (4/275) دار إحياء التراث ببيروت

(وقال الليث في المسلم يسب النبي صلى الله عليه وسلم : إنه لا يُناظر ولا يُستتاب ويُقتل مكانه ) .

11/ فتح الباري : (12/281 ) دار المعرفة ببيروت

(ونقل أبو بكر أحد أئمة الشافعية في كتاب الإجماع أن من سب النبي صلى الله عليه وسلم مما هو قذف صريح كفر باتفاق العلماء ، فلو تاب لم يَسقط عنه القتل ؛ لأن حدَّ قذفه القتل ، وحد القذف لا يسقط بالتوبة ... فقال الخطابي لا أعلم خلافا في وجوب قتله إذا كان مسلماً ).

12/ ويذكر الإمام ابن كثير رحمه الله في البداية والنهاية (14/273) مكتبة المعارف ببيروت

في أحداث سنة 761هـ : أنَّ رجلاً كان يسب النبي صلى الله عليه وسلم فرُفع للقاضي المالكي فأظهر هذا الساب جبناً وتقيةً ، فأمر الحاكم المالكي بقتله .

13/ الكافي في فقه ابن حنبل لابن قدامة : (4/159) المكتب الإسلامي ببيروت

( وقال الخرقي : ومن قذف أمَّ النبي صلى الله عليه وسلم قُتل مسلماً كان أو كافراً ، وقال أبو الخطاب : هل تُقبل توبة من سب الله تعالى ورسوله ؟ على روايتين : إحداهما : لا تُقبل لأن قتله موجب السب والقذف ، فلا يسقط بالتوبة كحد القذف ).

14/ المغني : (9/88) دار الفكر - ط 1

( وقذف النبي صلى الله عليه وسلم وقذف أمِّه ردةٌ عن الإسلام وخروج عن الملة ، وكذلك سبه بغير القذف )

15/ الإنصاف للمرداوي : (4/257 ) دار إحياء التراث العربي

( قال الشارح : وقال بعض أصحابنا فيمن سب النبيَّ صلى الله عليه وسلم : يُقتل بكل حال ، وذكر أن أحمد نص عليه ) .

16/ منار السبيل : (2/360) مكتبة المعارف بالرياض

( قال أحمد : لا تُقبل توبة من سب النبي صلى الله عليه وسلم ، وكذا من قذف نبياً أو أمَّه ؛ لما في ذلك من التعرض للقدح في النبوة الموجب للكفر ) .

17/ تفسير القرطبي : (ج2/ص49) ط دار الشعب بالقاهرة

( قال مالك في ذمي سبَّ النبي صلى الله عليه وسلم : يُستتاب وتوبته الإسلام ، وقال مرة يُقتل ولا يُستتاب كالمسلم ) .

وذلك لأن سب النبي صلى الله عليه وسلم من المسلم أعظم كفراً كما قرره الجصاص رحمه الله في أحكام القرآن (4/276) .

ولذا فإنَّ حديث النبي صلى الله عليه وسلم في الصحيحين الذي يأمر فيه بقتل ابن خطل وهو متعلق بأستار الكعبة ليدل على أنَّ المسلم أولى بهذا الحكم .

18/ تفسير القرطبي ج8/ص82 :

( وقال ابن المنذر : أجمع عامة أهل العلم على أن من سب النبي صلى الله عليه وسلم عليه القتل ، وممن قال ذلك مالك والليث وأحمد وإسحاق وهو مذهب الشافعي ... ورُوي أن رجلاً قال في مجلس عليٍّ : ما قتل كعب بن الأشراف إلا غدراً . فأمر عليٌّ بضرب عنقه . وقاله آخر في مجلس معاوية فقــام محمد بن مسلمة فقال : أيُقال هذا في مجلسك وتسكت ، والله لا أساكنك تحت سقف أبداً ، ولئن خلوتُ به لأقتلنَّه . قال علماؤنا : هذا يُقتل ولا يُستتاب إن نسبَ الغدر للنبي صلى الله عليه وسلم ، وهو الذي فهمه علي ومحمد بن مسلمة رضوان الله عليهما من قائل ذلك ؛ لأن ذلك زندقة ) .

19/ ويقرر رحمه الله هذه المسألة – كذلك- في تفسيره : ج8/ص84 .

20/ ويذكر الإمام الذهبي مذهب مالك في سير أعلام النبلاء : (8/103) مؤسسة الرسالة – ط 9

( قال مالك : لا يُستتاب من سبَّ النبيَّ صلى الله عليه وسلم من الكفار والمسلمين ) .

21/ التاج والإكليل لمختصر خليل : (2/285-286 ) دار الفكر – ط2

( قال عياض : من سبَّ النبي صلى الله عليه وسلم ، أو عابه ، أو ألحق به نقصاً في نفسه أو دينه أو نسبه أو خصلة من خصاله ، أو عَرَّضَ به ، أو شبَّهه بشيء على طريق السبِّ له والإزراء عليه أو التصغير لشأنه أو الغض منه أو العيب له فهو ساب له ، والحكم فيه حكم الساب يُقتل كما نبينه ولا نستثني فصلاً من فصول هذا الباب على هذا المقصد ولا نمتري فيه ؛ تصريحاً كان أو تلويحاً ، وكذلك من نسب إليه مالا يليق بمنصبه على طريق الذم ، ومشهور قول مالك في هذا كله أنه يقتل حداً لا كفراً ، لهذا لا تُقبل توبته ، ولا تنفعه استقالته وفيئته )

22/ ثم يستطرد صاحب التاج والإكليل (6/287) مبيناً أنه لا اعتبار لقصده فيقول :

( وقال عياض : إن كان القائل لما قاله في جهته عليه الصلاة والسلام غير قاصد السب والازدراء ولا معتقداً له ، ولكنه تكلم في حقه عليه الصلاة والسلام بكلمة الكفر من لعنه أو سبه أو تكذيبه وظهر بدليل حاله أنه لم يتعمد ذمَّه ، ولم يقصد سبه ؛ إما بجهالة حملته على ما قاله ، أو ضجر ، أو سُكر اضطره إليه ، أو قلة مراقبة أو ضبط للسانه وعجرفة وتهور في كلامه فحكم هذا الوجه حكم الأول دون تلعثم ) . أي : يُقتل بلا استتابة كما سبق ذلك له .

23/ وفيه (أي : التاج والإكليل) : 6/288

( من سبَّ الله سبحانه ، أو سبَّ النبي صلى الله عليه وسلم من مسلم أو كافر قُتل ولم يُستتب) .

24/ التلقين في الفقه المالكي لعبد الوهاب بن علي الثعلبي : (2/506 ) المكتبة التجارية بمكة – ط 1

( ومن سب النبي صلى الله عليه وسلم قُتل ولم تُقبل توبته ) .

25/ الكافي لابن عبد البر : (1/585) الكتب العلمية ببيروت – ط 1

(كل من سبَّ النبي صلى الله عليه وسلم قُتل مسلماً كان أو ذمياً على كل حالٍ)

26/ حاشية العدوي على شرح كفاية الطالب : (2/412 – 213) ط دار الفكر

( من عاب النبي صلى الله عليه وسلم أو ألحق به نقصاً " قُتل حداً إن تاب الخ " أي : أو أنكر ما شهدت به عليه البينة يُستعجل بقتله وإن ظهر أنه لم يرد ذمَّ النبي صلى الله عليه وسلم لجهل أو سكر أو لأجل تهور في الكلام، ولا يُقبل منه دعوى سبق اللسان ولا دعوى سهو أو نسيان ... وقيل : إنه يخير الإمام في قتل الساب المسلم أو صلبه حياً ... قوله " لأنه حدٌّ وجب فلا تسقطه التوبة " أي : كالزاني والشارب والقاتل والسارق سوى المحارب فإن حدَّ الحرابة يسقط عنه بإتيانه للإمام طائعاً ، أو ترك ما هو عليه . أما إن لم يتب فإن قتله كفر. اعلم أن ظاهر كلامهم أنه يُستعجل بقتل الساب ومثله الزنديق ولو كان قتلهما كفراً ؛ لأن التأخير ثلاثاً إنما هو في المرتد غيرهما ).

27/ بلغة السالك لأقرب المسالك إلى مذهب الإمام مالك للصاوي : (4/241) دار الكتب العلمية - ط1

( فمن سب النبي يُقتل مطلقاً ) .

وقد استفدت كثيرا من كتابات الأستاذ/ مهران ماهر عثمان نوري ومن فتاوى الرابطة الشرعية للعلماء والدعاة بالسودان فجزاهم الله خيرا والحمد لله رب العالمين
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أروع قصص الحب

شائع محمد الغبيشي

ا لحديث عن العظماء يأخذ بمجامع القلوب و تشرأب إليه أعناق أولي النهى تزدان بسيرهم المجالس و تعطر بأخبارهم الأندية و يتوق إلى معرفة سيرهم أصحاب الهمم و عشاق المعالي فما بالكم إخوتي إذا كان الحديث عن إمام العظماء و أشرف الشرفاء و سيد النبلاء ما بالكم إذا كان الحديث عن البدر يسري بضوئه متعة للسامرين و دليلاً للحائرين بل هو الشمس تهدي نورها وجه الأرض فيتلألأ ضياء و نوراً

ولد الهدى فالكائنات ضياء *** وفم الزمان تبسم و ثناء
الروح و الملأ الملائك حوله *** للدين و الدنيا به بشراء
و الوحي يقطر سلسلاً من سلسل *** و اللوح و القلم البديع رواء
يوم يتيه على الزمان صباحه *** و مساءه بمحمد وضاء
بك بشر الله السماء فزينت *** و تضوعت مسكاً بك الغبراء
يا من له الأخلاق ما تهو العلا *** منها و ما يتعشق الكبراء
زانتك في الخلق العظيم شمائل *** يغرى بهن و يولع الكرماء

حديثنا عن الشمس التي أشرقت فعمت بنورها الكون كله و لكن البون بينها وبين شمسنا شاسع جداً فشمسنا تغرب و شمسه صلى الله عليه و سلم تبقى منيرة إلى قيام الساعة قال تعالى : (يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً *وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُّنِيراً )الأحزاب46
و قال تعالى : (يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ )المائدة15
قال الإمام الطبري رحمه الله : [{ من الله نور } يعني بالنور محمدا صلى الله عليه وسلم الذي أنار الله به الحق وأظهر به الإسلام ومحق به الشرك فهو نور لمن استنار به...] تفسير الطبري ج4صـ501ـ
عن عرباض بن سارية قال سمعت رسول الله صلى الله عليه وسلم يقول : اني عبد الله وخاتم النبيين فذكرفيه إن أم رسول الله صلى الله عليه وسلم رأت حين وضعته نورا أضاءت منه قصور الشام ) قال: شعيب الأرنؤوط : حديث صحيح لغيره قال جابر رضي الله عنه : ( رأيت رسول الله في ليلة أضحيان ـ أي ليلة مضيئة لا غيم فيها ـ فجعلت أنظر إلى رسول الله صلى الله عليه وسلم و إلى القمر و عليه حلة حمراء فإذا هو أحسن عندي من القمر ) رواه الترمذي
عن أنس بن مالك قال : لما كان اليوم الذي دخل فيه رسول الله صلى الله عليه وسلم المدينة أضاء منها كل شيء فلما كان اليوم الذي مات فيه أظلم منها كل شيء ولما نفضنا عن رسول الله صلى الله عليه وسلم الأيدي وإنا لفي دفنه حتى أنكرنا قلوبنا) رواه الترمذي و قال الألباني: صحيح

حديثنا أيها الكرام عن السراج المنير الذي امتن الله به علينا فأنار القلوب بعد ظلمتها و أحياها بعد مواتها و هداها بعد ضلالتها و أسعدها بعد شِقوتها فكان صلى الله عليه و سلم الصباح بعد ليل طويل مظلم بهيم :

بزغ الصباح بنور وجهك بعدما *** غشت البرية ظلمة سوداء
فتفتقت بالنور أركان الدجى *** و سعى على الكون الفسيح ضياء
و مضى السلام على البسيطة صافياً *** تروى به الفيحاء و الجرداء
حتى صفت للكون أعظم شرعة *** فاضت بجود سخائها الأنحاء
يا سيد الثقلين يا نبع الهدى *** يا خير من سعدت به الأرجاء

حديثنا عن الرحمة المهداة و النعمة المسداة كنا على شفا حفرة من النار فأنقذنا الله به قال تعالى (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ) (آل عمران:103)

حديثا عن أروع قصص الحب و لكن من المُحب ؟ و من المحبوب ؟ و ما نوع الحب ؟
أما المُحب فالشجر و الحجر و والجبل و السهل و الحيوان و الطير , و الحديث عن حب البشر له فشيء آخر و حديث آخر ما بالكم بحب أعين اكتحلت بالنظر إلى وجهه الكريم و آذان تلذذت بسماح حديثه ما بالكم بحب من جالسه و عاشره صلى الله عليه و سلم لا شك أنه حبٌ لم يُشهد مثله على وجه البسيطة.
أما المحبوب فهو خير من مشى على الأرض و خير من طلعت عليه الشمس بل هو شمس الدنيا و ضياؤها بهجتها و سرورها ريقه دواء و نفثه شفاء و عرقه أطيب الطيب أجمل البشر و أبهى من الدرر يأسر القلوب و يجتذب الأفئدة متعة النظر و شفاء البصر إذا تكلم أساخت له لقلوب قبل الأسماع فلا تسل عما يحصل لها من السعادة و الإمتاع كم شفى قلباً ملتاعاً و كم هدى من أوشك على الهلاك و الضياع .

قال ابن الجوزي رحمه الله في وصفه : [ من تحركت لعظمته السواكن فحن إليه الجذع ، و كلمه الذئب ، و سبح في كفه الحصى ، و تزلزل له الجبل كلٌ كنى عن شوقه بلسانه يا جملة الجمال ، يا كل الكمال ، أنت واسطة العقد و زينة الدهر تزيد على الأنبياء زيادة الشمس على البدر ، و البحر على القطر و السماء على الأرض . أنت صدرهم و بدرهم و عليك يدور أمرهم ، أنت قطب فلكهم ، و عين كتبهم و واسطة قلادتهم ، و نقش فصهم و بيت قصدهم .
ليلة المعراج ظنت الملائكة أن الآيات تختص بالسماء فإذا آية الأرض قد علت .
ليس العجب ارتفاع صعودهم لأنهم ذوو أجنحة ، إنما العجب لارتفاع جسم طبعه الهبوط بلا جناح جسداني ... ] .

المحبوب هو محمد بن عبد الله صلى الله عليه و سلم .
أما نوع الحب فيكفي أنه حب أنطق الحجر و حرك الشجر و أبكى الجذع و أسكب دمع البعير فما بالك بإنسان له جنان يفيض بالحب و الحنان ؟
فهيا أخي المبارك نتجول في بستان المحبة نختار من قصص الحب أروعها و نقتطف باقة عطرة من ذلك البستان الذي مُلئ بأجمل الأزهار و أعبقها :

القصة الأولى : الجذع يحن :
عن جابر بن عبد الله رضي الله عنهما قال : ( كان المسجد مسقوفا على جذوع من نخل فكان النبي صلى الله عليه وسلم إذا خطب يقوم إلى جذع منها فلما صنع له المنبر وكان عليه فسمعنا لذلك الجذع صوتا كصوت العشار حتى جاء النبي صلى الله عليه وسلم فوضع يده عليها فسكنت ) رواه البخاري
عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم كان يقوم يوم الجمعة إلى شجرة أو نخلة فقالت امرأة من الأنصار أو رجل يا رسول الله ألا نجعل لك منبرا قال إن شئتم فجعلوا له منبرا فلما كان يوم الجمعة دفع إلى المنبر فصاحت النخلة صياح الصبي ثم نزل النبي صلى الله عليه وسلم فضمها إليه تئن أنين الصبي الذي يسكن قال كانت تبكي على ما كانت تسمع من الذكر عندها ) رواه البخاري
و زاد في سنن الدارمي بسند صحيح قال : ( أما و الذي نفس محمد بيده لو لم التزمه لما زال هكذا إلى يوم القيامة حزناً على رسول الله صلى الله عليه و سلم ) فأمر به فدفن .

كيف ترقى رقيك الأولياء *** يا سماء ما طاولتها سماء
إنما مثلوا صفاتك للناس *** كما مثّلَ النجومَ الماءُ
حن جذع إليك و هو جماد *** فعجيب أن يجمد الأحياء

كان الحسن رحمه الله يقول : يا معشر المسلمين الخشبة تحن إلى رسول الله صلى الله عليه و سلم شوقاً إلى لقائه فأنتم أحق أن تشتاقوا إليه .
عن عمرو بن سواد عن الشافعي رحمه الله : ما أعطى الله نبياً ما أعطى محمداً فقلت : أعطى عيسى إحياء الموتى . قال: أعطي محمداً حنين الجذع حتى سمع صوته فهذا أكبر من ذلك .

يحن الجذع من شوق إليك **** و يذرف دمعه حزناً عليك
و يجهش بالبكاء و بالنحيب **** لفقد حديثكم و كذا يديك
فمالي لا يحن إليك قلبي **** و حلمي أن أقبل مقلتيك
و أن ألقاك في يوم المعاد **** و ينعم ناظري من وجنتيك
فداك قرابتي و جميع مالي **** و أبذل مهجتي دوماً فداك
تدوم سعادتي و نعيم روحي **** إذا بذلت حياتي في رضاك
حبيب القلب عذر لا تلمني **** فحبي لا يحق في سماك
ذنوبي أقعدتني عن علو **** و أطمح أن أُقرب من علاك
لعل محبتي تسمو بروحي **** فتجبر ما تصدع من هواك

القصة الثانية : الحمامة تشتكي :
عبد الله بن مسعود عن أبيه رضي الله عنه قال : ( كنا مع رسول الله صلى الله عليه وسلم في سفر ومررنا بشجرة فيها فرخا حمرة فأخذناهما قال فجاءت الحمرة إلى رسول الله صلى الله عليه وسلم وهي تصيح فقال النبي صلى الله عليه وسلم من فجع هذه بفرخيها قال فقلنا نحن قال فردوهما) رواه أبو داود والحاكم و قال : هذا حديث صحيح الإسناد ولم يخرجاه

جاءت إليك حمامة مشتاقة *** تشكو إليك بقلب صب واجف
من أخبر الورقاء أن مقامكم *** حرم و أنك منزل للخائف

القصة الثالثة : الجمل يبكي :
عن عبد بن جعفر قال : (أردفني رسول الله صلى الله عليه وسلم خلفه ذات يوم فأسر إلي حديثا لا أحدث به أحدا من الناس وكان أحب ما استتر به رسول الله صلى الله عليه وسلم لحاجته هدفا أو حايش نخل فدخل حائطا لرجل من الأنصار فإذا فيه ناضح له فلما رأى النبي صلى الله عليه وسلم حن وذرفت عيناه فنزل رسول الله صلى الله عليه وسلم فمسح ذفراه وسراته فسكن فقال من رب هذا الجمل فجاء شاب من الأنصار فقال أنا فقال ألا تتقى الله في هذه البهيمة التي ملكك الله إياها فإنه شكاك إلى وزعم أنك تجيعه وتدئبه ) رواه الإمام أحمد قال شعيب الأرنؤوط : إسناده صحيح على شرط مسلم.
عن يعلى بن مرة الثقفي رضي الله تعالى عنه قال: ثلاثة أشياء رأيتها من رسول الله صلى الله عليه وسلم بينا نحن نسير معه إذ مررنا ببعير يسنى عليه قال فلما رآه البعير جرجر فوضع جرانه فوقف عليه النبي صلى الله عليه وسلم فقال : ( أين صاحب هذا البعير ) فجاءه فقال النبي صلى الله عليه وسلم : ( بعنيه) قال : بل نهبه لك وإنه لأهل بيت مآلهم معيشة غيره قال : (أما إذ ذكرت هذا من أمره فإنه شكا كثرة العمل وقلة العلف فأحسنوا إليه ) قال: ثم سرنا حتى نزلنا منزلا فنام النبي صلى الله عليه وسلم فجاءت شجرة تشق الأرض حتى غشيته ثم رجعت إلى مكانها فلما استيقظ رسول الله صلى الله عليه وسلم ذكرت له فقال : ( هي شجرة استأذنت ربها في أن تسلم على رسول الله فأذن لها ) قال ثم سرنا فمررنا بماء فأتته امرأة بابن لها به جنة فأخذ النبي صلى الله عليه وسلم بمنخره ثم قال: ( اخرج إني محمد رسول الله ) قال ثم سرنا فلما رجعنا من مسيرنا مررنا بذلك الماء فأتته المرأة بجزر ولبن فأمرها أن ترد الجزر وأمر أصحابه فشربوا اللبن فسألها عن الصبي فقالت والذي بعثك بالحق ما رأينا منه ريبا بعدك ) . قال الهيثمي :رواه أحمد بإسنادين والطبراني بنحوه وأحد إسنادي أحمد رجاله رجال الصحيح و صححه الألباني.

القصة الثالثة : الحجر و الشجر يسلم من فرط الحب :
عن جابر بن سمرة قال قال رسول الله صلى الله عليه وسلم: ( إني لا أعرف حجر بمكة كان يسلم علي قبل أن أبعث إني لأعرفه الآن ) رواه مسلم و الترمذي و الإمام أحمد
وعن علي رضي الله تعالى عنه قال كنت مع النبي صلى الله عليه وسلم بمكة فخرجنا في بعض نواحيها فما استقبله جبل ولا شجر إلا وهو يقول السلام عليك يا رسول الله.

القصة الرابعة : الطعام و الحجر يسبح :
روى علقمة عن عبد الله قال إنكم تعدون الآيات عذابا وإنا كنا نعدها على عهد رسول الله صلى الله عليه وسلم بركة لقد كنا نأكل الطعام مع النبي صلى الله عليه وسلم ونحن نسمع تسبيح الطعام قال وأتي النبي صلى الله عليه وسلم بإناء فوضع يده فيه فجعل الماء ينبع من بين أصابعه فقال النبي صلى الله عليه وسلم حي على الوضوء المبارك والبركة من السماء حتى توضأنا كلنا )رواه الترمذي و قال: هذا حديث حسن صحيح
عن أبي ذر رضي الله عنه قال :" إني لشاهد عند رسول الله في حلقة وفي يده حصى فسبحن في يده وفينا أبو بكر وعمر وعثمان وعلي فسمع تسبيحهن من في الحلقة ". أخرجه الطبراني في الأوسط مجمع البحرين، والبزار واسناد الطبراني صحيح رجاله ثقات .

لئن سبحت صـم لجبال مجيبــه *** لداود أو لان الحديد المصفـح
فإن الصخور الصُـــمَّ لانت بكفه *** و إن الحصا في كفـه ليسبِّـح
وإن كان موسى أنبع الماء من العصـا *** فمن كفه قد أصبح الماء يطفـح

القصة الخامسة : الحجر و الشجر يسجد :
عن ابن عباس قال : جاء رجل من بني عامر إلى النبي صلى الله عليه وسلم كأنه يداوي ويعالج فقال : يا محمد إنك تقول أشياء هل لك أن أداويك ؟ قال : فدعاه رسول الله صلى الله عليه وسلم إلى الله ثم قال : ( هل لك أن أريك آية ) ؟ وعنده نخل وشجر فدعا رسول الله صلى الله عليه وسلم عذقا منها قأقبل إليه وهو يسجد ويرفع رأسه ويسجد ويرفع رأسه حتى انتهى إليه صلى الله عليه وسلم فقام بين يديه ثم قال له رسول الله صلى الله عليه وسلم : ( ارجع إلى مكانك ) فقال العامري : والله لا أكذبك بشيء تقوله أبدا ثم قال : يا آل عامر بن صعصعة والله لا أكذبه بشيء) رواه ابن حبان و قال شعيب الأرنؤوط : إسناده صحيح
و في قصة رحلته صلى الله إلى الشام التي رواها الترمذي و صححها الألباني قال الراهب : ( هذا سيد العالمين بعثه الله رحمة للعالمين . فقال له أشياخ من قريش ما علمك ؟ فقال : إنكم حيث أشرفتم منم العقبة لم يبق شجر و لا حجر إلا خر ساجدا و لا يسجدون إلا لنبي و إني لأعرفه بخاتم النبوة أسفل من غضروف كتفه ...الحديث

أكرم بَخَلق نبي زانه خُلُق *** بالحق مشتملٍ بالبشر مُتّسمِ
كالزهر في ترفٍ والبدر في شرفٍ *** والبحر في كرم والدهر في هِمَمِ
جاءت لدعوته الأشجار ساجدة *** تمشي إليه على ساقٍ بلا قدمِ
ياربّ أزكى صلاةٍ منك دائمة *** على النبي بمنهَلًّ ومنسجمِ
ما رنّحت عذبات البان ريح صبا *** وأطربت نغمات الآي من أُمم

القصة السادسة : الجبل يهتز فرحاً برسول الله صلى الله .
عن أنس رضي الله عنه قال صعد النبي صلى الله عليه و سلم جبل أحد و معه أبو بكر و عمر و عثمان رضي الله عنهم فرجف بهم الجبل ، فقال : ( اثبت أحد فإنما عليك نبي و صديق و شهيدان ) رواه البخاري
قال بعض الدعاة و إنما اهتز فرحاً و طرباً و شوقاً للقاء رسول صلى الله عليه و سلم و صحبه

لا تلوموا اُحداً لاضطراب *** إذ علاه فالوجد داءُ
أُحد لا يلام فهـو محبٌ *** ولكم أطرب المحب لقاءُ

وعن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم طلع له أحد فقال : ( هذا جبل يحبنا ونحبه اللهم إن إبراهيم حرم مكة وإني أحرم ما بين لابتيها) رواه البخاري

السابعة : الشجر يطيع النبي و يسارع إلى إجابته و يستأذن في السلام عليه :
و عن يعلى بن مرة عن أبيه قال : سافرت مع رسول الله صلى الله عليه و سلم فرأيت منه شيئاً عجباً ، نزلنا منزلاً ، فقال انطلق إلى هاتين الشجرتين ، فقل إن رسول الله صلى الله عليه و سلم يقول لكما أن تجتمعا ، فانطلقت فقلت لهما ذلك ، فانتزعت كل واحدة منهما من أصلها فمرت كل واحدة إلى صاحبتها فالتقيا جميعاً ، فقضى رسول الله حاجته من ورائها ثم قال : انطلق فقل لهما : لتعد كل واحدة إلى مكانها ، فأتيتهما فقلت ذلك لهما ، فعادت كل واحدة إلى مكانها ، و أتته امرأة ، فقالت إن ابني هذا به لمم ـ مس من الجن ـ منذ سبع سنين يأخذه كل يوم مرتين ، فقال رسول الله صلى الله عليه و سلم : ( أدنيه ) فأدنته منه فتفل في فيه ، و قال : أخرج عدو الله أنا رسول الله ثم قال لها رسول الله إذا رجعنا فأعلمينا ما صنع ، فلما رجع رسول الله استقبلته و معها كبشان و أقط و سمن ، فقال لي رسول الله صلى الله عليه و سلم : خذ هذا الكبش و اتخذ منه ما أردت ، قالت و الذي أكرمك ما رأينا شيئاً منذ فارقتنا ، ثم أتاه بعير ، فقام بين يديه ، فرأى عيناه تدمعان ، فعث إلى أصحابه ، فقال : ما البعير كم هذا البعير يشكوكم ؟ فقالوا : كنا نعمل عليه ، فلما كبر و ذهب عمله تواعدنا عليه لننحره غداً فقال رسول الله صلى الله عليه و سلم : ( لا تنحروه ، و اجعلوه في الإبل يكون معها ) صححه الحاكم و وافق الذهبي و صححه الأرناؤط .
و عبد الله بن عمر رضي الله عنهما قال كنا مع النبي صلى الله عليه و سلم في سفر فأقبل أعرابي فلما دنا قال له رسول الله صلى الله عليه و سلم : ( أين تريد ) قال إلى أهلي قال :( هل لك في خير ؟ ) قال : ما هو ؟ قال ( تشهد أن لا إله إلا الله وحده لا شريك له و أن محمداً عبده و رسوله ) قال : من شاهدٌ على ما تقول ؟ قال ( هذه الشجرة ) فدعاها رسول الله صلى الله عليه و سلم و هي بشاطئ الوادي فأقبلت تخد الأرض خداً حتى جاءت بين يديه فاستشهدها ثلاثاً فشهدت أنه كما قال ثم رجعت إلى منبتها و رجع الأعرابي فقال إن يبايعوني آتك بهم و إلا رجعت إليك فكنت معك ) رواه الدارمي .

القصة الثامنة : الأسد يودع مولى رسول الله :
عن محمد بن المنكدر : أن سفينة مولى رسول الله صلى الله عليه و سلم قال : ركبت البحر فانكسرت سفينتي التي كنت فيها لوحا من ألواحها فطرحني اللوح في أجمة فيها الأسد فأقبل إلي يريدني فقلت : يا أبا الحارث أنا مولى رسول الله صلى الله عليه و سلم فطأطأ رأسه و أقبل إلي فدفعني بمنكبه حتى أخرجني من الأجمة و وضعني على الطريق و همهم فظننت أنه يودعني فكان ذلك آخر عهدي به ) رواه الحاكم و قال : هذا حديث صحيح على شرط مسلم و لم يخرجاه
و وافقه الذهبي
فتأمل أخي إلى تعظيم هذا المخلوق وتوقيره و محبته لرسول الله فما إن سمع أسم رسول الله حتى طأطأ رأسه و بدل من أن يهم بمولاه دله على الطريق و ودعه .

نماذج من حب البشر :

القصة الأولى : أبو بكر الصديق
عن عروة بن الزبير قال قلت لعبد الله بن عمرو بن العاص رضي الله تعالى عنهما أخبرني بأشد ما صنعه المشركون برسول الله صلى الله تعالى عليه وسلم قال بينا رسول الله صلى الله تعالى عليه وسلم يصلي بفناء الكعبة إذ أقبل عقبة بن أبي معيط فأخذ بمنكب رسول الله صلى الله تعالى عليه وسلم ولوى ثوبه في عنقه فخنقه به خنقا شديدا فأقبل أبو بكر فأخذ بمنكبه ودفع عن رسول الله صلى الله تعالى عليه وسلم وقال أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم ) رواه البخاري

القصة الثانية : الصديق يبكي فرحاً :
قالت عائشة رضي الله عنها : ( فرأيت أبا بكر يبكي و ما كنت أحسب أن أحداً يبكي من الفرح )

القصة الثالثة : خشيت ألا أراك
روى الطبراني عن عائشة رضي الله عنها قالت : جاء رجل إلى النبي صلى الله عليه و سلم فقال يا رسول الله إنك لأحب إلي من نفسي و إنك لأحب إلي من ولدي و إني لأكون في البيت فإذكرك فما اصبر حتى أتي فأنظر إليك و إذا ذكرت موتي و موتك عرفت أنك إذا دخلت الجنة رفعت مع النبيين و أني إذا دخلت الجنة خشيت أن لا أراك فلم يرد عليه النبي صلى الله عليه و سلم شيئاً حتى نزل جبريل عليه السلم بهذه الآية : ( وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً) (النساء:69) قال الهيثمي رجاله رجال الصحيح إلا عبد الله بن عمران و هو ثقة .

القصة الرابعة : أسألك مرافقتك في الجنة :
عن ربية بن كعب رضي الله عنه : ( كنت أبيت مع رسول الله صلى الله عليه و سلم فأتيته بوضوئه , و حاجته ، فقال لي : ( سل ) فقلت : أسألك مرافقتك في الجنة . قال :(أو غير ذلك )
قلت : هو ذاك قال : ( فأعني على نفسك بكثرة السجود ) رواه مسلم .

القصة الخامسة : كل مصيبة بعد جلل
روى ابن جرير الطبري في التاريخ عن سعد بن أبي وقاص رضي الله عنه قال : مرّ رسول الله صلى الله عليه وسلم بامرأة من بني دينار ، وقد أصيب زوجها وأخوها وأبوها مع رسول الله صلى الله عليه وسلم بأُحد ، فلما نُعوا لها قالت : فما فعل رسول الله صلى الله عليه وسلم ؟ قالوا : خيرا يا أم فلان . هو بحمد الله كما تحبين قالت : أرنيه حتى أنظر إليه ، فأشير لها إليه حتى إذا رأته قالت : كل مصيبة بعدك جلل . تريد صغيرة .

القصة السادسة : لا أرضى أن يشاك بشوكة
عن أبي هريرة رضي الله عنه قال : بعث رسول الله صلى الله عليه وسلم عشرة رهط سرية عينا وأمر عليهم عاصم بن ثابت الأنصاري جد عاصم بن عمر بن الخطاب فانطلقوا حتى إذا كانوا بالهدأة وهو بين عسفان ومكة ذكروا لحي من هذيل يقال لهم بنو لحيان فنفروا لهم قريبا من مائتي رجل كلهم رام فاقتصوا آثارهم حتى وجدوا مأكلهم تمرا تزودوه من المدينة فقالوا هذا تمر يثرب فاقتصوا آثارهم فلما رآهم عاصم وأصحابه لجؤا إلى فدفد وأحاط بهم القوم فقالوا لهم : انزلوا وأعطونا بأيديكم ولكم العهد والميثاق ولا نقتل منكم أحدا قال عاصم بن ثابت أمير السرية أما أنا فوالله لا أنزل اليوم في ذمة كافر اللهم أخبر عنا نبيك فرموهم بالنبل فقتلوا عاصما في سبعة فنزل إليهم ثلاثة رهط بالعهد والميثاق منهم خبيب الأنصاري وابن دثنة ورجل آخر فلما استمكنوا منهم أطلقوا أوتار قسيهم فأوثقوهم فقال الرجل الثالث هذا أول الغدر والله لا أصحبكم إن في هؤلاء لأسوة يريد القتلى فجرروه وعالجوه على أن يصحبهم فأبى فقتلوه فانطلقوا بخبيب وابن دثنة حتى باعوهما بمكة بعد وقعه بدر فابتاع خبيبا بنو الحارث بن عامر بن نوفل بن عبد مناف وكان خبيب هو قتل الحارث بن عامر يوم بدر فلبث خبيب عندهم أسيرا فأخبرني عبيد الله بن عياض أن بنت الحارث أخبرته أنهم حين اجتمعوا استعار منها موسى يستحد بها فأعارته فأخذ ابنا لي وأنا غافلة حين أتاه قالت فوجدته مجلسه على فخذه والموسى بيده ففزعت فزعة عرفها خبيب في وجهي فقال تخشين أن أقتله ما كنت لأفعل ذلك والله ما رأيت أسيرا قط خيرا من خبيب والله لقد وجدته يوما يأكل من قطف عنب في يده وإنه لموثق في الحديد وما بمكة من ثمر وكانت تقول إنه لرزق من الله رزقه خبيبا فلما خرجوا من الحرم ليقتلوه في الحل قال لهم خبيب ذروني أركع ركعتين فتركوه فركع ركعتين ثم قال لو لا أن تظنوا أن ما بي جزع لطولتها اللهم أحصهم عددا

ولست أبالي حين أقتل مسلما *** على أي شق كان لله مصرعي
وذلك في ذات الإله وإن يشأ *** يبارك على أوصال شلو ممزع

فقتله بن الحارث فكان خبيب هو سن الركعتين لكل امرئ مسلم قتل صبرا فاستجاب الله لعاصم بن ثابت يوم أصيب فأخبر النبي صلى الله عليه وسلم أصحابه خبرهم وما أصيبوا وبعث ناس من كفار قريش إلى عاصم حين حدثوا أنه قتل ليؤتوا بشيء منه يعرف وكان قد قتل رجلا من عظمائهم يوم بدر فبعث على عاصم مثل الظلة من الدبر فحمته من رسولهم فلم يقدروا على أن يقطعوا من لحمه شيئا " . أخرجه البخاري و النسائي و أبو داود
و في بعض الروايات : فقال له أبو سفيان( أيسرك أن محمدا عندنا نضرب عنقه وإنك في أهلك ؟ فقال لا والله ما يسرني إني في أهلي وأن محمدا في مكانه الذي هو فيه تصيبه شوكة تؤذيه )

القصة السابعة : الصديق يتمنى سرعة اللحاق
عن عائشة رضي اله عنها قالت : إن أبا بكر رضي الله عنه لما حضرته الوفاة قال : ( أي يوم هذا ؟ ) قالوا يوم الاثنين ) قال : ( فإن مت من ليلتي فلا تنتظروا بي الغد فإن أحب الأيام و الليالي إليّ أقربها من رسول الله صلى الله عليه و سلم ) رواه أحمد و صححه أحمد شاكر .

القصة الثامنة : لا يخلص إلى رسول صلى الله عليه وسلم وفيكم عين تطرف
عن زيد بن ثابت رضي الله عنه قال : بعثني رسول الله (( صلى الله عليه وسلم)) يوم أحد أطلب سعد بن الربيع فقال لي إن رأيته فأقرئه مني السلام وقل له يقول لك رسول الله (( صلى الله عليه وسلم)) كيف تجدك ؟ قال فجعلت أطوف بين القتلى فأتيته وهو بآخر رمق وبه سبعون ضربة ما بين طعنة برمح وضربة بسيف ورمية بسهم فقلت يا سعد إن رسول الله ( صلى الله عليه وسلم) يقرأ عليك السلام ويقول لك أخبرني كيف يجدك ؟ فقال وعلى رسول الله ( صلى الله عليه وسلم) السلام قل له يا رسول الله أجد ريح الجنة . وقل لقومي الأنصار لا عذر لكم عند الله أن يخلص إلى رسول ( صلى الله عليه وسلم) وفيكم عين تطرف ، وفاضت روحه من وقته ) رواه البخاري، 844، ومسلم 3408.

القصة التاسعة : غداً ألقى الأحبة
عندما احتضر بلال رضي الله عنه قالت امرأته: واحزناه فقال: (بل وا طرباه غدا نلقى الأحبة محمدا وصحبه) فمزج مرارة الموت بحلاوة الشوق إليه صلى الله عليه و سلم .

القصة العاشرة : أطيب الطيب
عن أنس رضي الله عنه: دخل علينا النبي صلى الله عليه وسلم فقال عندها (أي من القيلولة) فعرق وجاءت أمي بقارورة، فجعلت تسلت العرق فيها فاستيقظ فقال: يا أم سليم ما هذا الذي تصنعين؟ قالت: هذا عرقك نجعله في طيبنا وهو من أطيب الطيب ". رواه مسلم .

القصة الحادية عشر : ابن الزبير يشرب الدم
كان النبي صلى الله عليه وسلم قد احتجم في طست فأعطاه عبد الله بن الزبير ليريقه فشربه فقال له‏:‏ ‏(‏‏لا تمسك النار إلا تحلة القسم، وويل لك من الناس، وويل للناس منك‏‏)‏‏.‏
وفي رواية‏:‏ أنه قال له‏:‏ ‏( ‏يا عبد الله اذهب بهذا الدم فأهريقه حيث لا يراك أحد ‏‏)‏‏ فلما بعُد عمد إلى ذلك الدم فشربه، فلما رجع قال‏:‏ ‏(‏ما صنعت بالدم‏؟ ‏‏)‏ قال‏:‏ إني شربته لأزداد به علماً وإيماناً، وليكون شيء من جسد رسول الله صلى الله عليه وسلم في جسدي، وجسدي أولى به من الأرض‏ فقال‏:‏ ‏(‏‏‏ابشر لا تمسك النار أبداً، وويل لك من الناس وويل للناس منك‏‏‏)‏ رواه الحاكم و الطبراني وقال الهيثمي : رجاله رجال الصحيح غير هنيد بن القاسم و هو ثقة‏.‏

القصة الثانية عشر : نحري دون نحرك
كان أبو طلحة الأنصاري رضي الله عنه يحمي رسول الله صلى الله عليه و سلم في غزوة أحد و يرمي بين يديه ، و يقول ( بأبي أنت و أمي يا رسول الله لا تشرف يصيبك سهم من سهام القوم نحري دون نحرك ) رواه البخاري
و عن قيس بن أبي حازم قال : ( رأيت يد طلحة شلاء ، وقى بها النبي صلى الله عليه و سلم يوم أحد ) رواه البخاري.

القصة الثالثة عشر : آخر العهد بك أن يمس جلدي جلدك
روى ابن اسحاق أن رسول الله صلى الله عليه وسلم عدل صفوف أصحابه يوم بدر وفي يده قدح يعدل به القوم فمر بسواد بن غزية حليف بني علي ابن النجار وهو مستنتل من الصف فطعن في بطنه بالقدح وقال استو يا سواد فقال يا رسول الله أوجعتني وقد بعثك الله بالحق والعدل فاقدني فكشف رسول الله صلى الله عليه وسلم عن بطنه فقال استقد قال فاعتنقه فقبل بطنه فقال ما حملك على هذا يا سواد قال يا رسول الله حضر ما ترى فاردت أن يكون آخر العهد بك أن يمس جلدي جلدك فدعا له رسول الله صلى الله عليه وسلم بخير ] رواه ابن اسحاق و قال الهيثمي في المجمع رواه الطبراني و رجاله ثقات .

القصة الرابعة عشر : وما كنت أطيق أن أملأ عيني
عن عمرو بن العاص رضي الله عنه: (... وما كان أحد أحب إلي من رسول الله صلى الله عليه وسلم ولا أجل في عيني منه وما كنت أطيق أن أملأ عيني منه إجلالا له ولو سئلت أن أصفه ما أطقت لأني لم أكن أملأ عيني منه ...) رواه مسلم

القصة الخامسة: رضينا برسول الله قسما وحظا
عن أبي سعيد الخدري قال : لما أعطي رسول الله صلى الله عليه وسلم ما أعطي من تلك العطايا في قريش وقبائل العرب ولم يكن في الأنصار منها شيء وجد هذا الحي من الأنصار في أنفسهم حتى كثرت فيهم القالة حتى قال قائلهم لقي رسول الله صلى الله عليه وسلم قومه فدخل عليه سعد بن عبادة فقال يا رسول الله ان هذا الحي قد وجدوا عليك في أنفسهم لما صنعت في هذا الفيء الذي أصبت قسمت في قومك وأعطيت عطايا عظاما في قبائل العرب ولم يكن في هذا الحي من الأنصار شيء قال فأين أنت من ذلك يا سعد قال يا رسول الله ما أنا الا امرؤ من قومي وما أنا قال فاجمع لي قومك في هذه الحظيرة قال فخرج سعد فجمع الناس في تلك الحظيرة قال فجاء رجال من المهاجرين فتركهم فدخلوا وجاء آخرون فردهم فلما اجتمعوا أتاه سعد فقال قد اجتمع لك هذا الحي من الأنصار قال فأتاهم رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه بالذي هو له أهل ثم قال يا معشر الأنصار ما قالة بلغتني عنكم وجدة وجدتموها في أنفسكم ألم آتكم ضلالا فهداكم الله وعالة فأغناكم الله وأعداء فألف الله بين قلوبكم قالوا بل الله ورسوله أمن وأفضل قال ألا تجيبونني يا معشر الأنصار قالوا وبماذا نجيبك يا رسول الله ولله ولرسوله المن والفضل قال أما والله لو شئتم لقلتم فلصدقتم وصدقتم أتيتنا مكذبا فصدقناك ومخذولا فنصرناك وطريدا فآويناك وعائلا فأغنيناك أوجدتم في أنفسكم يا معشر الأنصار في لعاعة من الدنيا تألفت بها قوما ليسلموا ووكلتكم إلى إسلامكم أفلا ترضون يا معشر الأنصار ان يذهب الناس بالشاة والبعير وترجعون برسول الله صلى الله عليه وسلم في رحالكم فوالذي نفس محمد بيده لولا الهجرة لكنت امرأ من الأنصار ولو سلك الناس شعبا وسلكت الأنصار شعبا لسلكت شعب الأنصار اللهم ارحم الأنصار وأبناء الأنصار وأبناء أبناء الأنصار قال فبكى القوم حتى أخضلوا لحاهم وقالوا رضينا برسول الله قسما وحظا ثم انصرف رسول الله صلى الله عليه وسلم وتفرقنا ) رواه الإمام أحمد وقال شعيب الأرنؤوط : إسناده حسن

فتأمل أخي المبارك إلى فرح الأنصار بفوزهم برسول الله قسماً تأمل إلى بكاء الفرح و هم يقولون بقلوبهم قبل ألسنتهم (رضينا برسول الله قسما وحظا )

طفح السور علي حتى أنني *** من كثر ما قد سرني أبكاني

القصة السادسة عشر: عشر إليهم يحن قلبي
عن عبدة بنت خالد بن معدان قالت : [ ما كان خالد يأوي إلى فراش إلا و هو يذكر من شوقه إلى رسول الله صلى الله عليه و سلم و إلى أصحابه من المهاجرين و الأنصار يسميهم و يقول : هم أصلي و فصلي و إليهم يحن قلبي طال شوقي إليهم فعجل ربي قبضي إليك حتى يغلبه النوم ]

القصة السابعة عشر: البكاء عند ذكر النبي صلى الله عليه و سلم :
قال إسحاق التجيبي : كان أصحاب النبي صلى الله عليه و سلم بعده لا يذكرونه إلا خشعوا و اقشعرت جلودهم و بكوا
و قال مالك ـ وقد سئل عن أيوب السختياني : [ ما حدثتكم عن أحد إلا و أيوب أفضل منه :
و قال : وحج حجتين فكنت أرمقه و لا أسمع منه غير أنه كان إذا ذكر النبي صلى الله عليه و سلم بكى حتى أرحمه ] .
وقال مصعب بن عبد الله : [ كان مالك إذا ذكر النبي صلى الله عليه و سلم يتغير لونه و ينحني حتى يصعب ذلك على جلسائه فقيل له يوما في ذلك فقال لو رأيتم ما رأيت لما أنكرتم علي ما ترون و لقد كنت أرى محمد بن المنكدر وكان سيد القراء لا نكاد نسأله عن حديث أبدا إلا يبكي حتى نرحمه ] . الشفا ج2صـ32

القصة الثامنة عشر: أعطني عينيك أقبلها
قال ثابت البناني لأنس بن مالك رضي الله عنه : أعطني عينيك التي رأيت بهما رسول الله صلى الله عليه و سلم حتى أقبلها .
حُق له أن يُحب
لماذا كل هذا الحب ؟ سؤال يطرح و يكرر فإنه حب لم يشهد الكون علويه و سفليه مثله .
رجل كل شيء في الكون يحبه السماء بمن فيها و الأرض بمن عليها كل يحبه و يشتاق إليه فما أعظمه من رجل و ما أجله من نبي و أعزه من رسول صلى الله عليه و سلم .

كأن الثريا علقت في جبينه *** و في جيده الشِّعرى و في وجهه القمرُ
عليه جلال المجد لو أن وجهه *** أضاء بليلٍ هلَّل البدو و الحضرُ

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

جامع خصال وصفات النبي الكريم

شائع محمد الغبيشي

إن الحديث عن الرسول صلى الله عليه وسلم يأخذ بمجامع القلوب و تزدان بسيرته المجالس و تعطر بأخباره الأندية و يتوق إلى معرفة سيرته أصحاب الهمم و عشاق المعالي فما بالكم إخوتي إذا كان الحديث عن إمام العظماء و أشرف الشرفاء و سيد النبلاء ما بالكم إذا كان الحديث عن البدر يسري بضوئه متعة للسامرين و دليلاً للحائرين بل هو الشمس تهدي نورها وجه الأرض فيتلألأ ضياء و نوراً

لقد نال صلى الله عليه و سلم كل هذا الحب و هو قليل في حقه لأنه جمع خصال و صفات لم ولن تجتمع في غيره من بني البشر و لعلي ألمح في السطور القادمة إلى بعض ذلك مع عجزي عن ذكر عُشرِ المعشار من عظيم ما حباه الله إياه من جميل الصفات و كريم الخصال صلوات ربي و سلامه عليه .
أولاً : عظم بركته و خيره صلى الله عليه و سلم على جميع المخلوقات :
فقد كان مولده صلى الله عليه و سلم بشارة خير و نور و بكرة و ضياء للكون بأسره فقد رأت أمه حين وضعته نوراً أضاءت منه قصور الشام , و جاء صلى الله عليه و سلم بالدين الذي إذا أقيم واقعاً في الحياة صبت السماء بركاتها و أخرجت الأرض خيراتها ( وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ وَاتَّقَواْ لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأَرْضِ وَلَـكِن كَذَّبُواْ فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ ) الأعراف96
فما أعظم بركاته عليه الصلاة و السلام بركات ينعم بها الطير و الحيوان و الدواب و النبات و الإنسان . فأقل ما تهبه هذه المخلوقات لهذا النبي صلى الله عليه و سلم الحب الصادق فهل جزاء الإحسان إلا الإحسان .

ثانياً : عظيم رحمته صلى الله عليه و سلم بجميع المخلوقات :
يقول الله تعالى : (وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ ) الأنبياء107 و قال تعالى : ({فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ )آل عمران159
يقول سيد رحمه الله [ فهي رحمة الله التي نالته ونالتهم ; فجعلته صلى الله عليه و سلم رحيما بهم , لينا معهم . ولو كان فظا غليظ القلب ما تألفت حوله القلوب , ولا تجمعت حوله المشاعر . فالناس في حاجة إلى كنف رحيم , وإلى رعاية فائقة , وإلى بشاشة سمحة , وإلى ود يسعهم , وحلم لا يضيق بجهلهم وضعفهم ونقصهم . . في حاجة إلى قلب كبير يعطيهم ولا يحتاج منهم إلى عطاء ; ويحمل همومهم ولا يعنيهم بهمه ; ويجدون عنده دائما الاهتمام والرعاية والعطف والسماحة والود والرضاء . . وهكذا كان قلب رسول الله عليه صلى الله عليه وسلم وهكذا كانت حياته مع الناس . ما غضب لنفسه قط . ولا ضاق صدره بضعفهم البشري . ولا احتجز لنفسه شيئا من أعراض هذه الحياة , بل أعطاهم كل ما ملكت يداه في سماحة ندية . ووسعهم حلمه وبره وعطفه ووده الكريم . وما من واحد منهم عاشره أو رآه إلا امتلأ قلبه بحبه ; نتيجة لما أفاض عليه صلى الله عليه وسلم من نفسه الكبيرة الرحيبة ] الظلال ج1صـ.
و قد عمت رحمته و شمل إحسانه صلى الله عليه و سلم كل شيء الطير و الحيوان والنمل و الشجر و الإنسان ألم يقل صلى الله عليه و سلم : ( إن الله عز وجل كتب الإحسان على كل شيء . فإذا قتلتم فأحسنوا القتلة . وإذا ذبحتم فأحسنوا الذبح . وليحد أحدكم شفرته وليرح ذبيحته ) رواه ابن ماجه و صححه الألباني رحمه الله
ألم يقل صلى الله عليه و سلم ( في كل ذات كبد رطب أجر ) رواه مسلم ألم يوصي صلى الله عليه و سلم بالبهائم فقال : ( اتقوا الله في هذه البهائم المعجمة ...) رواه أبو داود
و رأى صلى الله عليه و سلم قرية من النمل قد حرقت قال : ( من حرق هذه ؟ ) فقلنا نحن قال : ( إنه لا ينبغي لأحد أن يعذب بالنار إلا رب النار ) رواه أبو داود و أحمد .
ألم يقل صلى الله عليه و سلم : (صلى الله عليه وسلم : إن قامت على أحدكم القيامة وفي يده فسلة فليغرسها) قال شعيب الأرنؤوط : إسناده صحيح
ألم يقل: ( الراحمون يرحمهم الرحمن ارحموا أهل الأرض يرحمكم من في السماء ) رواه أبو داود و صححه الألباني.
فما أعظم رحمته صلى الله عليه و سلم فقد كان أرحم بنا من الآباء و الأمهات و صدق من قال:

و إذا رحمت فأنت أم أو أبٌ *** هذان في الدنيا هم الرحماء
وإذا سخوت بلغت بالجود المدى *** و فعلت ما لم تفعل الأنواء

و صدق صلى الله عليه و سلم حين قال : ( إنما أنا رحمة مهداة ) رواه الحاكم و صححه .

ثالثاً :عظيم حرصه على هداية أمته :
وقال تعالى: ( لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ ) التوبة 128
قال الإمام السعدي رحمه الله تعالى :[ هذه المنة التي امتن الله بها على عباده هي اكبر النعم بل اجلها وهي الإمتنان عليهم بهذا الرسول الكريم الذي أنقذهم الله به من الضلالة وعصمهم به من التهلكة ] ا.هـ
وروى مسلم عن ابن عمرو: أن رسول الله تلا هذه الآية: ( رب إنهن أضللن كثيراً من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم) و ( إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم).
فرفع يديه وقال: (اللهم أمتي أمتي وبكى، فقال الله يا جبريل: اذهب إلى محمد وربك أعلم فسله فأتاه جبريل فسأله، فأخبره بما قال: وهو أعلم، فقال الله يا جبريل: اذهب إلى محمد فقال: إنا سنرضيك في أمتك ولا نسوءك).
وروى البخاري عن أبي هريرة مرفوعاً: (لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي شاملة إن شاء الله من مات من أمتي لا يشرك بالله شيئاً).
لقد وصل به الأمر صلى الله عليه و سلم إلى أن استولت عليه الحسرة و كاد يقتل نفسه حرصاً على أمته حتى عاتبه ربه فقال تعالى : ( فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً ) الكهف6 و قال عز وجل : ( لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ )الشعراء3
و قال سبحانه : ( فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ ) فاطر8
و تأمل في عظيم شفقته بأمته حين يضرب هذا المثل عن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول ( إنما مثلي ومثل الناس كمثل رجل استوقد نارا فلما أضاءت ما حوله جعل الفراش وهذه الدواب التي تقع في النار يقعن فيها فجعل ينزعهن ويغلبنه فيقتحمن فيها فأنا آخذ بحجزكم عن النار وأنتم تقحمون فيها ) رواه البخاري
قال القاضي عياض رحمه الله : [أما إحسانه و أنعامه على أمته فكذلك قد مر منه في أوصاف الله تعالى له من رأفته بهم و رحمته لهم و هدايته إياهم و شفقته عليهم و استنفاذهم به من النار و أنه بالمؤمنين رؤوف رحيم و رحمة للعالمين و مبشرا و نذيرا و داعيا إلى الله بإذنه و سراجا منيرا و يتلوا عليهم آياته و يزكيهم و يعلهم الكتاب و الحكمة و يهديهم إلى صراط مستقيم
فأي إحسان أجل قدرا و أعظم خطرا من إحسانه إلى جميع المؤمنين ؟ و أي إفضال أعم منفعة و أكثر فائدة من إنعامه على كافة المسلمين إذ كان ذريعتهم إلى الهداية و منقذهم من العماية و داعيهم إلى الفلاح و وسيلتهم إلى ربهم و شفيعهم و المتكلم عنهم و الشاهد لهم و الموجب لهم البقاء الدائم و النعيم السرمد
فقد استبان لك أنه صلى الله عليه و سلم مستوجب للمحبة الحقيقية شرعا بما قدمناه من صحيح الآثار و عادة و جبلة بما ذكرناه آنفا لأفاضته الإحسان و عمومه الإجمال فإذا كان الإنسان يحب من منحه في دنياه مرة أو مرتين معروفأ أو استنقذه من هلكة أو مضرة مدة التأذي بها قليل منقطع ـ فمن منحه ما لا يبيد من النعيم و وقاه ما لا يفنى من عذاب الجحيم أولى بالحب
و إذا كان يحب بالطبع ملك لحسن سيرته أو حاكم لما يؤثر من قوام طريقته أو قاص بعيد الدار لما يشاد من علمه أو كرم شيمته ـ فمن جمع هذه الخصال على غاية مراتب الكمال أحق بالحب و أولى بالميل ] الشفا ج2 صـ24

ثالثاً : عظم تضحيته و شدة الأذى الذي لحقه في سبيل تبليغ الدين :
عن عروة أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم حدثته أنها قالت : للنبي صلى الله عليه وسلم هل أتى عليك يوم أشد من يوم أحد ؟ قال ( لقد لقيت من قومك ما لقيت وكان أشد ما لقيت منهم يوم العقبة إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال فلم يجبني إلى ما أردت فانطلقت وأنا مهموم على وجهي فلم أستفق إلا وأنا بقرن الثعالب فرفعت رأسي فإذا أنا بسحابة قد أظلتني فنظرت فإذا فيها جبريل فناداني فقال إن الله قد سمع قول قومك لك وما ردوا عليك وقد بعث الله إليك ملك الجبال لتأمره بما شئت فيهم فناداني ملك الجبال فسلم علي ثم قال يا محمد فقال ذلك فيما شئت إن شئت أن أطبق عليهم الأخشبين ؟ فقال النبي صلى الله عليه وسلم بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده لا يشرك به شيئا ) رواه البخاري
و عن عمرو بن ميمون عن عبد الله قال بينما رسول الله صلى الله عليه وسلم ساجد وحوله ناس إذ جاء عقبة بن أبي معيط بسلى جزور فقذفه على ظهر رسول الله صلى : الله عليه وسلم فلم يرفع رأسه فجاءت فاطمة فأخذته من ظهره ودعت على من صنع ذلك وقال :( اللهم عليك الملأ من قريش : أبا جهل بن هشام و عتبة بن ربيعة و شيبة بن ربيعة و عقبة بن أبي معيط و أمية بن خلف أو أبي بن خلف ـ شك شعبة ـ قال : فلقد رأيتهم يوم بدر وألقوا في بئر غير أن أمية تقطعت أوصاله فلم يلق في البئر ) رواه ابن حبان

رابعاً : كمال نصحه للأمة.
لقد كان صلى الله عليه وسلم صادق النصح لأمته صلى الله عليه و سلم أفنى عمره دعوة و نصحاً و بيان و بلاغاً فنصح أعظم النصح و بلغ غاية البلاغ من قال الله له : ( يَا أَيُّهَا الْمُدَّثِّرُ *قُمْ فَأَنذِرْ }المدثر2 يقول سيد معلقاً على قوله تعالى (قُم) في سورة المزمل :[ إنها دعوة السماء , وصوت الكبير المتعال . . قم... قم .. . قم للأمر العظيم الذي ينتظرك , والعبء الثقيل المهيأ لك ...قم للجهد والنصب والكد والتعب . قم فقد مضى وقت النوم والراحة . . قم فتهيأ لهذا الأمر واستعد . .
وإنها لكلمة عظيمة رهيبة تنتزعه صلى الله عليه وسلم من دفء الفراش , في البيت الهادئ والحضن الدافئ . لتدفع به في الخضم , بين الزعازع والأنواء , وبين الشد والجذب في ضمائر الناس وفي واقع الحياة سواء .
إن الذي يعيش لنفسه قد يعيش مستريحا , ولكنه يعيش صغيرا ويموت صغيرا . فأما الكبير الذي يحمل هذا العبء الكبير . . فماله والنوم ? وماله والراحة ? وماله والفراش الدافئ , والعيش الهادئ ? والمتاع المريح ?!
ولقد عرف رسول الله صلى الله عليه وسلم حقيقة الأمر وقدره , فقال لخديجة - رضي الله عنها - وهي تدعوه أن يطمئن وينام: " مضى عهد النوم يا خديجة " ! أجل مضى عهد النوم وما عاد منذ اليوم إلا السهر والتعب والجهاد الطويل الشاق ! ] الظلال ج6 ص3744
بل بلغ به الأمر أن يعجز عن الصلاة قائما فعن عبد الله بن شقيق قال قلت لعائشة : ( ... أكان يصلي جالسا قالت بعد ما حطمه الناس ) رواه أحمد و قال شعيب الأرنؤوط إسناده صحيح .
فما أعظم المنة بمبعثه عليه الصلاة و السلام و صدق الله : (لَقَدْ مَنَّ اللّهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ لَفِي ضَلالٍ مُّبِينٍ ) آل عمران164و قال تعالى : ( لَقَدْ مَنَّ اللّهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ لَفِي ضَلالٍ مُّبِينٍ ) آل عمران164

خامساً : عظيم أخلاقه
قال تعالى : ( وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ ) القلم4 .
و عن أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه و سلم قال : ( بعثت لأتمم مكارم الأخلاق) رواه الحاكم و قال صحيح على شرط مسلم و وافقه الذهبي .
قال الإمام السعدي رحمه الله عند قوله تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } أي: عاليًا به، مستعليًا بخلقك الذي من الله عليك به، وحاصل خلقه العظيم، ما فسرته به أم المؤمنين، [عائشة -رضي الله عنها-] لمن سألها عنه، فقالت: "كان خلقه القرآن"، وذلك نحو قوله تعالى له: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } [الآية]، { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيُصُ عَلَيْكُم بِالمْؤُمِنِينَ رَؤُوفٌ رَّحِيمٌ } وما أشبه ذلك من الآيات الدالات على اتصافه صلى الله عليه وسلم بمكارم الأخلاق، [والآيات] الحاثات على الخلق العظيم فكان له منها أكملها وأجلها، وهو في كل خصلة منها، في الذروة العليا، فكان صلى الله عليه وسلم سهلًا لينا، قريبًا من الناس، مجيبًا لدعوة من دعاه، قاضيًا لحاجة من استقضاه، جابرًا لقلب من سأله، لا يحرمه، ولا يرده خائبًا، وإذا أراد أصحابه منه أمرًا وافقهم عليه، وتابعهم فيه إذا لم يكن فيه محذور، وإن عزم على أمر لم يستبد به دونهم، بل يشاورهم ويؤامرهم، وكان يقبل من محسنهم، ويعفو عن مسيئهم، ولم يكن يعاشر جليسًا له إلا أتم عشرة وأحسنها، فكان لا يعبس في وجهه، ولا يغلظ عليه في مقاله، ولا يطوي عنه بشره، ولا يمسك عليه فلتات لسانه، ولا يؤاخذه بما يصدر منه من جفوة، بل يحسن إلي عشيره غاية الإحسان، ويحتمله غاية الاحتمال صلى الله عليه وسلم ].
و قال ابن القيم رحمه الله : [ومما يحمد عليه ما جبله الله عليه من مكارم الأخلاق وكرائم الشيم فإن من نظر في أخلاقه وشيمه علم أنها خير أخلاق الخلق وأكرم شمائل الخلق فإنه كان أعلم الخلق وأعظمهم أمانة وأصدقهم حديثا وأحلمهم وأجودهم وأسخاهم وأشدهم احتمالا وأعظمهم عفوا ومغفرة وكان لا يزيده شدة الجهل عليه إلا حلما
كما روى البخاري في صحيحه عن عبد الله بن عمرو رضي الله عنهما أنه قال في صفة رسول الله في التوراة : (محمد عبدي ورسولي سميته المتوكل ليس بفظ ولا غليظ ولا صخاب بالأسواق ولا يجزي بالسيئة السيئة ولكن يعفو ويصفح ولن أقبضه حتى أقيم به الملة العوجاء بأن يقولوا لا إله إلا الله وأفتح به أعينا عميا وآذانا صما وقلوبا غلفا)
وأرحم الخلق وأرأفهم بهم وأعظم الخلق نفعا لهم في دينهم ودنياهم وأفصح خلق الله وأحسنهم تعبيرا عن المعاني الكثيرة بالألفاظ الوجيزة الدالة على المراد وأصبرهم في مواطن الصبر وأصدقهم في مواطن اللقاء وأوفاهم بالعهد والذمة وأعظمهم مكافأة على الجميل بأضعافه وأشدهم تواضعا و أعظمهم إيثارا على نفسه وأشد الخلق ذبا عن أصحابه وحماية لهم ودفاعا عنهم وأقوم الخلق بما يأمر به وأتركهم لما ينهى عنه وأوصل الخلق لرحمه فهو أحق بقول القائل :
برد على الأدنى ومرحمة ... وعلى الأعادي مارنٌ جلد]

سادساً : جمال خلقته عليه الصلاة و السلام :
النفوس مجبولة على حب كل جميل و قد كان صلى الله عليه و سلم أجمل الناس خلقاً و لذا فقد أحبه الناس حباً عظيماً فقد جمع بين جمال الخلقة و الخلق عليه أفضل الصلاة و السلام
فتأمل أخي المبارك في وصف أصحابه له عن أنس قال: كان رسول الله صلى الله عليه وسلم أزهر اللون كأن عرقه اللؤلؤ إذا مشى تكفأ ولا مسست ديباجة ولا حريرة ألين من كف رسول الله صلى الله عليه وسلم ولا شممت مسكة ولا عنبرة أطيب من رائحة رسول الله صلى الله عليه وسلم ) رواه مسلم و معنى ( أزهر اللون ) هو الأبيض المستنير وهو أحسن الألوان
عن البراء قال : ما رأيت أحدا أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم وجمته تضرب منكبيه ) رواه النسائي وصححه الألباني
عن كعب بن مالك يحدث حين تخلف عن تبوك قال فلما سلمت على رسول الله صلى الله عليه وسلم وهو يبرق وجهه من السرور وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه حتى كأنه قطعة قمر وكنا نعرف ذلك منه ) رواه البخاري
عن أبي جحيفة قال : خرج رسول الله صلى الله عليه وسلم بالهاجرة إلى البطحاء فتوضأ ثم صلى الظهر ركعتين والعصر ركعتين وبين يديه عنزة . وزاد فيه عون عن أبيه عن أبي جحيفة قال كان يمر من ورائها المرأة وقام الناس فجعلوا يأخذون يديه فيمسحون بهما وجوههم قال فأخذت بيده فوضعتها على وجهي فإذا هي أبرد من الثلج وأطيب رائحة من المسك ) رواه البخاري
عن البراء يقول: كان رسول الله صلى الله عليه وسلم أحسن الناس وجها وأحسنهم خلقا ليس بالطويل البائن ولا بالقصير) رواه البخاري
عن علي قال : لم يكن رسول الله صلى الله عليه وسلم بالطويل ولا بالقصير شئن الكفين والقدمين ضخم الرأس ضخم الكراديس طويل المسربة إذا مشى تكفأ تكفؤا كأنما انحط من صبب لم أر قبله ولا بعده مثله ) رواه الترمذي و صححه الألباني
عن ابن عمر : ما رأيت أحدا أنجد ولا أجود ولا أشجع ولا أضوأ وأوضأ من رسول الله صلى الله عليه وسلم) رواه الدارمي بسند صحيح .

فهو الذي تم معناه وصورته *** ثم اصطفاه حبيباً بارئُ النِّسمِ
أكرِم بخلق نبي زانه خلقٌ *** بالحسن مشتمل بالبشر متسم
كالزهر في ترف والبدر في شرف *** والبحر في كرم والدهر في هِمَمِ

إن نبياً بهذه الصفة و هذه المثابة حق له أن يُحب و أن تتعلق به القلوب و تحن إليه الأفئدة و تحلم برؤيته و تجعل هدفها الأعظم الورود على حوضه وعبور الصراط بمعيته ( َيوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ )التحريم8
حكم محبة الرسول: محبة النبي صلى الله عليه و سلم واجبة على كل مسلم و مسلمة قال تعالى ( قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ }التوبة24. وفي حديث البخاري عن أبي هريرة مرفوعاً: ((فوالذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)). وروى البخاري عن عبد الله بن هشام: كنا مع النبي وهو آخذ بيده عمر فقال عمر: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي فقال: ((لا والذي نفسي بيده حتى أكون أحب إليك من نفسك، قال عمر: فإنه الآن، لأنت أحب إلي من نفسي، فقال: الآن يا عمر)).

مظاهر محبته للرسول صلى الله عليه و سلم :

ـ1-طاعته : قال تعالى (فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً ) النساء65 . و قال تعالى :( َلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ) النور63. و قال تعالى :( وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً )الأحزاب36

ـ2-الاقتداء و التأسي به و المتابعة له
قال تعالى (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً ) الأحزاب21
قال الإمام ابن كثير رحمه الله : [هذه الاية الكريمة أصل كبير في التأسي برسول الله صلى الله عليه وسلم في أقواله وأفعاله وأحواله ]
قال ابن القيم رحمه الله : [ أعلم أن في رسول الله صلى الله عليه وسلم أسوة حسنة حيا وميتا وفعلا وقولا وجميع أحواله عبرة للناظرين تبصرة للمستبصرين إذ لم يكن أحد أكرم على الله منه إذ كان خليل الله وحبيبه ونجيه وكان صفيه ورسوله ونبيه ] .إعلام الموقعين ج4 ص468
و قال تعالى : ( قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ ) آل عمران31
فجب على المحب الصادق أن يبادر إلى متابعة حبيبه و التأسي بسنته و الشعور بالفخر و العزة و العلو و الرفعة و أنت تتأسى بخير البشر عليه الصلاة و السلام

و مما زادني شرفاً و فخراً *** و كدت بأخمصي أطأ الثريا
دخولي تحت قولك يا عبادي *** و أن سيرت أحمد لي نبياً

إن من أعظم ما تعاني منه أمة الإسلام اليوم تغيب هدي النبي صلى الله عليه و سلم و سيرته و أخلاقه و آدابه عن أجيالها فعاش الجيل بعيداً عن هدي خير المرسلين فتاه في ظلمات الشبهات و الشهوات و غرق في بحارها و هو في أمس الحاجة إلى من يقتبس له جذوة من السراج النبوي تنير له طريق الحق و تبدد ظلمات الباطل فيجد الدواء الناجع لكل ما يعانيه من هموم و غموم و قلق و حيرة و تخبط و انحراف .
فهل نعيد عرض السيرة النبوية العطرة على أجيالنا ؟ و هل نتمثلها واقعاً حياً مشاهداً تراه الأجيال ماثلاً أمامها فتدرك أنه المخرج من شِقوتها ؟

ــ3- تعظيم النبي وتوقيره
قال تعالى : (الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ }الأعراف157
قال تعالى : (يا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ )الحجرات2
قال تعالى : ( إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا ) الفتح 9
قال السعدي رحمه الله :[ { و َتُعَزِّرُوهُ وَتُوَقِّرُوهُ } أي: تعزروا الرسول صلى الله عليه وسلم وتوقروه أي: تعظموه وتجلوه، وتقوموا بحقوقه، كما كانت له المنة العظيمة برقابكم ]
قال شيخ الإسلام ابن تيمية رحمه الله : و التعزير :[ اسم جامع لنصره و تأييده و منعه من كل ما يؤذيه و التوقير : اسم جامع لكل ما فيه سكينة و طمأنينة من الإجلال و الإكرام و أن يعامل من التشريف و التكريم و التعظيم بما يصونه عن كل ما يخرجه عن حد الوقار] الواسطة بين الله و خلقه صـ208
قل القاضي عياض :[ كان محمد بن المنكدر إذا ذكره صلى الله عليه و سلم بكى حتى يرحمه الجالسون. وكان ابن مهدي إذا قرأ حديث النبي أمر الحاضرين بالسكوت.
و لقد كان عبد الرحمن بن القاسم يذكر النبي صلى الله عليه و سلم فينظر إلى لونه كأنه نزف منه الدم و قد جف لسانه في فمه هيبة لرسول الله صلى الله عليه و سلم
و لقد كنت آتي عامر بن عبد الله بن الزبير فإذا ذكر عنده النبي صلى الله عليه و سلم بكى حتى لا يبقى في عينيه دموع
و لقد رأيت الزهري ـ و كان من أهنأ الناس و أقربهم فإذا ذكر عنده النبي صلى الله عليه و سلم فكأنه ما عرفك و لا عرفته
و لقد كنت آتي صفوان بن سليم و كان من المتعبدين المجتهدين فإذا ذكر النبي صلى الله عليه و سلم بكى فلا يزال يبكي حتى يقوم الناس عنه و يتركوه
و لما كثر على مالك الناس قيل له : لو جعلت مستمليا يسمعهم ؟ فقال : قال الله تعالى : { يأيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي } و حرمته حيا و ميتا سواء] الشفا ج2 صـ32

ــ4- الصلاة و السلام عليه صلى الله عليه و سلم
قال تعالى : ( إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً) (الأحزاب:56)
قال السعدي رحمه الله : [{ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } اقتداء باللّه وملائكته، وجزاء له على بعض حقوقه عليكم، وتكميلاً لإيمانكم، وتعظيمًا له صلى اللّه عليه وسلم، ومحبة وإكرامًا، وزيادة في حسناتكم، وتكفيرًا من سيئاتكم وأفضل هيئات الصلاة عليه عليه الصلاة والسلام، ما علم به أصحابه: "اللّهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد" وهذا الأمر بالصلاة والسلام عليه مشروع في جميع الأوقات، وأوجبه كثير من العلماء في الصلاة ]
عن أبي هريرة : (: أن رسول الله صلى الله عليه وسلم قال من صلى علي واحدة صلى الله عليه عشرا ) رواه مسلم
قال ابن عبد السلام :[ ليست صلاتنا على النبي صلى الله عليه وسلم شفاعة له فإن مثلنا لا يشفع لمثله ولكن الله أمرنا بمكافأة من أحسن إلينا فإن عجزنا عنها كافأناه بالدعاء فأرشدنا الله لما علم عجزنا عن مكافأة نبينا إلى الصلاة عليه ] الفتح
تأمل أخي المبارك عظم الثواب الذي يحصل عليه من صلى على رسول الله صلى الله عليه و سلم قال ابن القيم رحمه الله : [ فهذه الصلاة منه تبارك وتعالى ومن ملائكته إنما هي سبب الإخراج لهم من الظلمات إلى النور فأي خير لم يحصل لهم وأي شر لم يندفع عنهم ؟ فيا حسرة الغافلين عن ربهم ماذا حرموا من خيره وفضله وبالله التوفيق] الوابل الصيب

ــ5- كثرة تذكره وتمني رؤيته والشوق إلى لقائه وسؤال الله اللحاق به على الإيمان وأن يجمع بينه وبين حبيبه في مستقر رحمته وقد أخبر صلى الله عليه و سلم بأنه سيوجد في هذه الأمة من يودّ رؤيته بكل ما يملكون فأخرج مسلم في صحيحه عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال: ( من أشد أمتي لي حبا، ناس يكونون بعدي يود أحدهم لو رآني بأهله ومله )
وروى أحمد عن أنس بن مالك قال : قال صلى الله عليه و سلم : ((يقدم عليكم غداً أقوام هم أرق قلوباً للإسلام منكم)) قال : فقدم الأشعريون فيهم أبو موسى الأشعري، فلما دنو من المدينة جعلوا يرتجزون يقولون:
غداً نلقى الأحبة محمداً وحزبه
فلما أن قدموا تصافحوا فكانوا هم أول من أحدث المصافحة.
تأمل أخي المبارك فيما سبق من شوق الصحابة الكرام و السلف الصالح لرسول الله و تأمل قول هذا الصحابي : ( يا رسول الله إنك لأحب إلي من نفسي و إنك لأحب إلي من ولدي و إني لأكون في البيت فإذكرك فما اصبر حتى أتي فأنظر إليك و إذا ذكرت موتي و موتك عرفت أنك إذا دخلت الجنة رفعت مع النبيين و أني إذا دخلت الجنة خشيت أن لا أراك ...)
لقد كان شوق السلف الصالح لنبيهم عليه الصلاة و السلام عظيما يحلمون بلقياه حتى لو كان السبيل إلى ذلك الموت حتى قال بلال رضي الله عنه : (بل وا طرباه غدا نلقى الأحبة محمدا وصحبه )
و عن عبد الرحمن بن يزيد بن جابر أن عبد الله بن أبي زكريا كان يقول لو خيرت بين أن أعمر مائة سنة في طاعة الله أو أن أقبض في يومي هذا أو في ساعتي هذه لاخترت أن أقبض شوقا إلى الله عزوجل و إلى رسوله وإلى الصالحين من عباده
عن جبير بن نفير عن أبيه قال جلسنا إلى المقداد بن الأسود يوما فمر به رجل فقال : طوبى لهاتين العينين اللتين رأتا رسول الله صلى الله عليه وسلم والله لوددنا انا رأينا ما رأيت وشهدنا ما شهدت ) رواه الإمام أحمد وقال شعيب الأرنؤوط : إسناده صحيح رجاله ثقات رجال الصحيح غير يعمر بن بشر وهو ثقة
أخي المبارك سائل نفسك ما مقدار شوقي لرسول الله و تذكر أن رسول الله يشتاق إليك قال صلى الله عليه و سلم : ( وددت أن قد رأينا إخواننا ) قالوا : ألسنا إخوانك ؟ قال : ( أنتم أصحابي ، و إخواني قوم يأتون من بعدي يؤمنون بي و لم يروني ) رواه مسلم
أخي هل يحملك الشوق إلى لقاء النبي صلى الله عليه وسلم و هل تحدث نفسك برؤيته هل أقبلت على سنته و اقتفيت آثاره طمع في الظفر بالورود على حوضه و شوق لرؤيته هل تردد ما قاله هذا المشتاق:

نسينا في ودادك كل غال *** فأنت اليوم أغلى ما لدينا
نلام على محبتكم و يكفي *** لنا شرف نلام و ما علينا
ولما نلقكم لكن شوقاً *** يذكرنا فكيف إذا التقينا
تسلى الناس بالدنيا و إنّا *** لعمر الله بعدك ما سلونا

6ـ محبة قرابته وآل بيته وأزواجه:
قال تعالى : ( النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ ) الأحزاب6
وروى مسلم عن زيد بن أرقم مرفوعاً: ((ألا أيها الناس فإنما أنا بشر يوشك أن يأتي رسول ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور، فخذوا بكتاب الله، ثم قال: وأهل بيتي اذكركم الله في أهل بيتي)).
قال شيخ الإسلام رحمه الله : [ومن أصول أهل السنة والجماعة ـ أنهم ـ ... يحبون أهل بيت رسول الله ويتولونهم ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم حيث قال يوم ( 1 ) غدير خم : ( أذكركم الله في أهل بيتي وقال أيضا للعباس عمه وقد اشتكى إليه أن بعض قريش يجفو بني هاشم فقال : ( والذي نفسي بيده لا يؤمنون حتى يحبوكم لله ولقرابتي ) وقال : ( إن الله اصطفى بني إسماعيل واصطفى من بني إسماعيل كنانة واصطفى من كنانة قريشا واصطفى من قريش بني هاشم واصطفاني من بني هاشم ) ويتولون أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين ويؤمنون بأنهن أزواجه في الآخرة خصوصا خديجة رضي الله عنها أم أكثر أولاده أول من آمن به وعاضده على أمره وكان لها منه المنزلة العالية والصديقة بنت الصديق رضي الله عنها التي قال النبي صلى الله عليه وسلم : ( فضل عائشة على النساء كفضل الثريد على سائر الطعام ) ]الواسطية

7ـ محبة صحابته
قال تعالى : (وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ )التوبة100
قال شيخ الإسلام بن تيمية رحمه الله : [ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله به في قوله تعالى : ( والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم ) وطاعة النبي صلى الله عليه وسلم في قوله : ( لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه ) . ويقولون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم ويفضلون من أنفق من قبل الفتح وهو صلح الحديبية وقاتل على من أنفق من بعد وقاتل ويقدمون المهاجرين على الأنصار ويؤمنون بأن الله قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر : ( اعملوا ما شئتم فقد غفرت لكم) ]الواسطية

8- محبة سنته والداعين إليها و العمل بها :
عن العرباض بن سارية رضي الله عنه قال قال رسول الله صلى الله عليه و سلم: ( ... عليكم بسنتي وسنة الخلفاء المهديين الراشدين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة ) رواو أبو داود و صححه الألباني رحمه الله
عن نافع عن بن عمر أنه كان في طريق مكة يقول برأس راحلته يثنيها ويقول لعل خفا يقع على خف يعني خف راحلة النبي صلى الله عليه وسلم
عن عمر قال : من سره أن ينظر إلى هدي رسول الله صلى الله عليه وسلم فلينظر إلى هدي عمرو بن الأسود] رواه أحمد بإسناد جيد
قال الإمام أحمد : [ ما كتبت حديثاً إلا و قد عملت به حتى مر بي أن النبي صلى الله عليه و سلم احتجم و أعطى أبا طيبة ديناراً فأعطيت الحجام ديناراً حين احتجمت ]
و قال رحمه الله : [إن استطعت ألا تحك شعرة إلا بأثر ] و قال : [ إني لأرى الرجل يحي شيءاً من السنة فأفرح به ] قال الزهري : الاعتصام بالسنة نجاة

ثمرات المحبة

1/ الفوز بمحبة الله
قال تعالى : ( قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم )
قال ابن كثير رحمه الله :[ هذه الاية الكريمة حاكمة على كل من ادعى محبة الله وليس هو على الطريقة المحمدية فإنه كاذب في دعواه في نفس الأمر حتى يتبع الشرع المحمدي والدين النبوي في جميع أقواله وأفعاله وأحواله ] .
قال الحسن البصري وغيره من السلف : زعم قوم أنهم يحبون الله فابتلاهم الله بهذه الاية فقال { قل إن كنتم تحبون الله فاتبعوني يحببكم الله }
قال ابن القيم : [لما كثر المدعون للمحبة طولبوا بإقامة البينة على صحة الدعوى فلو يعطى الناس بدعواهم لادعى الخلي حرفة الشجي فتنوع المدعون في الشهود فقيل : لا تثبت هذه الدعوى إلا ببينة { قل إن كنتم تحبون الله فاتبعوني يحببكم الله } ( آل عمران : 31 ) فتأخر الخلق كلهم وثبت أتباع الرسول في أفعاله وأقواله وهديه وأخلاقه ]

2/ حلاوة الإيمان و السعادة و الهناء :
عن أنس عن النبي صلى الله عليه وسلم قال ( ثلاث من كن فيه وجد حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار) رواه البخاري
قال شيخ الإسلام : [فالثواب على ما جاء به الرسول والنصرة لمن نصره والسعادة لمن اتبعه وصلوات الله وملائكته على المؤمنين به والمعلمين للناس دينه والحق يدور معه حيثما دار وأعلم الخلق بالحق وأتبعهم له أعملهم بسنته وأتبعهم لها ]منهاج السنة ج5 233
يقول ابن القيم رحمه الله : [لا سبيل إلى السعادة و الفلاح في الدنيا و الآخرة إلا على أيدي الرسل و لا سبيل إلى معرفة الطيب من الخبيث على التفصيل إلا من جهتهم و لا ينال رضى الله البتة إلا على أيديهم فالطيب من الأعمال و الأقوال و الأخلاق ليس إلا هديهم و ما جاؤوا به فالضرورة إليهم أعظم من ضرورة البدن إلى روحه و العين إلى نورها و الروح إلى حياتها فأي ضرورة وحاجة فرضت فضرورة العبد وحاجته إلى الرسل فوقها بكثير وما ظنك بمن إذا غاب عنك هديه وما جاء به طرفة عين فسد قلبك وصار كالحوت إذا فارق الماء ووضع في المقلاة فحال العبد عند مفارقة قلبه لما جاء به الرسل كهذه الحال بل أعظم ولكن لا يحس بهذا إلا قلب حي و ما لجرح بميت إيلام.
وإذا كانت سعادة العبد في الدارين معلقة بهدي النبي صلى الله عليه وسلم فيجب على كل من نصح نفسه وأحب نجاتها وسعادتها أن يعرف من هديه وسيرته وشأنه ما يخرج به عن الجاهلين به ويدخل به في عداد أتباعه وشيعته وحزبه والناس في هذا بين مستقل ومستكثر ومحروم والفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم ]0زاد المعاد ج1 ص68

3/ مغفرة الذنوب وذهاب الهموم
عن الطفيل بن أبي بن كعب عن أبيه قال : كان رسول الله صلى الله عليه وسلم إذا ذهب ثلثا الليل قام فقال : ( يا أيها الناس أذكروا الله اذكروا الله جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه جاء الموت بما فيه) قال أبي قلت يا رسول الله: إني أكثر الصلاة عليك فكم أجعل لك من صلاتي ؟ فقال: ( ما شئت ) قال قلت الربع قال: ( ما شئت فإن زدت فهو خير لك) قلت النصف قال : (ما شئت فإن زدت فهو خير لك) قال قلت فالثلثين قال : (ما شئت فإن زدت فهو خير لك) قلت أجعل لك صلاتي كلها قال : ( إذا تكفى همك ويغفر لك ذنبك) رواه الترمذي و حسنه الألباني 4/ الرحمة و النور في الدنيا و الآخرة :
قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ )الحديد28

4/ مرافقة الأنبياء و المرسلين و الصديقن و الشهداء :
قال تعالى : {وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً }النساء69

5/ الشفاعة يوم القيامة :
عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال ( من ققال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمد الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة )رواه البخاري .

6/ صلاة الله على العبد عشراً
عن عبدالله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول: ( إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة) رواه مسلم

7/ ورود الحوض
عن أبي هريرة أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال ( يرد علي يوم القيامة رهط من أصحابي فيجلون عن الحوض فأقول يا رب أصحابي ؟ فيقول إنك لا علم لك بما أحدثوا بعدك إنهم ارتدوا على أدبارهم القهقرى) رواه البخاري
عن حذيفة أن رسول الله صلى الله عليه وسلم قال : بين حوضي كما بين أيلة ومضر آنيته أكثر أو قال مثل عدد نجوم السماء ماؤه أحلى من العسل وأشد بياضا من اللبن وأبرد من الثلج وأطيب من المسك من شرب منه لم يظمأ بعده) قال شعيب الأرنؤوط : حديث صحيح

8/ نضارة الوجه
قال صلى الله عليه وسلم :( نضر الله امرءاً سمع مقالتي فوعاها فأداها كما سمعها، فرب مبلغ أوعى من سامع ) رواه أحمد والترمذي
قال الخطابي : معناه الدعاء له بالنضارة و هي النعيم و البهجة ... و قال السيوطي رحمه الله : ( قال أبو عبد الله محمد بن إحمد بن جابر : ( إي ألبسه الله نضرة ً و حسناً و خلوص لون و زينة و جمالاً ، أوصله لنضرة الجنة نعيماً و نضارةً قال تعالى( و َلَقَّاهُمْ نَضْرَة) : ( تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ) (المطففين:24)
قال ابن القيم رحمه الله : ( فإن النضرة البهجة و الحسن الذي يكساه الوجه من آثار الإيمان و ابتهاج الباطن به و فرح القلب و سروره و التلذاذه به فتظهر هذه البهجة و السرور و الفرحة نضارة على الوجه و لهذا يجمع له سبحانه بين البهجة و السرور و النضرة) مفتاح دار السعادة صـ89ـ
قال المباركفوري رحمه الله : نضر الله أمرأ : المعنى خصه الله بالبهجة و السرور لما رزق بعلمه و معرفته من القدر و المنزلة بين الناس في الدنيا و نعّمه في الآخرة حتى يرى عليه رونق الرخاء و النعمة تحفة الأحوذي صــ 2025ــــ

قال الشيخ بن عثيمين : المراد بذلك أن النبي صلى الله عليه وسلم دعا للإنسان إذا سمع حديثاً عن رسول الله فبلغه أن يحسن الله وجهه يوم القيامة . شرح رياض ج 4 صـ 517
و تمام ذلك أن يفوز بالنظر إلى وجه لله عز وجل فينال من النضارة و النعيم ما لا عين رأت و لا أذن سمعت و لا خطر على قلب بشر , فطوبى لك أيها الداعية يوم أن تكون ممن قال الله عنهم : ( تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ) (المطففين:24) و قال سبحانه (وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ) (القيامة:23)

قال السعدي رحمه الله : [{ وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } أي: حسنة بهية، لها رونق ونور، مما هم فيه من نعيم القلوب، وبهجة النفوس، ولذة الأرواح، { إِلَى رَبِّهَا نَاظِرَةٌ } أي: تنظر إلى ربها على حسب مراتبهم: منهم من ينظره كل يوم بكرة وعشيا، ومنهم من ينظره كل جمعة مرة واحدة، فيتمتعون بالنظر إلى وجهه الكريم، وجماله الباهر، الذي ليس كمثله شيء، فإذا رأوه نسوا ما هم فيه من النعيم وحصل لهم من اللذة والسرور ما لا يمكن التعبير عنه، ونضرت وجوههم فازدادوا جمالا إلى جمالهم، فنسأل الله الكريم أن يجعلنا معهم ] تيسير الكريم الرحمن صـ 899ـ900

أسأل الله الكريم الجواد البر الرحيم بمنه و كرمه و جوده و إحسانه أن يرزقنا محبه رسوله صلى الله عليه و سلم و تباع سنته و أن يحشرنا في زمرته و أن يجعل محبتنا له أعظم من حبنا لأنفسنا و أبائنا و أمهاتنا و زوجاتنا و ذرياتنا و أموالنا و أن يعمر ظاهرنا و باطننا بمتابعة سنته و صلى الله و سلم على نبينا محمد .

محبكم : شائع محمد الغبيشي
مشرف تربوي بإدارة التربية و التعليم
shaei1416@hotmail.com

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الانتصار لرسول الله محمد أزكى البشرية
ماذا تنقم حكومة الدنمرك وصحافتها على محمد خاتم رسل الله عليه الصلاة والسلام ؟
دفاع عن رسول الله محمد صلى الله عليه وسلم من استهزاء صحيفة دنمركية
ما موقف المسلمين حكومات ورجال أعمال وشعوباً نحو هذه الإساءة ؟

خالد بن عبدالرحمن الشايع
الحمد لله وحده ، وصلى الله وسلم على من لا نبيَّ بعده ، نبينا محمد ، وعلى إخوانه من النبيين ، وآل كلٍّ ، وسائر التابعين إلى يوم الدين ، أما بعد :

فهذا بيانٌ مِدَادُهُ دُمُ قلبي ، ورقعته مُهْجَةُ نفسي ، أحرره دفاعاً عن أحبِّ حبيب ، وأرقُمه ذوداً عن أزكى مخلوق وأطهر بشر : محمد بن عبدالله ، رسول رب العالمين ، وخاتم الأنبياء والمرسلين ، فياربِّ تقبَّل مني إنك أنت السميع العليم .

لقد اطلعت على ما تناقلته بعض وكالات الأنباء من اقتراف الصحيفة الدنمركية ( جيلاندز بوستن / Jyllands-Posten, ) لخطأ شنيع وانحرافٍ فظيع بنشرها ( 12 ) رسماً ( كاريكاتيرياً ) أو ساخراً يوم الثلاثاء 26 شعبان 1426هـ / 30 سبتمبر 2005 تصور الرسول (صلى الله عليه وسلم) في أشكال مختلفة، وفي أحد الرسوم يظهر مرتدياً عمامة تشبه قنبلة ملفوفة حول رأسه !!.

وإمعاناً في غيها طلبت الجريدة من الرسَّامين التقدم بمثل تلك الرسوم لنشرها على صفحاتها .

ولما بلغني الخبر كدَّرني كثيراً وأصابني بهمٍّ كبير ، وأحزنني حزناً عظيماً ، وقد عمدتُ بنفسي للنظر في موقع الصحيفة المذكورة على شبكة المعلومات العالمية (الإنترنت) ، حتى وقفت على موقع الجريدة (Jyllands-Posten, ) في صفحاتها الصادرة بتاريخ (29. September 2005 ) فكان الخبر ليس كالمعاينة ، حيث هالني ما رأيته ، واقشعر جسمي ، وبلغ بي ذلك كل مبلغ في النكير والاستهجان والامتعاض .

وهكذا كان الشأن عند عامة أهل الإسلام ممن بلغهم الخبر ، حيث كان هذا العمل محل انتقاد واستهجان لديهم ، ولدى غيرهم من العقلاء في أرجاء الأرض .

وقد عمد إخواننا المسلمون في الدنمرك ، ومعهم غيرهم من المواطنين الدنمركيين ، وكذلك غيرهم من المقيمين في الدنمرك إلى إنكار هذه السخرية التي نالت أشرف إنسان في التاريخ ، فكُتبت المقالات ووُجهت الرسائل إلى الحكومة الدنمركية وإلى الصحيفة المعنية ، مطالبين بالاعتذار عن هذا العمل والكَفِّ عن مثله مستقبلاً ، وقد تظاهر في شهر أكتوبر الماضي أكثر من ( 5000 ) مسلم وغيرهم من المتعاطفين معهم في العاصمة كوبنهاجن ضد الصحيفة وطالبوها بالاعتذار.

غير أن السلطات الدنمركية ومسئولي الصحيفة رفضوا ذلك بمبررات حرية الإعلام والتعبير ، وأنه لا شيء يستثنى من شموليته وحريته .

ولا زال مسئولو صحيفة ( جيلاندز بوستن/Jyllands-Posten, ) والحزب الحاكم الذي تنتمي إليه يرفضون الاعتذار ، وينوون الاستمرار في منهجهم المتهجم على الرسول الكريم الذي قال الله له : (وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِّلْعَالَمِينَ ) [الأنبياء : 107] .
متجاهلين بذلك المواثيق والأعراف الدولية ، غير مبالين بالاعتراضات المقدمة إليهم ، فرأيت أن من الواجب عليَّ ، وعلى غيري ممن حمَّلهم الله أمانة البيان والبلاغ البيان في ذلك ، خاصةً وأنني أشرف بالانتساب للمملكة العربية السعودية التي فيها قبلة المسلمين ، وبها مسجد رسول الله محمد عليه الصلاة والسلام الشريف ، وذلك عملاً بقوله سبحانه : ( وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ )[آل عمران : 187] .

وإذا تأملنا في خلفيات هذه التهجمات فلنا أن نقف الوقفات التالية :

أولاً : محمد أزكى البشرية :
أذكِّر الشعب الدنمركي وغيره من الشعوب النصرانية وغيرهم من أمم الأرض أن هذه السخريات ما هي إلا محض افتراء وكذب ، فمحمدٌ رسول الله هو أطهر البشرية جمعاء وأزكاها ، ولن تضيره هذه السخرية مهما عظمت أو تكاثرت ، كما أخبرنا بذلك ربُّنا في القرآن العظيم .

ونحن نعتقد أن الله سبحانه سيحمي سمعة رسوله محمد عليه الصلاة والسلام ويصرف عنه أذى الناس وشتمهم بكل طريق ، حتى في اللفظ ، ففي " الصحيحين" عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " ألا ترونَ كيف يَصْرِفُ الله عنِّي شَتْمَ قريشٍ ولعنَهم ، يشتمون مُذَمَّمَاً ، ويلعنون مُذَمَّمَاً ، وأنا مُحَمَّدٌ ! " .

فنَزَّه الله اسمَه ونَعْتَه عن الأذى ، وصرف ذلك إلى من هو مُذَمَّم ، وإن كان المؤذِي إنما قصد عينه".

قال الإمام العالم الحافظ ابن حجر رحمه الله : قوله : " يشتمون مُذَمَّمَاً " : كان الكفار من قريش من شدة كراهتهم في النبي صلى الله عليه وسلم لا يسمونه باسمه الدال على المدح ، فيعدلون إلى ضده ، فيقولون : مُذَمَّم ، وإذا ذكروه بسوء قالوا : فَعَلَ الله بمذمم .

ومُذَمَّم ليس هو اسمه عليه الصلاة والسلام ، ولا يُعرف به ، فكان الذي يقع منهم في ذلك مصروفاً إلى غيره .

أقول : وهكذا تلك الرسوم التي دعت الجريدة الرسامين لرسمها ونشرتها على صفحاتها ، إنها قطعاً لا تمثل رسول الله محمداً صلى الله عليه وسلم ، لا في رسمها ، ولا في رمزها :

لا في رسمها : أي ملامح الوجه ، فوجه محمد هو الضياء والطهر والقداسة والبهاء ، وجهه أعظم استنارةً وضياءً من القمر المسفر ليلة البدر ، وجه محمد يفيض سماحةً وبشراً وسروراً ، وجه محمد له طلعةٌ آسرة ، تأخذ بلب كل من رآه إجلالاً وإعجاباً وتقديراً .

ولا في رمزها : فمحمد صلى الله عليه وسلم ما كان عابساً ولا مكشراً ، وما ضرب أحداً في حياته ، لا امرأة ولا غيرها ، تقول عائشة زوج رسول الله صلى الله عليه وسلم ، ورضي الله عنها : ما خُيِّرَ رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ، ما لم يكن إثماً ، فإن كان إثماً كان أبعد الناس منه ، وما انتقم رسول الله صلى الله عليه وسلم لنفسه ، إلا أن تُنتهك حرمة الله فينتقم لله بها " رواه البخاري ومسلم .

وإنه لمن الحسرة والبؤس على الصحيفة الدنمركية وعلى حكومة الدنمرك أن يكون مجرد علمهم عن محمد رسول الله صلى الله عليه وسلم هو ما استهزؤوا به ، مما أوحت به إليهم الأنفس الشريرة ، وصدق الله : (يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُون ) [يس : 30] .

وأدعو هؤلاء المستهزئين برسول الله محمد عليه الصلاة والسلام ، وأدعو غير المسلمين لأن يشرفوا أنفسهم بالاطلاع على سيرته عليه الصلاة والسلام ، ليطلعوا على كمال الإنسانية في شخصه عليه الصلاة والسلام ، وهناك آلاف المراجع والمواقع الإلكترونية في هذا المجال ، ومنها على سبيل المثال :

islamweb.net/ver2/archive/index2.php?vPart=57&startno=1&thelang=E
 islamonline.net/English/In_Depth/mohamed/1424/biography/article01.shtml

وقد شرفني الله بالتأليف في هذا المجال ، ومن ذلك : كتابي " نفح العبير من شمائل البشير النذير ، صلى الله عليه وسلم " وكتابي : " مواقف من بيت النبوة " .

وقد شهد لمحمد عليه الصلاة والسلام عقلاءُ البشر ومثقفوهم ، حتى من أهل الملل الأخرى ، شهدوا له بالنُّبل والطهر والفضائل الجمَّة ، وسأورد طرفاً من تلك الشهادات في آخر هذا البيان .

ثانياً : السخرية بالأنبياء لن تزيد العالم إلا شقاءً :
لا يخفى أن العالم اليوم يشهد اضطرابات عديدة ، أريقت فيها الدماء وأزهقت الأرواح ، بغياً وعدواناً ، بما يجعلنا أحوج ما نكون لنشر أسباب السلم والعدل ، وخاصةً احترام الشرائع السماوية واحترام الأنبياء والمرسلين ، فهذا المسلك يتحقق به حفظ ضرورات البشر في أرواحهم وأعراضهم وأموالهم ، وغير ذلك من حقوقهم ومقومات عيشهم الكريم .

وإن مثل هذه الأطروحات العدائية والاستفزازية لن تزيد العالم إلا شقاءً وبؤساً ، ذلك أننا جميعاً بحاجة لمصادر الرحمة والهدى ، والتي يسَّرها رب العالمين على يدي رسوله محمد صلى الله عليه وسلم ، فكان المستهزئون به عليه الصلاة والسلام ، المشوهون لحقيقة حياته ورسالته ممن يصد الناس عن الخير ويمنع من استقرار العالم وطمأنينته ، وهذا الصنف من الناس توعده الله في كتابه وندد بسوء فعالهم : (الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً أُوْلَـئِكَ فِي ضَلاَلٍ بَعِيدٍ ) [إبراهيم : 3] .

وإنَّه لمن المؤسف لحال البشرية اليوم ، مع ما وصلت إليه من التقدم في مجالات عديدة من علوم الدنيا ، بما تتضمنه من الاكتشافات المبهرة ، ثم يأتي في هذا الخضم من العواصم التي تدَّعي التحضر أصواتٌ مبحوحة وكتابات ساقطة تتردى معها تلك المجتمعات بسبب إسقاطات أخلاقية نحو المقدسات .

ثالثاً : دعوى حرية التعبير لا تجيز الإساءة لأحد :
إن ادعاء صحيفة (Jyllands-Posten ) حرية التعبير في نشرها لتلك الرسوم الساخرة من محمد رسول الله، ادعاءٌ غير مسلَّم ولا مقنع ، لأن جميع دساتير العالم ومنظماته تؤكد على احترام الرسل ، وعلى احترام الشرائع السماوية ، واحترام الآخرين وعدم الطعن فيهم بلا بينة .

وقد جاء في ميثاق شرف المجلس العالمي للفيدرالية الدولية للصحفيين ما نصه :
( على الصحفي التنبه للمخاطر التي قد تنجم عن التمييز والتفرقة اللذين قد يدعو إليهما الإعلام، وسيبذل كل ما بوسعه لتجنب القيام بتسهيل مثل هذه الدعوات التي قد تكون مبنية على أساس عنصري أو الجنس أو اللغة أو الدين أو المعتقدات السياسية وغيرها من المعتقدات أو الجنسية أو الأصل الاجتماعي.
ـ سيقوم الصحفي باعتبار ما سيأتي على ذكره على أنه تجاوز مهني خطير : الانتحال،التفسير بنية السوء، الافتراء، الطعن، القذف، الاتهام على غير أساس، قبول الرشوة سواء من أجل النشر أو لإخفاء المعلومات.
ـ على الصحافيين الجديرين بصفتهم هذه أن يؤمنوا أن من واجبهم المراعاة الأمينة للمبادئ التي تم ذكرها. ومن خلال الإطار العام للقانون في كل دولة ) .

ولذلك حين نطالب الصحيفة والحكومة الدنماركية بالاعتذار وبمنع تلك الإساءات لاحقاً فإننا نعتمد أيضاً على ميثاق صحفي شريف ، جاء فيه : ( سيقوم الصحافي ببذل أقصى طاقته لتصحيح وتعديل معلومات نشرت ووجد بأنها غير دقيقة على نحو مسيء ) .

ولا شك أن ما نشرته صحيفة (Jyllands-Posten ) الدنماركية مسيءٌ لأكثر من مائتي ألف من مواطني الدنمارك ، ومسيء لأكثر من مليار وثلاثمائة مليون شخص ، ومعهم غيرهم من المنصفين من أصحاب الملل الأخرى ، كلهم يعظمون رسول الله محمد عليه الصلاة والسلام ، وسيبقى ذلك العمل مسيئاً لكل المسلمين ما بقيت هذه الحياة على وجه الأرض ، وستبقى الدنمارك ـ إذا لم تعالج هذه الإساءة ـ مصدر قرف واشمئزاز من عقليات تقطن فيها ، وتعادي الرسل والشرائع السماوية وتسخر بها .

رابعاً : هذا الاستهزاء لا يخدم مصالح الدنمارك ولا مصالح أوروبا :
إن العقلاء في البلاد الغربية النصرانية ينبغي أن يدركوا كم في تلك الكلمات والاستفزاز من الأخطار الكبيرة على رعاياهم ومصالحهم في أقطار الأرض ، بل وفي بلدانهم ، وأنها قد تؤدي لمزيد التوتر ، بما يتعين معه الكف عن هذا الغيِّ والبهتان .
فقد تأخذ الحميةُ بعض المتحمسين للثأر ممن وقع في رسول رب العالمين ، ومئات الملايين يفرحون أن يموتوا دفاعاً عن نبيهم وعن مكانته الشريفة أن تمتهن . ولكن من ضمن هؤلاء من لا يَقْدِر أن يصفِّي حسابه مع من استهزأ وقال الإفك والبهتان لبُعده عنه ؛ فيعمد إلى من يراهم يدينون بالنصرانية حوله فينتقم منهم ومن ممتلكاتهم لقربه منهم ، مع أن هذا العمل الأخير لا يجوز ، وقد حرمه ومنع منه رسول الله محمد صلى الله عليه وسلم فقال : " من قتل معاهداً لم يرح رائحة الجنة " رواه البخاري .
والمراد بالمعاهد : من له عهد مع المسلمين ، سواء كان بعقد جزية أو هُدنة من سلطان ، أو أمانٍ من مسلم ، ويدخل في ذلك ما له صلةٌ بالأعراف الديبلوماسية التي التزمت بها الدول وتعارفت عليها .

وأعمال التحريض والاستفزاز تلك ستؤدي إلى سفك الدماء وإزهاق الأرواح ومزيد الاضطراب والتوتر .

ونذكر في هذا المقام بالقرار الذي تبنته لجنة حقوق الإنسان التابعة للأمم المتحدة ، ( بتاريخ 3/3/1426 هـ - الموافق12/4/2005 م ) الداعي إلى محاربة تشويه الأديان ، لاسيما الإسلام ، الذي زادت وتيرة تشويهه في الأعوام الأخيرة .

خامساًً : أين الحكماء من النصارى ؟
أذكِّر الشعب الدنمركي ، وغيره من الشعوب النصرانية ، وغيرهم من أمم الأرض ، أذكرهم جميعاً بالمواقف السابقة لأسلافهم من النصارى ، وكيف كان تعاملهم مع رسول الله محمد صلى الله عليه وسلم ، فقد كان موقفهم حضارياً حكيماً متعقلاً ، بعيداً عن التشنجات النفسية أو الانحرافات الأخلاقية ، فكانت عاقبة أمرهم إلى خير ، في الدنيا ، أو في الدنيا والآخرة .

فقد بعث رسول الله محمد صلى الله عليه وسلم رسائل إلى كِسرى ملك الفرس وإلى قيصر ملك الروم ، وكلاهما لم يُسْلِم ، لكنَّ قَيصر أكرم كتاب رسول الله صلى الله عليه وسلم ، وأكرم رسوله ، فثَبَتَ ملكُه ، واستمر في الأجيال اللاحقة ، وأما كِسرى فمزَّق كتاب رسول الله صلى الله عليه وسلم ، واستهزأ برسول الله ، فقتله الله بعد قليل ، ومزَّق مُلكَه كلَّ مُمَزَّق ، ولم يبق للأكاسرة ملكٌ .

وقد ذكر المؤرخون كيف كانت ملوك النصارى يعظِّمون ذلك الكتاب الذي بعث به النبي صلى الله عليه وسلم .

وفي هذا يقول الإمام العالم الحافظ ابن حجر : ذكر السهيليُ أنه بلغه أن هرقل وضع الكتاب في قصبة من ذهب تعظيماً له ، وأنهم لم يزالوا يتوارثونه حتى كان عند ملك الفرنج الذي تغلب على طليطلة ، ثم كان عند سِبطه ، فحدثني بعضُ أصحابنا أن عبد الملك بن سعد أحد قواد المسلمين اجتمع بذلك الملك فأخرج له الكتاب ، فلما رآه استعبر ، وسأل أن يمكِّنه من تقبيله فامتنع .

ثم ذكر ابن حجر عن سيف الدين فليح المنصوري أن ملك الفرنج أطلعه على صندوق مُصفَّح بذهب ، فأخرج منه مقلمة ذهب ، فأخرج منها كتاباً قد زالت أكثر حروفه ، وقد التصقت عليه خِرقَة حرير ، فقال : هذا كتاب نبيكم إلى جدي قيصر ، ما زلنا نتوارثه إلى الآن ، وأوصانا آباؤُنا أنه ما دام هذا الكتاب عندنا لا يزال الملك فينا ، فنحن نحفظه غاية الحفظ ، ونعظمه ونكتمه عن النصارى ليدوم الملك فينا " انتهى .

ثم أَمَا للشعب الدنمركي النصراني وغيرهم من النصارى أسوةٌ بالملك النصراني النجاشي ملك الحبشة ، فإنه لما قرأ عليه الصحابي جعفر بن أبي طالب ـ رضي الله عنه ـ صدراً من سورة مريم بكى النجاشي حتى أخضل لحيته ، وبكت أساقفته حتى أخضلوا مصاحفهم ، حين سمعوا ما تلا عليهم ، ثم قال النجاشي : إن هذا ـ واللهِ ـ والذي جاء به موسى ليخرج من مشكاة واحدة . رواه الإمام أحمد في "المسند".

ولقد نقل رسول الله محمد صلى الله عليه وسلم ما أوحاه الله إليه في القرآن الكريم من ثناء الله جل وعلا على أولئك النصارى الذي صدقوا في دينهم وفي أمانتهم ، وهو قول الله في القرآن الكريم : ( وَإِذَا سَمِعُواْ مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُواْ مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ ) [ سورة المائدة : 83].

ونذكر الشعب الدنمركي وقادة الرأي والمثقفين فيه والقائمين على صحيفة ( جيلاندز بوستن ) نذكرهم بما قاله أحد علمائنا ، وهو الإمام أحمد ابن تيمية ـ رحمه الله ـ قال : " وما زال في النصارى من الملوك والقسيسين والرهبان والعامة من له مزية على غيره في المعرفة والدين ، فيعرف بعض الحق ، وينقاد لكثير منه ، ويعرف من قَدْرِ الإسلام وأهله ما يجهله غيره ، فيعاملهم معاملة تكون نافعةً له في الدنيا والآخرة " .

سادساً: الاستهزاء بالأنبياء مسلك الأشرار :
إن تلك الإساءة التي نشرتها صحيفة ( جيلاندز بوستن ) لم تخرج عن طريقة أصحاب المناهج الشريرة ، الذين الذي حاربوا الأنبياء والمصلحين ، وهذا ما أخبرنا الله به عنهم في القرآن الكريم : فقال تعالى : ( فَإِن كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِّن قَبْلِكَ جَآؤُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ ) [آل عمران : 184] .

وقال سبحانه عن اليهود : ( كُلَّمَا جَاءهُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُواْ وَفَرِيقاً يَقْتُلُونَ ) [المائدة : 70] .

وقال الله عزَّ وجلَّ : ( قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ . وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ فَصَبَرُواْ عَلَى مَا كُذِّبُواْ وَأُوذُواْ حَتَّى أَتَاهُمْ نَصْرُنَا وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللّهِ وَلَقدْ جَاءكَ مِن نَّبَإِ الْمُرْسَلِينَ ) [الأنعام : 33 و 34].

سابعاً : المؤذون للأنبياء توعدهم الله بالانتقام :
لقد كانت صحيفة (Jyllands-Posten , ) ومحرروها في عافية من دنياهم وانهماك في شهواتهم قبل أن يتعمدوا الاستهزاء بالرسول صلى الله عليه وسلم ، ولكنهم بما نشروه وكتبته أيديهم قد أدخلوا أنفسهم ومن تواطأ معهم في الوعيد الإلهي المسطر في القرآن الكريم : (إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ ) [الكوثر : 3] أي : إنَّ مبغضك يا محمد ، ومبغض ما جئتَ به من الهدى والحق والبرهان الساطع والنور المبين ( هُوَ الأَبْتَرُ ) : الأقل الأذل المنقطع كل ذِكرٍ له .

فهذه الآية تعم جميع من اتصف بهذه الصفة من معاداة النبي صلى الله عليه وسلم أو سعى لإلصاق التهم الباطلة به ، ممن كان في زمانه ، ومن جاء بعده إلى يوم القيامة .

وفي هذا يقول أحد علمائنا وهو شيخ الإسلام ابن تيمية رحمه الله : " إنَّ الله منتقمٌ لرسوله ممن طعن عليه وسَبَّه ، ومُظْهِرٌ لِدِينِهِ ولِكَذِبِ الكاذب إذا لم يمكن الناس أن يقيموا عليه الحد ، ونظير هذا ما حَدَّثَنَاه أعدادٌ من المسلمين العُدُول ، أهل الفقه والخبرة، عمَّا جربوه مراتٍ متعددةٍ في حَصْرِ الحصون والمدائن التي بالسواحل الشامية، لما حصر المسلمون فيها بني الأصفر في زماننا، قالوا: كنا نحن نَحْصُرُ الحِصْنَ أو المدينة الشهر أو أكثر من الشهر وهو ممتنعٌ علينا حتى نكاد نيأس منه، حتى إذا تعرض أهلُهُ لِسَبِّ رسولِ الله والوقيعةِ في عرضِه تَعَجَّلنا فتحه وتيَسَّر، ولم يكد يتأخر إلا يوماً أو يومين أو نحو ذلك،ثم يفتح المكان عنوة ، ويكون فيهم ملحمة عظيمة ، قالوا : حتى إن كنا لَنَتَبَاشَرُ بتعجيل الفتح إذا سمعناهم يقعون فيه ، مع امتلاء القلوب غيظاً عليهم بما قالوا فيه " انتهى.

والأيام بيننا وبين أولئك المبطلين المستهزئين ، لننظر من تكون له العاقبة ، ومن الذي يضل سعيه ، ويكذب كلامه ، وتظهر للعالمين أباطيله وافتراءاته ، فقد قالها أمثالهم ، فلمن كانت العاقبة ؟ وأين آثارهم وأين مثواهم ؟ قال الله جل شأنه في القرآن الكريم : ( وَالَّذِينَ يُؤْذُونَ رَسُولَ اللّهِ لَهُمْ عَذَابٌ أَلِيمٌ ) [التوبة : 61] ، وقال الله سبحانه : ( إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُّهِيناً ) [الأحزاب : 57] .

وقال الإمام العالم شيخ الإسلام ابن تيمية ـ رحمه الله ـ :
" ومن سُنة الله أن من لم يُمكن المؤمنين أن يعذبوه من الذين يؤذون الله ورسوله فإنَّ الله سبحانه ينتقم منه لرسوله ويكفيه إياه ، كما قدمنا بعض ذلك في قصة الكتاب المفترى ، وكما قال الله سبحانه : ( فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ . إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ ) [الحجر : 94 و 95].

والقصة في إهلاك الله المستهزئين واحداً واحداً معروفة ، قد ذكرها أهلُ السِّيَر والتفسير.

وهذا والله أعلم تحقيق قوله تعالى : (إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ ) [الكوثر : 3] ؛ فكُلُّ من شَنَأَهُ أو أبغضه وعاداه فإنَّ الله تعالى يقطع دابره ، ويمحق عينه وأثره .

وفي الصحيح عن النبي صلى الله عليه وسلم : قال : " يقول الله تعالى : من عادى لي ولياً ، فقد بارزني بالمحاربة " فكيف بمن عادى الأنبياء ؟ ومن حَارَبَ الله تعالى حُرِبَ .

وإذا استقصيت قصص الأنبياء المذكورة في القرآن تجد أممهم إنما أُهلكوا حين آذوا الأنبياء وقابلوهم بقبيح القول ، أو العمل .
وهكذا بنو إسرائيل إنما ضربت عليهم الذِّلة وباؤوا بغضِبٍ من الله ، ولم يكن لهم نصير ؛ لقتلهم الأنبياء بغير حق ، مضموماً إلى كفرهم ، كما ذكر الله ذلك في كتابه .

ولعلك لا تجد أحداً آذى نبياً من الأنبياء ثم لم يَتُبْ إلا ولا بد أن يصيبه الله بقارعة .

ثامناً : هذه أقوال المنصفين في رسول الله محمد عليه الصلاة والسلام :
إن المنصفين من المشاهير المعاصرين عندما اطلعوا على سيرة رسول الله محمد صلى الله عليه وسلم لم يملكوا إلا الاعتراف له بالفضل والنبل والسيادة ، وهذا طرفٌ من أقوال بعضهم :

1/ يقول ( مهاتما غاندي ) في حديث لجريدة "ينج إنديا" : " أردت أن أعرف صفات الرجل الذي يملك بدون نزاع قلوب ملايين البشر.. لقد أصبحت مقتنعاً كل الاقتناع أن السيف لم يكن الوسيلة التي من خلالها اكتسب الإسلام مكانته، بل كان ذلك من خلال بساطة الرسول ، مع دقته وصدقه في الوعود، وتفانيه وإخلاصه لأصدقائه وأتباعه، وشجاعته مع ثقته المطلقة في ربه وفي رسالته. هذه الصفات هي التي مهدت الطريق، وتخطت المصاعب وليس السيف. بعد انتهائي من قراءة الجزء الثاني من حياة الرسول وجدت نفسي أسِفاً لعدم وجود المزيد للتعرف أكثر على حياته العظيمة".

2/ يقول البروفيسور ( راما كريشنا راو ) في كتابه " محمد النبيّ " : " لا يمكن معرفة شخصية محمد بكل جوانبها. ولكن كل ما في استطاعتي أن أقدمه هو نبذة عن حياته من صور متتابعة جميلة.

فهناك محمد النبيّ، ومحمد المحارب، ومحمد رجل الأعمال، ومحمد رجل السياسة، ومحمد الخطيب، ومحمد المصلح، ومحمد ملاذ اليتامى، وحامي العبيد، ومحمد محرر النساء، ومحمد القاضي، كل هذه الأدوار الرائعة في كل دروب الحياة الإنسانية تؤهله لأن يكون بطلا ".

3/ يقول المستشرق الكندي الدكتور ( زويمر ) في كتابه " الشرق وعاداته " : إن محمداً كان ولا شك من أعظم القواد المسلمين الدينيين، ويصدق عليه القول أيضاً بأنه كان مصلحاً قديراً وبليغاً فصيحاً وجريئاً مغواراً، ومفكراً عظيماً، ولا يجوز أن ننسب إليه ما ينافي هذه الصفات، وهذا قرآنه الذي جاء به وتاريخه يشهدان بصحة هذا الادعاء.

4/ يقول المستشرق الألماني ( برتلي سانت هيلر ) في كتابه "الشرقيون وعقائدهم" : كان محمد رئيساً للدولة وساهراً على حياة الشعب وحريته، وكان يعاقب الأشخاص الذين يجترحون الجنايات حسب أحوال زمانه وأحوال تلك الجماعات الوحشية التي كان يعيش النبيُّ بين ظهرانيها، فكان النبي داعياً إلى ديانة الإله الواحد ، وكان في دعوته هذه لطيفاً ورحيماً حتى مع أعدائه، وإن في شخصيته صفتين هما من أجلّ الصفات التي تحملها النفس البشرية ، وهما : العدالة والرحمة.

5/ ويقول الانجليزي ( برناردشو ) في كتابه "محمد" ، والذي أحرقته السلطة البريطانية: إن العالم أحوج ما يكون إلى رجلٍ في تفكير محمد، هذا النبي الذي وضع دينه دائماً موضع الاحترام والإجلال ، فإنه أقوى دين على هضم جميع المدنيات، خالداً خلود الأبد، وإني أرى كثيراً من بني قومي قد دخلوا هذا الدين على بينة، وسيجد هذا الدين مجاله الفسيح في هذه القارة (يعني أوروبا).

إنّ رجال الدين في القرون الوسطى، ونتيجةً للجهل أو التعصّب، قد رسموا لدين محمدٍ صورةً قاتمةً، لقد كانوا يعتبرونه عدوًّا للمسيحية، لكنّني اطّلعت على أمر هذا الرجل، فوجدته أعجوبةً خارقةً، وتوصلت إلى أنّه لم يكن عدوًّا للمسيحية، بل يجب أنْ يسمَّى منقذ البشرية، وفي رأيي أنّه لو تولّى أمر العالم اليوم، لوفّق في حلّ مشكلاتنا بما يؤمن السلام والسعادة التي يرنو البشر إليها.

6/ ويقول ( سنرستن الآسوجي ) أستاذ اللغات السامية ، في كتابه "تاريخ حياة محمد" : إننا لم ننصف محمداً إذا أنكرنا ما هو عليه من عظيم الصفات وحميد المزايا، فلقد خاض محمد معركة الحياة الصحيحة في وجه الجهل والهمجية، مصراً على مبدئه، وما زال يحارب الطغاة حتى انتهى به المطاف إلى النصر المبين، فأصبحت شريعته أكمل الشرائع، وهو فوق عظماء التاريخ.

7/ ويقول المستشرق الأمريكي ( سنكس ) في كتابه "ديانة العرب" : ظهر محمد بعد المسيح بخمسمائة وسبعين سنة، وكانت وظيفته ترقية عقول البشر، بإشرابها الأصول الأولية للأخلاق الفاضلة، وبإرجاعها إلى الاعتقاد بإله واحد، وبحياة بعد هذه الحياة.

8/ ويقول (مايكل هارت) في كتابه "مائة رجل في التاريخ" : إن اختياري محمداً، ليكون الأول في أهم وأعظم رجال التاريخ، قد يدهش القراء، ولكنه الرجل الوحيد في التاريخ كله الذي نجح أعلى نجاح على المستويين: الديني والدنيوي.

فهناك رُسل وأنبياء وحكماء بدءوا رسالات عظيمة، ولكنهم ماتوا دون إتمامها، كالمسيح في المسيحية، أو شاركهم فيها غيرهم، أو سبقهم إليهم سواهم، كموسى في اليهودية، ولكن محمداً هو الوحيد الذي أتم رسالته الدينية، وتحددت أحكامها، وآمنت بها شعوب بأسرها في حياته. ولأنه أقام جانب الدين دولة جديدة، فإنه في هذا المجال الدنيوي أيضاً، وحّد القبائل في شعـب، والشعوب في أمة، ووضع لها كل أسس حياتها، ورسم أمور دنياها، ووضعها في موضع الانطلاق إلى العالم. أيضاً في حياته، فهو الذي بدأ الرسالة الدينية والدنيوية، وأتمها.

9/ ويقول الأديب العالمي (ليف تولستوي) الذي يعد أدبه من أمتع ما كتب في التراث الإنساني قاطبة عن النفس البشرية : يكفي محمداً فخراً أنّه خلّص أمةً ذليلةً دمويةً من مخالب شياطين العادات الذميمة، وفتح على وجوههم طريقَ الرُّقي والتقدم، وأنّ شريعةَ محمدٍ، ستسودُ العالم لانسجامها مع العقل والحكمة.

10/ ويقول الدكتور (شبرك) النمساوي: إنّ البشرية لتفتخر بانتساب رجل كمحمد إليها، إذ إنّه رغم أُمّيته، استطاع قبل بضعة عشر قرنًا أنْ يأتي بتشريع، سنكونُ نحنُ الأوروبيين أسعد ما نكون، إذا توصلنا إلى قمّته.

11/ ويقول الفيلسوف الإنجليزي ( توماس كارليل) الحائز على جائزة نوبل يقول في كتابه الأبطال : " لقد أصبح من أكبر العار على أي فرد متحدث هذا العصر أن يصغي إلى ما يقال من أن دين الإسلام كذب ، وأن محمداً خدّاع مزوِّر .

وإن لنا أن نحارب ما يشاع من مثل هذه الأقوال السخيفة المخجلة ؛ فإن الرسالة التي أدَّاها ذلك الرسول ما زالت السراج المنير مدة اثني عشر قرناً لنحو مائتي مليون من الناس ، أفكان أحدكم يظن أن هذه الرسالة التي عاش بها ومات عليها هذه الملايين الفائقة الحصر والإحصاء أكذوبة وخدعة ؟!.

12/ جوتة الأديب الألماني : " "إننا أهل أوربة بجميع مفاهيمنا ، لم نصل بعد إلى ما وصل إليه محمد ، وسوف لا يتقدم عليه أحد، ولقد بحثت في التاريخ عن مثل أعلى لهذا الإنسان ، فوجدته في النبي محمد … وهكذا وجب أن يظهر الحق ويعلو، كما نجح محمد الذي أخضع العالم كله بكلمة التوحيد".

تلك بعض أقوال مشاهير العالم ، في محمد نبي الرحمة عليه الصلاة والسلام ، فلماذا المزايدات التي تضر ولا تنفع ، وتهدم ولا تبني .

وختام هذا البيان موجه لإخواني المسلمين في أقطار الأرض :
أولاً : اعلموا أن سمعة الإسلام وسمعة النبي صلى الله عليه وسلم مسئولية كل واحدٍ منكم ، ذكوراً وإناثاً ، فينبغي على كل أحد أن يكون سفير خير ومنبر هدى في بيان حقيقة دين الإسلام ، وحقيقة دعوة نبينا محمد عليه الصلاة والسلام .

ثانياً : أتوجه للتجار ورجال الأعمال أن يكون لهم موقفهم الحازم غيرة على نبيهم محمد صلى الله عليه وسلم ، فينبغي أن يوقفوا كل التعاملات التجارية مع الدنمارك ، حتى يتم الاعتذار وبشكل علني ورسمي من ذلك العمل الذي أقدمت عليه صحيفة (Jyllands-Posten, ) ، وليتذكروا أن المال زائل ، لكن المآثر باقية مشكورة في الدنيا والآخرة ، وأعظمها حب رسول الله صلى الله عليه وسلم والانتصار له ، ولهم أسوة في الصحابي الجليل عبدالله بن عبدالله بن أبي سلول ، في موقفه الحازم من أبيه ، عندما آذى رسول الله صلى الله عليه وسلم ، وكيف أنه أجبر أباه على الاعتذار من رسول الله صلى الله عليه وسلم ، وإلا منعه من دخول المدينة ، في الحادثة التي سجلها القرآن الكريم : ( يَقُولُونَ لَئِن رَّجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ ) [المنافقون : 8] .

وثبت في الصحيحين أنَّ المنافق عبدالله بن أُبيِّ بن سلول تكلم على رسول الله صلى الله عليه وسلم بكلام سيء ، حيث قال : " والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل " الحديث ، وفيه في رواية الترمذي أنَّ ابنه الصحابي عبد الله بن عبد الله قال لأبيه : " والله لا تنفلت حتى تقر أنك الذليل ورسول الله صلى الله عليه وسلم العزيز ، ولم يأذن لأبيه بدخول المدينة حتى اعتذر ورجع عنه قوله، وقال : إنه الذليل ، ورسول الله صلى الله عليه وسلم هو العزيز .

فهل يستجيب رجال الأعمال المسلمين لهذا الواجب في الغيرة على نبيهم عليه الصلاة والسلام ، وهل يكفُّون عن التعمل التجاري مع الدنمارك حتى يتم تقديم الاعتذار الرسمي ، واشتراط عدم تكرار هذه الجريمة .

ثالثاً : أدعو إخواني المسلمين في كل مكان إلى إرسال استنكارهم والمطالبة بالاعتذار إلى الجريدة على عناوينها التالية:
ـ مملكة الدنمرك ، صحيفة (Jyllands - Posten ) .
ـ الهاتف والفاكس : ( +45 87 38 38 38 ) و ( +45 33 30 30 30 ) .
ـ البريد الإلكتروني : ( jp@jp.dk ) .

رابعاً : يجدر التواصل من قبل الشعوب الإسلامية مع وزارة الخارجية الدنمركية لإشعارها بالامتعاض والاستنكار لمساس الصحيفة المذكورة بمقدساتنا . وبيان أن ذلك لن يخدم تطور العلاقات القائمة على الاحترام فيما بين الشعوب الإسلامية والشعب الدنمركي .

وهذا هو العنوان البريدي والإلكتروني للخارجية الدنمركية على شبكة المعلومات العالمية (الإنترنت):

Ministry of Foreign Affairs of Denmark (http://www.um.dk/)
2, Asiatisk Plads
DK-1448 Copenhagen K
Tel. +45 33 92 00 00
Fax +45 32 54 05 33
E-mail um@um.dk

خامساً : لما كان المسئولون بالدنمارك غير مبالين بدعوات السلام والبيان التي وجهت إليهم ، وبالنظر للإصرار على الحرية المزعومة في الاستهزاء والإساءة برسول الله محمد عليه الصلاة والسلام ، أو بأي من إخوانه النبيين ، عليهم الصلاة والسلام ، فأرى أنه من غير اللائق أن يتوجه الناس لاقتناء أي سلعة منشأها الدنمرك ، وهم يجدون بديلاً آخر ، حتى يكفوا عن هذه السخرية ويعتذروا منها علناً ، ويتعهدوا بعدم تكرارها .

وبعد :

فيارب هذا جهدي القليل ، في الدفاع والانتصار لخاتم رسلك محمد عليه الصلاة والسلام ، لا تؤاخذني بما فيه من خلل أو تقصير . وبارك فيه بفضلك ومَنِّك ليكون نافعاً للناس ، وليكون مقرباً لي لمرضاتك ، وسبباً في صحبة نبيك يوم القيامة .

ويارب لا تعاقبنا بتقصيرنا في حق خليلك ورسولك محمد ، ووفقنا للإيمان به والعمل بما دلَّنا عليه ، وإلى الذود عنه وعن شريعته.

اللهم وصلِّ وسلِّم عبدك ورسولك محمد ما تعاقب الليل والنهار ، وصلِّ اللهم عليه وسلِّم كلما ذكره الذاكرون الأبرار ، بمنك وكرمك ، وآخر دعوانا أنِ الحمد لله رب العالمين .
KHALIDSHAYA@HOTMAIL.COM

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تحبونهم ولا يحبونكم

محمد جلال القصاص
mgalkassas@hotmail.com

حادث سبِّ النبي ـ صلى الله عليه وسلم ـ في الصحف الأوروبية ، ومن قبل امتهان أوراق القرآن الكريم ، والتعدي على المصحف ، وغير هذا مما يحدث من ( أهل الكتاب ) في واقعنا المعاصر ، وما حدث منهم على مر التاريخ ، حين دخلوا بيت المقدس وسفكوا فيه دم مائة ألف من النساء والأطفال ومن وضعوا السلاح حتى صار الدم بِرِكٌ تسبح فيها الخيل ، وما حدث في البوسنة والهرسك في العقد الماضي ، وما حدث في العراق من قصف ملاجئ الآمنين وطوابير الـمُنسحبين وحصارٍ دامَ لسنين ، وما حدث في الصومال من تجويع وتخريب ، وما حدث في أفغانستان ... كل هذا ـ وغيره ـ أمارات بينة على أن دعوى المحبة عند القوم كاذبة .
يدعي النصارى أن النصرانية دين محبة ، ويرددون نصا من الإنجيل ( حبوا أعدائكم ، باركوا لاعنيكم ، صلوا من أجل الذين يسيئون إليكم ) .
ويتكلم النصارى أن قلوبهم تفيض حبا وشفقة على الغير ، وأن المسيح ما جاء إلا للفداء ، وأنه جاء ليلقي سلاما على الأرض .
وكله كذب .
أين هذا على أرض الواقع ؟ بل أين هذا في كتابهم ( المقدس ) ؟
نحن لا نتكلم عن مسابّة بين شخصين من عوام الناس ، بل تهكم على أغلى ما عند المسلمين ـ النبي والقرآن ــ ، وبأسلوب يُستقبح من السفهاء وعوام الناس فما بالك بالمفكرين وأرباب الإعلام ؟
ونحن لا نتكلم عن حادث فردي حدث مرة أو مرتين ، وإنما عادة للقوم تتكرر في كل مكان وزمان حين يكون لأهل الصليب شوكة .
الحدث ليس فرديا .. فصحيفة نشرت . . وجمهور قرأ ولم ينكر . . ومثقفون لم يعتذروا أو يتبرؤوا . . و ( رجال دين ) سكتوا سكوت المقر الراضي بالحدث . . وحكومة سيق إليها كل عزيز كي تعتذر ولم تعتذر . ولم تر في الأمر شيئا . !وقل مثل هذا على باقي الأحداث التي تحدث هنا وهناك ، والتي حدثت بالأمس ، والتي تحدث اليوم .
فأين المحبة يا أدعياء المحبة ؟!
إن الحقيقة التي لا مراء فيها أن دين النصرانية دين لا يعرف أدبا مع المخالف . . أي أدب .. . وأن دين النصارى دين إرهاب هذا ما تقوله نصوص كتابهم المقدس في ( العهد الجديد ) و( العهد القديم ) .. وهذا ما يحدث على أرض الواقع بتمامه .وأنقل لك ــ أخي القارئ ــ بعض ما يقوله كتابهم لتعرف كيف يتطابق مع الواقع ، وأن القوم في سفاهتهم وبطشهم ينطلقون من منطلق عقدي ديني وليس تصرفات فردية كما يخدعون عوام الناس .
جاء على لسان المسيح ـ كما يزعمون ـ ( لا تظنوا أني جئت لألقي سلاما على الأرض.ما جئت لألقي سلاما بل سيفا ) ( متى : 10: 34 )
وجاء في سفر حزقيال [ 9 : 5 ـ 7 ]على لسان ( الرب ) :
" اعْبُرُوا فِي الْمَدِينَةِ خَلْفَهُ وَاقْتُلُوا. لاَ تَتَرََّأفْ عُيُونُكُمْ وَلاَ تَعْفُوا. أَهْلِكُوا الشَّيْخَ وَالشَّابَّ وَالْعَذْرَاءَ وَالطِّفْلَ وَالنِّسَاءَ. وَلَكِنْ لاَ تَقْرَبُوا مِنْ أَيِّ إِنْسَانٍ عَلَيْهِ السِّمَةُ، وَابْتَدِئُوا مِنْ َقْدِسِي. فَابْتَدَأُوا يُهْلِكُونَ الرِّجَالَ وَالشُّيُوخَ الْمَوْجُودِينَ أَمَامَ الْهَيْكَلِ. وَقَالَ لَهُمْ : نَجِّسُوا الْهَيْكَلَ وَامْلَأُوا سَاحَاتِهِ بِالْقَتْلَى، ثُمَّ اخْرُجُوا. فَانْدَفَعُوا إِلَى الْمَدِينَةِ وَشَرَعُوا يَقْتُلُون "
أليس هذا ما حدث في بيت المقدس حين دخله الصليبيون أول مرة ؟؟!!
و( الكتاب المقدس ) هو الكتاب الوحيد الذي يأمر بقتل الأطفال ؟
جاء في سفر العدد ( 31: 1ـ 18 )
" وَقَالَ الرَّبُّ لِمُوسَى : انْتَقِمْ مِنَ الْمِدْيَانِيِّينَ لِبَنِي إِسْرَائِيلَ، وَبَعْدَهَا تَمُوتُ وَتَنْضَمُّ إِلَى قَوْمِكَ . فَقَالَ مُوسَى لِلشَّعْبِ: جَهِّزُوا مِنْكُمْ رِجَالاً مُجَنَّدِينَ لِمُحَارَبَةِ الْمِدْيَانِيِّينَ وَالانْتِقَامِ لِلرَّبِّ مِنْهُمْ . فَحَارَبُوا الْمِدْيَانِيِّينَ كَمَا أَمَرَ الرَّبُّ وَقَتَلُوا كُلَّ ذَكَرٍ؛ وَقَتَلُوا مَعَهُمْ مُلُوكَهُمُ الْخَمْسَةَ: أَوِيَ وَرَاقِمَ وَصُورَ وَحُورَ وَرَابِعَ، كَمَا قَتَلُوا بَلْعَامَ بْنَ بَعُورَ بِحَدِّ السَّيْفِ. وَأَسَرَ بَنُو إِسْرَائِيلَ نِسَاءَ الْمِدْيَانِيِّينَ وَأَطْفَالَهُمْ، وَغَنِمُوا جَمِيعَ بَهَائِمِهِمْ وَمَوَاشِيهِمْ وَسَائِرَ أَمْلاَكِهِمْ، وَأَحْرَقُوا مُدُنَهُمْ كُلَّهَا بِمَسَاكِنِهَا وَحُصُونِهَا ، وَاسْتَوْلَوْا عَلَى كُلِّ الْغَنَائِمِ وَالأَسْلاَبِ مِنَ النَّاسِ وَالْحَيَوَانِ، . . . . فَخَرَجَ مُوسَى وَأَلِعَازَارُ وَكُلُّ قَادَةِ إِسْرَائِيلَ لاِسْتِقْبَالِهِمْ إِلَى خَارِجِ الْمُخَيَّمِ ، فَأَبْدَى مُوسَى سَخَطَهُ عَلَى قَادَةِ الْجَيْشِ مِنْ رُؤَسَاءِ الأُلُوفِ وَرُؤَسَاءِ الْمِئَاتِ الْقَادِمِينَ مِنَ الْحَرْبِ، وَقَالَ لَهُمْ: لِمَاذَا اسْتَحْيَيْتُمُ النِّسَاءَ؟ إِنَّهُنَّ بِاتِّبَاعِهِنَّ نَصِيحَةَ بَلْعَامَ أَغْوَيْنَ بَنِي إِسْرَائِيلَ لِعِبَادَةِ فَغُورَ، وَكُنَّ سَبَبَ خِيَانَةٍ لِلرَّبِّ، فَتَفَشَّى الْوَبَأُ فِي جَمَاعَةِ الرَّبِّ. فَالآنَ اقْتُلُوا كُلَّ ذَكَرٍ مِنَ الأَطْفَالِ، وَاقْتُلُوا أَيْضاً كُلَّ امْرَأَةٍ ضَاجَعَتْ رَجُلاً، وَلَكِنِ اسْتَحْيَوْا لَكُمْ كُلَّ عَذْرَاءَ لَمْ تُضَاجِعْ رَجُلاً ))
وجاء في سفر إشعيا [ 13 : 16 ] يقول ( الرب)
. (( وتحطم أطفالهم أمام عيونهم وتنهب بيوتهم وتفضح نساؤهم ))
أليس هذا بتمامه ما شاهدناه في البوسنة والهرسك .
واسمع إلى إله الكتاب المقدس وهو يأمر بحرب أبادية كاملة
" أما مُدُنُ الشُّعُوبِ الَّتِي يَهَبُهَا الرَّبُّ إِلَهُكُمْ لَكُمْ مِيرَاثاً فَلاَ تَسْتَبْقُوا فِيهَا نَسَمَةً حَيَّةً، بَلْ دَمِّرُوهَا عَنْ بِكْرَةِ أَبِيهَا، كَمُدُنِ الْحِثِّيِّينَ وَالأَمُورِيِّينَ وَالْكَنْعَانِيِّينَ وَالْفِرِزِّيِّينَ وَالْحِوِّيِّينَ وَالْيَبُوسِيِّينَ كَمَا أَمَرَكُمُ الرَّبُّ " جاء في سفر التثنية ( 20 : 16 )
إِلهكم "
وغير هذا كثير . أمسكت عنه لضيق المقام وهو معروف مشهور للمتخصصين ، فمن شاء رجع إليه .
والمقصود أن هذا هو الوجه الحقيقي للنصرانية ، أنها لا تحب أحدا ، وأنها لا تحمل وقارا ( للآخر ) ، وليس عندها إلا القتل والسفك إن قدرت . هذا ما يقوله التاريخ ، وما ينطق به الواقع في ( أبو غريب ) و( جوانتنامو) و( قلعة حاجي ) في أفغانستان وغيرهم . وصدق الله العظيم " (كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ) (التوبة : 8 ) .

وأين هذا من قول رسول الله صلى الله عليه وسلم ـ للجيش حين يغزوا (( انطلقوا باسْمِ الله وَبالله وَعَلَى مِلّةِ رَسُولِ الله، وَلا تَقْتُلُوا شَيْخاً فَانِياً وَلاَ طِفْلاً وَلا صَغيراً وَلا امْرَأةً، وَلا تَغُلّوا وَضُمّوا غَنَائِمَكُم وَأصْلِحُوا وَأحْسِنُوا إنّ الله يُحِبّ المُحْسِنِينَ )) [ زيادة الجامع الصغير- للإمام السيوطي]
وقوله عليه الصلاة والسلام : (( سِيُروا بِاسْمِ اللهِ، وَفِي سَبِيلِ اللهِ. قَاتِلُوا مَنْ كَفَرَ بِاللهِ. وَلاَ تَمْثُلُوا، وَلاَ تَغْدِرُوا، وَلاَ تَغُلُّوا، وَلاَ تَقْتُلُوا وَلِيداً )) . [ رواه ابن ماجه] ]

نعم عندنا الولاء والبراء ، ونعم " ( لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ) (المجادلة : 22
ولكن الكره والسيف عندنا لمن حاد الله ورسوله ... لمن كفر وحمل الناس على الكفر ، لمن ضل وأضل وأبى إلا ذلك بعد بذل كل سبل الحسنى له .
السيف عندنا لمن حمل في وجهنا السيف ، أما من وضعه وأغلق عليه باب داره فلا حاجة لنا فيه .
السيف عندنا بعيد كل البعد عن النساء والأطفال ومن ليس من أهل القتال .
لا نفعل بالنساء والأطفال والضعاف ما فعله القوم في بيت المقدس وما فعلوه في فلسطين والعراق والشيشان والبوسنة والهرسك وأفغانستان كما أمرهم كتابهم ( المقدس ) . بل عندنا : (لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ) (الممتحنة : 8 ) .
وليس في شرعنا ولا في تاريخنا ولا في واقعنا المعاصر أننا سببنا نبيا أو رسولا ، أو استهزءنا بعقيدة ما وإن كنا نقر بأنها محرفه .
فأينا المحب للخير ؟
وأينا المؤدب ؟

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

نماذج من محبة النبي صلى الله عليه وسلم لأمته

الحمد لله رب العالمين والصلاة والسلام على اشرف النبيين محمد وعلى اله وصحبه أجمعين .

إن من أعظم النعم التي أنعم الله علينا هي أن بعث لنا محمداّ صلى الله عليه وسلم نبيناً ورسولاًُ :" لقد منّ الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم " . وقال تعالى: " لقد جاءكم رسولٌ من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم "

قال العلامة السعدي رحمه الله تعالى :" هذه المنة التي امتن الله بها على عباده هي اكبر النعم بل اجلها وهي الإمتنان عليهم بهذا الرسول الكريم الذي أنقذهم الله به من الضلالة وعصمهم به من التهلكة " ا.هـ

نعم أيه الأحبة لقد بعث الله محمداَ صلى الله عليه وسلم إلى الخليقة بعد أن كانت تعيش في جاهلية جهلاء .. قويهم يأكل ضعيفهم قد وقع بأسهم بينهم .. وهم يعيشون ضلال وعمى جميعهم إلا بقايا من أهل الكتاب ..

فبعث الله محمداً صلى الله عليه وسلم ففتح الله به أعُينا عمياً .. وآذان صماً .. وقلوباً غلفاً .. فهدى به من العمى .. وبصر به من الضلالة ..
فلا إله إلا الله ما أعظم هذه النعمة وأجلها لمن تدبرها وعرف قدرها ...

ولقد اوجب الله تعالى على المومنين محبته وتعظيمه .. ولقد امر الله تعالى بتعظيمه رسول الله وتوقيره .. وتعظيم سنته وحديثه فقال تعالى : ((وَتُعَزِّرُوهُ وَتُوَقِّرُوه )

واليكم هذه النماذج والأمثلة على حبه صلى الله عليه وسلم.ُ

النموذج الأول
قول النبي صلى الله عليه وسلم (لكل نبي دعوة مستجابة يدعو بها ، وأريد أن أختبئ دعوتي شفاعة لأمتي في الآخرة ) رواه البخاري

النموذج الثانى :
جاء في صحيح البخاري في حديث الشفاعة العظمى عن أنس رضي الله عنه وفي الحديث قول النبي صلى الله عليه وسلم (فيأتوني ، فأستأذن على ربي في داره فيؤذن لي عليه ، فإذا رأيته وقعت ساجدا ، فيدعني ما شاء الله أن يدعني ، فيقول : ارفع محمد ، وقل يسمع ، واشفع تشفع ، وسل تعط ، قال : فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه ، فيحد لي حدا ، فأخرج فأدخلهم الجنة - قال قتادة : وسمعته أيضا يقول : فأخرج فأخرجهم من النار وأدخلهم الجنة - ثم أعود فأستأذن على ربي في داره ، فيؤذن لي عليه ، فإذا رأيته وقعت ساجدا ، فيدعني ما شاء الله أن يدعني ، ثم يقول : ارفع محمد ، وقل يسمع ، واشفع تشفع ، وسل تعط ، قال : فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه ، قال : ثم أشفع فيحد لي حدا ، فأخرج فأدخلهم الجنة - قال قتادة : وسمعته يقول : فأخرج فأخرجهم من النار وأدخلهم الجنة - ثم أعود الثالثة ، فأستأذن على ربي في داره فيؤذن لي عليه ، فإذا رأيته وقعت له ساجدا ، فيدعني ما شاء الله أن يدعني ، ثم يقول : ارفع محمد ، وقل يسمع ، واشفع تشفع ، وسل تعطه ، قال : فأرفع رأسي ، فأثني على ربي بثناء وتحميد يعلمنيه ، قال : ثم أشفع فيحد لي حدا ، فأخرج فأدخلهم الجنة - قال قتادة : وقد سمعته يقول : فأخرج فأخرجهم من النار وأدخلهم الجنة - حتى ما يبقى في النار إلا من حبسه القرآن) . أي وجب عليه الخلود . قال : ثم تلا هذه الآية : {عسى أن يبعثك ربك مقاما محمودا} . قال : وهذا المقام المحمود الذي وعده نبيكم صلى الله عليه وسلم .

النموذج الثالث

قول النبي صلى الله عليه وسلم ( لولا أن أشق على أمتي ، أو على الناس لأمرتهم بالسواك مع كل صلاة ) رواه البخاري
النموذج الرابع ..
( قرأ صلى الله عليه وسلم يوماً قول اللـه فى إبراهيم: ( رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ ) [ ابراهيم: 36 ]
وقرأ قول اللـه فى عيسى:( إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ )[ المائدة: 118 ].
فبكى صلى الله عليه وسلم فأنزل اللـه إليه جبريل عليه السلام وقال: باجبريل سل محمد ما الذى يبكيك؟ - وهو أعلم-، فنزل جبريل وقال: ما يبكيك يا رسول اللـه؟ قال أمتي.. أمتي يا جبريل، فصعد جبريل إلى الملك الجليل. وقال: يبكى على أمته واللـه أعلم، فقال لجبريل: انزل إلى محمد وقل له إنا سنرضيك فى أمتك ) رواه مسلم .
.

النموذج الخامس
أن رجلا أصاب من امرأة قبلة ، فأتى النبي صلى الله عليه وسلم فأخبره ، فأنزل الله : {أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات} . فقال الرجل : يا رسول الله ، ألي هذا ؟ قال : لجميع أمتي كلهم ) رواه البخاري .

النموذج السادس
و عند البخاري أيضاً من حديث أبي هريرة رضي الله عنه في حديث الشفاعة العظمى أيضاً قول النبي صلى الله عليه وسلم (فأنطلق فآتي تحت العرش ، فأقع ساجدا لربي عز وجل ، ثم يفتح الله علي من محامده وحسن الثناء عليه شيئا لم يفتحه على أحد قبلي ، ثم يقال : يا محمد ارفع رأسك ، سل تعطه ، واشفع تشفع ، فأرفع رأسي فأقول : أمتي يا رب ، أمتي يا رب ، فيقال : يا محمد أدخل من أمتك من لا حساب عليهم من الباب الأيمن من أبواب الجنة ، وهم شركاء الناس فيما سوى ذلك من الأبواب ، ثم قال : والذي نفسي بيده ، إن ما بين المصراعين من مصاريع الجنة كما بين مكة وحمير ، أو : كما بين مكة وبصرى

النموذج السابع
روى البخاري في صحيحه من حديث ابن عباس رضي الله عنهما قوله ( خرج علينا النبي صلى الله عليه وسلم يوما فقال : (عرضت علي الأمم ، فجعل يمر النبي معه الرجل ، والنبي معه الرجلان ، والنبي معه الرهط ، والنبي ليس معه أحد ، ورأيت سوادا كثيرا سد الأفق ، فرجوت أن يكون أمتي ، فقيل : هذا موسى وقومه ، ثم قيل لي : انظر ، فرأيت سوادا كثيرا سد الأفق ، فقيل لي : انظر هكذا وهكذا ، فرأيت سوادا كثيرا سد الأفق ، فقيل : هؤلاء أمتك ، ومع هؤلاء سبعون ألفا يدخلون الجنة بغير حساب) . فتفرق الناس ولم يبين لهم ، فتذاكر أصحاب النبي صلى الله عليه وسلم فقالوا : أما نحن فولدنا في الشرك ، ولكنا آمنا بالله ورسوله ، ولكن هؤلاء هم أبناؤنا ، فبلغ النبي صلى الله عليه وسلم فقال : (هم الذين لا يتطيرون ، ولا يسترقون ، ولا يكتوون ، وعلى ربهم يتوكلون) . فقام عكاشة بن محصن فقال : أمنهم أنا يا رسول الله ؟ قال : (نعم) . فقام آخر فقال : أمنهم أنا ؟ فقال : (سبقك بها عكاشة) .

المثال الثامن ..
جاء في حديث الإسراء والمعراج الطويل ..قال النبي صلى الله عليه وسلم : ثم عرج بي حتى ظهرت لمستوى أسمع فيه صريف الأقلام . قال ابن حزم وأنس بن مالك : قال النبي صلى الله عليه وسلم : ففرض الله على أمتي خمسين صلاة ، فرجعت بذلك ، حتى مررت على موسى ، فقال : ما فرض الله لك على أمتك ؟ قلت : فرض خمسين صلاة ، قال : فارجع إلى ربك ، فإن أمتك لا تطيق ذلك ، فراجعني فوضع شطرها ، فرجعت إلى موسى ، قلت : وضع شطرها ، فقال : راجع ربك ، فإن أمتك لا تطيق ، فراجعت فوضع شطرها ، فرجعت إليه ، فقال ارجع إلى ربك ، فإن أمتك لا تطيق ذلك ، فراجعته ، فقال : هي خمس ، وهي خمسون ، لا يبدل القول لدي ، فرجعت إلى موسى ، فقال : راجع ربك ، فقلت : استحييت من ربي ، ثم انطلق بي ، حتى انتهى بي إلى سدرة المنتهى ، وغشيها ألوان لا أدري ما هي ، ثم أدخلت الجنة ، فإذا فيها حبايل اللؤلؤ ، وإذا ترابها المسك .رواه البخاري .

المثال التاسع ..
كان رسول الله صلى الله عليه وسلم يكثر من قول "سبحان الله وبحمده أستغفر الله وأتوب إليه" . قالت فقلت : يا رسول الله ! أراك تكثر من قول "سبحان الله وبحمده أستغفر الله وأتوب إليه ؟ " فقال "خبرني ربي أني سأرى علامة في أمتي . فإذا رأيتها أكثرت من قول : سبحان الله وبحمده أستغفر الله وأتوب إليه . فقد رأيتها . إذا جاء نصر الله والفتح . فتح مكة . ورأيت الناس يدخلون في دين الله أفواجا . فسبح بحمد ربك واستغفره إنه كان توابا" . رواه مسلم .
المثال العاشر ..
قال النبي صلى الله عليه وسلم ( ما تعدون الشهيد فيكم ؟ قالوا : يا رسول الله ! من قتل في سبيل الله فهو شهيد . قال : إن شهداء أمتي إذا لقليل ، قالوا : فمن هم ؟ يا رسول الله ! قال : من قتل في سبيل الله فهو شهيد . ومن مات في سبيل الله فهو شهيد . ومن مات في الطاعون فهو شهيد . ومن مات في البطن فهو شهيد . قال ابن مقسم : أشهد على أبيك ، في هذا الحديث ؛ أنه قال : والغريق شهيد . وفي رواية : قال عبيدالله بن مقسم : أشهد على أخيك أنه زاد في هذا الحديث : ومن غرق فهو شهيد . وفي رواية : زاد فيه : والغرق شهيد ) رواه مسلم .

المثال الحادي عشر ..
( كان رسول الله صلى الله عليه وسلم إذا كان يوم الريح والغيم ، عرف ذلك في وجهه ، وأقبل وأدبر . فإذا مطرت ، سر به ، وذهب عنه ذلك . قالت عائشة : فسألته . فقال : "إني خشيت أن يكون عذابا سلطا على أمتي" . ويقول ، إذا رأى المطر "رحمه" . ) رواه مسلم .

المثال الثاني عشر ..
عن عبدالله بن عمر ؛ قال : ( مكثنا ذات ليلة ننتظر رسول الله صلى الله عليه وسلم لصلاة العشاء الآخرة . فخرج إلينا حين ذهب ثلث الليل أو بعده . فلا ندري أشيء شغله في أهله أو غير ذلك . فقال حين خرج إنكم لتنتظرون صلاة ما ينتظرها أهل دين غيركم . ولولا أن يثقل على أمتي لصليت بهم هذه الساعة ثم أمر المؤذن فأقام الصلاة وصلى ) رواه مسلم

المثال الثالث عشر ..
( أن رسول الله صلى الله عليه وسلم أقبل ذات يوم من العالية . حتى إذا مر بمسجد بني معاوية ، دخل فركع فيه ركعتين . وصلينا معه . ودعا ربه طويلا . ثم انصرف إلينا . فقال صلى الله عليه وسلم "سألت ربي ثلاثا . فأعطاني ثنتين ومنعني واحدة . سألت ربي أن لا يهلك أمتي بالسنة فأعطانيها . وسألته أن لا يهلك أمتي بالغرق فأعطانيها . وسألته أن لا يجعل بأسهم بينهم فمنعنيها" . وفي رواية : أنه أقبل مع رسول الله صلى الله عليه وسلم في طائفة من أصحابه . فمر بمسجد بني معاوية( . رواه مسلم .

المثال الرابع عشر ..
أن النبي صلى الله عليه وسلم كان عند أضاة بني غفار . قال فأتاه جبريل عليه السلام . فقال : إن الله يأمرك أن تقرأ أمتك القرآن على حرف . فقال "أسأل الله معافاته ومغفرته . وإن أمتي لا تطيق ذلك" . ثم أتاه الثانية . فقال : إن الله يأمرك أن تقرأ أمتك القرآن على حرفين . فقال "أسأل الله معافاته ومغفرته . وإن أمتي لا تطيق ذلك" . ثم جاءه الثالثة فقال : إن الله يأمرك أن تقرأ أمتك القرآن على ثلاثة أحرف . فقال "أسأل الله معافاته ومغفرته . وإن أمتي لا تطيق ذلك" . ثم جاءه الرابعة فقال : إن الله يأمرك أن تقرأ أمتك القرآن على سبعة أحرف . فأيما حرف قرءوا عليه ، فقد أصابوا .رواه مسلم .

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

دفاع الأسرة المسلمة عن نبيها صلى الله عليه وسلم

جمال عبد الرحمن
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن تبع هداه.. وبعد.
فإن الأسرة المسلمة بكافة أفرادها كانت فداءً لرسولها محمد صلى الله عليه وسلم، فرجالها ونساؤها وأطفالها ضربوا أروع الأمثلة في الدفاع عن هذا النبي الكريم، ليس فقط بالكلام والادعاء، إنما بالعمل والفداء، وبذل الأرواح، والأزواج والآباء والأبناء كل ذلك فداءً ودفاعًا عن نبي الإسلام، فإنهم كانوا يعرفون حق المعرفة مكانته عند الله سبحانه وعند المؤمنين.
قال الله تعالى: {إِلاَّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:04]، وقال: {فَإِنَّ اللَّهَ هُوَ مَوْلاَهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلاَئِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التحريم:4].
وهذه صورة مشرقة لرجل أخذته الغيرة على عرض رسوله صلى الله عليه وسلم فانظروا كيف فعل مع امرأة هي أم ولديه اللذين يشبهان القمر واللؤلؤ، ومع أن هذه المرأة كانت رقيقة رفيقة بهذا الرجل. فماذا حدث بينه وبينها؟

أولا: الصحابة ودفاعهم عن نبيهم صلى الله عليه وسلم

عن عكرمة عن ابن عباس رضي الله عنهم أن أعمى كانت له أم ولد تشتم النبي صلى الله عليه وسلم وتقع فيه، فينهاها فلا تنتهي ويزجرها فلا تنزجر، قال: فلما كانت ذاتَ ليلة جعلت تقع في النبي صلى الله عليه وسلم وتشتمه، فأخذ المِغْول (وهو السكين) فوضعه في بطنها واتكأ عليها فقتلها، فوقع بين رجليها طفل فلطَّخت ما هناك بالدم، فلما أصبح ذكر ذلك للنبي صلى الله عليه وسلم، فجمع الناس فقال: «أنشد الله رجلا فعل ما فعل لي عليه حق إلا قام»، قال: فقام الأعمى يتخطى الناس وهو يتزلزل حتى قعد بين يدي النبي صلى الله عليه وسلم فقال: يا رسول الله؛ أنا صاحبها؛ كانت تشتمك وتقع فيك فأنهاها فلا تنتهي وأزجرها فلا تنزجر، ولي منها ابنان مثل اللؤلؤتين وكانت بي رفيقة، فلما كان البارحة جعلت تشتمك وتقع فيك فأخذْتُ المِغْوَل فوضَعْتُه في بطنها واتكأْتُ عليها حتى قتلتُها، فقال النبي صلى الله عليه وسلم: «ألا اشهدوا أن دمها هدر».
[سنن أبي داود. وقال الألباني صحيح]
(أم ولد)، أي غير مسلمة، ولذلك كانت تجترئ على ذلك الأمر الشنيع، (وتقع فيه)، أي: تعيبه وتذمه صلى الله عليه وسلم، (ويزجرها)، أي: يمنعها. (فلا تنزجر)، أي: فلا تمتنع. (فلما كانت ذات ليلة) (فأخذ)، أي: الأعمى. (المِغْوَل) مثل سيف قصير يشتمل به الرجل تحت ثيابه فيغطيه، وقيل: حديدة دقيقة لها حدٌ ماضٍ، (واتكأ عليها)، أي: تحامل عليها. (فوقع بين رجليها طفل): لعله كان ولدا لها، والظاهر أنه لم يمت. (فلطخت)، أي: لوثت. (ما هناك) من الفراش، (فقال صلى الله عليه وسلم: أنشد الله رجلاً)، أي: أسأله بالله وأقسم عليه. (فعل ما فعل، لي عليه حق)، أي: يجب عليه طاعتي وإجابة دعوتي. (يتزلزل)، أي: يتحرك (بين يدي النبي): أي: قدَّامه صلى الله عليه وسلم. (مثل اللؤلؤتين)، أي: في الحسن والبهاء وصفاء اللون، (أَلا) بالتخفيف، (إن دمها هَدَر) لعله صلى الله عليه وسلم علم بالوحي صدق قوله، وفيه دليل على أن الذمي إذا لم يكف لسانه عن الله ورسوله فلا ذمة له فيحل قتله، قاله السندي.
قلت؛ لأنه لا يجوز أن يقوم بهذا العمل فرد على حده، إنما يكون ذلك عن طريق إمام المسلمين، ولذلك ذكر السندي هذا الاعتذار.
قال المنذري: وأخرجه النسائي، وفيه أن ساب رسول الله صلى الله عليه وسلم يُقتل، وقد قيل: إنه لا خلاف في أن سابه من المسلمين يجب قتله، وإنما الخلاف إذا كان ذميًا؛ فقال الشافعي: يُقتل وتَبْرأ منه الذمة، وقال أبو حنيفة لا يقتل؛ ما هم عليه من الشرك أعظم، وقال مالك: من شتم النبي صلى الله عليه وسلم من اليهود والنصارى قُتِل إلا أن يسلم. [انتهى كلام المنذري]
وعن القاسم بن عبد الرحمن بن رافع أخو بني عدي بن النجار قال: انتهى أنس بن النضر ـ عم أنس بن مالك ـ إلى عمر بن الخطاب وطلحة بن عبيد الله في رجال من المهاجرين والأنصار وقد اتقوا بأيديهم، فقال: فما يجلسكم؟ قالوا: قُتِل صلى الله عليه وسلم، قال: فما تصنعون بالحياة بعده؟ قوموا فموتوا على ما مات عليه رسول الله صلى الله عليه وسلم، ثم استقبل القوم فقاتل حتى قتل، وبه سمي أنس بن مالك، فحدثني حميد الطويل عن أنس بن مالك، قال: لقد وجدنا بأنس بن النضر يومئذ سبعين ضربة، فما عرفه إلا أخته عرفته ببنانه.
كذلك فإن النبي صلى الله عليه وسلم لما افتقد سعد بن الربيع الأنصاري بعث إليه من يبحث عنه ويطلبه بين القتلى، فإذا به وهو في الرمق الأخير يصيح في قومه الأنصار بأنهم لا عذر لهم أن يمس النبي صلى الله عليه وسلم أذى وهم على قيد الحياة. عن بكير قال: بعثني رسول الله صلى الله عليه وسلم يوم أُحُد لطلب سعد بن الربيع وقال لي: إن رأيته فأقرئه مني السلام وقل له: يقول لك رسول الله صلى الله عليه وسلم: كيف تجدك؟ قال: فجعلتُ أطوف بين القتلى فأصبته في آخر رمق، وبه سبعون ضربة ما بين طعنة برمح، وضربة بسيف، ورمية بسهم، فقلت له: يا سعد؛ إن رسول الله صلى الله عليه وسلم يقرأ السلام عليك ويقول لك: «كيف تجدك؟» قال: على رسول الله السلام، وعليك السلام، قل له: يا رسول الله؛ أجدني أجد ريح الجنة، وقل لقومي الأنصار: لا عذر لكم عند الله أن يُخْلَصَ إلى رسول الله صلى الله عليه وسلم وفيكم شفر يطرف (أي رمش يتحرك). قال: وفاضت نفسه رحمه الله
[الحاكم وقال: هذا حديث صحيح الإسناد ولم يخرجاه]
فسبحان الله عاشوا على حب رسولهم والدفاع عنه، وماتوا على خير وهم يوصون به، وجراحات كثيرة، ودماء غزيرة دفاعًا عن الإسلام ورسول الإسلام، ليس كلامًا وشعارات

ثانيًا: والنساء فداء لرسول الله صلى الله عليه وسلم

ومن النسوة اللاتي تربَّث في مدرسة الحبيب محمد صلى الله عليه وسلم من كن مدافعات عن النبي صلى الله عليه وسلم وقت الشدة معرضات أنفسهن للقتل. لكنه قليل جلل إذا كان ذلك نصرًا لله ورسوله، والله تعالى قد وصفهم وشهد لهم بالصدق فقال: {... يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} [الحشر:8]. من هؤلاء النسوة أم عمارة (نسيبة بنت كعب المازنية).
قال ابن هشام: وقاتلت أم عمارة نسيبة بنت كعب المازنية يوم أُحُد، فذكر سعيد ابن أبي زيد الأنصاري أن أم سعد بنت سعد بن الربيع كانت تقول: دخلْتُ على أم عمارة فقلت لها: يا خالة أخبريني خبرك؛ فقالت: خرجْتُ أول النهار أنظر ما يصنع الناس، ومعي سقاء فيه ماء، فانتهيت إلى رسول الله صلى الله عليه وسلم وهو في أصحابه والدولة والريح للمسلمين (أي الغلبة والنصر للمسلمين)، فلما انهزم المسلمون انحزت إلى رسول الله صلى الله عليه وسلم، فقمت أباشر القتال وأَذُبُّ عنه بالسيف وأرمي عن القوس حتى خلصت الجراح إليَّ. قالت أم سعد: فرأيتُ على عاتقها جرحًا أجوف له غَوْر، فقلت لها: مَنْ أصابكِ بهذا؟ قالت: ابن قمئة أقمأه الله؛ لَمَّا وَلَّى الناس عن رسول الله صلى الله عليه وسلم؛ أقبل ابن قمئة يقول: دلوني على محمد؛ لا نجوتُ إن نجا، فاعترضتُ له أنا ومصعب بن عمير وأناس ممن ثبت مع رسول الله صلى الله عليه وسلم فضربني هذه الضربة، ولقد ضربتُه على ذلك ضربات، ولكن عدو الله كانت عليه درعان.
كم تساوي هذه المرأة التي كانت تقاتل الرجال وتنازلهم دفاعًا عن النبي صلى الله عليه وسلم رغم الضربات التي تعرضت لها؟
ـ وهذه امرأة أخرى من أروع الأمثلة في نفس الغزوة ـ أحد ـ وقد أصاب المسلمين ما أصابهم، بل وقد أصيبت هذه المرأة في زوجها وأخيها وأبيها، ولا هم لها إلا أن تطمئن على رسول الله صلى الله عليه وسلم ماذا فُعل به؟
عن سعد بن أبي وقاص قال: مر رسول الله صلى الله عليه وسلم بامرأة من بني دينار وقد أصيب (قُتِل) زوجها وأخوها وأبوها مع رسول الله صلى الله عليه وسلم بأُحُد، فلما نُعُوا لها (أي وصلها خبر مقتلهم) قالت: ما فعل رسول الله صلى الله عليه وسلم؟ قالوا: خيرًا يا أم فلان، هو بحمد الله كما تحبين، قالت: أرونيه حتى أنظر إليه، قال: فأشير لها إليه حتى إذا رأته قالت: كل مصيبة بعدك جلل (أي هينة). قال ابن هشام: الجلل يكون من القليل والكثير وهو ههنا القليل. يعني كل مصيبة تكون قليلة وتهون من أجل رسول الله صلى الله عليه وسلم.
[سيرة ابن كثير والبداية والنهاية]

ثالثا: الأطفال يدافعون عن النبي صلى الله عليه وسلم

وأخرج البخاري ومسلم وغيرهما عن صالح بن إبراهيم بن عبد الرحمن بن عوف عن أبيه عن جده قال: بينا أنا واقف في الصف يوم بدر؛ فنظرت عن يميني وعن شمالي فإذا أنا بغلامين من الأنصار، حديثة أسنانهما، تمنيت أن أكون بين أضلَعَ منهما، فغمزني أحدهما فقال: يا عم؛ هل تعرف أبا جهل؟ قلت نعم، ما حاجتك إليه يا ابن أخي؟ قال: أُخْبِرتُ أنه يسب رسول الله صلى الله عليه وسلم، والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا، فتعجبت لذلك. فغمزني الآخر فقال لي مثلها، فلم أنشب أن نظرتُ إلى أبي جهل يجول في الناس قلت: ألا إن هذا صاحبكما الذي سألتماني، فابتدراه بسيفيهما فضرباه حتى قتلاه، ثم انصرفا إلى رسول الله صلى الله عليه وسلم فأخبراه، فقال: «أيكما قتله؟». قال كل واحد منهما: أنا قتلته، فقال: «هل مسحتما سيفيكما؟». قالا: لا، فنظر في السيفين فقال: «كلاكما قتله». وكانا معاذ بن عمرو بن الجموح ومعاذ بن عفراء.
ومعنى (حديثة أسنانهما) أي صغيرين. (أضلَع) أشد وأقوى. (فغمزني) جسني بيده والغمز أيضا الإشارة بالعين أو الحاجب أو نحوهما. (سوادي) شخصي. (الأعجل منا) الأقرب أجلاً. (فابتدراه) أسرعا في ضربه وسبقاه. (فنظر في السيفين) ليرى مقدار عمق دخولهما في جسم المقتول وأيهما أقوى تأثيرًا في إزهاق روحه.
فهذان الصبيان كانا بجوار عبد الرحمن بن عوف رضي الله عن الجميع، ولما رآهما أشفق عليهما وتمنى أن يكون بين مقاتلَيْن أقوى وأشد من هذين الصبيين، لكنه فوجئ بفرسان الملاحم وصقور الحرب. صبيان يقتلان طاغوت قريش ورمز كبريائها ورأس الكفر والعناد والصد عن سبيل الرشاد. رحم الله المعاذَيْن. معاذ بن عفراء، ومعاذ بن عمرو بن الجموح. وإذا كانت الأمة الإسلامية قديما بهذه العزة وهذه الكرامة التي هي منظومة بين جميع أفراد الأسرة الرجال والنساء والأطفال، فما الذي جعل أعداء الإسلام يطمعون في أمة الإسلام ويتوجهون إليها بالإهانة حتى يصل الأمر إلى سب نبيها والوقوع فيه؟
وهؤلاء فتية يتسابقون ويبكون من أجل المشاركة في جيش النبي صلى الله عليه وسلم لنصرته.
إن رسولنا صلى الله عليه وسلم أخبر عن الداء والدواء في آن واحد.
عن سمرة بن جندب رضي الله عنه قال: تأيّمت أمي (صارت أرملة)، وقدمَت المدينة، فخطبها الناس، فقالت: لا أتزوج إلا برجل يكفل لي هذا اليتيم، فتزوجها رجل من الأنصار، قال: فكان رسول اللَّه صلى الله عليه وسلم يعرض غلمان الأنصار في كل عام، فيُلحِق من أدرك منهم، قال: فعُرِضْتُ عامًا فألحق غلامًا وردني، فقلت: يا رسول اللَّه، لقد ألحقته ورددتني، ولو صارعتُه لصرعته، قال: «فصارعْه» فصارعته فصرعته، فألحَقَني.
[الحاكم 2/2356، والبيهقي 9/17588]
ولا شك أن إعداد النبي صلى الله عليه وسلم لهذا العرض لقبول المجاهدين فيه تشويق للمشاركة، وحرص على القبول، وأسى وأسف لمن لم يلتحق من الصبيان بالمجاهدين، وبذلك يشارك الشباب في الجهاد عن رغبة وحرص، فيبذل روحه سهلة رخيصة في سبيل إعلاء كلمات هذا الدين وهكذا كان أصحاب محمد صلى الله عليه وسلم.
وعن أنس بن مالك رضي الله عنه أن فتى من أسلم (أنصاري) قال: يا رسول اللَّه، إني أريد الغزو وليس معي ما أتجهز، قال: «ائت فلانًا فإنه قد كان تجهز فمرض»، فأتاه فقال:: إن رسول اللَّه صلى الله عليه وسلم يقرئك السلام، ويقول: أعطني الذي تجهزتَ به، فقال: يا فلانة، أعطيه الذي تجهزتُ به ولا تحبسي عنه شيئًا، فواللَّه لا تحبسي منه شيئًا فيبارَك لنا فيه. [مسلم 3510].
وعن سعد بن أبي وقاص رضي الله عنه قال: رأيت أخي عمير بن أبي وقاص قبل أن يعرضنا رسول اللَّه صلى الله عليه وسلم يوم بدر يتوارى، فقلت: ما لَك يا أخي ؟ قال: إني أخاف أن يراني رسول اللَّه صلى الله عليه وسلم فيردَّني، وأنا أحب الخروج لعل اللَّه يرزقني الشهادة، قال: فعُرِض على رسول اللَّه صلى الله عليه وسلم فردَّه لصغره فبكى، فأجازه ( قَبِله ) عليه الصلاة والسلام. فكان سعد رضي الله عنه يقول: فكنت أعقد حمائل سيفه من صغره، فقاتل وهو ابن ست عشرة سنة رضي الله عنه. [الحاكم 3/4864]
ولما خرج المسلمون إلى أُحد للقاء المشركين استعرض النبي صلى الله عليه وسلم الجيش فرأى فيه صغارًا حشروا أنفسهم مع الرجال ليكونوا مع المجاهدين لإعلاء كلمات اللَّه، فأشفق عليهم صلى الله عليه وسلم وردَّ من استصغر منهم، وكان فيمن ردهم عليه الصلاة والسلام رافع بن خديج، وسمرة بن جندب، ثم أجاز رافعًا لما قيل له: إنه رامٍ يحسن الرماية، فبكى سمرة وقال لزوج أمه: أجاز رسول اللَّه رافعًا وردَّني، مع أني أصرعه، فبلغ رسول اللَّه صلى الله عليه وسلم الخبر فأمرهما بالمصارعة، فكان الغالب سمرة فأجازه عليه الصلاة والسلام.
وهذه أم حارثة بن الربيع، رضي اللَّهُ عنهما؛ يقول أنس رضي الله عنه أنها أتت النبي صلى الله عليه وسلم وكان حارثة ابنها قُتل يوم بدر، أصابه سهم غرب (خطأ)، فقالت يا رسول اللَّه، ألا تحدِّثُني عن حارثة؟ فإن كان في الجنة صبرتُ، وإن كان غير ذلك اجتهدتُ عليه في البكاء. فقال صلى الله عليه وسلم: «يا أم حارثة، إنها جِنان في الجنة، وإن ابنك أصاب الفردوس الأعلى». قال قتادة: والفَردوس ربوة الجنة وأوسطها وأفضلها.
[البخاري 2598، والترمذي 3058].

سبب ضعف الأمة
أخرج الإمام أحمد ـ رحمه الله ـ عن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يوشك أن تداعى عليكم الأمم من كل أفق كما تداعى الآكلة على قصعتها، قال: قلنا يا رسول الله؛ أمن قلة بنا يومئذ؟ قال: «أنتم يومئذ كثير ولكن تكونون غثاءً كغثاء السيل، يُنتزع المهابة من قلوب عدوكم، ويُجعل في قلوبكم الوهن». قال: قلنا: وما الوهن؟ قال: «حب الحياة وكراهية الموت».
[مسند أحمد ح05422 بإسناد حسن]
إنه لشيء محزن أن تكون أمة الإسلام يومًا ما كغثاء السيل على كثرة عددها، لأن غثاء السيل هو كل ما يحمله السيل الجارف من على وجه الأرض من ما ينفع ويضر، ومن ما هو طاهر وما هو نجس، فهل يكون أتباع النبي محمد صلى الله عليه وسلم بهذا الوصف؟
نسأل الله أن يردنا إلى هدي نبيه ردًا جميلا، والحمد لله رب العالمين.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

قُل مُوتوا بغيظكم

د. عبد العظيم بدوي

سمع العالم كله بالإساءة لرسول اللَّه صلى الله عليه وسلم، والتي تولى كبرها الرسام الدنماركي، وهذا أمر ليس بغريب، فكم أسيء إلى النبي صلى الله عليه وسلم في حياته وكم أوذي!
وليس ببدع من الرسل في ذلك، فقد كذبت الرسل وأُوذيت، واستهزئ بهم وسُخِر منهم، وهم أعلى الخلق قدرًا، وأرفعهم منزلة، فصبروا على ما كُذِّبُوا وأُوذوا، ثم كانت العاقبة لهم بأن نصرهم اللَّه وأهلك أعداءهم، كما قال تعالى: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُم مَّا كَانُوا بِهِ يَسْتَهْزِءُونَ}، وقال تعالى: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ}؟ كان والله عقابًا شديدًا، كما قال تعالى: {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ}، وقال تعالى: {إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ}.
وقد بيّن ربنا سبحانه كيف أخذهم فقال: {فَكُلاًّ أَخَذْنَا بِذَنْبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا}، فلئن أوذيت يا رسول اللَّه في اللَّه، وكذبك قومك، وسخروا منك، {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا العَزْمِ مِنَ الرُّسُلِ}، فهذه سنة اللَّه في الأولين والآخرين، وسيأتيك النصر المبين كما أتى إخوانك المرسلين، {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللَّهِ} التي كتبها بالنصر في الدنيا والآخرة لعباده المؤمنين، كما قال تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا المُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ المَنصُورُونَ (172) وَإِنَّ جُندَنَا لَهُمُ الغَالِبُونَ}، وقال تعالى: {كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}، وقال تعالى: {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ}، وقد يكون النصر في الدنيا بحضرتهم أو في غيبتهم أو بعد موتهم، كما فعل بقتلة يحيى وزكريا عليهما السلام، سلط عليهم من أعدائهم من أهانهم وسفك دماءهم، وقد ذكر أن النمرود أخذه اللَّه أخذ عزيز مقتدر، وأما الذين راموا صلب المسيح عليه السلام من اليهود، فقد سلط اللَّه عليهم الروم فأهانوهم وأذلوهم وأظهرهم اللَّه تعالى عليهم، ثم قبل يوم القيامة سينزل عيسى ابن مريم عليه السلام إمامًا عادلاً، وحكمًا مقسطًا، فيقتل المسيح الدجال وجنوده من اليهود، ويقتل الخنزير، ويكسر الصليب، ويضع الجزية، فلا يقبل إلا الإسلام، وهذه نصرة عظيمة، وهذه سنة اللَّه تعالى في خلقه في قديم الدهر وحديثه، أنه ينصر عباده المؤمنين في الدنيا ويقرّ أعينهم ممن آذاهم، ولهذا أهلك اللَّه عز وجل قوم نوح وعادًا وثمود وأصحابَ الرس وقومَ لوط وأهلَ مدين وأشباهَهم وأضرابهَم ممن كذَّب الرسلَ وخالف الحق.
وهكذا نصر اللَّه نبيه محمدًا صلى الله عليه وسلم وأصحابه على من خالفه وكذَّبه وعاداه، فجعل كلمته هي العليا، ودينه هو الظاهر على سائر الأديان، وأمره بالهجرة من بين ظهراني قومه إلى المدينة النبوية، وجعل له فيها أنصارًا وأعوانًا، ومنحه أكتاف المشركين يوم بدر فنصره عليهم وخذلهم وقتل صناديدهم وأسر سراتهم فاستاقهم مقرنين في الأصفاد، ثم منّ عليهم بأخذه الفداء منهم، ثم بعد مدة قريبة فتح عليه مكة فقرّت عينه ببلده، وهو البلد المحرم الحرام، المشرف المعظم، فأنقذه اللَّه تعالى مما كان فيه من الكفر والشرك، وفتح له اليمن ودانت له جزيرة العرب بكاملها، ودخل الناس في دين اللَّه أفواجًا، ثم قبضه اللَّه تعالى إليه لما له عنده من الكرامة العظيمة، فأقام اللَّه تبارك وتعالى أصحابه خلفاء بعده، فبلَّغُوا عنه دين اللَّه عز وجل، ودَعَوْا عبادَ اللَّه تعالى إلى اللَّه جل وعلا، وفتحوا البلاد والأقاليم والمدائن والقرى والقلوب، حتى انتشرت الدعوة المحمدية في مشارق الأرض ومغاربها، ثم لا يزال هذا الدين قائمًا منصورًا ظاهرًا إلى قيام الساعة، ولهذا قال تعالى: {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ (51) يَوْمَ لاَ يَنفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ}.
ومعنى ذلك أنهم سيعتذرون - رغم أنوفهم - يوم القيامة، بعد أن رفضوا الاعتذار في الدنيا، ولن تنفعهم معذرتهم، {وَلَهُمُ اللَّعْنَةُ}، وهي الطرد من رحمة اللَّه، {وَلَهُمْ سُوءُ الدَّارِ}، {جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ القَرَارُ}، كما قال تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُّهِينًا}.
وهكذا نصر اللَّهُ رسولَه في حياته، وهو ناصره بعد مماته، ومنتقم من الذين أساءوا إليه، ولو بعد حين، فإن اللَّه يملي للظالم حتى إذا أخذه لم يفلته.
وكيف لا ؟ وهو سبحانه القائل في الحديث القدسي: «من عادى لي وليًا فقد آذنته بالحرب». أي أعلمته بالحرب مني عليه، والوليّ هو كل مؤمن تقي، فإذا آذن اللَّه بالحرب من آذى وليّه، فكيف بمن آذى رسوله صلى الله عليه وسلم ؟!
ولقد علم اللَّه تعالى أن من الناس من يغيظهم نصر اللَّه لرسوله، فقال تعالى: {مَن كَانَ يَظُنُّ أَن لَّن يَنصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ فَلْيَنظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ}، «والمعنى: أنه تعالى ناصر رسولَه في الدنيا والآخرة لا محالة من غير صارف يلويه، ولا عاطف يثنيه، فمن كان يغيظه ذلك من أعاديه وحُسّاده، ويظن أن لن يفعله تعالى بسبب مدافعته ببعض الأمور ومباشرة ما يرده من المكايد، فليبالغ في استفراغ المجهود وليجاوز في الجد كل حدّ معهود، فقصارى أمره، وعاقبة مكره، أن يختنق خنقًا مما يرى من ضلال مساعيه، وعدم إنتاج مقدّماته ومباديه، {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} أي: فليمدد حبلاً إلى سقف بيته (ثم ليقطع) أي ليختنق، {فَلْيَنظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ} أي: فليصوّر في نفسه النظر هل يذهبن كيدُه ذلك الذي هو أقصى ما انتهى إليه قدرته في باب المضادّة والمضارّة ما بيته من النصر ؟ كلا».
[تفسير أبي السعود 373/4]
فموتوا بغيظكم فإن اللَّه ناصر رسوله، وقال السعدي: «معنى الآية: يا أيها المعادي للرسول محمد صلى الله عليه وسلم، الساعي في إطفاء دينه، الذي يظن بجهله أن سعيه سيفيده شيئًا. اعلم أنك مهما فعلت من الأسباب، وسعيت في كيد الرسول، فإن ذلك لا يذهب غيظك، ولا يشفي كمدك، فليس لك قدرة في ذلك، ولكن سنشير عليك برأي تتمكن به من شفاء غيظك، ومن قطع النصر عن الرسول، إن كان ممكنًا، ائت الأمر من بابه، وارتق إليه بأسبابه، اعمد إلى حبل من ليف أو غيره، ثم علّقه في السماء، ثم اصعد به، حتى تصل إلى الأبواب التي ينزل منها النصر فسدّها، وأغلقها، واقطعها، فبهذه الحال تشفي غيظك، فهذا هو الرأي والمكيدة، وما سوى هذه الحال، فلا يخطر ببالك أنك تشفي بها غيظك، ولو ساعدك من ساعدك من الخلق». [تيسير الكريم الرحمن 282/5]
فموتوا بغيظكم، فإن اللَّه ناصر رسوله صلى الله عليه وسلم
وبعد: فإن مما يثلج الصدور، ويقرّ العيون، هذه الغضبة الشديدة التي غضبتها الجماهير المسلمة في العالم الإسلامي كله بسبب هذه الرسوم التي أساءت للنبي صلى الله عليه وسلم، وهذا إن دل على شيء فإنما يدل على أن محبة الرسول صلى الله عليه وسلم مستقرة في نفوس المسلمين، وأنهم على استعداد تام لفداء الرسول الكريم بالنفس والمال والولد، ولكننا نريد أن نغتنم الفرصة ونقول لهذه الجماهير: هذا الحبيب الذي غضبتم له، كم من سنته تركتم، وكم في دينه أحدثتم ؟ وهذا ينافي المحبة التي ظهرت منكم لحبيبكم، فهلا تركتم ما أحدثتم ؟ وأحييتم من السنن ما تركتم، فتلك هي حقيقة المحبة، فليست المحبة مجرد كلمات تُقال، ولا شعارات تُرفع، وإنما المحبة طاعة واتباع، كما قال اللَّه تعالى لرسوله صلى الله عليه وسلم: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}.
فهيّا بنا نتعلم سنة نبينا ونعمل بها ونطبقها، حتى نتوضأ كما كان صلى الله عليه وسلم يتوضأ، ونصلي كما كان يصلي، ونأكل كما كان يأكل، ونشرب كما كان يشرب، ونعامل ربنا سبحانه وتعالى كما كان يعامله نبينا صلى الله عليه وسلم، ويعامل بعضنا بعضًا كما علمنا نبينا، والأمر سهل ويسير على من يسّره اللَّه عليه، فها هو ذاك الكتاب القيم: «زاد المعاد في هدي خير العباد» لابن القيم رحمه اللَّه، فلنقبل على دراسته بنية التأسي بنبينا كما أمرنا ربنا: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}.
وفّق اللَّه المسلمين لما يحبه ويرضاه. آمين.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تبًا وهلاكًا لأتباع أبي لهب

معاوية محمد هيكل

الحمد لله الذي أرسل رسوله بالهدى ودين الحق، بشيرًا ونذيرًا وداعيًا إليه بإذنه وسراجًا منيرًا، اختصه اللَّه بالقرآن، وميزه بجوامع الكلم وفصاحة اللسان، وفضله على جميع مخلوقاته من مَلَك وإنس وجان، ختم الله به الرسالة، وهدى به من الضلالة، وبصر به من العماية، وأرشد به من الغواية، فرض على الناس طاعته، وأوجب عليهم محبته، شرح له صدره ووضع عنه وزره ورفع له ذكره، وأعلى قدره، وجعل الذل والصغار على من خالف أمره، فصلى اللَّه وسلم وبارك عليه، وزاده رفعة ومكانة لديه، ورضي اللَّه عن آله وصحابته الأكرمين، ومن تبعهم بإحسان إلى يوم الدين. وبعد:
فمازال الباطل ينفث سمومه من آن لآخر والكفر يطل علينا بوجهه القبيح، فقد تأججت نيران العداوة والبغضاء في قلوب أعداء الإسلام، وغلت مراجل الحقد في صدورهم، وتطاول اللئام على مقام سيد الأنام، مقتفين بذلك نهج أسلافهم من الكفار أتباع أبي لهب وأبي جهل وأنصار مسيلمة الكذاب، قال تعالى: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ}
[البقرة:118].
كل ذلك تحت شعاراتهم الزائفة ومبادئهم الباطلة التي يسمونها الحرية في التعبير، مع أنه لا يجرؤ أحدهم ولا يقوى أن يتطاول أو يتعرض لجناب رئيسٍ أو زعيمٍ عندهم، وكما قال الشاعر

يقاد للسجن من سب الزعيم ومن
سب الرسول فإن الناس أحرارُ
إن الجريمة النكراء والفعلة الشنعاء التي ارتكبها الدنماركيون وغيرهم في حق سيد الأنبياء لهي نذير شؤم عليهم وبلاء، وخراب ودمار في الدنيا والآخرة، فسنة اللَّه ماضية فيمن يستهزئ برسول اللَّه صلى الله عليه وسلم أو يؤذيه أو يتعرض لمقامه الشريف بالقول أو الفعل، فحينما أكرم قيصر كتاب رسول اللَّه صلى الله عليه وسلم وأكرم رسوله ثبت ملكه واستمر زمانًا، وأما كسرى فمزق كتاب رسول اللَّه صلى الله عليه وسلم فمزق اللَّه ملكه بدعوة النبي صلى الله عليه وسلم [كما أورد ذلك القاضي عياض في كتابه الشفا عن الشافعي رحمه الله] وهذا مصداق قوله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا} [الأحزاب:57]. وقوله تعالى: {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} [الحجر:95]، وقوله تعالى: {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ} [الكوثر:3].
فليسمع «أبرهة» الدنمركي شيئا مما قاله حسان بن ثابت في الرد على أمثاله دفاعًا عن النبي صلى الله عليه وسلم:
هجوتَ محمدًا فأجبتُ عنه
وعند اللَّه في ذاك الجزاءُ
أتهجوه ولستَ له بكفءٍ
فشرُّكُما لخيرِكُما الفداءُ
فإن أبي ووالدَه وعِرضي
لعرضِ محمدٍ منكم وِقَاءُ
هجوتَ مباركًا برًا حنيفًا
أمين اللَّه شيمتُهُ الوَفاءُ
فمن يهجو رسولَ اللَّهِ منكم
ويمدحُهُ وينصرُهُ سواءُ
[ مسلم: 2490]
يقول شيخ الإسلام ابن تيمية رحمه اللَّه في مجموع الفتاوى: إن اللَّه منتقم لرسوله صلى الله عليه وسلم ممن طعن عليه وسبه، ومُظهر لدينه ولكذب الكاذبين إذا لم يُمكن الناسَ أن يقيموا عليه الحد، ونظير هذا ما حدثَنَاه أعدادٌ من المسلمين العدول أهلُ الفقه والخبرة عما جربوه مراتٍ متعددة في حصار الحصون والمدائن التي بالسواحل الشامية لما حاصر المسلمون فيها بني الأصفر في زمانهم قالوا: كنا نحن نحاصر الحصن أو المدينة الشهرَ أو الأكثر من الشهرِ وهو ممتنع علينا حتى نكاد نيأس منه حتى إذا تعرض أهله لسب رسول الله صلى الله عليه وسلم والوقيعة في عرضه تعجلنا فتحهُ وتيسر، ولم يكد يتأخر إلا يومًا أو يومين أو نحو ذلك. ثم يُفتح المكان عنوة ويكون فيهم ملحمة عظيمة قالوا: حتى إن كنا لنتباشر بتعجيل الفتح إذا سمعناهم يقعون فيه مع امتلاء القلوب غيظًا عليهم بما قالوا فيه صلى الله عليه وسلم. [الصارم المسلول 2/332]

مواقف وصور لدفاع اللَّه سبحانه عن نبيه صلى الله عليه وسلم
ــ1- عن أبي هريرة رضي اللَّه عنه قال: قال رسول اللَّه صلى الله عليه وسلم: «ألا تعجبون كيف يصرف اللَّه عني شتم قريش ولعنهم يشتمون مذممًا ويلعنون مذممًا وأنا محمد». [رواه البخاري 3353]
فكان الكفار من قريش يتركون ذكر النبي «محمد صلى الله عليه وسلم الدال على المدح والثناء، ويعدلون إلى ضده ويقولون «مذمم»، ولاشك أن هذا من نصرة اللَّه لنبيه صلى الله عليه وسلم لأن اللَّه صرفهم عن أن ينطقوا باسمه الشريف، وعن إيقاع الشتم على رسول الله صلى الله عليه وسلم.
ــ2- وعنه أيضًا رضي الله عنه قال: قال أبو جهل: هل يعفر محمد وجهه (أي يسجد ويلصق وجهه بالعفر وهو التراب) بين أظهركم؟ قال: فقيل: نعم.
فقال: واللات والعزى ! لئن رأيته يفعل ذلك لأطأن على رقبته أو لأعفرن وجهه في التراب، قال: فأتى رسول الله صلى الله عليه وسلم وهو يصلي، زعم ليطأ على رقبته، قال: فما فجأهم منه إلا وهو ينكص على عقبيه (رجع يمشي إلى الوراء) ويتقي بيديه، فقيل له: ما لك ؟ فقال: إن بيني وبينه لخندقًا من نار وهولاً وأجنحة.
فقال رسول الله صلى الله عليه وسلم: «لو دنا مني لاختطفته الملائكة عضوًا عضوًا».
[رواه مسلم برقم: 2797، وأحمد 2/370]
ـ ـ3- عن ابن عباس رضي الله عنهما قال لما نزل: {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} [الشعراء: 214]، خرج رسول الله صلى الله عليه وسلم حتى صعد الصفا، فهتف: يا صباحا (كلمة ينادى بها للاجتماع عند وقوع أمر عظيم)، فقالوا: من هذا؟ فاجتمعوا إليه، فقال: «أرأيتم إن أخبرتكم أنّ خيلاً تخرج من سفح هذا الجبل أكنتم مصدقي؟» قالوا: ما جربنا عليك كذبًا، قال: «فإني نذير لكم بين يدي عذاب شديد».
قال أبو لهب: تبًا لك، ما جمعتنا إلا لهذا ؟ ثم قام، فنزلت: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ}.
[رواه البخاري برقم 4770]
ـرابعاً:- امرأة أبي لهب تقود حملة الإيذاء وتناصب النبي صلى الله عليه وسلم العداءــ
وكانت امرأة أبي لهب - أم جميل بنت حرب بن أمية أخت أبي سفيان - لا تقل عن زوجها في عداوة النبي صلى الله عليه وسلم، فقد كانت تحمل الشوك وتضعه في طريق النبي صلى الله عليه وسلم وعلى بابه ليلاً، وكانت امرأة سليطة تبسط فيه لسانها، وتطيل عليه الافتراء والدس، وتؤجج نار الفتنة، وتثير حربًا شعواء على النبي صلى الله عليه وسلم، ولذلك وصفها القرآن بحمالة الحطب.
ولما سمعت ما نزل فيها وفي زوجها من القرآن أتت رسول الله صلى الله عليه وسلم وهو جالس في المسجد عند الكعبة، ومعه أبو بكر الصديق، وفي يدها فهر (حجر)، فلما وقفت عليهما أخذ اللَّه ببصرها عن رسول الله صلى الله عليه وسلم، فلا ترى إلا أبا بكر، فقالت: يا أبا بكر ! أين صاحبك ؟ قد بلغني أنه يهجوني، والله لو وجدته لضربت بهذا الفهر فاه، أما والله إني لشاعرة، ثم قالت:
مذممًا عصينا ü وأمره أبينا ü ودينه قلينا
ثم انصرفت، فقال أبو بكر: يا رسول اللَّه، أما تراها رأتك ؟ فقال: ما رأتني، لقد أخذ اللَّه ببصرها عني. [سيرة ابن هشام: 1/335، 336]
خامساً:- وعن عبد اللَّه بن مسعود رضي الله عنه قال: بينما رسول الله صلى الله عليه وسلم يصلي عند البيت، وأبو جهل وأصحابه له جلوس، وقد نُحرت جزور بالأمس، فقال أبو جهل: أيكم يقوم إلى سلا جزور بني فلان فيأخذه، فظل في كتفي محمد إذا سجد (والسلا هو المشيمة تكون مع مولود الناقة).
فانبعث شقي القوم (عقبة بن أبي معيط) فأخذه، فلما سجد النبي صلى الله عليه وسلم وضعه بين كتفيه، قال: فاستضحكوا، وجعل بعضهم يميل على بعض، وأنا قائم أنظر، لو كانت لي منعة طرحته عن ظهر رسول الله صلى الله عليه وسلم، والنبي ساجد، ما يرفع رأسه، حتى انطلق إنسان فأخبر فاطمة. فجاءت، وهي جويرية، فطرحته عنه، ثم أقبلت تشتمهم، فلما قضى النبي صلاته رفع صوته ثم دعا عليهم. وكان إذا دعا؛ دعا ثلاثًا، وإذا سأل؛ سأل ثلاثًا، ثم قال: «اللهم عليك بقريش» ثلاث مرات، فلما سمعوا صوته ذهب عنهم الضحك، وخافوا دعوته، ثم قال: «اللهم عليك بأبي جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأمية بن خلف، وعقبة بن أبي معيط». وذكر السابع ولم أحفظه، فوالذي بعث محمدًا صلى الله عليه وسلم بالحق ! لقد رأيت الذين سمى صرعى يوم بدر، ثم سُحبوا إلى القليب. [قليب بدر].
[رواه مسلم (1794)]
سادسًا:-عن ابن عباس رضي اللَّه عنهما قال: «إن الملأ من قريش اجتمعوا في الحجر، فتعاقدوا باللات والعزى، ومناة الثالثة الأخرى، ونائلة وإساف، لو قد رأينا محمدًا لقد قمنا إليه قيام رجل واحد، فلم نفارقه حتى نقتله، فأقبلت ابنته فاطمة رضي الله عنها تبكي حتى دخلت على رسول اللَّه صلى الله عليه وسلم فقالت: هؤلاء الملأ من قريش قد تعاقدوا عليك لو قد رأوك لقد قاموا إليك فقتلوك، فليس منهم رجل إلا قد عرف نصيبه من دمك، فقال: يا بنية أريني وضُوءًا، فتوضأ ثم دخل عليهم المسجد، فلما رأوه قالوا: ها هو ذا، وخفضوا أبصارهم، وسقطت أذقانهم في صدورهم، وعقروا في مجالسهم، فلم يرفعوا إليه بصرًا، ولم يقم إليه رجل، فأقبل رسول الله صلى الله عليه وسلم حتى قام على رؤوسهم، فأخذ قبضة من التراب، فقال: شاهت الوجوه (قبح منظرها)، ثم حصبهم بها فما أصاب رجلاً منهم من ذلك الحصى حصاة إلا قتل يوم بدر كافرًا». [رواه أحمد في المسند (1/303، 368)، وصححه أحمد شاكر برقم (2762)]
سابعاً:- عن أبي هريرة رضي الله عنه قال: «لما فتحت خيبر، أُهديت لرسول اللَّه صلى الله عليه وسلم شاة فيها سم، فقال رسول الله صلى الله عليه وسلم: «اجمعوا لي من هاهنا من اليهود». فجمعوا له، فقال لهم رسول اللَّه صلى الله عليه وسلم: «إني سائلكم عن شيء فهل أنتم صادقوني عنه؟» فقالوا: نعم يا أبا القاسم، فقال لهم رسول الله صلى الله عليه وسلم: «من أبوكم؟» قالوا: أبونا فلان، فقال رسول الله صلى الله عليه وسلم: كذبتم، بل أبوكم فلان». فقالوا: صدقت وبررت. فقال: «هل أنتم صادقوني عن شيء إن أنا سألتكم عنه ؟» فقالوا: نعم يا أبا القاسم، وإن كذبناك عرفت كما عرفت من أبينا، فقال لهم رسول الله صلى الله عليه وسلم: «من أهل النار ؟» فقالوا: نكون فيها يسيرًا، ثم تخلفونا فيها، فقال لهم رسول الله صلى الله عليه وسلم: «اخسؤوا فيها، والله لا نخلفكم فيها أبدًا».
ثم قال لهم: «هل أنتم صادقوني عن شيء إن سألتكم عنه ؟» فقالوا: نعم، فقال: «هل جعلتم في هذه الشاة سمًا ؟» فقالوا: نعم. فقال: «ما حملكم على ذلك ؟» فقالوا: أردنا إن كنت كذابًا أن نستريح منك، وإن كنت نبيًا لم يضرك».
[أخرجه البخاري برقم 5777، وأحمد في المسند 2/451]
 ـ الأرض تتنكر لمن آذى رسول اللَّه صلى الله عليه وسلم:
عن أنس رضي الله عنه قال: كان رجلٌ نصرانيًا فأسلم وقرأ البقرة وآل عمران، فكان يكتب للنبي صلى الله عليه وسلم، فعاد نصرانيًا، فكان يقول: ما يدري محمد إلا ما كتبت له، فأماته اللَّه، فدفنوه، فأصبح وقد لفظته الأرض، فقالوا: هذا فعلُ محمدٍ وأصحابه لما هرب منهم نبشوا عن صاحبنا فألقوه، فحفروا له، فأعمقوا، فأصبح وقد لفظته الأرض، فقالوا: هذا فعل محمد وأصحابه نبشوا عن صاحبنا لما هرب منهم، فألقوه خارج القبر، فحفروا له وأعمقوا له في الأرض ما استطاعوا، فأصبح قد لفظته الأرض، فعلموا أنه ليس من الناس، فألقوه». [رواه البخاري 3617]
قال شيخ الإسلام رحمه الله: فهذا الملعون الذي افترى على النبي صلى الله عليه وسلم أنه ما كان يدري إلا ما كتب له، قصمه الله وفضحه بأن أخرجه من القبر بعد أن دُفن مرارًا، وهذا أمر خارج عن العادة، يدل كل أحد على أن هذا عقوبة لما قاله، وأنه كان كاذبًا؛ إذ كان عامة الموتى لا يصيبهم مثل هذا، وأن هذا الجرم أعظم من مجرد الارتداد؛ إذ كان عامة المرتدين يموتون ولا يصيبهم مثل هذا.
[الصارم المسلول 2/332]
 ـ حتى الحيوانات تنتقم لرسول اللَّه صلى الله عليه وسلم:
كان النصارى ينشرون دعاتهم بين قبائل المغول من أجل تنصيرهم وقد مكن لهم الطاغية هولاكو طريق الدعوة بسبب زوجته الصليبية (ظفر خاتون) وذات مرة توجه جماعة من كبار النصارى لحضور حفلٍ مغوليٍ كبير، عقد لسبب تنصر أحد أمراء المغول، فجعل واحد منهم يتنقص النبي صلى الله عليه وسلم ويسبه وكان هناك كلب صيد مربوط فلما أكثر الصليبي الخبيث من ذلك زمجر الكلب ووثب عليه فخمشه فخلصوه منه بعد جهد، فقال بعض من حضر هذا بكلامك في حق محمد صلى الله عليه وسلم، فقال: كلا، بل هذا الكلب عزيز النفس رآني أشير بيدي فظن أني أريد أن أضربه، ثم عاد إلى ما كان فيه من سب النبي صلى الله عليه وسلم فأطال، فوثب الكلب مرة أخرى على عنق الصليبي وقلع زوره فمات من حينه، فأسلم بسبب ذلك نحو أربعين ألفًا من المغول. [الدرر الكامنة لابن حجر 3/202]
 ـ قصة عجيبة:
يروي الشيخ أحمد شاكر قصة عجيبة عن والده الإمام العلم محمد شاكر والذي كان يعمل وكيلاً للأزهر: يقول أن والده كفّر أحد خطباء مصر وكان فصيحًا متكلمًا مقتدرًا وأراد هذا الخطيب أن يمدح أحد أمراء مصر عندما أكرم طه حسين، فقال في خطبته: يتملق الأمير وينافقه «جاءه الأعمى فما عبس بوجهه وما تولى»، وهو يريد بذلك التعريض برسول اللَّه صلى الله عليه وسلم، حيث إن القرآن ذكر قصته مع الأعمى، فقال تعالى: {عَبَسَ وَتَوَلَّى (1) أَن جَاءَهُ الأَعْمَى} [عبس: 1، 2]، فبعد الخطبة وقف الشيخ محمد شاكر أمام الناس وقال لهم: إن صلاتكم باطلة، وأمرهم أن يعيدوا صلاة الجمعة؛ لأن الخطيب كفر بهذه الكلمة التي تعتبر شتمًا لرسول اللَّه صلى الله عليه وسلم عن طريق التعريض لا التصريح.
لكن اللَّه تعالى لم يدع لهذا المجرم جرمه في الدنيا قبل أن يجزيه جزاءه في الآخرة. يقول الشيخ أحمد شاكر: فأقسم بالله لقد رأيته بعيني رأسي بعد بضع سنين وبعد أن كان عاليًا منتفخًا مستعزًا بمن لاذ بهم من العظماء والكبراء؛ رأيته مهينًا ذليلاً خادمًا على باب مسجد من مساجد القاهرة يتلقى نعال المصلين يحفظها في ذلٍ وصغار حتى لقد خجلت أن يراني وأنا أعرفه وهو يعرفني - لا شفقة عليه فما كان موضعًا للشفقة ولا شماتة فيه فالرجل النبيل يسمو على الشماتة ـ ولكن لما رأيت من عبرة وعظة.
وفي الختام نقول لأمثال أبرهة الدنمركي وغيرهم ممن تُسَوِّلُ له نفسه التطاول على مقام النبي الأمين اخسئوا فلن تَعْدُوا قدركم، فالله حافظ دينه وناصر نبيه، وعلى الحكومات الإسلامية المطالبة بمحاكمة هؤلاء الذين تعرضوا بالأذى لرسول اللَّه صلى الله عليه وسلم في محاكم إسلامية وفقًا لشريعتنا المطهرة، حتى يكونوا عبرةً وعظةً لغيرهم.
اللهم انصر دينك وكتابك وسنة نبيك وعبادك الصالحين.
والحمد لله رب العالمين.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

إذا سب الرسول فانتظر النصر المأمون

عمرو المصري

أولا لقد أعلى الله شأن نبيه - صلى الله عليه وسلم - دينا ودنيا:

فقال - تعالى -: {ما كان محمد أبا أحد من رجالكم و لكن رسول الله و خاتم النبيين و كان الله بكل شيء عليما} (40) الأحزاب.
و قال - تعالى -: {محمد رسول الله و الذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله و رضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة و مثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا و عملوا الصالحات منهم مغفرة و أجرا عظيما} (29) الفتح.
قال - تعالى -: {آمن الرسول بما أنزل إليه من ربه و المؤمنون كل آمن بالله و ملائكته و كتبه و رسله لا نفرق بين أحد من رسله و قالوا سمعنا و أطعنا غفرانك ربنا و إليك المصير} (285) البقرة.
قال - تعالى -: {إن الله و ملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه و سلموا تسليما} (56) الأحزاب.
وقال - تعالى -: {إن أولى الناس بإبراهيم للذين اتبعوه و هذا النبي و الذين آمنوا و الله ولي المؤمنين} (6 آل عمران.
قال - تعالى -: {يا أيها النبي إنا أرسلناك شاهدا و مبشرا و نذيرا} (45) الأحزاب.
قال - تعالى -: {لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رءوف رحيم} (128) التوبة
قال - تعالى -: {يا أيها النبي حسبك الله و من اتبعك من المؤمنين} (64) الأنفال.
قال - تعالى -: {النبي أولى بالمؤمنين من أنفسهم و أزواجه أمهاتهم....} (6) الأحزاب

وكرمه أعلى التكريم وأرفعه - صلى الله عليه وسلم -:
فقال - تعالى -: {سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير} (1) الإسراء.
قال - تعالى -: {الحمد لله الذي أنزل على عبده الكتاب و لم يجعل له عوجا} (1) الكهف.
قال - تعالى -: {تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا} (1) الفرقان.
قال - تعالى -: {هو الذي ينزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور و إن الله بكم لرءوف رحيم} (9) الحديد.

وأمر باتباعه وطاعته والإيمان به - صلى الله عليه وسلم -:
فقال - تعالى -: {فآمنوا بالله و رسوله النبي الأمي الذي يؤمن بالله و كلماته و اتّبعوه لعلكم تهتدون} (158) الأعراف.
قال - تعالى -: {و أطيعوا الله و أطيعوا الرسول و احذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين} (92) المائدة.
قال - تعالى -: {قل أطيعوا الله و أطيعوا الرسول فإن تولوا فإنما عليه ما حمل و عليكم ما حملتم و إن تطيعوه تَهتدوا و ما على الرسول إلا البلاغ المبين} (54) النور.
قال - تعالى -: {وما آتاكم الرسول فخذوه و ما نهاكم عنه فانتهوا و اتقوا الله إن الله شديد العقاب} (7) الحشر
قال - تعالى -: {لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله و اليوم الآخر و ذكر الله كثيرا} (21) الأحزاب

وأمر المؤمنين بعظيم الأدب معه - صلى الله عليه وسلم -:
فقال - تعالى -: {يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي و لا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم و أنتم لا تشعرون} (2) الحجرات.
قال - تعالى -: {إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة و أجر عظيم} (3) الحجرات.
قال - تعالى -: {يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه و لكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا و لا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحي منكم و الله لا يستحي من الحق.... } (53) الأحزاب.
قال - تعالى -: {و ما كان لكم أن تؤذوا رسول الله و لا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما} (53) الأحزاب.

وحذر تحذيرا شديدا من إيذائه ولو بأقل القليل:
فقال - تعالى -: {و منهم الذين يؤذون النبي و يقولون هو أذن قل أذن خير لكم يؤمن بالله و يؤمن للمؤمنين و رحمة للذين آمنوا منكم و الذين يؤذون رسول الله لهم عذاب أليم} (61) التوبة.
قال - تعالى -: {ومن يشاقق الرسول من بعد ما تبين له الهدى و يتّبع غير سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت مصيرا} (115) النساء.
قال - تعالى -: {إن الذين كفروا و صدوا عن سبيل الله و شاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا الله شيئا و سيحبط أعمالهم} (32) محمد.

ولكن السنة الكونية أن هناك أعداء له - صلى الله عليه وسلم -:
قال - تعالى -: {وكذلك جعلنا لكل نبي عدوا شياطين الإنس و الجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون} (112) الأنعام.
قال - تعالى -: {و كذلك جعلنا لكل نبي عدوا من المجرمين و كفى بربك هاديا و نصيرا} (31)الفرقان.

ثانيا: حكم السب ومناطه:

قال ابن تيمية في الصارم المسلول ج: 3 ص: 978... وما بعدها:
قال القاضي عياض "جميع من سب النبي أو عابه أو ألحق به نقصا في نفسه أو نسبه أو دينه أو خصلة من خصاله أو عرض به أو شبهه بشيء على طريق السب له والإزراء عليه أو البغض منه والعيب له فهو ساب له و الحكم فيه حكم الساب يقتل ولا نستثن فصلا من فصول هذا الباب عن هذا المقصد ولا نمتر فيه تصريحا كان أو تلويحا وكذلك من لعنه أو تمنى مضرة له أو دعا عليه أو نسب إليه ما لا يليق بمنصبه على طريق الذم أو عيبه في جهته العزيزة بسخف من الكلام وهجر ومنكر من القول وزورا أو عيره بشيء مما يجري من البلاء والمحنة عليه أو غمضه ببعض العوارض البشرية الجائزة والمعهودة لديه قال هذا كله إجماع من العلماء وأئمة الفتوى من لدن أصحابه وهلم جرا..

وقال ابن القاسم عن مالك من سب النبي قتل ولم يستتب قال ابن القاسم أو شتمه أو عابه أو تنقصه فانه يقتل كالزنديق وقد فرض الله توقيره وبره، وكذلك قال مالك في رواية المدنيين عنه من سب رسول الله أو شتمه أو عابه أو تنقصه قتل مسلما كان أو كافرا ولا يستتاب، وروى ابن وهب عن مالك من قال إن رداء النبي ويروى إزاره وسخ وأراد به عيبه قتل، وذكر بعض المالكية إجماع العلماء على أن من دعا على نبي من الأنبياء بالويل أو بشيء من المكروه انه يقتل بلا استتابة.

وذكر القاضي عياض أجوبة جماعة من فقهاء المالكية المشاهير بالقتل بلا استتابة في قضايا متعددة أفتى في كل قضية بعضهم منها رجل سمع قوما يتذاكرون صفة النبي إذ مر بهم رجل قبيح الوجه واللحية فقال تريدون تعرفون صفته هي صفة هذا المار في خلقته ولحيته، ومنها رجل قال النبي كان اسود، ومنها رجل قيل له لا وحق رسول الله فقال فعل الله برسول الله كذا قيل له ما تقول يا عدوا الله فقال اشد من كلامه الأول ثم قال إنما أردت برسول الله العقرب قالوا لا يقبل لأن إدعاءه للتأويل في لفظ صراح لا يقبل لأنه امتهان وهو غير معزر لرسول الله ولا موقر له فوجبت إباحة دمه، ومنها من قال إن سألت أو جهلت فقد سأل النبي وجهل، ومنها متفقه كان يستخف بالنبي ويسميه في أثناء مناظرته اليتيم ويزعم أن زهده لم يكن قصدا ولو قدر على الطيبات لأكلها وأشباه هذا.

قال عياض فهذا الباب كله مما عده العلماء سبا وتنقصا يجب قتل قائله لم يختلف في ذلك متقدمهم ومتأخرهم وان اختلفوا في حكم قتله.

وكذلك قال أبو حنيفة وأصحابه فيمن تنقصه أو برئ منه أو كذبه أنه مرتد وكذلك قال أصحاب الشافعي كل من تعرض لرسول الله بما فيه استهانة فهو كالسب الصريح فإن الاستهانة بالنبي كفر وهل يتحتم فيه قتله أو يسقط بالتوبة على الوجهين.

وقد نص الشافعي على هذا المعنى..

فقد اتفقت نصوص العلماء من جميع الطوائف على أن التنقص به كفر مبيح للدم...

ولا فرق في ذلك بين أن يقصد عيبه والازراء به أو لا يقصد عيبه لكن المقصود شيء آخر حصل السب تبعا له أو لا يقصد شيئا من ذلك بل يهزل ويمزح أو يفعل غير ذلك فهذا كله يشترك في هذا الحكم إذا كان القول نفسه سبا فإن الرجل يتكلم بالكلمة من سخط الله - تعالى - ما يظن أن تبلغ ما بلغت يهوي بها في النار أبعد مما بين المشرق والمغرب..

ومن قال ما هو سب وتنقص له فقد أذى الله ورسوله وهو مأخوذ بما يؤذي به الناس من القول الذي هو في نفسه أذى وإن لم يقصد أذاهم...

ألم تسمع إلى الذين قالوا {إنما كنا نخوض ونلعب}

فقال الله - تعالى -: {أبالله و آياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم}

وهذا مثل من يغضب فيذكر له حديث عن النبي أو حكم من حكمه أو يدعى لما سنه فيلعن ويقبح ونحو ذلك...

وقد قال - تعالى -: {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما}

فأقسم - سبحانه - بنفسه أنهم لا يؤمنون حتى يحكموه ثم لا يجدون في نفوسهم حرجا من حكمه فمن شاجر غيره في أمره وحرج لذكر رسول الله حتى أفحش في منطقة، فهو كافر بنص التنزيل ولا يعذر بأن مقصوده رد الخصم فان الرجل لا يؤمن حتى يكون الله ورسوله أحب إليه ممن سواهما وحتى يكون الرسول أحب إليه من ولده ووالده والناس أجمعين. أ. هـ

ثالثا: سب الرسول - صلى الله عليه وسلم - من أعظم الضرر في الدين:

قال ابن تيمية في الصارم المسلول ج: 2 ص: 38
إن المعاهد له أن يظهر في داره ما شاء من أمر دينه الذي لا يؤذينا والذمي ليس له إن يظهر في دار الإسلام شيئا من دينه الباطل وإن لم يؤذنا فحاله أشد....

إن الذمّي إذا سب الرسول أو سب الله أو عاب الإسلام علانية فقد نكث يمينه وطعن في ديننا لأنه لا خلاف بين المسلمين وأنه يعاقب على ذلك ويؤدب عليه.....

و قال في الصارم المسلول ج: 2 ص: 46
و لا ريب أن من أظهر سب الرسول من أهل الذمة و شتمه فانه يغيظ المؤمنين و يؤلمهم أكثر مما لو سفك دماء بعضهم و أخذ أموالهم فإن هذا يثير الغضب لله والحمية لله و لرسوله و هذا القدر لا يهيج في قلب المؤمن غيظا أعظم منه بل المؤمن المسدد لا يغضب هذا الغضب إلا لله.....

و في الصارم المسلول ج: 2 ص: 453
أما سب الرسول والطعن في الدين ونحو ذلك فهو مما يضر المسلمين ضررا يفوق ضرر قتل النفس وأخذ المال من بعض الوجوه فإنه لا أبلغ في إسفال كلمة الله وإذلال كتاب الله وإهانة كتاب الله من أن يظهر الكافر المعاهد السب والشتم لمن جاء بالكتاب.. (وهو الرسول).....

الصارم المسلول ج: 2 ص: 462
إن إظهار سب الرسول طعن في دين المسلمين و إضرار بهم ومجرد التكلم بدينهم ليس فيه إضرار بالمسلمين فصار إظهار سب الرسول بمنزلة المحاربة.....

الصارم المسلول ج: 3 ص: 940
إن ظهور الطعن في الدين من سب الرسول ونحوه فسادا عريض وراء مجرد الكفر فلا يكون حصول الإسلام ما حيا لذلك الفساد....

وفى مجموع الفتاوى ج: 14 ص: 120
و كذلك تكذيب الرسول بالقلب و بغضه و حسده و الاستكبار عن متابعته أعظم إثما من أعمال ظاهرة خالية عن هذا كالقتل و الزنا و الشرب و السرقة و ما كان كفرا من الأعمال الظاهرة كالسجود للأوثان و سب الرسول و نحو ذلك فإنما ذلك لكونه مستلزما لكفر الباطن و إلا فلو قدر أنه سجد قدام وثن و لم يقصد بقلبه السجود له بل قصد السجود لله بقلبه لم يكن ذلك............

رابعا: عقوبة السب الربانية:

قال ابن تيمية في الصارم المسلول ج: 3 ص: 983... و ما بعدها.
فعبد الله بن سعد بن أبي سرح افترى على النبي أنه كان يتمم له الوحي و يكتب له ما يريد فيوافقه عليه و أنه يصرفه حيث شاء و يغير ما أمره به من الوحي فيقره على ذلك و زعم أنه سينزل مثل ما أنزل الله إذ كان قد أوحي إليه في زعمه كما أوحي إلى رسول الله و هذا الطعن على رسول الله وعلى كتابه و الإفتراء عليه بما يوجب الريب في نبوته قدر زائد على مجرد الكفر به و الردة في الدين و هو من أنواع السب..

و كذلك لما افترى عليه كاتب آخر مثل هذه الفرية قصمه الله و عاقبه عقوبة خارجه عن العادة ليتبين لكل احد افتراؤه إذ كان مثل هذا يوجب في القلوب المريضة ريبا بأن يقول القائل كاتبه أعلم الناس بباطنه و بحقيقة أمره و قد أخبر عنه بما أخبر فمن نصر الله لرسوله أن أظهر فيه آية يبين بها أنه مفتر....

فروى البخاري في صحيحه عن عبد العزيز بن صهيب عن أنس قال كان رجلا نصرانيا فأسلم و قرأ البقرة و آل عمران و كان يكتب للنبي فعاد نصرانيا فكان يقول لا يدري محمد إلا ما كتبت له فأماته الله.. فدفنوه فأصبح وقد لفظته الأرض فقالوا هذا فعل محمد وأصحابه نبشوا عن صاحبنا فألقوه فحفروا له و أعمقوا في الأرض ما استطاعوا فأصبح و قد لفظته الأرض فعلموا أنه ليس من الناس فالقوه...

ورواه مسلم من حديث سليمان بن المغيرة عن ثابت عن أنس قال: كان منا رجل من بني النجار قد قرأ البقرة و آل عمران.. و كان يكتب للنبي فانطلق هاربا حتى لحق بأهل الكتاب..

قال فعرفوه قالوا هذا قد كان يكتب لمحمد فأعجبوا به فما لبث أن قصم الله عنقه فيهم فحفروا له فواروه فأصبحت الأرض قد نبذته على وجهها ثم عادوا فحفروا له فواروه فأصبحت الأرض قد نبذته على وجهها ثم عادوا فحفروا له فواروه فأصبحت الأرض قد نبذته على وجهها فتركوه منبوذا...

فهذا الملعون الذي افترى على النبي أنه ما كان يدري إلا ما كتب له قصمه الله وفضحه بأن أخرجه من القبر بعد أن دفن مرارا وهذا أمر خارج عن العادة يدل كل أحد على أن هذا عقوبة لما قاله وأنه كان كاذبا.. إذ كان عامة الموتى لا يصيبهم مثل هذا وأن هذا الجرم أعظم من مجرد الارتداد إذ كان عامة المرتدين يموتون ولا يصيبهم مثل هذا وأن الله منتقم لرسوله ممن طعن عليه وسبه ومظهر لدينه ولكذب الكاذب إذا لم يمكن الناس أن يقيموا عليه الحد ونظير هذا ما حدثناه أعداد من المسلمين العدول أهل الفقه والخبرة عما جربوه مرات متعددة في حصر الحصون والمدائن التي بالسواحل الشامية لما حصر المسلمون فيها بني الأصفر في زماننا...

قالوا كنا نحن نحصر الحصن أو المدينة الشهر أو أكثر من الشهر وهو ممتنع علينا حتى نكاد نيأس منه حتى إذا تعرض أهله لسب رسول الله والوقيعة في عرضه تعجلنا فتحة وتسير ولم يكد يتأخر إلا يوما أو يومين أو نحو ذلك ثم يفتح المكان عنوة ويكون فيهم ملحمة عظيمة قالوا حتى إن كنا لنتباشر بتعجيل الفتح إذا سمعناهم يقعون فيه مع امتلاء القلوب غيظا عليهم بما قالوا فيه...

هذا و- صلى الله عليه وسلم ووفّق اللَّه المسلمين لما يحبه ويرضاه. آمين -.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

إلَّا رسولُ اللهِ ....فلا نامتْ أعينُ الجُبناء

د.ناصر بن يحيى الحنيني

الحمدُللهِ الذي أرسلَ رسولَهُ بالهدى ودينِ الحقِ لِيُظْهرهُ على الدِّين كُلِّهِ ولو كَرهَ المشركونَ ، وأشهد أنْ لا إله إلا اللهُ وحدهُ لاشريكَ لهُ ، وأشهد أنَّ محمداً عبدُهُ ورسولُهُ ، وأمينُهُ على وحيهِ ، وخيرتهِ منْ خلقهِ ، بلَّغ الرِّسالةَ ، وأدَّى الأمانةَ ، ونَصَحَ الأُمَّةَ ،وجاهدَ في اللهِ حَقَّ الجهادِ حتى أتاهُ اليقينُ ، صَلَّى اللهُ عليهِ وعلى آلهِ وأصحابهِ الأطهارِ ، الأئمةِ الأبرارِ ، وعلى منْ تَبِعهم بإحسانٍ إلى يومِ الدِّين أمَّا بعدُ :
أيُّها المسلمونَ :كُلُّ أُمَّةٍ تُفاخِرُ بعظمائِها ومُقَدَّمِيها ، وتُحْيِي ذِكْراهم ، وتَنْشُرُ مَآثِرَهُم ، وتتناقلُ أقوالَهُم وحكمهم ، وتُعْلِي قَدْرَهُم –ولها الحَقُّ في ذلك – إنْ كانتْ تَبْحَثُ عنْ العِزِّ والرِّفعةِ أمامَ الأُمَمِ الأُخْرى .
ونحنُ أُمَّةُ الإسلامِ أكْرَمنا اللهُ ومنَّ علينا بأعظمِ رجلٍ عرفتهُ البشريةُ ، وسَطَّرَ التَّاريخُ سيرتَهُ ، أَزْكَى وأطْهرُ مخلوقٍ على وجْهِ الأرضِ ، خيرُ منْ وَطِئَ الثَّرَى ، الصَّادقُ الأمينُ ، الرَّؤوفُ الرَّحيمُ، صلَّى اللهُ عليك يارسولَ اللهِ عددَ أنفاسِ المخلوقاتِ ، وعددَ ورقِ الأشجارِ ، وعددَ قَطْرِ الأَنْهارِ ، وعددَ ما أشرقَ عليهِ النَّهارُ .
أُمَّةُ محمدٍ-صَلَّى اللهُ عليهِ وَسَلَّمَ : هنيئاً لكم العِزَّ والشَّرفَ والوِسامَ الذي تَحْمِلُونَهُ (إنَّكُم اتباعُ محمدٍ صلى الله عليه وسلم ) اتباعُ هذا النَِّبيِّ العظيمِ والرَّسولِ الكريمِ وخاتَمِ النَّبِيينَ وإمامِ المرسلينَ وسيدِ الأوَّلينَ والآخِرينَ ، صاحبِ النُّورِ والهدايةِ لكُلِّ البشريةِ .
وَأبْيَضَ يُسْتَسْقَى الْغَمامُ بوجههِ ثِمالُ الْيَتامَى عِصْمةٌ لِلأرَامِلِ

صاحبُ القلبِ العظيمِ ، يَعْطِفُ على الأرملةِ والمسكينِ ، ويُواسِي الفقيرَ والكَسيرَ ، وأحسنُ منْ وصفَهُ شريكةُ حياتهِ سيدةُ نساءِ أهلِ الجنةِ خديجةُ بنتُ خويلد (كلا وَاللّهِ لا يُخْزيكَ اللّهُ أبَداً،إنَّكَ لَتَصِلُ الرَّحَمِ، وَتَصْدُقُ الْحَديثَ، وَتُؤَدِّي الأمانَةَ، وَتَحْمِلُ الكَلَّ، وَتَقْرِي الضَّيْفَ، وتُعِينُ عَلى نَوَائِبِ الْحَقِّ ) .

وكانَ صَلَّى اللهُ عليهِ وَسَلَّمَ يُعطي عطاءَ من لايخشى الفقر َ، كانَ أجودَ بالخيرِ من الرِّيحِ المرسلةِ :

تراهُ إذا ما جِئْــتَهُ مُتَهَلِّلاً *** كأنَّك تُعطيهِ الَّذي أنتَ سائِلُهُ
تَعَوَّدَ بَسْطَ الكَفَّ حتى لَوَ نَّهُ *** ثَنَاها لِقَبْضٍ لَمْ تُطِعْهُ أنامِلُهُ
ولوْ لَمْ يَكُنْ في كَفِّهِ غيرَ روحِهِ *** لجَادَ بِهَا فلْيَتَّقِ اللهَ سـائِلُهُ

صاحبُ البلاغةِ والبيانِ ، أُوتِي جوامعَ الكَلِمِ ، وكلامُهُ يأخذُ بالألبابِ ، وبيانُهُ يُلَيِّنُ الصُّمَّ الصِّلابَ ، حَكَمَ بينَ النَّاسِ بالعدلِ وجاءَ بالشَّريعةِ والدِّين القائمِ على العدلِ فَنعِمَتْ البشريةُ بعدلهِ ورحمتهِ: مسلمِهِا وكافرِهِا بَرِّها وفاجرِهِا ، لجأَ إليهِ أعداؤُهُ ، وشَهِدَ بعدلهِ خصماؤُهُ ،كانَ شعارُهُ الصِّدقَ والأمانةَ وطَبَّقها بفعلهِ، وعُرِفَ بِها حتَّى قبلَ تبليغِ الرِّسالةِ ، ولمَّا بلغَ الرِّسالةَ لم يكنْ لهُ مطمعٌ منْ مطامعِ الدُّنيا الفانيةِ ، فسَما بنفسِهِ الشريفةِ عن المنافساتِ الأرضيةِ الوضيعةِ { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ } [ ص86].
لاطريقَ إلى الجنة إلا من طريقهِ ومنْ خلالِ العملِ بسنتهِ ، فإليهِ يتحاكمُ المتحاكمونَ ويَصْدُرُ عنْ رأيهِ المتخاصمونَ ، (منْ عملَ عملاً ليس عليه أمرنا فهو ردٌّ ) أي مردودٌ على صاحبهِ غيرُ مقبولٍ .

أُمَّةُ الإسلامِ: محمد صلى الله عليه وسلم : أَحبَّهُ كُلُّ شَيْءٍ في الوجودِ : الإنسِ والجِنِّ والحيوانِ والجمادِ ، أمَّا الإنسُ فقدْ سَطَّرَ لنا التَّاريخُ البطولاتِ العجيبةِ في تسارعِ أصحابهِ رضوانُ اللهِ عليهم في الدِّفاعِ عنهُ ، بكُلِّ ما يستطيعونَ وقد فَدَوْهُ بآبائهِم وأمهاتِهم وأبنائِهم وأموالِهم وضَّحُوا بكُلِّ غالٍ نفيسٍ حتى وصلَ بِهم الحالُ أنَّهم لا يَتمنَّوْنَ أنْ يُصابَ بأيِّ كَدَرٍ ولا أذى ،ولَمَّا أُسِرَ أحدُ أصحابهِ منْ قِبلِ المشركينَ قالُوا لهُ : (أَتُحِبُّ أنَّ محمداً في مكانِكَ وأنَّكَ في أهلكَ ؟ فقالَ : واللهِ ما أُحِبُّ أنَّ محمداً الآنَ في مكانهَ الَّذي هُوَ فيهِ تُصيبهُ شوكةٌ تُؤذيه وأنَّي جالسٌ في أهلي ) قالها وهو يُعْرَضُ على الموتِ وماتَ شهيداً رَضِيَ اللهُ عنهُ ، ويومَ أُحُدٍ يقومُ أحدُ أصحابهِ ويجعلُ جسدهُ تُرْسَاً يَقِي بهِ النَّبِيَّ صلى الله عليه وسلم منْ سهامِ المشركينَ فدخلتْ السِّهامُ في ظهرهِ وهُوَ يقولُ نَحْري دونَ نحركَ يارسولَ اللهِ، وَصَدْري دونَ صدركَ ، وقُتِلَ بينَ يديهِ دِفاعاً عنهُ صلى الله عليه وسلم اثنا عشَرَ بطلاً منْ أبطالِ الأنصارِ رضيَ اللهُ عنهُمْ وأرضَاهُمْ ، والسِّيرةُ مليئةٌ بأخبارِ مُحِبِّيهِ منْ أصحابهِ الذينَ طَبَّقُوا أقْوالهُم بِفِعَالهِم ، وأمَّا الجِنُّ فقد ذَكَرَ بعضُ أهلِ السِّيرِ أنَّ الجِنَّ كانتْ تقتلُ منْ يَسُبُّ الرَّسولَ منْ كُفَّارِ الِجنِّ ، وأمَّا الحيوانُ فهذا( جملٌ يلجأُ إلى النَِّبيِّ صلى الله عليه وسلم يَشْكُو مالِكَهُ، وعيناهُ تدمعانِ، فمسحَ عليهِ صلى الله عليه وسلم فَسَكَنَ وانتصرَ لهُ من مالِكِهِ الَّذي آذاه) ، وأمَّا الجمادُ فقد كانَ النَِّبيُّ صلى الله عليه وسلم يخطبُ إلى جِذْعِ نخلةٍ قبلَ أنْ يتخذَ مِنبراً ولما اتخذَ المنبرَ وتركَ الجِذْعَ حَنَّ هذا الجذعُ وبكى وأَصْدرَ صوتاً كصوتِ الصَّبي الصَّغيرِ فوضعَ النَِّبيُّ يدهُ عليه فسَكَنَ ، وفي روايةٍ أنَّهُ ضَمَّهُ إليهِ .

أُمَّةُ الإسلامِ :إنَّ الأقلامَ تعجزُ أنْ تُوفِيَ محمداً صلى الله عليه وسلم حقهُ منَ البيانِ والثَّناءِ والاحترامِ والتَّوقيرِ والإكرامِ ،وإنَّ البيانَ ليعجزُ عنْ إشباعِ السَّامعِ بكُلِّ جوانبِ العظمةِ والرِّفعةِ والعِزَّةِ في حياتهِ صلى الله عليه وسلم .

أُمَّةُ الإسلامِ : سَمِعْنا وَسَمِعَ غيرُنا عنْ كلامٍ تَفَّوهِ بهِ حقيرٌ منَ الحُقراءِ على جنابِ ومقامِ سَيِّدِنَا وحبِيبِنَا،وقُرِّةِ عُيونِنا مُحمَّدٍ صلى الله عليه وسلم فبكتِ القلوبُ وحزنتْ قبلَ دمعِ العيونِ ، وفارَ الدَّمعُ عضباُ وغيْضاً ونصرةً لرسولِ اللهِ صلى الله عليه وسلم وجُرِّدتِ الأقلامُ وكُتبتِ المقالاتُ ، وتحدثتِ الأُمَّةُ وصاحتْ بأعلى صوتِها كُلُّنا لكَ فِداءٌ يارسولَ اللهَ ولا نامتْ أعينُ الجبناءِ وشُلَّتْ يمينُ منْ يستهزأُ بكَ أو يُؤْذِيكَ ، لنا مع هذا الحدثِ وهو استهزاءُ بعضِ الكُفَّارِ في دولةِ الدنمارك عبرَ رسومٍ كاريكاتيريةِ برسولِ الإسلامِ وأفضلِ الأنامِ ، ولنا مع هذا الحدثِ الأليمِ والجُرم العظيمِ ، والذنبِ الكبيرِ وقفاتٌ ووقفاتٌ :

الوقفةُ الأولى : وجوبُ نُصرةِ الرَّسولِ صلى الله عليه وسلم والدِّفاعِ عنهُ على كُلِّ مسلمٍ يشهدُ أنَّ لا إله إلا اللهُ وأنَّ محمداً رسولُ اللهِ بقدرِ استطاعتهِ ، وأنَّ التَّخاذلَ والجُبنَ عنْ نصرتهِ طمعاً في دنيا أو خوفاً منْ مخلوقٍ فهو إثمٌ وذنبٌ عظيمٌ ، وكُلُّ إنسانٍ بحسبِ قدرتهِ وطاقتهِ ، وما يجبُ على العالِمِ غيرُ ما يجبُ على العامِيِّ ، وعلى الحاكمِ والمسؤولِ والأميرِ والوزيرِ ما لا يجبُ على غيرهِم ، وعلى منْ يتكلمُ لغةَ القومِ ويستطيعُ إبلاغَ الاستنكارِ يجبُ عليهم ما لا يجبُ على غيرِهم ، عملاً بقول المولى جلَّ شأنهُ : { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً } [الفتح9]،ويقول سبحانه : { فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ } [الأعراف157]،يقولُ شيخُ الإسلامِ :"التعزيرُ: هو اسمٌ جامعٌ لنصرهِ وتأييدهِ ومَنْعُهُ منْ كُلِّ ما يؤذِيهِ، والتوقيرُ : اسمٌ جامعٌ لكُلِّ مافيهِ سكينةٌ وطمأنينةٌ منْ الإجلالِ والإكرامِ ، وأنْ يُعاملَ منَ التَّشريفِ والتَّكريمِ والتَّعظيمِ بِما يَصونهُ عنْ كُلِّ ما يُخْرِجُهُ عنْ حَدِّ الوقارِ " أ.هـ، وأمَّا سَابُّهُ ومُؤْذِيهُ والمُستهزيءُ بهِ فهو في أحطِّ منزلةٍ وأخَسِّ مرتبةٍ ، فإنْ كانَ مسلماً فإنَّهُ يُصِبحُ مُرتداً بإجماعِ أهلِ العلمِ ، ويُقتلُ كذلكَ بالإجماعِ ولا يُعلمُ لهُ مُخالفٌ بينَ علماءِ المسلمينَ ، وإنَّ كانَ معاهَداً أو ذِمِّياً أو مستأمناً فإنَّ عهدهُ مُنتقِضٌ ويستحقُ أنْ تُضربَ عُنُقُهُ بالسَّيفِ انتصاراً لرسولِ الإسلامِ ونَبِيِّ الأنامِ ، كيفَ لا وربُّنا جلَّ في عُلاه يقولُ : { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُّهِيناً } [الأحزاب57]،
{ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللّهِ لَهُمْ عَذَابٌ أَلِيمٌ } [التوبة : 61]،واللهُ يقولُ : { وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ } [التوبة12 ]: واللهُ سبحانهُ قد تكفَّلَ بصيانةِ عرضِ النّّبِيِّ والانتقامِ لهُ فقالَ( فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ . إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ ) [الحجر : 94 و 95].

وفي" الصحيحين" عنْ أبي هريرة قالَ: قالَ رسولُ اللهِ صلى الله عليه وسلم : " ألا ترونَ كيف يَصْرِفُ الله عنِّي شَتْمَ قريشٍ ولعنَهم، يشتمون مُذَمَّمَاً، ويلعنون مُذَمَّمَاً، وأنا مُحَمَّدٌ!".واللهُ سبحانهُ بيَّنَ أنَّ مُبْغِضَ النَِّبيِّ صلى الله عليه وسلم هو الأقطعُ الخاسرُ الذَّليلُ، فقالَ جلَّ شأنهُ { إنَّ شانِئَكَ هُوَ الأبترُ } ، ومنْ أوجهِ الكفايةِ أنَّ يُكْرِمَ اللهُ ويُنْعِمَ على بعضِ عبادهِ بالذَّوْدِ والدِّفاعِ عنْ نبيهِ بكُلِّ مايستطيعُ وهي مرتبةٌ عظيمةٌ وشرفٌ كبيرٌ لكُلِّ منْ تصدِّى للدِّفاع عنْ النَِّبيِّ صلى الله عليه وسلم فاللهُمَّ شَرِّفْنَا بالدِّفاعِ عنْ نبيكَ الكريمِ صلى الله عليه وسلم

واعلموا رحمكم اللهُ أنَّ الأمرَ المُستقِرَّ في عهدهِ وعهدِ صحابتهِ هو قتلُ السَّابِّ للهِ ولرسولهِ وأنَّهُ لا تُقبلُ توبتهُ ، فالنَِّبيُّ قتلَ ابنَ خطلٍ وكانَ مُتعلِّقاً بأستارِ الكعبةِ ولم يقبلْ فيهِ الشَّفاعةَ ، وأقرَّ الذي قتلَ جاريتهُ التي كانتْ تَسُبُّ النَِِّبيَّ صلى الله عليه وسلم ، وغيرِها منَ الوقائعِ والحوادثِ التي لا يَتَّسِعُ المقامُ لذِكْرها .يقولُ شيخُ الإسلامِ ابنُ تيمية [الصارم2/394]:"إنَّ اللهَ فرضَ علينا تعزيرَ رسولهِ وتوقيرهِ ، وتعزيرهُ: نَصْرهُ ومَنُعُهُ ، وتوقيرهُ : إجلالهُ وتعظيمهُ ، وذلكَ يُوجِبُ صَوْنَ عرضهِ بكُلِّ طريقٍ ، بل ذلكَ أولى درجاتِ التعزيرِ والتوقيرِ ، فلا يجوزُ أن نُصالِحَ أهلَ الذِّمةِ على أنْ يُسْمِعونا شَتْمَ نبينا ويُظْهِروا ذلكَ ، فإنَّ تمكيِنَهُم منُ ذلكَ تركٌ للتعزيرِ والتَّوقيرِ "أهـ ، وقالَ أيضاً : "إنَّ نصرَ رسولِ اللهِ صلى الله عليه وسلم فرضٌ علينا ، لأنَّهُ منَ التَّعزيرِ المفروضِ ، ولأنَّهُ منْ أعظمِ الجهادِ في سبيلِ اللهِ ، ولذلكَ قالَ سبحانَهُ : { مالكم إذا قيلَ لكم انفروا في سبيلِ الله اثَّاقلتم إلى الأرض } إلى قوله { إلا تنصروه فقد نصره الله } ...ومنْ أعظمِ النَّصرِ حمايةُ عرضهِ مِمن يُؤذِيه .."أ.هـ بتصرف،

الوقفةُ الثَّانيةُ : خُطورةُ السُّكوتِ على المنتقصِ لرسولِ الإسلامِ :
اعلموا رحمكُم اللهُ أنَّ السُّكوتَ عنْ سَبِّ الرَّسولِ وانتقاصِه هو سببٌ لضياعِ الدِّينِ وسببٌ لسقوطهِ منْ أعينِ المسلمينَ وغيرِ المسلمينَ، يقولُ شيخُ الإسلامِ : "أمَّا انتهاكُ عِرْضِ رسولِ اللهِ صلى الله عليه وسلم فإنَّهُ منافٍ لدِّينِ اللهِ بالكليةِ ، فإنَّ العرضَ متى انتُهكَ، سقطَ الاحترامُ والتعظيمُ ، فسقطَ ماجاءَ بهِ منَ الرِّسالةِ ، فبطَلَ الدِّينُ ، فقيامُ المِدْحَةِ والثَّناءِ عليهِ والتَّعظيمِ والتوقيرِ لهُ قيامُ الدِّين كُلِّهِ ، وسقوطُ ذلكَ سقوطٌ الدِّينِ كُلِّهِ ، وإذا كانَ ذلكَ كذلكَ وجبَ علينا أنْ نَنْتَصِرَ لهُ مِمنْ انتهكَ عرضهُ والانتصارُ له بالقتلِ لأنَّ انتهاكَ عرضهِ انتهاكٌ لدِّينِ اللهِ"أ.هـ ، وهنا قد يقولُ قائلٌ : نحنُ لانملكُ قتلهُ ، نقولُ هذا اذا كانَ في ديارِ المسلمينَ وتحتَ حكمِهِ وجبَ على ولي الأمرِ،وعلى الحاكمِ المسلمِ أنْ يُنفِّذَ فيهِ حُكمَ اللهِ وليس لكُلِّ أحدٍ.

الوقفة الثالثة :أسبابُ الجرأةِ على سبِّ نبينا ودينِنا ومقدساتِنا :
أيُّها المسلمونَ : إنَّ المتأمِّلَ في هذهِ الحادثةِ وماسَبقَهَا منْ حوادِثَ منْ تَعَدِّي بعضِ الملاحدةِ على مقامِ النَِّبيِّ صلى الله عليه وسلم أو إهانةِ المصحفِ من قبلِ القواتِ الأمريكيةِ كما حصلَ في أبي غريب وغونتناموا وغيرها، يجدُ لهذا أسباباً، منْ أهمها :
أولاً: ضَعْفِنا وهزِيمتنا أمامَ أعداءِنا في عرضِ حقيقةِ الإسلامِ والشَّهادتينِ: إن الذين يصورون دين الإسلام ديناً ضعيفاً مهزوماً لا يدافع عن حرماته ولا عن شعائره ومقدساته ، إلى الذين صوروا الجهاد الشرعي لأعداء الله إرهاباً وسفكاً للدماء هاهي النتيجة نجنيها ويتجرأ علينا كل حقير وصغير ، وحتى الدنمارك التي لاتعرف إلا بإنتاج حليب الأطفال وأدوات التجميل يتجرأ على نبي الإٍسلام أشجع رجل عرفه التاريخ ، ولعلي أجري مقارنة بسيطة بين دعوة أمريكا العالم للانخراط في النظام العالمي الجديد ، إن أمريكا لم تعط الشعوب والدول حريتها بل فرضته بقوة الحديد والنار فأنشأت حلف الأطلسي ليكون ذراعها العسكري لتأديب من يخرج عن نظامهم الجديد وقد اعتدت على خصوصيات الدول واحتلت دول وقتلت مئات الألاف دون رحمة ، وأما الإسلام الذي جاء برسالته العادلة والرحيمة لما جاء بالنور والهداية لكل العالمين وجعل الجهاد وسيلة ليس لإجبار الناس على الدخول في وإنما لقمع كل معاند يريد ان يحول بين الناس والاسلام ، فالاسلام إذا جاء بجيوشه الفاتحة فإنه يدعوهم للإسلام فإن أبوا يدعوهم ليدفعوا الجزية مقابلة حمايتهم وحقن دمائهم والدفاع عنهم ويعيشوا تحت حكم الاسلام ، لقد دخل الناس عبر العصور في دين الله أفواجا اقتناعا بعدل الاسلام ورحمته وكانت اكثر الاقاليم تسلم نفسها للمسلمين لما يرون من حسن اخلاقهم وكريم شمائلهم وسمو تعاملهم ، لم يعرف الاسلام في تاريخ المجازر الهمجية والوحشية كما هي معروفة في تاريخ امريكا والغرب .

وثمة أمر آخر وهو الولا ءو البراء : لما يتنصل البعض من هذه العقيدة العظيمة التي ترفع معنوية المسلم وتجعله يشعر برفعته واعتزازه ويأتي من أبناء المسلمين من ينكرها أو يمسخها وهي قضية من أصرح القضايا التي تحدث عنها القرآن { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ } [المائدة51] ، إن عقيدة بغض الكفار والبراءة منهم فرضت لأن الله يأمرنا بأن بنغض كل من يبغض الله ورسوله ودينه ونعادي كل من يعادي الله ورسوله ودينه فهي حقيقة العبودية والمحبة الصادقة لله ولرسوله ودينه ، وهي حاجز نفسي رباني يجعل المسلم اقدر الناس على التعامل مع غير المسلمين من الكفار والملحدين مع الحفاظ على دينه وعقيدته فالاسلام لم يحرم العدل والاحسان في المعاملة لغير المسلم الذي لم يحاربنا او يعتدي علينا وعلى مقدساتنا { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } [الممتحنة8]

ثانيا : من أسباب تجرأ الأعداء علينا :التَّحَلُّلُ والتَّفَسُّخُ والتَّنَصُّلُ منْ أحكامِ الشَّرعِ وعدمُ الاعتزازِ والفخرِ بالانتسابِ لهذهِ الأُمَّة وللنَّبِيِّ الكربمِ صلى الله عليه وسلم سواء من كان في مجال السياسة أو في مجال الاعلام او من يعيش مع الغرب في بلاد الغرب كمقيمين أو زوار .

ثالثا ً: الصَّمْتُ المُطْبِقُ منْ قِبلِ إعلامِ المسلمينَ وواجهتِهِم ولسانِهِم والمتحدِّثِ النَّاطقِ في العالمِ معَ كُلِّ الهجماتِ المتكررةِ على الإسلامِ وَنَبِيِّ الإسلامِ وقرآنِنا،بل -وللأسفِ- فإن وسائل الإعلام تَشُنُّ حرباً على دينِ الإسلامِ بأموال المسلمينَ000ألم تُمَجَّدْ في إعلامُنَا رواياتُ الرَّذيلةِ التي يُسْتَهْزَءُ فيها بدينِ اللهِ وبرسولِ اللهِ صلى الله عليه وسلم ؟!
ألم تُمَجَّدْ في إعلامُنَا رواياتُ التَّمردِ على الشَّرعِ وعلى هديِ القرآنِ وسمتِ المسلمينَ .
فكيفَ والحالةُ هذه يُكِنُّ الأعداءُ لنا الاحترامَ .

 الوقفة الرَّابعةُ :- أينَ الَّذينَ ملؤوا الدُّنيا ضجيجاً بزعمِ محبةِ النَّبِيِّ صلَّى اللهُ عليهِ وَسَلَّمَ وهمْ أَصْحابُ التَّوجهاتِ البدعِيَّةِ التي حَرَّفتْ دينَ الإسلامِ وجعلتْهُ دروشةً وضَعْفاً وَخُرافةً؛فَطَعَنَتْ الإسلامَ في خَاصِرتهِ،حيثُ سَوَّغَتْ الفسادَ في الأرضِ،وَحَرَّفتْ معنى مَحَبةِ النَّبِيِّ الكريمِ،وجَعَلَتْهُ في موالِدَ واحتفالاتٍ وخرافاتٍ،وَفَرَّغتْها من معناها الحِِيِّ الَّذي يجعَلُ حياةَ المسلمِ كُلَّها مثلَ حياةِ النَّبيِّ محمدٍ صلى الله عليه وسلم ، ونقول لهم كما قلتم (علموا أبناءكم حب الرسول ) ونحن نقول (علموا أبناء كيف يدافعون عن الرسول ).
- أينَ الَّذينَ مَلؤُوا الدُّنيا ضَجيجَاً بمحبةِ آلِ البيتِ عليهم السَّلامَ،فها هو ذا صاحبُ البيتِ،وإمامُ أهلِ البيتِ(محمَّدُ بنُ عبداللهِ)صًلَّى اللهُ عليهِ وَسَلَّمَ يُسَبُّ،وَيُنْتَهَكُ عِرضُهُ .
أين أنتم دولاً وشعوباً000عُلماءَ وعامَّةً،أين نُصرتُكُمْ للحبيب-صَلَّى اللهُ عليهِ وَسَلَّمَ-إلى اللهِ المُشْتكى!!
- أين الَّذينَ كانوا يدعوننا للتسامحِ ونَبْذِ الكراهيةِ والحقدِ منْ أصحابِ الحواراتِ اللَّطيفةِ،والأقلامِ النَّاعمةِ،000،ها هم أولاءِ أعداؤكم شَمَّرُوا عنْ سواعدهم ورَمَوْكُمْ عنْ قوسٍ واحدةٍ،يقول أحد ساسة أمريكا :" :( من المؤلم أن نظهر أنفسنا عقلانيين بشكل كامل وباردي الرأس)، (ما ينبغي أن يكون جزءً من الشخصية القومية التي نظهرها ،هو أن الولايات المتحدة يمكن أن تصبح غير عقلانية ، وانتقامية ، إذا ماهوجمت مصالحها الحيوية ).ويقول نيكسون بعبارة واضحة :"يجب أن يعرف أعداؤنا أن الجنون مسنا ، ولا يمكن التنبوء بما سنفعله ، بقوة تدمير فائقة للعادة تحت إمرتنا ، وهكذا سوف يركعون لإرادتنا خائفين"أ.هـ

الوقفة الخامسةُ : أعظمُ الأسلحةِ ضدَ أعداءِنَا الانتصارُ على شَهواتِنَا وَحُظُوظِنا: ولايقل أحدنا ماذا سوف أؤثر ، فأنت تريد أن تبريء ذمتك وأن تنال شرف الدفاع عن نبيك ، وقد أثبت التاريخ عظم تأثير المقاطعة على العدو أثناء الحروب والعداوة بين أي شعبين.

ا لوقفة السَّادسةُ : تحية إلى كل الشرفاء الذين غاروا على نبيهم وبذلوا كل ما يستطيعون أبرأوا ذمتهم إلى العلماء والأمراء والساسة والوزراء والتجار والمثقفين والإعلاميين ونقول لهم أبشروا بموعود الله لكم بالخير في العاجل والآجل ، وتذكروا أن المرء يحشر مع من أحب اللهم احشرنا مع نبيك الكريم في الفردوس الأعلى واسقنا من يده الشريفه شربة هنيئة لا نظمأ بعدها أبداً ، اللهم عليك بمن اعتدى على نبيك أفراد وشعوباً اللهم اخزهم ومكن المسلمين من رقابهم وتنفيذ حكمك العادل فيهم ، اللهم لا ترفع لهم راية واجعلهم لمن خلفهم آية ، اللهم اجعل دولتهم دولاً اللهم مزقهم شر ممزق اللهم أرنا فيهم عجائب قدرتك

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
سماحة الشيخ

محمد حامد الفقى

(رحمه الله تعالى)

مؤسس أنصار السنة

كثير من الشخصيات الإسلامية التي لعبت دورًا هامًا في نشر المفاهيم الصحيحة للكتاب والسنة مجهولة لكثيرة من الناس وفي هذه العجالة نلتقي مع الشيخ محمد حامد الفقي ـ رحمه الله ـ .

مولده ونشأته:

ولد الشيخ محمد حامد الفقي بقرية نكلا العنب في سنة 1310هـ الموافق 1892م بمركز شبراخيت مديرية البحيرة. نشأ في كنف والدين كريمين فوالده الشيخ أحمد عبده الفقي تلقى تعليمه با لأزهر ولكنه لم يكمله لظروف اضطرته لذلك. أما والدته فقد كانت تحفظ القرآن وتجيد القراءة والكتابة، وبين هذين الوالدين نما وترعرع وحفظ القرن وسنّه وقتذاك اثني عشر عامًا. ولقد كان والده أثناء تحفيظه القرآن يوضح له معاني الكلمات الغريبة ويعلمه مبادئ الفقه حتى إذا أتَّم حفظ القرآن كان ملمًا إلمامًا خفيفًا بعلومه ومهيأ في الوقت ذاته لتلقي العلوم بالأزهر على الطريقة التي كانت متبعة وقتذاك.

طلبه العلم:

كان والده قد قسم أولاده الكبار على المذاهب الأربعة المشهورة ليدرس كل واحد منهم مذهبًا، فجعل الابن الأكبر مالكيًا، وجعل الثاني حنفيًا، وجعل الثالث شافعيًا، وجعل الرابع وهو الشيخ محمد حامد الفقي حنبليًا.

ودرس كل من الأبناء الثلاثة ما قد حُدد من قبل الوالد ما عدا الابن الرابع فلم يوفق لدراسة ما حدده أبوه فقُبل بالأزهر حنفيًا.

بدأ محمد حامد الفقي دراسته بالأزهر في عام 1322هـ ـ 1904م وكان الطلبة الصغار وقتذاك يبدؤون دراستهم في الأزهر بعلمين هما: علم الفقه، وعلم النحو. وكانت الدراسة المقررة كتابًا لا سنوات، فيبدأ الطالب الحنفي في الفقه بدراسة مراقي الفلاح. ويبدأ في النحو بكتاب الكفراوي وهذان الكتابان هما السنة الأولى الدراسية، ولا ينتقل منها الطالب حتى يتقن فهم الكتابين.

كان آخر كتاب في النحو هو الأشموني أما الفقه، فحسب المذاهب ففي الحنابلة الدليل، وعند الشافعية التحرير، وعند الحنفية الهداية وعند المالكية الخرشي أما بقية العلوم الأخرى كالمنطق وعلم الكلام والبلاغة وأصول الفقه فكان الطالب لا يبدأ في شيء منها إلا بعد ثلاث سنوات.

بدأ الشيخ محمد حامد الفقي دراسته في النحو بكتاب الكفراوي وفي الفقه بكتاب مراقي الفلاح وفي سنته الثانية درس كتابي الشيخ خالد في النحو وكتاب منلا مسكين في الفقه ثم بدأ في العلوم الإضافية بالسنة الثالثة، فدرس علم المنطق وفي الرابعة درس علم التوحيد ثم درس في الخامسة مع النحو والفقه علم الصرف وفي السادسة درس علوم البلاغة وفي هذه السنة وهي سنة 1910م بدأ دراسة الحديث والتفسير وكانت سنه وقتذاك ثمانية عشر عاما فتفتح بصره وبصيرته بهدي رسول الله صلى الله عليه وسلم وتمسك بسنته لفظًا وروحًا.

بدايات دعوة الشيخ لنشر السنة الصحيحة:

لما أمعن الشيخ في دراسة الحديث على الوجه الصحيح ومطالعة كتب السلف الصحيح والأئمة الكبار أمثال بن تيمية وبن القيم. وابن حجر والإمام أحمد بن حنبل والشاطبي وغيرهم. فدعا إلى التمسك بسنة الرسول الصحيحة والبعد عن البدع ومحدثات الأمور وأن ما حدث لأمة الإسلام بسبب بعدها عن السنة الصحيحة وانتشار البدع والخرافات والمخالفات.

فالتف حوله نفر من إخوانه وزملائه وأحبابه واتخذوه شيخًا له وكان سنه عندها ثمانية عشرة عامًا سنة 1910م بعد أن أمضى ست سنوات من دراسته بالأزهر. وهذا دلالة على نبوغ الشيخ المبكر.

وظل يدعو بحماسة من عام 1910م حتى أنه قبل أن يتخرج في الأزهر الشريف عام 1917م دعا زملائه أن يشاركوه ويساعدوه في نشر الدعوة للسنة الصحيحة والتحذير من البدع.

ولكنهم أجابوه: بأن الأمر صعب وأن الناس سوف يرفضون ذلك فأجابهم: أنها دعوة السنة والحق والله ناصرها لا محالة.

فلم يجيبوه بشيء.

فأخذ على عاتقه نشر الدعوة وحده. والله معه فتخرج عام 1917. بعد أن نال الشهادة العالمية من الأزهر وهو مستمر في الدعوة وكان عمره عندها 25 سنة.

ثم انقطع منذ تخرجه إلى خدمة كتاب الله وسنة رسوله صلى الله عليه وسلم.

وحدثت ثورة 1919م وكان له موقف فيها بأن خروج الاحتلال لا يكون بالمظاهرات التي تخرج فيها النساء متبرجات والرجال ولا تحرر فيها عقيدة الولاء والبراء لله ولرسوله. ولكنه بالرجوع لسنة الرسول صلى الله عليه وسلم وترك ونبذ البدع وانكاره لمبادء الثورة (الدين لله والوطن للجميع).

(وأن خلع حجاب المرأة من التخلف)

وانتهت الثورة وصل على موقفه هذا.

وظل بعد ذلك يدعوا عدة أعوام حتى تهيئت الظروف وتم أشهارها ثمرة هذا المجهود وهو إنشاء جماعة أنصار السنة المحمدية التي هي ثمرة سنوات الدعوة من 1910م إلى 1926م عام أشهارها.

ثم إنشاء مجلة الهدي النبوي وصدر العدد الأول في 1937هـ.

إنشاء جماعة أنصار السنة المحمدية في عام 1345هـ/ 1926م تقريبًا واتخذ لها دارًا بعابدين ولقد حاول كبار موظفي قصر عابدين بكل السبل صد الناس عن مقابلته والاستماع إليه حتى سخَّرُوا له من شرع في قتله ولكن صرخة الحق أصمَّت آذانهم وكلمة الله فلَّت جموعهم وانتصر الإيمان الحق على البدع والأباطيل. (مجلة الشبان المسلمين رجب 1371هـ).

تأسيس مجلة الهدي النبوبي:

بعد أن أسس الشيخ رحمه الله جماعة أنصار السنة المحمدية وبعد أن يسر الله له قراءة كتب الإمامين ابن تيمية وابن القيم واستوعب ما فيها ووجد فيها ضالته أسس عام 1356هـ في مارس 1936م صدر العدد الأول من مجلة الهدي لتكون لسان حال جماعته والمعبرة عن عقيدتها والناطقة بمبادئها. وقد تولى رياسة تحريرها فكان من كتاب المجلة على سبيل المثال لا الحصر: الشيخ أحمد محمد شاكر، الأستاذ محب الدين الخطيب، والشيخ محيي الدين عبد الحميد، والشيخ عبد الظاهر أبو السمح، (أو إمام للحرم المكي)، والشيخ أبو الوفاء محمد درويش، والشيخ صادق عرنوس، والشيخ عبد الرحمن الوكيل، والشيخ خليل هراس، كما كان من كتابها الشيخ محمود شلتوت.

أغراض المجلة:

وقد حدد الشيخ أغراض المجلة فقال في أول عدد صدر فيها:

«وإن من أول أغراض هذه المجلة أن تقدم ما تستطيعه من خدمة ونصح وإرشاد في الشئون الدينية والأخلاقية، أخذت على نفسها موثقًا من الله أن تنصح فيما تقول وأن تتحرى الحق وأن لا تأخذ إلا ما ثبت بالدليل والحجة والبرهان الصحيح من كتاب الله تعالى وحديث رسوله صلى الله عليه وسلم» أهـ.

جهاده: يقول عنه الشيخ عبد الرحمن الوكيل: «لقد ظل إمام التوحيد (في العالم الإسلامي) والدنا الشيخ محمد حامد الفقي ـ رحمه الله ـ أكثر من أربعين عامًا مجاهدًا في سبيل الله. ظل يجالد قوى الشر الباغية في صبر، مارس الغلب على الخطوب واعتاد النصر على الأحداث، وإرادة تزلزل الدنيا حولها، وترجف الأرض من تحتها، فلا تميل عن قصد، ولا تجبن عن غاية، لم يكن يعرف في دعوته هذه الخوف من الناس، أو يلوذ به، إذ كان الخوف من الله آخذا بمجامع قلبه، كان يسمي كل شيء باسمه الذي هو له، فلا يُدهن في القول ولا يداجي ولا يبالي ولا يعرف المجاملة أبدًا في الحق أو الجهر به، إذ كان يسمي المجاملة نفاقًا ومداهنة، ويسمي السكوت عن قول الحق ذلا وجبنا».

عاش: رحمه الله للدعوة وحدها قبل أن يعيش لشيء آخر، عاش للجماعة قبل أن يعيش لبيته، كان في دعوته يمثل التطابق التام بين الداعي ودعوته، كان صبورًا جلدًا على الأحداث. نكب في اثنين من أبنائه الثلاث فما رأى الناس معه إلا ما يرون من مؤمن قوي أسلم لله قلبه كله(1).

ويقول الشيخ أبو الوفاء درويش: «كان يفسر آيات الكتاب العزيز فيتغلغل في أعماقها ويستخرج منها درر المعاني، ويشبعها بحثًا وفهمًا واستنباطًا، ويوضح ما فيها من الأسرار العميقة والإشارات الدقيقة والحكمة البالغة والموعظة الحسنة.

ولا يترك كلمة لقائل بعده. بعد أن يحيط القارئ أو السامع علما بالفقه اللغوي للكلمات وأصولها وتاريخ استعمالها فيكون الفهم أتم والعلم أكمل وأشمل».

قلت: لقد كانت اخر آية فسرها قوله تبارك وتعالى: {وَيَدْعُ الإِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإِنْسَانُ عَجُولاً} [الإسراء:11].

وقد فسرها رحمه الله في عدد 6 و 7 لسنة 1378هـ في حوالي 22 صفحة.

إنتاجه:

إن المكتبة العربية لتعتز بما زودها به من كتب قيمة مما ألف ومما نشر ومما صحح ومما راجع ومما علق وشرح من الإمام ابن تيمية وابن القيم وغيرهما.

وكما كان الشيخ محبًا لابن تيمية وابن القيم فقد جمعت تلك المحبة لهذين الإمامين الجليلين بينه وبين الشيخ عبد المجيد سليم شيخ الأزهر، وكذلك جمعت بينه وبينه الشيخ شلتوت الذي جاهر بمثل ما جاهر به الشيخ حامد.

ومن جهوده كذلك قيامه بتحقيق العديد من الكتب القيمة نذكر منها ما يأتي:ـ
1 ـ اقتضاء السراط المستقيم.
2 ـ مجموعة رسائل.
3 ـ القواعد النورانية الفقهية.
4 ـ المسائل الماردينية.
5 ـ المنتقى من أخبار المصطفى.
6 ـ موافقة صحيح المنقول لصريح المعقول حققه بالاشتراك مع محمد محي الدين عبد الحميد.
7 ـ نفائس تشمل أربع رسائل منها الرسالة التدمرية.
8 ـ والحموية الكبرى.
وهذه الكتب جميعها لشيخ الإسلام ابن تيمية.
ومن كتب الشيخ ابن القيم التي قام بتحقيقها نذكر:
9 ـ إغاثة اللفهان.
10 ـ المنار المنيف.
11 ـ مدارج السالكين.
12 ـ رسالة في أحكام الغناء.
13 ـ التفسير القيم.
14 ـ رسالة في زمراض القلوب.
15 ـ الطرق الحكمية في السياسة الشرعية.
كما حقق كتب زخرى لمؤلفين آخرين من هذه الكتب:
16 ـ فتح المجيد لعبد الرحمن بن حسن آل شيخ.
17 ـ بلوغ المرام لابن حجر العسقلاني.
18 ـ جامع الأصول من أحاديث الرسول.
19 ـ لابن الأثير.
20 ـ الاختيارات الفقهية من فتاوى ابن تيمية لعلي بن محمد بن عباس الدمشقي.
21 ـ الأموال لابن سلام الهروي.
22 ـ الإنصاف في معرفة الراجح من الخلاف على مذهب الرمام المبجل أحمد بن حنبل لعلاء الدين بن الحسن المرادي.
23 ـ جواهر العقود ومعين القضاة.
24 ـ والموقعين والشهود للسيوطي.
25 ـ رد الإمام عثمان بن سعيد على بشر المريسي العنيد.
26 ـ شرح الكوكب المنير.
27 ـ اختصار ابن النجار.
28 ـ الشريعة للآجري.
29 ـ العقود الدرية من مناقب شيخ الإسلام أحمد بن تيمية لمحمد ابن أحمد بن عبد الهادي.
30 ـ القواعد والفوائد الأصولية وما يتعلق بها من الأحكام الفرعية لابن اللحام.
31 ـ مختصر سنن أبي داود للمنذري حققه بالاشتراك مع أحمد شاكر.
32 ـ معارج الألباب في مناهج الحق والصواب لحسن بن مهدي.
33 ـ تيسير الوصول إلى جامع الأصول لابن الربيع الشيباني.
34-العقود”؛ (لشيخ الإسلام)، [تحقيق، بمشاركة: الشيخ: محمد ناصر الدين الالبانى رحمه الله ، (ط).
كما جاء في تقديم الشيخ محمد حامد الفقي ـ رَحِمَهُ اللهُ ـ للكتاب:

مصير هذا التراث:
هذا قليل من كثير مما قام به الشيخ محمد حامد الفقي فيما مجال التحقيق وخدمة التراث الإسلامي وهذا التراث الذي تركه الشيخ إذ أن جمعية إحياء التراث الإسلامي بالكويت قد جمعت كل هذا التراث.
وقد جاء في نشرتها (أخبار التراث الإسلامي) العدد الرابع عشر 1408هـ 1988م أنها اشترت خزانة الشيخ محمد حامد الفقي كاملةً مخطوطتها ومصورتها وكتبها وكتيباتها وقد أحصيت هذه تلك المحتويات على النحو التالي:
1 – 2000 كتاب.
2 – 70 مخطوطة أصلية.
3 – مائة مخطوطة مصورة على ورق.
 وفاته:

توفي رحمه الله فجر الجمعة 7 رجب 1378هـ الموافق 16 يناير 1959م على إثر عملية جراحية أجراها بمستشفى العجوزة، وبعد أن نجحت العملية أصيب بنزيف حاد وعندما اقترب أجله طلب ماء للوضوء ثم صلى ركعتي الفجر بسورة الرعد كلها. وبعد ذلك طلب من إخوانه أن ينقل إلى دار الجماعة حيث توفى بها، وقد نعاه رؤساء وعلماء من الدول الإسلامية والعربية، وحضر جنازته واشترك في تشيعها من أصحاب الفضيلة وزير الأوقاف والشيخ عبد الرحمن تاج، والشيخ محمد الحسن والشيخ محمد حسنين مخلوف، والشيخ محمد محي الدين عبد الحميد، والشيخ أحمد حسين، وجميع مشايخ كليات الأزهر وأساتذتها وعلمائها، وقضاة المحاكم.

أبناؤه: الطاهر محمد الفقي، وسيد أحمد الفقي، ومحمد الطيب الفقي وهو الوحيد الذي عاش بعد وفاة والده.

(1) هما الظاهر، وسيد، وقد توفي الأول وأبوه في رحلة الحج، وأما الثاني فقد مات فجر الجمعة ذي القعدة عام 1377هـ فخطب الشيخ الجمعة بالناس ووعظهم وطلب منهم البقاء على أماكنهم حتى يصلوا على أخيهم.

فجزاه الله خير الجزاء .

فرحم الله هذا العالم الفقيه النحرير، وأن يبدلنا من هو خيرا منه. إنه ولى ذلك والقادر عليه.
محمود السيد
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الشيخ عبد الرزاق عفيفي عطية

(رحمه الله تعالى)

مولده:
: ولد بشنشور مركز أشمون محافظة المنوفية 1323هـ/1905م.
درس المرحلة الابتدائية والثانوية بالأزهر وحصل على الشهادة العالمية عام 1351هـ/1932م.
ثم حصل على شهادة التخصص في الفقه وأصوله (درجة الماجستير).
عين مدرسًا بالمعاهد العلمية التابعة للأزهر فدرس بها سنوات قبل أن ينتدب إلى السعودية .
أختير نائبًا أول لرئيس جماعة أنصار السنة المحمدية في اجتماع الجمعية العمومية المنعقدة في مساء السبت 29 من صفر سنة 1365هـ الموافق 2 من فبارير 1946م، وكان في ذلك الوقت يعمل مدرسًا بمعهد الإسكندرية الأزهري، ورئيسًا لفرع محرم بك بالإسكندرية وكان معه في عضوية المجلس : محمد صادق عرنوس ، د . فاضل راتب ، د . أمين رضا ، أ . رشاد الشافعي ، وانتدب للعمل بالمملكة العربية السعودية للتدريس بالمعارف السعودية عام 1368هـ الموافق 1949م .
عمل مدرسًا بدار التوحيد بالطائف ثم نقل إلى الرياض في شهر شوال عام 1370هـ للتدريس بالمعاهد العلمية ثم نقل للتدليس لكليتي الشريعة واللغة ، وعن ذلك يقول : طلبت أنا والأستاذ الهراس بأمر خاص .
وفي يوم السبت 24 صفر 1379هـ الموافق 29 أغسطس 1959م تم بالإجماع اختيار فضيلته رئيسًا عامًا للجماعة بإجماع الآراء ؛ إذ لم يرشح أحد نفسه لمنافسة فضيلته ، وذلك خلفًا لفضيلة مؤسس الجماعة الشيخ محمد حامد الفقي الذي توفي في 7 رجب 1378هـ / 1959م .
ويبدو أن انتخابه - رحمه الله - رئاسة أنصار السنة المحمدية قد لاقى قبولاً لدى الجميع ، وليس أدل على ذلك من كم البرقيات التي أرسلت من الفروع ولكن أهم برقية تلفت النظر كانت من سيدة فاضلة من فضليات نصيرات السنة في ذلك الوقت وهي حرم الدكتور محمد رضا : نعمت صدقي صاحبة كتاب «التبرج» وغيره، فقد أرسلت برقية هذا نصها : «نهنئ أنفسنا والمسلمين عامة ونؤيد انتخاب فضيلة الشيخ عبد الرزاق فيفي رئيسًا للجماعة وندعو لكم بدوام التوفيق».
كما أقيمت عدة مؤتمرات حضرها فضيلته في الجيزة وإمبابة والمنصورة، وفي المنصورة قال الواعظ العام لمنطقة المنصورة في كلمته : «إن دعوة أنصار السنة المحمدية في دعوة الحق المبين ، وليس غريبًا لدى الأستاذ الشيخ عبد الرزاق عفيفي ، فإني أعرفه وأعرف خلقه ودينه». وهذا مما يدل على تقدير وإعزاز الناس له في ذلك الوقت المبكر .
لم يلبث الشيخ عبد الرزاق عفيفي رئيسًا للجماعة ، فبعد عام تقريبًا انتدب للعمل بالمملكة العربية السعودية ، حتى وصل إلى أن جعل مديرًا للمعهد العالي للقضاء عام 1385هـ ، ووضع مع لجنة متخصصة مناهجه ، وقام بالتدريس فيه، وأشرف على رسائل طلابه .
وفي عام 1391هـ نقل إلى الإدارة العامة لإدارات البحوث العلمية والإفتاء والدعوة وعين بها نائبًا لرئيس اللجنة الدائمة للبحوث العلمية والإفتاء مع جعله عضوًا في مجلس هيئة كبار العلماء بالمملكة العربية السعودية .
وكان رحمه الله عضوًا في اللجنة التي وضعت مناهج الجامعة الإسلامية .
وقد ظل رحمه الله في هذه الوظيفة ( نائب رئيس اللجنة الدائمة للبحوث العلمية والإفتاء ) حتى يوم وفاته عام 1415هـ بعد أن أسهم كثيرًا في خدمة الدعوة.
مكانته العلمية وجهوده فى الدعوة إلى الله في مصر وغيرها من البلاد:
: كان موسوعي المعرفة ، حتى أنه كان إذا تكلم في علم ظن السامع أنه متخصص فيه ، فقد كان محدثًا قبل أن يخفى عليه حديث ، كما كان مفسرًا عظيمًا للقرآن وخير شاهد على ذلك دروسه التي كان يلقيها في مسجد الشيخ محمد بن إبراهيم في الرياض .
كان فقيهًا مجتهدًا لا يرضى بالتعصب ، بل كان يمشي مع الدليل ، ولقد كان أصوليًا متبحرًا في هذا العلم علم أصول الفقه ، ولا ننسى أنه كان من كبار علماء التوحيد على مذهب سلف الأمة رحمهم الله ، ولقد استطاع أن يرد ما جاء في شرح الطحاوية إلى أصله من كلام شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله .
وقد كتبت عنه الصحف في السعودية كلامًا على لسان علمائها جاء فيه : «رحيل شيخ كبار العلماء عبد الرزاق عفيفي ، رحلة علمية بدأت من القاهرة وتواصلت عبر الطائف وعنيزة». وبرحيل الشيخ عبد الرزاق عفيفي تفقد الأمة الإسلامية علمًا من أعلام الفقه والحديث .
ومن رفاقه فى الدعوة الشيخ محمد حامد الفقي مؤسس الجماعة والشيخ عبد العزيز بن راشد والشيخ محمد علي عبد الرحيم رئيس الجماعة السابق والشيخ عبد الرحمن الوكيل الذي رأس الجماعة بعد سفر الشيخ عفيفي والشيخ أبو الوفاء درويش مؤسس أنصار السنة المحمدية بسوهاج ، وكذلك الشيخ عبد الحليم الرمالي ، والشيخ محمد أحمد شاكر .
أما في السعودية فقد سبقه ورافقه من علماء الجماعة الشيخ عبد الظاهر أبو السمح أول إمام للحرم المكي والذي أسس دار الحديث بمكة ، حيث كان مقرها دار الأرقم بن أبي الأرقم والشيخ عبد الرزاق حمزة .
,وفى ديار الحجاز كان صنوا ومعلمًا وأستاذًا فيكفي أن نذكر أنه كان رفيقًا لسماحة الشيخ عبد العزيز بن باز ، كما أنه كان شيخًا للشيخ عبد العزيز آل الشيخ ، والشيخ عبد الله بن عدنان ، والشيخ صالح الفوزان ، والشيخ عبد الله بن حسن بن قعود ، والشيخ عبد الله التركي ، والشيخ مناع القطان وغيرهم كثير وكثير .

تصانيفه العلمية والفقهية:
: كان الشيخ - رحمه الله - لا يهتم بالتأليف بقدر ما كان يهتم بالتدريس ، وكان يقول : لدينا من الكتب ما يكفينا ويرجع هذا الأمر - أي قلة وضع الكتب - إلى تواضعه الشديد وعدم الرغبة في الظهور .
ومن مولفاته :
(1) مذكرة التوحيد ،
(2) حاشية على كتاب الإحكام في أصول الأحكام للآمدي
(3) حاشية على تفسير الجلالين
(4) اصول الدعوة
(5) وله مذكرات عديدة لم تطبع ، كما لا ننسى أنه كان من أوائل من كتب في مجلة الهدي النبوي التي تصدرها جماعة أنصار السنة ، وقد صدر عددها الأول في ربيع الآخر 1456هـ .
فجزاه الله خير الجزاء .
فرحم الله هذا العالم الفقيه، ويبدلنا من هو خيرا منه. إنه ولى ذلك والقادر عليه.

* وفاته:

كان - رحمه الله - مصابًا بحالة من الصرع وهو ابن سبع سنوات ، كما أصيب بشلل نصفي مرتين وشفاه الله في الحالتين وكانت وفاته يوم الخميس 25/3/1415هـ الموافق 1 من سبتمبر 1994م، وصلى عليه بالجامع الكبير بالرياض ، فيهم جمع غفير منهم عاهل السعودية وكبار رجالها وخيرة علمائها والوف من المسلمين.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

إمام أهل الحديث في عصره فضيلة الشيخ

أحمد محمد شاكر

(رحمه الله تعالى)

* مولده:

: ولد بعد فجر يوم الجمعة 29 جمادى الآخرة سنة 1309هـ الموافق 29 من يناير سنة 1892 ( وهي نفس السنة التي ولد فيها الشيخ: محمد حامد الفقي مؤسس الجماعة )، وكان مولده بدرب الإنسية قسم الدرب الأحمر بالقاهرة، وسماه أبوه ( أحمد شمس الأئمة، أبو الأشبال ).

هو أحمد بن محمد شاكر بن أحمد بن عبد القادر من آل أبي علياء، ينتهي نسبه إلى الحسين بن علي بن أبي طالب.( 1309 1377هـ 1892 1958م

والده: هو الإمام العلّامة الشيخ: محمد شاكر، شغل منصب وكيل الأزهر الشريف، وأبوه وأمه جميعًا من مديرية جرجا ((محافظة سوهاج)) بصعيد مصر.

لما عين والده الشيخ محمد شاكر قاضيًا بقضاء السودان 1900م أخذه معه وأدخله كلية غورون، فبقي بها حتى عودة والده إلى الإسكندرية سنة 1904م، فالتحق بمعهد الإسكندرية.

وفي سنة 1327هـ الموافق 1909م عين والده الشيخ محمد شاكر وكيلًا لمشيخة الأزهر الشريف، فالتحق الشيخ: أحمد شاكر وأخوه (علي) بالأزهر، فاتصل بعلماء القاهرة ورجالها وعرف طريق دور الكتب العامة والمكتبات الموجودة في مساجدها.

وقد حضر في ذلك الوقت إلى القاهرة الأستاذ عبد الله بن إدريس السنوسي عالم المغرب ومحدثها، فتلقى عنه طائفة كبيرة من (( صحيح البخاري))، فأجازه هو وأخاه برواية البخاري. كما أخذ عن الشيخ محمد بن الأمين الشنقيطي كتاب (( بلوغ المرام)).

كما كان من شيوخه أيضًا الشيخ أحمد بن الشمس الشنقيطي (( عالم القبائل الملثمة))، وتلقى أيضًا عن الشيخ شاكر العراقي فأجازه، وأجاز أخاه عليًّا بجميع كتب السنة.

كما التقى بالقاهرة من علماء السنة الشيخ: طاهر الجزائري ((عالم سوريا))، والأستاذ محمد رشيد رضا (( صاحب المنار)).

حصل على شهادة العالمية بالأزهر سنة 1917م، فعين مدرسًا بمدرسة ماهر. ثم عين عضوًا بالمحكمة الشرعية العليا، وظل في سلك القضاء حتى أحيل إلى التقاعد سنة 1951م، عمل مشرفًا على التحرير بمجلة (( الهدي النبوي)) سنة 1370هـ، وكان يكتب بها مقالاً ثابتًا ب: (( اصدع بما تؤمر كلمة الحق))، وقد طبعته دار الكتب السلفية.

مكانته العلمية:

كان والده الشيخ: محمد شاكر هو صاحب الأثر الكبير في توجيه الشيخ أحمد شاكر إلى معرفة كتب الحديث منذ عام 1909م، فلما كانت سنة 1911م اهتم بقراءة (( مسند أحمد بن حنبل)) رحمه الله، وظل منذ ذلك التاريخ مشغولًا بدراسته حتى بدأ في طبع شرحه على (( المسند)) سنة 1365هـ الموافق 1946م، وقد بذل في تحقيقه أقصى ما يستطيع عالِم من جهد في الضبط والتحقيق والتنظيم، وعاجلته المنية دون أن يتمكن من مراجعته، ولم يقدر أحد أن يكمله على النمط الذي خطه الشيخ أحمد شاكر، فقد كان المقدر لفهارس (( المسند)) أن يكون المدار فيها على مسارب شتى من المعاني التفصيلية التحليلية الدقيقة، ولقد كان الشيخ أحمد شاكر كما يقول عنه المحقق الأستاذ عبد السلام محمد هارون: (( إمامًا يَعْسر التعريف بفضله كل العُسْر، ويقصر الصنع عن الوفاء له كل الوفاء)).

وقال عنه الشيخ محمود محمد شاكر: ( وهو أحد الأفذاذ القلائل الذين درسوا الحديث النبوي في زماننا دراسة وافية، قائمة على الأصول التي اشتهر بها أئمة هذا العلم في القرون الأولى، وكان له اجتهاد عُرف به في جرح الرجال وتعديلهم، أفضى به إلى مخالفة القدماء والمحدثين، ونصر رأيه بالأدلة البينة، فصار له مذهب معروف بين المشتغلين بهذا العلم على قلتهم ).

وكان لمعرفته بالسنة النبوية ودراستها أثر كبير في أحكامه، فقد تولى القضاء في مصر أكثر من ثلاثين سنة، وكان له فيها أحكام مشهورة في القضاء الشرعي، قضى فيها باجتهاده غير مقلد ولا متبع.

قُلْتُ: إذا كان الشيخ محمد حامد الفقي صاحب باع كبير في تفسير القرآن الكريم وتحقيق كتب شيخ الإسلام ابن تيمية، فإن رفيقه في محبة شيخ الإسلام ابن تيمية هو الشيخ أحمد شاكر، فقد كان صاحب اليد الطولى في تحقيق كتب السنة النبوية وغيرها، فأصبح بذلك العالم المحدث المفسر الفقيه اللغوي الأديب القاضي والصحفي، وقد قاما معًا بـإخراج (( تهذيب سنن أبي داود)).

تصانيفه العلمية والفقهية:

أما فضله العام في دنيا التأليف والتحقيق فقد يكفى أن نذكر جهوده في إخراج (1)-رسالة الشافعي (( كتاب الرسالة))،

(2)-(( مسند أحمد بن حنبل))، وقد طبعته دار المعارف ضمن سلسلة (( ذخائر العرب))،

(3)-و تحقق كتاب ((الشعر والشعراء لابن قتيبة))،

(4)- و(( لباب الأدب لأسامة بن منقذ))،

(5)-كتاب (( المعرب للجواليقي))،

(6)-ومن أظهر أعماله وأنفعها: شرحه المستفيض لكتاب الحافظ ابن كثير (( اختصار علوم الحديث)) في مجلد كبير،

ونجد له في مجال التفسير

(7)- (( عمدة التفسير)) تهذيبًا لتفسير ابن كثير، وقد أتم منه خمسة أجزاء.

(8)تفسير الطبرى

وفي مجال الفقه وأصوله

(9)- (( الأحكام)) لابن حزم،

(10)_ وجزأين من ((المحلى)) لابن حزم،

(1 1) (( العمدة في الأحكام)) للحافظ عبد الغني المقدسي،

وإنتاجه في هذا المجال لا يحيط به مقال، أما عن أهم ما ألفه رحمه اللَّه فهو كتاب :_

(1 2)_(( نظام الطلاق في الإسلام)) دل فيه على اجتهاده وعدم تعصبه لمذهب من المذاهب، وله فيه آراء أثارت ضجة عظيمة بين العلماء، لكنه لم يتراجع ودافع عن رأيه بالحجة والبرهان، كما طبعت له أخيرًا مكتبة السنة رسالتين هما

(1 3)_ (( الكتاب والسنة يجب أن يكونا مصدر القوانين))

(1 4)_(( كلمة الفصل في قتل مدمني الخمر)).

15-تحقيق تفسير الإمام معين الدين .

وأخيرًا فقد كان للشيخ أحمد شاكر قدرته العظيمة على ضبط الأصول الصحيحة، وكذا ضبط الاستنباط فيها ضبطًا لا يشوبه خطأ ويندر فيه الخلل.

فرحم الله هذا العالم المحقق، وبعث في هذه الأمة من يعوضها عن فقده، ويقوم بإتمام ما ابتدأه. إنه ولى ذلك والقادر عليه.

* وفاته:

توفي رحمه اللَّه في السادسة بعد فجر يوم السبت الموافق 26 من ذي القعدة سنة 1377هـ، الموافق 14 من يونيه سنة 1958م.

عداد : محمود السيد
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

سماحة الشيخ

عبد العزيز بن عبد الله بن باز

-رحمه الله تعالى

* مولده:

ولد في ذي الحجة سنة 1330هـ بمدينة الرياض وكان بصيرا ثم أصابه مرض في عينه عام 1346هـ وضعف بصره ثم فقده عام 1350هـ.

* طلبه للعلم:

حفظ القرآن الكريم قبل سن البلوغ ثم جد في طلب العلم على العلماء الرياض، ولما برز في العلوم الشرعية واللغة، عين في القضاء عام 1357هـ ولم ينقطع عن طلب العلم حتى اليوم، حيث لازم البحث والتدريس ليل نهار، ولم تشغله المناصب عن ذلك مما جعله يزداد بصيرة ورسوخا في كثير من العلوم، وقد عُني عناية خاصة بالحديث وعلومه حتى أصبح حكمه على الحديث من حيث الصحة والضعف محل اعتبار وهي درجة قل أن يبلغها أحد خاصة في هذا العصر، وظهر أثر على كتاباته وفتواه حيث كان يتخير من الأقوال ما يسنده الدليل.

* مشائخه:

  • تلقى العلم على أيدي كثير من العلماء ومن أبرزهم:

  • الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب.

  • الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب.

  • الشيخ سعد بن حمد بن عتيق قاضي الرياض.

  • الشيخ حمد بن فارس وكيل بيت المال في الرياض.

  • سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ مفتي المملكة العربية السعودية، وقد لازم حلقاته نحوا من عشر سنوات، وتلقى عنه جميع العلوم الشرعية ابتداء من سنة 1347هـ إلى سنة 1357هـ.

  • الشيخ سعد وقاص البخاري من علماء مكة المكرمة، أخذ عنه علم التجويد في عام 1355هـ.

* من مواقفه:

احتاج أحد الطلاب من الجامعة إلى مساعدة (مائتي ريال) فكأن كاتب الشيخ قرأها ـ خطأـ ألفين ريال، فأمر الشيخ بصرف المبلغ له، وعند مراجعة الأوراق اتضح أن الطالب طلب مائتي ريال، فأراد الكاتب تصحيح الأمر، فنهاه الشيخ قائلا: لعله كان محتاجا للألفين واستحيا، فرزقه الله.. أعطه الألفين.

* آثاره:

منذ تولى القضاء في مدينة الخرج عام 1357هـ وهو ملازم التدريس في حلقات منتظمة إلى يومنا هذا، ففي الخرج كانت حلقاته مستمرة أيام الأسبوع، عدا يومي الثلاثاء والجمعة ولديه طلاب متفرغون لطلب العلم من أبرزهم:

1) الشيخ عبد الله الكنهل.

2) الشيخ عبد الله بن صالح الخنين.

3) الشيخ عبد الرحمن بن ناصر البراك.

4) الشيخ عبد اللطيف بن شديد.

5) الشيخ عبد الله بن حسن بن قعود.

6) الشيخ عبد الرحمن بن جلال.

7) الشيخ صالح بن هليل وغيرهم.

في عام 1372هـ انتقل إلى الرياض للتدريس في معهد الرياض للتدريس في معهد الرياض العلمي، ثم في كلية الشريعة بعد إنشائها سنة 1373هـ في علوم الفقه والحديث والتوحيد، إلى أن نقل نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة عام 1381هـ. وقد أسس حلقة للتدريس في الجامع الكبير بالرياض منذ انتقل إليها ولا زالت هذه الحلقة مستمرة إلى يومنا هذا، وإن كانت في السنوات الأخيرة اقتصرت على بعض أيام الأسبوع بسبب كثرة الأعمال. ولازمها كثير من طلبة العلم، وأثناء وجوده بالمدينة المنورة من عام 1381هـ نائبا لرئيس الجامعة ورئيسا لها من عام 1390هـ إلى 1395هـ عقد حلقة للتدريس في المسجد النبوي. ومن الملاحظ أنه إذا انتقل إلى غير مقر إقامته استمرت إقامة الحلقة في المكان الذي ينتقل إليه مثل الطائف أيام الصيف. وقد نفع الله بهذه الحلقات.

* مؤلفاته:

1) مجموع فتاوى ومقالات متنوعة صدر منه الآن ثلاثة أجزاء.

2) الفوائد الجلية في المباحث الفرضية.

3) التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة (توضيح المناسك).

4) التحذير من البدع ويشتمل على أربع مقالات مفيدة (حكم الاحتفال بالمولد النبوي، وليلة الإسراء والمعراج، وليلة النصف من شعبان، وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد).

5) رسالتان موجزتان في الزكاة والصيام.

6) العقيدة الصحيحة وما يضادها.

7) وجوب العمل بالسنة الرسول صلى الله عليه وسلم وكفر من أنكرها.

8) الدعوة إلى الله وأخلاق الدعاة.

9) وجوب تحكيم شرع الله ونبذ ما خالفه.

10) حكم السفور والحجاب ونكاح الشغار.

11) نقد القومية العربية.

12) الجواب المفيد في حكم التصوير.

13) الشيخ محمد بن عبد الوهاب دعوته وسيرته.

14) ثلاث رسائل في الصلاة: (أ) كيفية صلاة النبي صلى الله عليه وسلم (ب) وجوب أداة الصلاة في جماعة. (ج) أين يضع المصلي يديه حين الرفع من الركوع.

15) حكم الإسلام فيمن طعن في القرآن أو في رسول الله صلى اله عليه وسلم.

16) حاشية مفيدة على فتح الباري وصل فيها إلى كتاب الحج.

17) رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.

18) إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين.

19) الجهاد في سبيل الله.

20) الدروس المهمة لعامة الأمة.

21) فتاوى تتعلق بأحكام الحج والعمرة والزيارة.

22) وجوب لزوم السنة والحذر من البدعة.

23) هذا ما تم طبعه ويوجد له تعليقات على بعض الكتب مثل: بلوغ المرام، تقريب التهذيب للحافظ ابن حجر (لم تطبع)، تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة الصحيحة من الأدعية والأذكار (طبع)، التحفة الكريمة في بيان كثير من الأحاديث الموضوعة والسقيمة، تحفة أهل العلم والإيمان بمختارات من الأحاديث الصحيحة والحسان، إلى غير ذلك.

الأعمال التي يزاولها غير ما ذكر:

1) صدر الأمر الملكي بتعيينه رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد إلى جانب ذلك:

2) عضوا لهيئة كبار العلماء.

3) رئيسا للجنة الدائمة للبحوث العلمية والإفتاء التي أصدرت هذه الفتاوى.

4) رئيسا وعضوا للمجلس التأسيسي لرابطة العالم الإسلامي.

5) رئيسا للمجلس الأعلى العالمي للمساجد.

6) رئيسا للمجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.

7) عضوا للمجلس الأعلى للجامعة الإسلامية في المدينة المنورة.

8) عضوا في الهيئة العليا للدعوة الإسلامية.

ولم يقتصر نشاطه على ما ذكر، فقد كان يلقي المحاضرات، ويحضر الندوات العلمية، ويعلق عليها ويعمر المجالس الخاصة والعامة التي يحضرها بالقراءة والتعليق بالإضافة إلى الأمر بالمعروف والنهي عن المنكر الذي أصبح صفة ملازمة له.

* كيف كان يقضي وقته:

يبدأ البرنامج بصلاة الفجر في المسجد، ثم يبدأ بذكر الله تعالى وقتا معينا، ثم يلتفت إلى طلابه إعلانا ببدء الدروس اليومية وهي بعد صلاة الفجر وهي عبارة عن دراسة ستة علوم إسلامية: الفقه والحديث والتفسير والعقيدة والرقائق (ولما كنت حاضرا في تلك الفترة كان يقرأ عليه حادي الأرواح لابن القيم، وتستغرق الدروس عادة ساعة والنصف ثم بعد ذلك يختم المجلس بصلاة الشروق ثم يتجه الشيخ إلى بيته قليلا ثم يذهب إلى عمله وهو المفتي العام للمملكة.

وفي مقر عمله يباشر الشيخ رحمه الله من الفتوى ومقابلة الوفود الإسلامية من كل مكان وخدمة المسلمين والواسطات وحل النزاعات بين الجماعات وطلبة العلم ومساعدة المسلمين بكل ما يملك من وقت ومال وجهد وهو في الثمانين من عمره.

حدثنا الشيخ سلمان العودة قال: لقد عرف عن الشيخ ابن باز رحمه الله خدمته للإسلام والمسلمين ما يعجز عنه الأشداء حتى قيل: لو أن رجلا من أهل الرياض انقطعت عنه الكهرباء للجأ للشيخ ابن باز في حلها.

وقد علم الناس أن الشيخ ابن باز لا يكفيه راتبه الذي يستلمه من الدولة إلا أياما ثم يتسلف من إخوانه وقد ذكر ذلك العالم الجليل عبد الرزاق عفيفي رحمه الله.. أنه كان يتسلف منه حتى يسد دينا أو يعين محتاجا.

ولا أنسى هنا أن أذكر أن الرد على فتاوى المستفتين يأخذ من الشيخ الوقت والجهد العظيم وقد شهدت أنا شيئا منه ولو كنت مكان الشيخ - وأستغفر الله من هذا - لأغلقت السماعة في وجه المتصلين! لكن الشيخ بصبره وحلمه يساعد هذا ويعين هذا، ومن الغرائب أن الشيخ لا يكتفي بالإجابة بل أنه يسعى بحلها تماما كما سأله أحدهم عن دية القتل غير المتعمد فقال له الشيخ: عتق رقبة فقال السائل عبر الهاتف ما فيه رقبة هذه الأيام فقال الشيخ: بلى يوجد تعال عندي وأنا أشتري لك من... وذكر أحد البلدان التي فيها هذا الأمر.

ثم بعد الدوام يذهب الشيخ للبيت وهناك ينتظره الغداء الجماعي اليومي لكل من حضر بدعوة أو غير دعوة من كبار الناس وفقرائهم عربهم وعجمهم..

وبعد الغداء فتاوى على الهاتف ثم راحة ثم صلاة العصر وبعد العصر درس وفتوى ولقاء حتى المغرب تدرس حتى العشاء.. نفعنا الله بعلمه وأسكنه بفسيح جناته اللهم آمين.

* وفاته:

انتقل سماحة الشيخ عبد العزيز بن باز إلى جوار ربه في فجر يوم الخميس 27/1/1420 هـ في مدينة الطائف إثر نوبة قلبية. وقد أقيمت صلاة الميت على جثمانه - رحمه الله - في المسجد الحرام بعد صلاة الجمعة، وقد أدى الصلاة عليه خادم الحرمين الشريفين الملك فهد بن عبدالعزيز آل سعود وسمو ولي العهد الأمير عبدالله بن عبدالعزيز آل سعود وسمو النائب الثاني الأمير سلطان بن عبدالعزيز آل سعود وعدد كبير من الأمراء والوزراء والمسئولين وجمع غفير من المسلمين، كما أديت عليه صلاة الغائب في جميع مساجد المملكة وعدد كبير من الدول الإسلامية والعربية، غفر الله لشيخنا وأسكنه فسيح جناته

.اعداد.م.أ
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

سماحة الشيخ

محمد بن صالح العثيمين

اسمه ونسبه

هو أبو عبد الله محمد بن صالح بن محمد بن عثيمين المقبل الوهيبي التميمي.

مولده ونشأته

ولد الشيخ أبو عبد الله في مدينة عنيزة إحدى مدن القصيم عام 1347هـ في السابع والعشرين من شهر رمضان المبارك في عائلة معروفة بالدين والاستقامة.

تتلمذ الشيخ على بعض أفراد عائلته أمثال جده لأمه الشيخ عبد الرحمن بن سليمان آل دامغ، رحمه الله، فقد قرأ عليه القران فحفظه ثم اتجه لطلب العلم فتعلم الخط والحساب وبعض فنون الآداب.

وكان الشيخ قد رزق ذكاء وهمة عالية وحرصا على التحصيل العلمي في مزاحمة الركب لمجالس العلماء وفي مقدمتهم الشيخ العلامة المفسر الفقيه عبد الرحمن بن ناصر السعدي، رحمه الله.

ولم يرحل الشيخ لطلب العلم إلا إلى الرياض حين فتحت المعاهد العلمية عام 1372 فألتحق بها.

وبعد وفاة شيخه عبد الرحمن السعدي رشح الشيخ محمد بن صالح العثيمين لإمامة الجامع الكبير عندها تصدى للتدريس مكان شيخه.

ولم يتصدى للتأليف إلا عام 1382 حين ألف أول كتاب له وهو فتح رب البريه بتلخيص الحموية وهو تلخيص لكتاب شيخ الإسلام ابن تيمية، الحموية في العقيدة.

واستغل الشيخ وجوده في الرياض بالدراسة على الشيخ عبد العزيز بن باز فقرأ عليه صحيح البخاري وبعض رسائل شيخ الإسلام ابن تيمية وبعض الكتب الفقهية.

مشايخه

  • الشيخ عبد الرحمن بن ناصر السعدي رحمه الله

  • الشيخ عبد العزيز بن عبد الله بن باز رحمه الله

  • الشيخ محمد الأمين الشنقيطي رحمه الله

  • الشيخ علي بن حمد الصالحي حفظه الله

  • الشيخ محمد بن عبد العزيز المطوع رحمه الله

  • الشيخ عبد الرحمن بن علي بن عودان رحمه الله

  • الشيخ عبد الرحمن بن سليمان آل دامغ رحمه الله

منهجه العلمي

لقد أوضح الشيخ حفظه الله منهجه وصرح به مرات عديدة أنه يسير على الطريقة التي انتهجها شيخه العلامة عبد الرحمن الناصر السعدي وهو منهج خرج به عن المنهج الذي يسير عليه علماء الجريرة عامتهم أو غالبتهم، حيث اعتماد المذهب الحنبلي في الفروع من مسائل الأحكام الفقهية والاعتماد على كتاب زاد المستقنع في فقه الأمام أحمد بن حنبل، فكان الشيخ عبد الرحمن السعدي معروفا بخروجه عن المذهب الحنبلي وعد التقيد به في مسائل كثيرة.

ومنهج الشيخ السعدي هو كثيرا ما يتبنى آراء شيخ الإسلام ابن تيميه وتلميذه ابن القيم ويرجحهما على المذهب الحنبلي فلم يكن عنده جمود تجاه مذهب معين بل كان متجردا للحق وقد انطبعت فيه هذه الصفة وانتقلت إلى تلميذه محمد الصالح العثيمين.

وللشيخ حفظه الله آثار علمية عديدة تجاوزت الخمسين مؤلفا.

نسأل الله العلي القدير أن يمد في عمره ويحسن في عمله وينفع به الأمة، إنه سميع قريب مجيب،،،

والحمد لله رب العالمين..
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المحدث العلامة

محمد ناصر الدين الألباني

(رحمه الله تعالى)

لقد فجع المسلمون في مشارق الأرض ومغاربها بوفاة العلامة الجهبذ والمحدث الكبير، ناصر السنة، وقامع البدعة، فضيلة الشيخ محمد ناصر الدين بن نوح نجاتي الألباني رحمه الله وأسكنه فسيح جناته، وغفر له ونور ضريحه، وألهم ذويه الصبر والسلوان، إنا لله وإنا إليه راجعون.

فموته خسارة على المسلمين لا تعوض ورزية عظيمة وثلمة لا ترفأ، كيف لا وهو علم من أكبر أعلام الإسلام ومرجع للسنة من أكبر المراجع، أفنى شبابه وحياته في الدعوة إلى الله وطلب العلم ونشره والعناية بسنة رسول الله، صلى الله عليه وسلم، قيضه الله لدراسة أحاديث المصطفى، صلى الله عليه وسلم وإبرازها للناس بعد تصنيفها وتحقيقها وبيان الصحيح منها من الضعيف، والموضوع من غيره فرد عنها غلو الغالين وتحريف المحرفين، وكيد الكائدين.

فلقد ولد رحمه الله عام 1332هـ في مدينة اشقودرة عاصمة ألبانيا آنذاك، ونشأ في أسرة فقيرة ومن بيت علم، حيث نزح مع والده من ألبانيا إلى سوريا بعد تولي الحاكم الهالك أحمد زوغو، الذي حول الحكم في ألبانيا لتكون دولة علمانية تحارب الإسلام وأهله.

بدأ الشيخ دراسته الابتدائية في دمشق ثم تابع دراسته على المشايخ فتعلم القرآن وختمه على يد والده مع بعض الفقه الحنبلي، وقرأ على الشيخ سعيد البرهاني مراقي الفلاح وشذور الذهب وبعض كتب البلاغة، ومنحه الشيخ محمد راغب الطباخ إجازة في الحديث، وكان رحمه الله يكتسب رزقه من مهنة إصلاح الساعات حيث ورثها من والده، وقد توجه في بداية العشرين من عمره إلى علم الحديث متأثراً بأبحاث مجلة المنار التي كان يصدرها الشيخ محمد رشيد رضا.

أخذ رحمه الله يتردد على المكتبة الظاهرية والمكتبات الخاصة مثل مكتبة سليم القصيباني والمكتبة العربية الهاشمية، وكان الشيخ يلبث في المكتبة وقتاً طويلا للبحث والاطلاع إلى درجة أنه خصص له بالمكتبة الظاهرية غرفة خاصة للبحث والاطلاع، وقد ذكر عنه أنه يصعد السلم ليتناول أحد الكتب من الرفوف فإذا تناول الكتاب جلس ساعة أو أكثر يقرأ وهو على السلم، وقد نسي نفسه ووضعه على السلم وذلك من شغفه وحبه للقراءة, وقد قدم للمملكة العربية السعودية في عام 1381هـ للتدريس في الجامعة الإسلامية بترشيح من سماحة الشيخ محمد بن إبراهيم رحمه الله ودرَّس في الجامعة ثلاث سنوات ثم رجع إلى سوريا ثم إلى الأردن.

وقد رشحه الملك خالد رحمه الله عضواً في المجلس الأعلى للجامعة الإسلامية بالمدينة المنورة من عام 1395هـ وقد فاز رحمه الله بجائزة الملك فيصل العالمية لعام 1419هـ في فرع الدراسات الإسلامية، نظير جهده واجتهاده وتفانيه في خدمة الإسلام والعناية بسنة رسول الله، صلى الله عليه وسلم.

وقد ألف رحمه الله العديد من الكتب النافعة تربو على مائة كتاب منها سبعون كتاباً مطبوعة منشورة ومن هذه الكتب:

1- سلسلة الأحاديث الصحيحة.

2- سلسلة الأحاديث الضعيفة.

3- إرواء الغليل في تخريج أحاديث منار السبيل.

4- تلخيص أحكام الجنائز.

5- تخليص صفة صلاة النبي.

6- التوسل أنواعه واحكامه.

7- حجة النبي صلى الله عليه وسلم.

8- دفاع عن الحديث النبوي والسيرة.

9- الحديث حجة بنفسه.

10- جلباب المرأة المسلمة.

11-صحيح السنن الاربعة

12-ضعيف السنن الاربعة

13-صحيح المشكاة وضعيفها

14-صحيح الجامع وضعيفه

15-تحقيق صحيح بن خزيمة

16-العقود الدرية -حققه مع الشيخ حامد الفقى رحم الله الجميع.

وخشية الإطالة نكتفي بذكر هذا العدد من كتبه الكثيرة.

وذكر أن الشيخ رحمه الله قد أوصى بأن تودع مكتبته، مكتبة الجامعة الاسلامية.

وكان الشيخ رحمه الله لشدة محافظته على الوقت إذا رغب أحد في زيارته والاستفادة منه حدد له وقتاً للزيارة، حيث يقول أحد من زاره: اتصلنا بالشيخ ليحدد لنا وقتاً لمقابلته فقال تأتون ساعة واحدة من التاسعة إلى العاشرة، يقول فحضرنا متأخرين، أي التاسعة والنصف، فلامنا الشيخ على ذلك وما أن أشارت الساعة إلى العاشرة، وإذا بالشيخ يقول: انصرفوا راشدين، لأن هناك من رتب معه موعداً بعد العاشرة.

وهذا مما يدل على حرصه ودقته في المواعيد وضبطه للوقت للاستفادة منه، فيا للعجب كم يضيع علينا من الأوقات بلا فائدة؟

وقد أثنى عليه علماء كثر منهم: سماحة الشيخ العلامة ابن باز، رحمه الله، حيث قال لي أحد الثقات أنه سمعه في برنامج نور على الدرب يقول: لا نعلم أحداً أعلم بالحديث منه يعني بذلك الألباني، وقد نقل كثيراً عن العلامة ابن باز أنه قال: ما تحت أديم السماء عالم بالحديث في العصر الحديث مثل العلامة محمد ناصر الدين الألباني أو كلمة نحوها، وقد ألف محمد الشيباني كتاباً عن حياة الألباني وذلك قبل وفاته فمن أراد الاستزادة فليرجع إليه.

وممن أثنى عليه بعد موته: معالي الشيخ صالح بن عبد العزيز بن محمد آل الشيخ وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد حيث قال: الحمد لله على قضائه وقدره (إنا لله وإنا إليه راجعون) ولا شك أن فقد العلامة الشيخ محمد ناصر الدين الألباني: مصيبة لأنه علم من أعلام الأمة ومحدث من محدثيها وبهم حفظ الله جل وعلا هذا الدين ونشر الله بهم السنة,, الخ .

وقال معالي الشيخ الدكتور عبد الله بن صالح العبيد الأمين العامة لرابطة العالم الإسلامي بمكة المكرمة: لاشك بأن فقد الأمة الإسلامية بوفاة الشيخ محمد ناصر الدين الألباني تعتبر خسارة فادحة، وقال: وشواهد الشيخ وإسهاماته جليلة وكبيرة من خلال عمله في المؤسسات الاسلامية الكبرى مثل الجامعة الإسلامية بالمدينة المنورة وغيرها من المؤسسات الإسلامية الكبرى وقد كان فضيلته، رحمه الله، موضع التقدير والاحترام من قبل المسلمين أفراداً وهيئات وجماعات ودولاً، وقد توج ذلك بمنحه جائزة الملك فيصل لخدمته الجليلة للدراسات المتعلقة بالحديث.

ويذكر أن إمرأةً اتصلت هاتفياً من الجزائر بالشيخ رحمه الله فقالت: إني رأيت في المنام الرسول محمداً صلى الله عليه وسلم يمشي وأنت تمشي خلفه، فبكى الشيخ رحمه الله من هذه الرؤيا وأخذ يجهش في البكاء.

وأما صلته بالعلماء، فقد التقى رحمه الله بالعديد منهم كالشيخ حامد الفقي، والشيخ أحمد شاكر، والشيخ عبد الرزاق حمزة، والشيخ محمد بن إبراهيم، والشيخ عبد العزيز بن باز فقد كان له به علاقة قوية وجلسات علمية عديدة مفيدة.

وللشيخ الألباني دروس أسبوعية كثيرة في كتب كثيرة، كفتح المجيد والروضة الندية، وفقه السنة، ومنهاج الإسلام، حيث درس عليه نخبة طيبة من طلبة العلم منهم: الشيخ حمدي عبد المجيد السلفي، والدكتور ربيع بن هادي المدخلي، والشيخ عبد الرحمن بن عبد الخالق، والشيخ محمد بن إبراهيم شقرة، والشيخ يسلم بن عيد الهلالي، وغيرهم كثير.

ومن أول مؤلفاته الفقهية كتاب تحذير الساجد من اتخاذ القبور مساجد، وأول عمل في الحديث عُني به الشيخ هو نسخ كتاب المغني عن حمل الأسفار في الأسفار، وكذلك من أوائل كتب التخريج، كتاب الروض النضير في ترتيب وتخريج معجم الطبراني الصغير، ولا يزال مخطوطاً.

وأما عن أولاده: فقد رزق الشيخ بسبعة أولاد وست بنات، حيث أنه رحمه الله تزوج من أربع نساء، جعل الله ذريته خير خلف لخير سلف وبارك الله فيهم وحفظهم وأعظم أجرهم في وفاة والدهم فقيد المسلمين.

ولم تأل جهداً حكومة خادم الحرمين الشريفين حفظه الله في الأمر على من يلزم باستقبال الشيخ وعلاجه في أرقى المستشفيات بالمملكة وذلك بشفاعة من سماحة الشيخ عبد العزيز بن باز رحمه الله ولكن ظروف الشيخ الألباني الأسرية وتأجيله للقدوم للمملكة حالت دون ذلك، وكل شيء بإرادة الله ومشيئته سبحانه، حيث وافاه الأجل المحتوم مساء يوم السبت 22/6/1420هـ في أحد مستشفيات عمان عاصمة الأردن، بعد معاناة طويلة مع المرض.

وقد شيعه وصلى عليه خلق كثير، رحمه الله وغفر له واسكنه فسيح جناته وجزاه الله عن الإسلام والمسلمين خيراً وجبر مصيبتهم فيه وأخلفهم خيراً منه، إنا لله وإنا إليه راجعون.

أعده/محمود السيد
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فضيلة الأستاذ الشيخ

الشيخ عبد الرحمن الوكيل

1332هـ - 1390هـ/1913م- 1971م

(رحمه الله تعالى)

* مولده:

: : ولد في قرية زواية البقلي - مركز الشهداء - منوفية في 23/6/1913م.

حفظ القرآن الكريم في كتاب القرية ثم التحق بالمعهد الديني في طنطا وقد مكث يدرس تسع سنوات

حصل على الثانوية الأزهرية والتحق بكلية أصول الدين وحصل على الإجازة العالية بتفوق ، ولم يكمل الدراسات العليا إذ غلبه المرض على ذلك .

حصل أيضًا على درجتي العالمية وإجازة التدريس

عين مدرسًا للدين بالمدارس الثانوية بوزارة المعارف والتربية والتعليم .

تعرف على فضيلة الشيخ محمد حامد الفقي رائد الدعوة السلفية في مصر سنة 1936م، وكان السبب في مجيئه - بعد إرادة الله - سيدة فاضلة من نصيرات السنة هي ( نعمت صدقي ) حرم الدكتور محمد رضا ووالدة الدكتور أمين رضا وكيل كلية طب الإسكندرية ، ولقد كانت له مكانته الخاصة لدى الشيخ حامد الفقي حتى إنه عندما حقق رحمه الله كتاب «نقض المنطق» 1370هـ- 1951م كتب في مقدمته يقول : «ثم وكلت إلى الأخ الفاضل المحقق الشيخ عبد الرحمن الوكيل وكيل جماعة أنصار السنة المحمدية عمل مقدمة له ؛ لأنه متخصص في الفلسفة وله بصر نافذ فيها وهو من خلصاء شيخ الإسلام ابن تيمية رحمه الله».

انتخب للعمل بالمعهد العلمي بالرياض مع فضيلة الشيخ محمد عبد الوهاب البنا عام 1371هـ 1952م وهو من مؤسسي الجماعة أطال الله عمره .

وقد أقام المركز العام حفلة شاي توديعًا له في مساء الاثنين 22/2/1372، وقد خطب كثير من الإخوان ذاكرين سجاياه وفضله وعلمه ، وكتبت مجلة الهدي تقول: «وأنصار السنة المحمدية إذ يودعون الأستاذ الوكيل - هادم الطواغيت- يسألون الله أن يوفقه ويسدد خطاه وأن ينفع به حيثما حل».

اختير رحمه الله رئيسًا لجماعة أنصار السنة المحمدية بمصر القديمة ، كما عمل وكيلاً أول للجماعة ، وعند اختيار الشيخ عبد الرزاق عفيفي رئيسًا للجماعة تم انتخابه نائبًا للرئيس في 22 صفر 1379- 27/8/1959م ، ثم انتخب رئيسًا للجماعة بعد الشيخ عبد الرزاق إلى السعودية ، وكان ذلك في اجتماع الجمعية العمومية المنعقدة في 15 محرم 1380هـ يوليو 1960م ليكون ثاني رئيس للجماعة بعد مؤسسها وانتخب نائبًا له الشيخ محمد خليل هراس .

عندما أدمجت الجماعة بغيرها وتوقفت مجلة الهدي النبوي التي كان يشغل رئيس تحريرها ويكتب التفسير بها انتدب أستاذًا بكلية الشريعة بمكة وظل في هذه الوظيفة وهو أستاذ للعقيدة بقسم الدراسات العليا وفي جوار البلد الأمين غالبه المرض وقضى نحبه ولحق بجوار ربه في 22 جمادى الأول 1390هـ الموافق 1971م ودفن بالحجون .

 مكانته العلمية:
رأي العلماء فيه : يقول الشيخ محمد عبد الرحيم رحمه الله في مقدمة كتاب «دعوة الحق»: «لقد كان الشيخ عبد الرحمن الوكيل موفور الحظ من اللغة، وجمال البلاغة ووضوح المعنى ، وسعة الاطلاع وشرف الغاية ، كما جمع علمًا مصفى من شوائب البدع والخرافات الصوفية ، وكان حسن اللغة قليل اللحن فصيح العبارة له اجتهاداته الواعية وكان في ذلك نمطًا فريدًا في جماعته لا يشاركه في ذلك إلا حبر سوهاج وعلامتها أبو الوفاء درويش».

ويقول عنه الدكتور سيد رزق الطويل : «لقد كان في أخلاقه نسيج وجده سمو في الخلق وعفة في اللسان ، طلق المحيا منبسط الأسارير واسع الثقافة متنوع المعرفة أديبًا ، شاعرًا جزل الشعر قوي العبارة». ( مقدمة دعوة الحق ) .

ويقول عنه الشيخ أبو الوفاء درويش في مجلة الهدي النبوي : «لو كنت أريد أن أوفيه حقه من التمجيد - وهذا كلام أبي الوفاء - وأن أشرح آثار قلمه الفياض في نفوس القراء وأن أنوه بما خصه الله من شجاعة في الحق نادرة ، وصراحة يعز منالها في أيامنا الحاضرة وأن أومئ إلى ما لازم قلمه الجريء من التوفيق في جولاته الموفقة في كل ميادين المعرفة وما امتاز به أسلوبه الجزل من روعة تسطير على النفوس ، وجلال علل القلوب لما استطعت أن أوفيه حقه».

ويقول عنه الشيخ محمد صادق عرنوس : «إن أخانا الأستاذ النابغة عبد الرحمن الوكيل المعروف بين قراء الهدي النبوي بهادم الواغيت قد أصبح أخصائيًا في تشريح التصوف والإحاجة بوظائف أعضائه ، والأستاذ الوكيل يتعلم وينبغ ليمرض ويشفى».

قلت : ويعتبر الشيخ عبد الرحمن الوكيل أول من قال من علماء جماعة أنصار السنة المحمدية «بأن التصوف كله شر». وكان له رحمة الله عليه أثر كبير في ظهور الكتابة العلمية عن التصوف في مجلة الهدي النبوي . وقد ظل يكتب بها قرابة ربع قرن ولقد كتب رحمه الله في آخر ما كتب تحت عنوان «نظرات في التصوف» من ذلك اعتبارًا من عام 1379هـ - 1386هـ مقالات بل قُل أباحُا بلغت (45) مقالاً جمعتُها كلها ووجدت أنه قد اختط لنفسه منهجًا في الكتابة عن التصوف ، يقول هو عنه : «إننا سنعرض هذه القضية عرضًا عادلاً منصفًا فيه إسراف في العدل والإنصاف ، وحسب القارئ إنصافًا في العرض وإيثارًا للعدل الكريم أننا سنبسط أن آراء التصوف نفسه كما بثها كبار شيوخه ، وكما دافعوا عنها تاركين للقارئ الحكم ، وحسبه أن يقارن بين أصول الإسلام التي يعيها كل مسلم وبين آراء التصوف على أننها سنعين القارئ أحيانًا بتذكيره بأدلة هذه الأصول من آيات القرآن وأحاديث السنة الصحيحة». ومن أراد أن يعرف صلته رحمه الله بالتصوف فليقرأ مقدمة كتابه رسالة مفتوحة إلى شيخ مشايخ الطرق الصوفية والتي سماها «صوفيات».

 إنتاجه:

 يتميز إنتاجه بالأسلوب الرصين ، مع التحقيقي الدقيق والدقة المتناهية في نقل النصوص ، وتعتبر كتبه مرجعًا لكل من أراد أن يكتب عن التصوف ، بل لا أكون مغاليًا إن قلت : إن معظم كتب عن التصوف بعده هم عيال عليه .

وأهم مؤلفاته

(1): صوفيات

(2)، دعوة الحق )

(3) هذه هي الصوفية ،

(4) البهائية

(5)الصفات الإلهية

(6)، القاديانية

(7) ورسالة صغيرة طبعت تحت عنوان «زندقة الجيلي».

تحقيقاته :

(8)حقق كتاب إعلام الموقعين عن رب العالمين لابن قيم الجوزية .

(9) مصرع التصوف للإمام البقاعي .

(10) الروض الأنف للسهيلي الأندلسي .

كما لا ننسى أن نذكر بأن الشيخ الوكيل كان شاعرًا مجيدًا قليل الإنتاج في الشعر.
وبعد ، فقد ترك الشيخ عبد الرحمن الوكيل مكتبة كبيرة سواء من إنتاج أو من اقتنائه للكتب حوت كتب نادرة في معارف متنوعة ، ويكفى أن يقوم أي باحث بزيارة مكتبته في «مسجد بابل» بالدقي ليعرف قيمة الرجل ومدى إلمامه بشتى العلوم.

 * وفاته:

توفي رحمه اللَّه بعد فترة مع المرض وقضى أجله ولحق بجوار ربه في 22 جمادى الأول 1390هـ الموافق 1971م ودفن بالحجون .

اعداد : محمود السيد
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فضيلة الشيخ

محمد علي عبد الرحيم

1322 ـ 1412هـ/ 1904 ـ 1991م

(رحمه الله تعالى)

* مولده:

: ولد رحمه الله في 16 من سبتمبر 1904 بالمكس، ثم انتقلت الأسرة إلى وادي القمر حيث ابتنى والده منزلا ومسجدًا متصلا به.

حفظ القرآن الكريم وهو صغير ثم التحق بمدرسة المعلمين بالإسكندرية حيث تخرج منها عام 1923 .

عمل منذ تخرجه في حقل التعليم متنقلا بين شتى القرى والمدن لسنوات عدة، وقد رقي في الوظائف التعليمية حتى صارت له رئاسة إحدى المدارس عام 1931م ثم موجهًا بعد ذلك.

أسس جمعية إخوان الحج بالإسكندرية عام 1943م.

تعرف على الشيخ محمد حامد الفقي: مؤسس أنصار السنة المحمدية عام 1948م في إحدى رحلاته للحج.

كما كان من أعز أصدقائه فضيلة الشيخ محمد عبد السلام ـ رحمه الله ـ صاحب كتاب «السنن والمبتدعات» وكان لا يترك فرصة إلا زاره في بلدة الحوامدية ـ وكان من أصدقائه أيضًا حبر الصعيد الشيخ أبو الوفاء درويش صاحب كتاب «صيحة الحق» وغيره من الكتب، وقد كان الشيخ محمد علي عبد الرحيم كثير الثناء عليه كما كان يزوره في سوهاج كلما ذهب إليها.

ولقد جمعت الدعوة بينه وبين الشيخ عبد العزيز ابن راشد النجدي فكان هذا الجمع الإلهي بينهما مصدر خير حيث انتشرت دعوة التوحيد بالإسكندرية على يديهما.

وقد وقع اختيار سماحة الشيخ محمد بن إبراهيم آل الشيخ مفتي السعودية حينذاك على الشيخ محمد علي عبد الرحيم في شوال عام 1370هـ الموافق يونيو 1951م ليقوم بتأسيس وإنشاء مؤسسة دينية بالرياض يتخرج في كلياتها علماء يسدون حاجة المملكة من العلماء.

وتبدأ بالمعهد الديني وكليتي الشريعة واللغة العربية، وقد زامله في تلك الفترة كما يقول ـ رحمه الله ـ الشيخ عبد الرحمن الوكيل حتى عاد الأخير إلى مصر.

كما وكل إليه أمر تأسيس مدارس البنات بوضع المناهج الخاصة بتعليم البنات حيث شارك في وضع خطوطها الرئيسة ووضع المناهج ونظم التعليم والتوجيه بها.

كذلك أختاره الشيخ محمد بن إبراهيم آل الشيخ للتدريس بالمسجد الحرام هو والشيخ عبد الرزاق عفيفي خاصة في شهر رمضان وأشهر الحج لسنوات طويلة. كما كان الشيخان رحمهما الله في مقدمة العلماء الذين كانوا يحضرون مجلس العلم الذي كان يعقده جلالة الملك عبد العزيز آل سعود بقصره بالمربع وذلك يوم الاثنين من كل أسبوع.

وفي عام 1974 استقر الشيخ محمد علي عبد الرحيم بمصر بمدينة الإسكندرية وبرغم المرض الشديد الذي كان يعانيه لم يتخلف لحظة واحدة عن المشاركة في الدعوة، والانتقال بين الفروع، وفي عام 1975 اختير الشيخ رئيسًا لجماعة أنصار السنة المحمدية بعد أن تنازل له الشيخ محمد عبد المجيد الشافعي ـ رحمه الله ـ فجمع الله به شمل الجماعة وجنبها شر الفرقة.

قلت: يعتبر الشيخ محمد علي عبد الرحيم صاحب أطول مدة في رياسة الجماعة بعد مؤسسها الأول إذ تولى رياستها عام 1975م حتى توفي عام 1991م وبذلك تكون مدة رياسته خمسة عشر عامًا قام فيها بإدارة الجماعة بروح الأبوة الحانية لكل الدعاة، وقد لمست فيه ـ رحمه الله ـ ذلك بصفة شخصية في مواقف كثيرة، كما كان مضحيًا في سبيل الدعوة بماله وبكل راحة له.

جهوده العلمية: رغم مكابدة الشيخ للمرض إلا أنه كان يسهر الليل مع المقالات محررًا ومفتيًا لما يوجه لمجلة التوحيد من أسئلة سواء على صفحاتها أو يرد عليهم بصفة شخصية.

وقد كانت إسهاماته في الكتابة بمجلة التوحيد سببًا في أن عرفت طريقها إلى أنحاء متفرقة من العالم الإسلام. كما تضاعف عدد المطبوع منها من 5 آلاف إلى 36 ألفًا.

مكانته العلمية::

أنه كان رحمة الله عليه لا يضارع في علم تقويم البلدان (الجغرافيا) حتى أنه بذّ في هذا العلم المتخصصين، وقد حضره عاهل السعودية الملك عبد العزيز آل سعود وهو يدرس مادة الجغرافيا لطلبة السنة النهائية في معهد الرياض العلمي، فشد إليه وأعجب بمادته وطريقته ومكث يستمع إليه وقتًا طويلا.

ولعلنا نذكر أن محطة القرآن الكريم قد سجلت معه حديثًا في أحد أشهر رمضان وكان عن اختلاف المطالع تكلم فيه هن علوم الجغرافيا كأحد أستاذتها الأفذاذ.

رفاقه في الدعوة في مصر: نذكر منهم على سبيل المثال لا الحصر ـ الشيخ محمد حامد الفقي مؤسس الجماعة، والشيخ عبد العزيز بن راشد، والشيخ أبو الوفاء درويش، والشيخ عبد الرحمن الوكيل، والشيخ عمر بن عبد السلام، والشيخ رشاد الشافعي، ود. خليس هواس، والشيخ رشاد سليمان، والشيخ عكاشة عبده.

رفاقه في السعودية: كانت فترة الثلاثة والعشرين عامًا التي قضاها بالسعودية فترة لقاء مع علماء أجلاء منهم: الشيخ عبد الله المحمود من الشارقة، والشيخ عبد اللطيف بن إبراهيم، والشيخ محمد بن إبراهيم، والشيخ عبد العزيز بن باز، وكان من معارفه أيضًا الشيخ عبد الظاهر أبو السمح إمام الحرم المكي، أما صلته بالشيخ عبد الرزاق فقد سبق القول عنها.

في عام 1984 انتقل ـ رحمه الله ـ إلى غرب الإسكندرية (الدخيلة) وابتنى بها مسجد التوحيد واتخذ لنفسه سكنًا أعلى المسجد ـ وقد وقفه بعد موته ليكون مقرًا لفرع الدخيلة.

وفاته في صباح السبت الثامن والعشرين من صفر الخير سنة 1412هـ الموافق الثامن من سبتمبر 1991م فاضت روحه إلى بارئها بعد حياة حافلة بالجهاد والدعوة في سبيل الله بغير كلل ولا ملل.

: رغم مكابدة الشيخ للمرض إلا أنه كان يسهر الليل مع المقالات محررًا ومفتيًا لما يوجه لمجلة التوحيد من أسئلة سواء على صفحاتها أو يرد عليهم بصفة شخصية.

وقد كانت إسهاماته في الكتابة بمجلة التوحيد سببًا في أن عرفت طريقها إلى أنحاء متفرقة من العالم الإسلام. كما تضاعف عدد المطبوع منها من 5 آلاف إلى 36 ألفًا.

ومن صفاته العلمية: أنه كان رحمة الله عليه لا يضارع في علم تقويم البلدان (الجغرافيا) حتى أنه بذّ في هذا العلم المتخصصين، وقد حضره عاهل السعودية الملك عبد العزيز آل سعود وهو يدرس مادة الجغرافيا لطلبة السنة النهائية في معهد الرياض العلمي، فشد إليه وأعجب بمادته وطريقته ومكث يستمع إليه وقتًا طويلا.

ولعلنا نذكر أن محطة القرآن الكريم قد سجلت معه حديثًا في أحد أشهر رمضان وكان عن اختلاف المطالع تكلم فيه هن علوم الجغرافيا كأحد أستاذتها الأفذاذ.

تصانيفه العلمية والفقهية:

نظرًا لانشغال الشيخ بالتدريس،

ثم بالكتابة في مجلة التوحيد كان قليل التأليف،

وله كتاب يسمى «الأخلاق المحمدية» (جزءان)،

وله رسالة طيبة تسمى «الوصية الشرعية».

ويكفي الشيخ فضلا أن ما تركه من أثر في نفوس إخوانه وأحبابه وتلاميذه لا يمحوه شيء ولا يعفى عليه الزمن.

فجزاه الله خير الجزاء.

* وفاته:

في صباح السبت الثامن والعشرين من صفر الخير سنة 1412هـ الموافق الثامن من سبتمبر 1991م فاضت روحه إلى بارئها بعد حياة حافلة بالجهاد والدعوة في سبيل الله بغير كلل ولا ملل.

اعداد : محمود السيد
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فضيلة الشيخ

محمد صفوت نور الدين

(رحمه الله تعالى)

سيرة الشيخ ومعلومات عن حياته :
.الشيخ محمد صفوت نور الدين
الرئيس العام لجماعة أنصار السنة المحمدية
من 1363 إلى 1423 هـ - من 1943 إلى 2002م
(( عالم فطن غزير العلم واضح المنهج ))
اسمه : محمد صفوت بن نور الدين أحمد مرسي.
مواليد : 20/6/1943م بمدينة بلبيس .
مؤهلاته : بكالوريوس علوم وتربية .
وظائفه : عمل بوزارة التربية والتعليم حتى صار مديرًا عاماً بالتعليم .
تولى رئاسة جماعة أنصار السنة المحمدية بعد وفاة الشيخ محمد علي عبد الرحيم - خامس رؤساء الجماعة - عام 1412هـ - 1991م، فصار بذلك أول رئيس من الجيل الثاني .
وقد تم انتخابه بالإجماع في يوم الخميس 22 شعبان 1412هـ الموافق 27/2/1992م .

ودامت مدة رئاسته لها ما يزيد على عشرة أعوام

شهدت الجماعة خلالها ازدهارًا غير مسبوق من التنظيم والعمل المؤسس الناجح.

فقد أبدع الشيخ في رئاسة الجماعة، حيث ساهم مساهمة فعّالة في نشر دعوة التوحيد في ربوع مصر والعالم الإسلامي،

وقد أرسى قواعد الجماعة على المنهج السلفي الصحيح على منهج أهل السنَّة والجماعة

في إطار ضوابط لم تتعارض مع الحكومات، مما كتب لدعوته الاستمرارية والنجاح.

فكان ـ رحمه الله ـ يركز على تصحيح ما لدى الناس من الأخطاء ونشر دعوة التوحيد الخالصة النقية

كما له ـ رحمه الله ـ مشاركات فعّالة في مجلة التوحيد التي كان يرأس إدارته

و من خلال الأبواب الثابتة التي كان يحررها بنفسه ومن أبرزها باب السنَّة الذي شرح فيه كثيرًا من الأحاديث الصحيحة،

فكانت كتاباته دسمة ومفيدة، ذات تحليل عميق يجذب القارئ. ولحسن خلق الشيخ وحكمته وسياسته اللبقة جمع العلماء والدعاة حوله في جماعة أنصار السنَّة وأحبوه وأخلصوا للعمل معه

فنهضت الجماعة به وبهم حتى صار لها قوة ضاربة في أعماق العالم الذي تألم وحزن لوفاة هذا الشيخ الكبير الذي ملأ الدنيا علمًا ودعوةً، تأثر بدعوته المباركة كثير من طلبة العلم في أنحاء العالم، وقد رعى جيلاً قادرًا بفضل الله على حمل لواء الدعوة ونشر التوحيد في العالم، فكان ـ رحمه الله ـ يجوب العالم داعيًا وعالمًا جليلا مخلصًا لدعوته التي أضفى عليها بحكمته ورؤيته الثاقبة الوضوح والجلاء مما أكسبه احترام وحب الجميع.
ولقد كان رحمه الله في فترة الستينات من القرن العشرين طالبًا بالجامعة ولم تشغله دروسه العلمية عن أن يستمع إلى شيوخ جماعة أنصار السنة المحمدية في بلدته بلبيس وفي المركز العام للجماعة ، من أمثال الشيخ، عبد الرحمن الوكيل، والشيخ خليل هراس ، رحمهما الله .
ولقد عوض ما فاته من التلقي على يد الشيوخ الأول أمثال الشيخ محمد حامد الفقي والشيخ أبو الوفاء درويش ؛ لأنه كان حريصًا على معرفة إنتاجهم العلمي في كتبهم وفي مجلة الهدي النبوي التي كانت تصدر عن أنصار السنة المحمدية .
وقد شغل الشيخ رحمه الله منذ الثمانينات وظيفة أمين عام الدعوة زمن رياسة الشيخ محمد علي عبد الرحيم ، وكانت له مساهمات كبيرة في الكتابة في مجلة التوحيد ، حتى إذا صار رئيسًا للجماعة أولى مجلة التوحيد عناية فائقة وساهم في تطويرها والكتابة فيها والفتيا على صفحاتها ، حتى شبت عن الطوق ، وانتشرت في غالب بلاد العرب والمسلمين ، وبلغ مجمل ما يطبع منها مائة ألف نسخة .

سمات دعوة الشيخ:

والشيخ ـ رحمه الله ـ منذ أن أخذ على عاتقه همَّ الدعوة صابرًا محتسبًا يبغي مرضاة ربه عاملاً بقوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل:125]، محبًا لعلماء الأمة، معظِّمًا لجهودهم، مقتديًا بأعلامهم العاملين بالكتاب والسنَّة بفهم سلف الأمة، مشاركًا في توعية المسلمين ومحذِّرًا من المؤامرات والخطط التي تحاك ضدهم، غيورًا على دين الله عزّ وجل، مظهرًا ومقتديًا بسنَّة نبيه صلى الله عليه وسلم ، ناطقًا بالحق في مرضاة الله، ذابًا بقلمه ولسانه عن كتاب الله وسنَّة رسوله صلى الله عليه وسلم ، نابذًا للتقليد والتعصب حريصًا على توجيه الشباب إلى العلم الشرعي وتعليمه ونشره مع الرؤية الدقيقة لأثر هذا العلم في مواجهة التعصب والطيش والعجلة والحماس الذي قد يضر بعموم الأمة ومستقبلها الدعوي، كثير التأكيد على أن معالجة الغلو في الدين أو ما يسمى اليوم بالتطرف، أو الإرهاب لا يمكن مواجهته إلا بنشر العلم الشرعي هكذا عرفناه ـ رحمه الله ـ. وإن كان مما يهوِّن علينا وعلى الأمة هذه المصيبة، هو تذكرنا لمصيبتنا العظمى، ألا وهي مصيبتنا برسول الله صلى الله عليه وسلم ، حيث قال: "إذا أصيب أحدكم بمصيبة، فليذكر مصيبته بي، فإنها أعظم المصائب". ، فكان منهجه ـ رحمه الله ـ يرتكز على تصحيح ما لدى الناس من عقائد فاسدة بالحكمة والموعظة الحسنة، وربى أجيالا قادرة ـ بعون الله ـ على إكمال المسيرة.. كان للشيخ سمت طيب ووجه بشوش وجانب لين، أحبه كل من عرفه وتأثر به.. وحمل الشيخ صفوت هم الدعوة الإسلامية في صدره أينما ذهب.. سواء في المؤتمرات العلمية التي تقام داخل مصر أو في دول الخليج وغيرها.. أو في العالم الغربي الذي زار مؤسساته الإسلامية وألقى فيها محاضراته القيمة.. وبذل فيها عطاءه الذي لا ينضب. رحم الله الشيخ صفوت الذي فارقت روحه الطاهرة جسده الكريم.. واصطفاه الله إلى الدار الآخرة وصلى عليه في يوم الجمعة بالحرم المكي بعد صلاة المغرب وحملت الجموع نعشه فوق الأعناق ليوارى جسده الطاهر.. والشيخ ـ رحمه الله ـ كان يدعو ويلح في الدعاء أن يموت بالحرم المكي ويدفن في مكة المكرمة. وصفوت نور الدين الذي أمضى حياته كلها في خدمة الإسلام والمسلمين عن طريق هذه الجماعة بنشاطاتها المختلفة وعن طريق مجلة التوحيد التي تصدر عنها وقارع أهل البدع والتصوف والانحراف وجادل أهل الباطل بالتي هي أحسن ونافح عن العقيدة والمنهج. يسافر ويتحمل المشاق في سبيل ذلك. نسأل الله تعالى أن يتغمده بواسع رحمته ويخلف على المسلمين خيرًا وينصر الحق وأهله ودعاته. وقد عرفت فضيلته منذ مدة طويلة عفيفًا شريفًا ذا أخلاق فاضلة وصفات حميدة يدعو إلى الله بالتي هي أحسن، عرفته يتحمل المشاق في سبيل ذلك، يحب جمع الكلمة، ويدعو إلى الائتلاف.. والاجتماع على العروة الوثقى، عرفته يحب أهل العقيدة السلفية ويدعو إليها، عرفته في حسن عبادته وكثرة ذكره لله تعالى أحسبه كذلك والله حسيبه

مساهماته في خارج البلاد :
لم يكتف رحمه الله بما كان يقوم به من إلقاء الخطب والدروس اليومية في فروع ومساجد الجماعة ، بل امتد نشاطه إلى خارج البلاد محاضرًا في بلاد الغرب ، كما شهد عددًا كبيرًا من المؤتمرات العلمية التي كانت تعقد لمناقشة هموم الدعوة والمسلمين .
وكان آخر مؤتمر برياسته هو المؤتمر الذي عقد بالمركز الدولي لدعاة التوحيد والسنة بمسجد العزيز بالله ، وقد انتهت أعماله قبل سفر فضيلته إلى السعودية بيومين تقريبًا ، وكان شعار المؤتمر (( االإسلام والغرب حوار أم صراع )) .

مساهماته في الصحافة الدينية :
كان رحمه الله يحسن استقبال الصحفيين ويدلي لهم بآرائه ، وكان مرتب الفكر والمنهج بارعًا في الرد على ما يثيره الصحفي من علامات استفهام حول بعض المسائل الخلافية، وكان يتكلم عن منهج الجماعة ورجالها ومسيرتها ولا يتكلم عن نفسه ، وقد تم ذلك بأسلوب واضح وعبارات تدل على أن الرجل عالم فطن غزير العلم واضح المنهج .
ومن أبرز حواراته ما كان على صفحات اللواء الإسلامي مع فضيلة شيخ الأزهر د. محمد سيد طنطاوي يوم أن كان مفتيًا للجمهورية ، ود. أحمد عمر هاشم من جهة ، والشيخ صفوت نور الدين ، وصفوت الشوادفي من جهة أخرى .
والخلاف في الرأي لا يفسد للود قضية .
أما عن منهجه في إدارة شئون الجماعة وسياسة رجالها ، فقد كان رحمه الله حريصًا كل الحرص على مال الجماعة ، وكان رحمه الله يحمي إخوانه من غيرهم ، بل وأحيانًا من أنفسهم، وأشهد الله أني لم أر رجلاً له قبول عند الناس بعد الشيخ محمد حامد الفقي رحمه الله إلا الشيخ صفوت نور الدين .
ومما يدل على غزير أدبه ومحبته لأنصار السنة أنه كان يقول لكل واحد منا : لا تهلك نفسك ، نريدك معنا .
ومن عجب أنه قال لي تلك العبارة ، قبل سفره بيوم : لا تهلك نفسك ، نريدك معنا .
وكان يشعر كل واحد منا أنه له فائدة كبيرة، وأن وجوده مهم لمسيرة الدعوة ، ولا ننسى أن من صفات القائد لهذه الجماعة أنه كان يلقى الناس بوجه طلق ، وأنه كان يحقق قول الرسول الكريم : (( تبسمك في وجه أخيك صدقة )) .
أما إخلاصه في محبته إخوانه الشيوخ الذين سبقوه في الجماعة فحدث ولا حرج ، لقد كان حريصًا بل شغوفًا بمعرفة كل جوانب حياتهم ومعارفهم وأخلاقهم وإنتاجهم العلمي وبحوثهم وكتبهم وآرائهم ، وكان كثيرًا ما يقول لي عندما أعرض عليه مشروع إخراج بعض كتابات السابقين : (( اكتب يا شيخ فتحي حتى يعرف الإخوة أننا على نفس المنهج كتاب الله وسنة رسوله بفهم سلف الأمة )) .
ولقد قدم لمجموعة من كتب تراث شيوخ الجماعة مثل كتاب شرح أحاديث الأحكام للشيخ حامد الذي يشعر بسعادة كبيرة كلما أخبرته عن قرب تمام الكتاب ، وقد قدم لكتب كثيرة أصدرتها الجماعة ، ولكن تلك المقدمات لم تكن مدحًا وتقريظًا مطلقًا ، بل كانت تحمل نظرة واعية وفهمًا جيدًا لمسيرة الجماعة ، مما يمكن أن نسميه (( نظرات في منهج ومسيرة الجماعة )).

مكانته عند العلماء :
كانت للشيخ مكانته العلمية عند سائر الجمعيات الدينية والهيئات العلمية في مصر ، أما مكانته خارج البلاد فقد كان رحمه الله صاحب مكانة خاصة عند الشيخ عبد الرزاق عفيفي رئيس جماعة أنصار السنة المحمدية السابق ونائب رئيس لجنة الفتوى بالسعودية، وكان بينهما مراسلات كثيرة ، كما كان له من المكانة اللائقة به ولجماعته عند سماحة الشيخ ابن باز وابن عثيمين وابن حميد والسبيل والفوزان والعديد من علماء بلاد الجزيرة .
وكانت له أيضًا مكانة عند الشيخ عبد الرحمن عبد الخالق والشيباني بالكويت .
ولا أجد ما أقوله لأنصار السنة إلا ما قاله الشيخ عبد العزيز بن راشد النجدي عند وفاة الشيخ محمد حامد الفقي مؤسس الجماعة ، حيث نصح أنصار السنة بالآتي :
(( اعملوا يا أنصار السنة على تطهير القلوب والعقول ، وخصوصًا في هذا الزمن الذي كثر فيه إلحاد الماديين ، واستهتار الجهلة بالدين، فاصبروا وصابروا يا أنصار السنة ، فبالابتلاء يمحص الله الذين آمنوا ويمحق الكافرين ، وعليكم أن تقوموا بما أوجب الله عليكم من تبليغ دعوة التوحيد إلى الناس أفرادًا وجماعات )) .
* مؤلفاته:

1- التربية بين الاصالة والتجديد .

2- موقف أهل الإحسان من صفات الرحمن

3- إتحاف الأنام بأحكام الصيام

4 - احكام البيوع

5 - أحكام المرأة

6 -وجوب محبة النبى

7- عظم حق الوالدين

8- الشفاعة

9- التبرك المشروع والممنوع

* وفاته:

توفي رحمه الله يوم الجمعة 13 رجب 1423هـ الموافق 20/9/2002م بعد صلاة الجمعة في المسجد الحرام بمكة ، وصلي عليه في المسجد الحرام بعد صلاة المغرب ودفن في مقابر مكة .
وبذلك فاضت روحه إلى بارئها بعد حياة حافلة بالجهاد والدعوة في سبيل الله ، بغير كلل ولا ملل .
ومما يعتبر من حسن الخواتيم أن الله قبضه إليه يوم الجمعة بعد أن أدى قبلها بيوم أو يومين عمرة . و برحيل علم من أعلام الدعوة إلى الكتاب والسنَّة على منهج السلف الصالح جملة وتفصيلا، ألا وهو الشيخ المجاهد السلفي القدوة، ناشر السنَّة، أبو عبد الرحمن "محمد صفوت نور الدين" رئيس عام جماعة أنصار السنة المحمدية بمصر، ولا يسعنا في مثل هذا المقام إلا أن نقول {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة:156]. اللهم أجرنا في مصيبتنا واخلفنا خيرا منه وقد حضر جنازتة جمع كبير من المسئولين و المسلمين من شتى انحاء العالم ، رحم الله شيخنا الحبيب رحمة واسعة غفر له ، وأسكنه أعلى عليين في الجنة مع الأنبياء والشهداء والصالحين ، واللهم ألهم آله الصبر، واخلفهم خيرًا . والله من وراء القصد .

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

فضيلة الشيخ

صفوت الشوادفى

(رحمه الله تعالى)

اختير عضواً فى مجلس إدارة المركز العام لجماعة أنصار السنة المحمدية عام 1991م ، وعُهد اليه تنظيم إدارة الدعوة ، وقد شاركته فى تنظيمها ، وقد أظهر كثيرًا من البراعة وسعة الأفق ، ثم بدأ يخطط للخروج بالدعوة من الحيز الضيق الذى تسير فيه إلى آفاق واسعة ، وكانت طموحاته وآماله لا حدود لها .

وكان - رحمه الله - حريصًا على اتصال الجماعة بمشيخة الأزهر فى عهد شيخ الأزهر السابق الشيخ جاد الحق رحمه الله وبعده ، فأعاد بذلك مسيرة الشيخ حامد الفقى وعبد الرحمن الوكيل وخليل هراس ، حيث كانت لهم علاقات طيبة مع شيوخ الأزهر وعلمائه .

كذلك كانت له علاقات طيبة بعلماء السعودية أمثال الشيخ ابن باز ( رحمه الله ) وعبد الرزاق عفيفى ، والشيخ محمد بن صالح العثيمين .

أختير نائبًا لرئيس الجماعة قرابة ثمانى سنوات .اسهاماته فى تطوير مجلة التوحيد :

لما تولى - رحمه الله - رئاسة تحرير مجلة التوحيد وأراد أن يطورها قام بوضع استبيان من عدة أسئلة ليتبين من خلاله وجهات نظر القراء ، وقد ترتب على ذلك الأمر أن ظهرت أبواب جديدة فى المجلة ، كان من أبرزها باب أعلام الدعوة ( التراجم ) ، واليوم يقوم صاحب الباب بنعيه ، وكتابة ترجمة عنه ، في الوقت الذي كنت أوصيه فيه أن يكتب عني يومًا ما ، فما كنت أظن أني أكتب رثاءه ، فقد كنت أرجو أن يقول رثائي .

وأما حبه لشيوخ الجماعة السابقين ، فكان رائعًا ؛ إذ كان يحرص على استكمال مجلة الهدى النبوى وإدخالها فى الحاسب الآلى ، ولن يموت عهدنا معه فى هذا المجال ، فمن أبرز الأمور التى تظهر حبه للسابقين اهتمامه بباب : (( من روائع الماضى )) .

حواراته ومساجلاته :

كان رحمه الله بارعًا فى الحوار ، وله قدرة عجيبة على الاستنباط والتأصيل ، بل ويطرح الأسئلة المحيرة على محاوره ، فإن عجز أجابه الإجابة الصحيحة .

ولا ننسى ما كان من حوار دار بينه وبين الشيخ : صفوت نور الدين ، مع الدكتور محمد سيد طنطاوى - وقت أن كان مفتيًا - والدكتور أحمد عمر هاشم حول النقاب والحجاب ، وذلك على صفحات مجلة اللواء الإسلامي ، التي قالت عنهم : إنهم حقًّا علماء ، وذلك منذ ما يزيد على خمسة عشر عامًا .

وما كان منه من حوار مع الصوفية الذي اشترك فيه شيخ الصوفية وشيخ الجامع الأحمدي وبعض أساتذة الأزهر ، وقد رد عليهم جميعًا ، ودحض حجتهم ، وفند شبههم ، وانتصر للَّه ولدينه ، وكان ذلك على صفحات جريدة (( عقيدتي )) .

ولقد كان يحب عندما أخبره عن حوار بين قدامى علماء الجماعة من أمثال الشيخ أبي الوفا درويش ، والشيخ المسلاوى ، والشيخ محمد خليل هراس ، كان يطلب مني صورة لهذا الحوار وبعد أن يقرأها يردها إليَّ وبها ما رآه من تعليقات ، فكان بذلك واسع الصدر عميق الفهم رحب الأفق عظيم الاستيعاب راجح العقل .

كان رحمه الله يلقي الخطب والمحاضرات فى فروع الجماعة ، وربما فى غيرها من الجماعات ، كما كان يكتب مقالاً ثابتًا فى مجلة التوحيد باعتباره رئيسًا لتحريرها ، ولكنه لم يكتف بذلك ،

مؤلفاته و جهوده العلمية - من خلال دار التقوى التى أنشأها ببلبيس ، ودار نور القرآن بالعاشر من رمضان -:

- طبع مجموعة فتاوى ابن تيمية لينتفع بها خلق كثير .

- طبع مختارات من فتاوى دار الإفتاء المصرية فى مائة عام .

- جمع وطبع فتاوى لجنة الإفتاء بالمركز العام .

- جمع وطبع مجموعة من فتاوى اللجنة الدائمة بالسعودية .

- ألف عدة كتب ورسائل أشهرها : (( اليهود نشأة وتاريخًا )) .

- أشرف على طبع موسوعة الشيعة للدكتور علي السالوس وساهم في توزيعها على الجهات العلمية كالأزهر والجامعات ، بل صدَّرها لبعض الدول ، بل إن آخر حديث دار بينه وبين الدكتور السالوس في يوم الأربعاء السابق على وفاته كان حول إعادة طبع هذه الموسوعة وترتيب توزيعها على الكليات والمكتبات ، وأرجو أن يتم ذلك العمل حتى يكون في ميزانه ، فالدال على الخير كفاعله .

- كما أشرف على طبع عدد كبير من الرسائل كانت توزع كهدايا مع مجلة التوحيد ، ومن أبرزها رسالة عن السيد البدوي ، ورسالة عن التوسل ، وكلها بأقلام علماء متخصصين ،

وإيثارًا للعدل ، وانصافًا للحق كان الشيخ رحمه الله يساهم كثيرا فى طبع كتب تراث سلفنا الماضيين وله فيه بجهد مشكور .
* وفاته:
توفي رحمه اللَّه مساء ليلة الجمعة 17 جمادى الأولى 1421هـ ، الموافق 17 أغسطس 2000م إثر حادث أليم ، فقد صدمت سيارته سيارة أخرى ، ونقل إلى المستشفى فمكث بها قرابة الساعة والنصف .

وقد شيعت جنازته أعداد غفيرة من إخوانه ومحبيه وعارفي فضله و الدكتور : فؤاد علي مخيمر ومن حسن الخواتيم أن الشيخ كان حديث عهد بالبيت الحرام ، فقد عاد من عُمْرَةٍ هو وأسرته منذ أيام قلائل .

اللهم آجر أهله في مصابهم ، وأخلفهم خيرًا منه ، وأسكنه الجنة ، وألحقه بالصالحين .

ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الأعلام العلية

في مناقب ابن تيمية

للحافظ عمر بن علي البزار

الفهرس

  • الفصل الأول في ذكر منشأه وعمره ومدة عمره رضى الله عنه وأرضاه

  • الفصل الثاني في غزارة علومه ومؤلفاته ومصنفاته وسعة نقله في فتاويه ودروسه البديهية ومنصوصاته

  • الفصل الثالث في ذكر معرفته بأنواع أجناس المذكور والمقول والمنقول والمتصور والمفهوم والمعقول

  • الفصل الرابع في ذكر تعبده

  • الفصل الخامس في ذكر بعض ورعه

  • الفصل السادس في ذكر بعض زهده وتجرده وتقاعده عن الدنيا وتبعده

  • الفصل السابع في إيثاره مع فقره وتواضعه

  • الفصل الثامن في هيئته ولباسه

  • الفصل التاسع في ذكر بعض كراماته وفراسته

  • الفصل العاشر في ذكر كرمه رضي الله عنه

  • الفصل الحادي عشر في ذكر قوة قلبه وشجاعته

  • الفصل الثاني عشر من ذكر قوته في مرضاة الله وصبره على الشدائد

  • الفصل الثالث عشر في أن الله جعله حجة في عصره ومعيارا للحق والباطل ومريد الاجل وغير مؤثر العاجل

  • الفصل الرابع عشر في ذكر وفاته وكثرة من صلى عليه وشيعه

الفصل الأول في ذكر منشأه وعمره ومدة عمره رضى الله عنه وأرضاه

أما مولده فكان كما اخبرني به غير واحد من الحفاظ انه ولد في حران في عاشر ربيع الأول سنة إحدى وستين وست مئة وبقي بها إلى أن بلغ سبع سنين ثم انتقل به والده رحمه الله إلى دمشق المحروسة فنشأ بها أتم إنشاء وأزكاه وأنبته الله احسن النبات وأوفاه وكانت مخايل النجابة عليه في صغره لائحة ودلائل العناية فيه واضحة اخبرني من أثق به عن من حدثه أن الشيخ رضي الله عنه في حال صغره كان إذا أراد المضي إلى المكتب يعترضه يهودي كان منزله بطريقه بمسائل يسأله عنها لما كان يلوح عليه من الذكاء والفطنة وكان يجيبه عنها سريعا حتى تعجب منه ثم انه صار كلما اجتاز به يخبره بأشياء مما يدل على بطلان ما هو عليه فلم يلبث أن اسلم وحسن إسلامه وكان ذلك ببركة الشيخ على صغر سنه.

ولم يزل منذ أبان صغره مستغرق الأوقات في الجهد والاجتهاد وختم القران صغيرا ثم اشتغل بحفظ الحديث والفقه والعربية حتى برع في ذلك مع ملازمة مجالس الذكر وسماع الأحاديث.

والآثار ولقد سمع غير كتاب على غير شيخ من ذوي الروايات الصحيحة العالية أما دواوين الإسلام الكبار ك مسند احمد وصحيح البخاري ومسلم وجامع الترمذي وسنن أبي داود السجستاني والنسائي وابن ماجة والدارقطني فإنه رحمه الله ورضي عنهم وعنه فإنه سمع كل واحد منها عدة مرات وأول كتاب حفظه في الحديث الجمع بين الصحيحين للإمام الحميدي وقل كتاب من فنون العلم إلا وقف عليه وكان الله قد خصه بسرعة الحفظ وإبطاء النسيان لم يكن يقف على شيء أو يستمع لشيء غالبا إلا ويبقى على خاطره أما بلفظه أو معناه وكان العلم كأنه قد اختلط بلحمه ودمه وسائره فإنه لم يكن له مستعارا بل كان له شعارا ودثارا لم يزل آباؤه أهل الدراية التامة والنقد والقدم الراسخة في الفضل لكن جمع الله له ما خرق بمثله العادة ووفقه في جميع أمره لإعلام السعادة وجعل مآثره لإمامته من اكبر شهادة حتى اتفق كل ذي عقل سليم انه ممن عني نبينا بقوله أن الله يبعث على رأس كل مئة سنة من يجدد لهذه الأمة أمر دينها فلقد أحيا الله به ما كان قد درس من شرائع الدين وجعله حجة على أهل عصره أجمعين والحمد لله رب العالمين.

الفهرس

الفصل الثاني في غزارة علومه ومؤلفاته ومصنفاته وسعة نقله في فتاويه ودروسه البديهية ومنصوصاته

أما غزارة علومه فمنها ذكر معرفته بعلوم القرآن المجيد واستنباطه لدقائقه ونقله لأقوال العلماء في تفسيره واستشهاده بدلائله وما أودعه الله تعالى فيه من عجائبه وفنون حكمه وغرائب نوادره وباهر فصاحته وظاهر ملاحته فإنه فيه من الغاية التي ينتهي إليها والنهاية التي يعول عليها.

ولقد كان إذا قريء في مجلسه آيات من القرآن العظيم يشرع في تفسيرها فينقضي المجلس بجملته والدرس برمته وهو في تفسير بعض آية منها وكان مجلسه في وقت مقدر بقدر ربع النهار يفعل ذلك بديهة من غير أن يكون له قارئ معين يقرأ له شيئا معينا يبيته ليستعد لتفسيره بل كان من حضر يقرأ ما تيسر ويأخذ هو في القول على تفسيره وكان غالبا لا يقطع إلا ويفهم السامعون أنه لولا مضي الزمن المعتاد لأورد أشياء أخر في معنى ما هو فيه من التفسير لكن يقطع نظرا في مصالح الحاضرين ولقد أملى في تفسير (قل هو الله أحد) مجلدا كبيرا، وقوله تعالى (الرحمن على العرش استوى) نحو خمس وثلاثين كراسة ولقد بلغني انه شرع في جمع تفسير لو أتمه لبلغ خمسين مجلدا.

أما معرفته وبصره بسنة رسول الله وأقواله وأفعاله وقضاياه ووقائعه وغزواته وسراياه وبعوثه وما خصه الله تعالى من كراماته ومعجزاته ومعرفته بصحيح المنقول عنه وسقيمه وبقية المنقول عن الصحابة رضي الله عنهم في أقوالهم وأفعالهم وقضاياهم وفتاويهم وأحوالهم وأحوال مجاهداتهم في دين الله وما خصوا به من بين الأمة فإنه كان رضي الله عنه من أضبط الناس لذلك وأعرفهم فيه وأسرعهم استحضارا لما يريده منه فإنه قل أن ذكر حديثا في مصنف أو فتوى أو استشهد به أو استدل به إلا وعزاه في أي دواوين الإسلام هو ومن أي قسم من الصحيح أو الحسن أو غيرهما وذكر اسم رواية من الصحابة وقل أن يسأل عن اثر إلا وبين في الحال حاله وحال أمره وذاكره

ومن أعجب الأشياء في ذلك أنه في محنته الأولى بمصر لما أخذ وسجن وحيل بينه وبين كتبه صنف عدة كتب صغارا وكبارا وذكر فيها ما احتاج إلى ذكره من الأحاديث والآثار وأقوال العلماء وأسماء المحدثين والمؤلفين ومؤلفاتهم وعزا كل شئ من ذلك إلى ناقليه وقائليه بأسمائهم وذكر أسماء الكتب التي ذكر فيها وأي موضع هو منها كل ذلك بديهة من حفظه لأنه لم يكن عنده حينئذ كتاب يطالعه ونقبت واختبرت واعتبرت فلم يوجد فيها بحمد الله خلل ولا تغير ومن جملتها كتاب الصارم المسلول على شاتم الرسول وهذا من الفضل الذي خصه الله تعالى به

ومنها ما منحه الله تعالى من معرفة اختلاف العلماء ونصوصهم وكثرة أقوالهم واجتهادهم في المسائل وما روي عن كل منهم من راجح ومرجوح ومقبول ومردود في كل زمان ومكان وبصره الصحيح الثاقب الصائب للحق مما قالوه ونقلوه وعزوه ذلك إلى الأماكن التي بها أودعوه حتى كان إذا سئل عن شئ من ذلك كأن جميع المنقول عن الرسول وأصحابه والعلماء فيه من الأولين والآخرين متصور مسطور بإزائه يقول منه ما شاء الله ويذر ما يشاء وهذا قد اتفق عليه كل من رآه أو وقف على شئ من علمه ممن لا يغطي عقله الجهل والهوى

وأما مؤلفاته ومصنفاته فإنها اكثر من أن أقدر على إحصائها أو يحضرني جملة أسمائها بل هذا لا يقدر عليه غالبا أحد لأنها كثيرة جدا كبارا وصغارا وهي منشورة في البلدان فقل بلد نزلته إلا ورأيت فيه من تصانيفه.

فمنها ما يبلغ إثني عشر مجلدا ك تلخيص التلبيس على أساس التقديس وغيره

ومنها ما يبلغ سبع مجلدات ك الجمع بين العقل والنقل ومنها ما يبلغ خمس مجلدات ومنها منهاج الاستقامة والاعتدال ونحوه ومنها ما يبلغ ثلاث مجلدات ك الرد على النصارى وشبهه ومنها مجلدان ك نكاح المحلل وإبطال الحيل وشرح العقيدة الأصبهانية ومنها مجلد ودون ذلك وهذان القسمان من مؤلفاته فهي كثيرة جدا لا يمكنني استقصاؤها لكن اذكر بعضها إستئناسا.

كتاب تفسير سورة الإخلاص مجلد ، كتاب الكلام على قوله عز وجل الرحمن على العرش استوى ، كتاب الصارم المسلول على شاتم الرسول مجلد ، كتاب الفرقان المبين بين الطلاق واليمين ، كتاب الفرق بين أولياء الرحمن وأولياء الشيطان ، كتاب اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم ، كتاب الكلم الطيب ، كتاب إثبات الكمال ، كتاب الرد على تأسيس التقديس ، كتاب الجمع بين العقل والنقل ، كتاب نقض أقوال المبتدعين ، كتاب الرد على النصارى ، كتاب منهاج الاستقامة ، كتاب إبطال الحيل ونكاح المحلل ، كتاب شرح العقيدة الأصبهانية ، كتاب الفتاوي ، كتاب الدر الملتقط، كتاب أحكام الطلاق ، كتاب الرسالة ، كتاب اعتقاد الفرقة الناجية ، كتاب رفع الملام عن الأئمة الأعلام ، كتاب تقرير مسائل التوحيد ، كتاب الاستغاثة والتوسل ، كتاب المسائل الحموية ، كتاب المسائل الجزرية ، كتاب المسائل المفردة ،

ولا يليق هذا المختصر بأكثر من هذا القدر من مؤلفاته وإلا فيمكن تعداد ما ينيف على المأتين لكن لم نر الإطالة بذكره

وأما فتاويه ونصوصه وأجوبته على المسائل فهي اكثر من أن اقدر على إحصائها لكن دون بمصر منها على أبواب الفقه سبعة عشر مجلدا وهذا ظاهر مشهور وجمع أصحابه اكثر من أربعين ألف مسألة وقل أن وقعت واقعة وسئل عنها إلا وأجاب فيها بديهة بما بهر واشتهر وصار ذلك الجواب كالمصنف الذي يحتاج فيه غيره إلى زمن طويل ومطالعة كتب وقد لا يقدر مع ذلك على إبراز مثله

أخبرني الشيخ الصالح تاج الدين محمد المعروف بابن الدوري انه حضر مجلس الشيخ رضى الله عنه وقد سأله يهودي عن مسألة في القدر قد نظمها شعرا في ثمانية أبيات فلما وقف عليها فكر لحظة يسيرة وانشأ يكتب جوابها وجعل يكتب ونحن نظن انه يكتب نثرا فلما فرغ تأمله من حضر من أصحابه وإذا هو نظم في بحر أبيات السؤال وقافيتها تقرب من مائة وأربعة وثمانين بيتا وقد ابرز فيها من العلوم ما لو شرح بشرح لجاء شرحه مجلدين كبيرين هذا من جملة بواهره وكم من جواب فتوى لم يسبق إلى مثله

وأما ذكر دروسه فقد كنت في حال إقامتي بدمشق لا أفوتها وكان لا يهييء شيئا من العلم ليلقيه ويورده بل يجلس بعد أن يصلي ركعتين فيحمد الله ويثني عليه ويصلي على رسوله صلى الله عليه وسلم على صفة مستحسنة مستعذبة لم اسمعها من غيره ثم يشرع فيفتح الله عليه إيراد علوم وغوامض ولطائف ودقائق وفنون ونقول واستدلالات بآيات وأحاديث وأقوال العلماء ونصر بعضها وتبين صحته أو تزييف بعضها وإيضاح حجته واستشهاد بأشعار العرب وربما ذكر اسم ناظمها وهو مع ذلك يجري كما يجري السيل ويفيض كما يفيض البحر ويصير منذ يتكلم إلى أن يفرغ كالغائب عن الحاضرين مغمضا عينيه وذلك كله مع عدم فكر فيه أو روية من غير تعجرف ولا توقف ولا لحن بل فيض الهي حتى يبهر كل سامع وناظر فلا يزال كذلك إلى أن يصمت وكنت أراه حينئذ كأنه قد صار بحضرة من يشغله عن غيره ويقع عليه إذ ذاك من المهابة ما يرعد القلوب ويحير الأبصار والعقول وكان لا يذكر رسول الله قط إلا ويصلي ويسلم عليه ولا والله ما رأيت أحدا اشد تعظيما لرسول الله ولا احرص على أتباعه ونصر ما جاء به منه حتى إذا كان ورد شيئا من حديثه في مسألة ويرى انه لم ينسخه شيء غيره من حديثه يعمل به ويقضي ويفتي بمقتضاه ولا يلتفت إلى قول غيره من المخلوقين كائنا من كان وقال رضي الله عنه كل قائل إنما يحتج لقوله لا به ألا الله ورسوله

وكان إذا فرغ من درسه يفتح عينيه ويقبل على الناس بوجه طلق بشيش وخلق دمث كأنه قد لقيهم حينئذ وربما اعتذر إلى بعضهم من التقصير في المقال مع ذلك الحال ولقد كان درسه الذي يورده حينئذ قدر عدة كراريس وهذا الذي ذكرته من أحوال درسه أمر مشهور يوافقني عليه كل حاضر بها وهم بحمد الله خلق كثير لم يحصر عددهم علماء ورؤساء وفضلاء من القراء والمحدثين والفقهاء والأدباء وغيرهم من عوام المسلمين.

الفهرس

الفصل الثالث في ذكر معرفته بأنواع أجناس المذكور والمقول والمنقول والمتصور والمفهوم والمعقول

أما معرفته بصحيح المنقول وسقيمه فإنه في ذلك من الجبال التي لا ترتقي ذروتها ولا ينال سنامها قل أن ذكر له قول إلا وقد أحاط علمه بمبتكره وذاكره وناقله واثره أو راو إلا وقد عرف حاله من جرح وتعديل بإجمال وتفصيل

حكى من يوثق بنقله انه كان يوما بمجلس ومحدث يقرأ عليه بعض الكتب الحديثية وكان سريع القراءة فعارضه الشيخ في اسم رجل في سند الحديث قد ذكره القاريء بسرعة فذكر الشيخ أن اسمه فلان بخلاف ما قرأ فاعتبروه فوجدوه كما قال الشيخ فانظر إلى هذا الإدراك السريع والتنبيه الدقيق العجيب ولا يقدر على مثله إلا من اشتدت معرفته وقوي ضبطه.

وأما ما وهبه الله تعالى ومنحه به من استنباط المعاني من الألفاظ النبوية والأخبار المروية وإبراز الدلائل منها على المسائل وتبين مفهوم اللفظ ومنطوقه وإيضاح المخصص للعام والمقيد للمطلق.

والناسخ للمنسوخ وتبيين ضوابطها ولوازمها وملزوماتها وما يترتب عليها وما يحتاج فيه إليها، حتى كان إذا ذكر آية أو حديثا وبين معانيه وما أريد به اعجب العالم الفطن من حسن استنباطه ويدهشه ما سمعه أو وقف عليه منه

ولقد سئل يوما عن الحديث لعن الله المحلل والمحلل له فلم يزل يورد فيه وعليه حتى بلغ كلامه فيه مجلدا كبيرا.

وقل إن كان يذكر له حديث أو حكم فيشاء أن يتكلم عليه يومه اجمع إلا فعل أو يقرأ بحضرته آية من كتاب الله تعالى ويشرع في تفسيرها إلا وقطع المجلس كله فيها.

وأما ما خصه الله تعالى به من معارضة أهل البدع في بدعتهم أهل الأهواء في أهوائهم وما ألفه في ذلك من دحض أقوالهم وتزييف أمثالهم وإشكالهم وإظهار عوارهم وانتحالهم وتبديد شملهم وقطع أوصالهم وأجوبته عن شبههم الشيطانية ومعارضتهم النفسانية للشريعة الحنيفية المحمدية بما منحه الله تعالى به من البصائر الرحمانية والدلائل النقلية والتوضيحات العقلية حتى ينكشف قناع الحق وبان بما جمعه في ذلك ألفه الكذب من الصدق حتى لو أن أصحابها أحياء ووفقوا لغير الشقاء لأذعنوا له بالتصديق ودخلوا في الدين العتيق.

ولقد وجب على كل من وقف عليها وفهم ما لديها أن يحمد الله تعالى على حسن توفيقه هذا الإمام لنصر الحق بالبراهين الواضحة العظام.

حدثني غير واحد من العلماء الفضلاء النبلاء الممعنين بالخوض في أقاويل المتكلمين لإصابة الثواب وتمييز القشر من اللباب أن كلا منهم لم يزل حائرا في تجاذب أقوال الأصوليين ومعقولاتهم وانه لم يستقر في قلبه منها قول ولم يبن له من مضمونها حق بل رآها كلها موقعة في الحيرة والتضليل وجلها ممعن بتكلف الأدلة والتعليل وانه كان خائفا على نفسه من الوقوع بسببها في التشكيك والتعطيل حتى من الله تعالى عليه بمطالعته مؤلفات هذا الإمام احمد ابن تيمية شيخ الإسلام وما أورده من النقليات والعقليات في هذا النظام فما هو إلا أن وقف عليها وفهمها فرآها موافقة للعقل السليم وعلمها حتى انجلى ما كان قد غشيه من أقوال المتكلمين من الظلام وزال عنه ما خاف أن يقع فيه من الشك وظفر بالمرام.

ومن أراد اختبار صحة ما قلته فليقف بعين الإنصاف العرية عن الحسد والانحراف إن شاء على مختصراته في هذا الشأن كشرح الأصبهانية ونحوها وان شاء على مطولاته ك تخليص التلبيس من تأسيس التقديس والموافقة بين العقل والنقل ومنهاج الاستقامة والاعتدال فإنه والله يظفر بالحق والبيان ويستمسك بأوضح برهان ويزن حينئذ في ذلك بأصح ميزان.

ولقد اكثر رضي الله عنه التصنيف في الأصول فضلا عن غيره من بقية العلوم فسألته عن سبب ذلك والتمست منه تأليف نص في الفقه يجمع اختياراته وترجيحاته ليكون عمدة في الإفتاء فقال لي ما معناه الفروع أمرها قريب ومن قلد المسلم فيها أحد العلماء المقلدين جاز له العمل بقوله ما لم يتيقن خطأه وأما الأصول فإني رأيت أهل البدع والضلالات والأهواء كالمتفلسفة والباطنية والملاحدة والقائلين بوحدة الوجود والدهرية والقدرية والنصيرية والجهمية والحلولية والمعطلة والمجسمة والمشبهة والراوندية والكلابية والسليمية وغيرهم من أهل البدع قد تجاذبوا فيها بأزمة الضلال وبان لي أن كثيرا منهم إنما قصد إبطال الشريعة المقدسة المحمدية الظاهرة العلية على كل دين وان جمهورهم أوقع الناس في التشكيك في أصول دينهم ولهذا قل أن سمعت أو رأيت معرضا عن الكتاب والسنة مقبلا على مقالاتهم إلا وقد تزندق أو صار على غير يقين في دينه واعتقاده.

فلما رأيت الأمر على ذلك بان لي انه يجب على كل من يقدر على دفع شبههم وأباطيلهم وقطع حجتهم وأضاليلهم أن يبذل جهده ليكشف رذائلهم ويزيف دلائلهم ذبا عن الملة الحنيفية والسنة الصحيحة الجلية.

ولا والله ما رأيت فيهم أحدا ممن صنف في هذا الشأن وادعى علوم المقام إلا وقد ساعد بمضمون كلامه في هدم قواعد دين الإسلام، وسبب ذلك إعراضه عن الحق الواضح المبين وعن ما جاءت به الرسل الكرام عن رب العالمين واتباعه طرق الفلسفة في الاصطلاحات التي سموها بزعمهم حكميات وعقليات وإنما هي جهالات وضلالات وكونه التزمها معرضا عن غيرها أصلا ورأسا فغلبت عليه حتى غطت على عقله السليم فتخبط حتى خبط فيها عشوا ولم يفرق بين الحق والباطل وإلا فالله اعظم لطفا بعباده أن لا يجعل لهم عقلا يقبل الحق ويثبته ويبطل الباطل وينفيه لكن عدم التوفيق وغلبة الهوى أوقع من أوقع في الضلال وقد جعل الله تعالى العقل السليم من الشوائب ميزانا يزن به العبد الواردات فيفرق به بين ما هو من قبيل الحق

وما هو من قبيل الباطل ولم يبعث الله الرسل إلا إلى ذوي العقل ولم يقع التكليف إلا مع وجوده فكيف يقال انه مخالف لبعض ما جاءت به الرسل الكرام عن الله تعالى هذا باطل قطعا يشهد له كل عقل سليم لكن ومن لم يجعل الله له نورا فما له من نور

قال الشيخ الإمام قدس الله روحه فهذا ونحوه هو الذي أوجب أنى صرفت جل همي إلى الأصول والزمني إن أوردت مقالاتهم وأجبت عنها بما انعم الله تعالى به من الأجوبة النقلية والعقلية.

قلت وقد أبان بحمد الله تعالى فيما ألف فيها لكل بصير الحق من الباطل وإعانة بتوفيقه حتى رد عليهم بدعهم وآراءهم وخدعهم وأهواءهم مع الدلائل النقلية بالطريقة العقلية حتى يجيب عن كل شبهة من شبههم بعدة أجوبة جلية واضحة يعقلها كل ذي عقل صحيح ويشهد لصحتها كل عاقل رجيح.

فالحمد لله الذي من علينا برؤيته وصحبته فلقد جعله الله حجة على أهل هذا العصر المعرض غالب أهله عن قليله وكثيره لاشتغالهم بفاني الدنيا عما يحصل به باقي الآخرة فلا حول ولا قوة إلا بالله.

لكن الله ذو القوة المتين ضمن حفظ هذا الدين إلى يوم الدين واظهره على كل دين فالحمد لله رب العالمين.

الفهرس

الفصل الرابع في ذكر تعبده

أما تعبده رضي الله عنه فإنه قل إن سمع بمثله لأنه كان قد قطع جل وقته وزمانه فيه حتى انه لم يجعل لنفسه شاغلة تشغله عن الله تعالى ما يراد له لا من أهل ولا من مال

وكان في ليله متفردا عن الناس كلهم خاليا بربه عز وجل ضارعا مواظبا على تلاوة القرآن العظيم مكررا لأنواع التعبدات الليلية والنهارية وكان إذا ذهب الليل وحضر مع الناس بدأ بصلاة الفجر يأتي بسنتها قبل إتيانه إليهم وكان إذا احرم بالصلاة تكاد تتخلع القلوب لهيبة إتيانه بتكبيرة الإحرام فإذا دخل في الصلاة ترتعد أعضاؤه حتى يميله يمنة ويسرة وكان إذا قرأ يمد قراءته مدا كما صح في قراءة رسول الله وكان ركوعه وسجوده وانتصابه عنهما من اكمل ما ورد في صلاة الفرض وكان يخفف جلوسه للتشهد الأول خفة شديدة ويجهر بالتسليمة الأولى حتى يسمع كل من حضر. فإذا فرغ من الصلاة أثنى على الله عز وجل هو ومن حضر بما ورد من قوله اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ثم يقبل على الجماعة ثم يأتي بالتهليلات الواردات حينئذ ثم يسبح الله ويحمده ويكبره ثلاثا وثلاثين ويختم المائة بالتهليل كما ورد وكذا الجماعة ثم يدعو الله تعالى له ولهم وللمسلمين أجناس ما ورد.

وكان غالب دعائه: "اللهم انصرنا ولا تنصر علينا وامكر لنا ولا تمكر علينا واهدنا ويسر الهدى لنا اللهم اجعلنا لك شاكرين لك ذاكرين لك أواهين لك مخبتين إليك راغبين إليك راهبين لك مطاويع ربنا تقبل توباتنا واغسل حوباتنا وثبت حججنا واهد قلوبنا اسلل سخيمة صدورنا، يفتتحه ويختمه بالصلاة على النبي ثم يشرع في الذكر".

وكان قد عرفت عادته لا يكلمه أحد بغير ضرورة بعد صلاة الفجر فلا يزال في الذكر يسمع نفسه وربما يسمع ذكره من إلى جانبه مع كونه في خلال ذلك يكثر من تقليب بصره نحو السماء هكذا دأبه حتى ترتفع الشمس ويزول وقت النهي عن الصلاة.

وكنت مدة إقامتي بدمشق ملازمه جل النهار وكثيرا من الليل وكان يدنيني منه حتى يجلسني إلى جانبه وكنت اسمع ما يتلو وما يذكر حينئذ فرأيته يقرأ الفاتحة ويكررها ويقطع ذلك الوقت كله اعني من الفجر إلى ارتفاع الشمس في تكرير تلاوتها

ففكرت في ذلك لم قد لزم هذه السورة دون غيرها فبان لي والله اعلم ان قصده بذلك ان يجمع بتلاوتها حينئذ بين ما ورد في الأحاديث وما ذكره العلماء هل يستحب حينئذ تقديم الأذكار الواردة على تلاوة القرآن أو العكس فرأى رضي الله عنه ان في الفاتحة وتكرارها حينئذ جمعا بين القولين وتحصيلا للفضيلتين وهذا من قوة فطنته وثاقب بصيرته.

ثم انه كان يركع، فإذا أراد سماع حديث في مكان آخر سارع إليه من فوره مع من يصحبه.

فقل أن يراه أحد ممن له بصيرة إلا وانكب على يديه يقبلهما حتى انه كان إذا رأه أرباب المعايش يتخطون من حوانيتهم للسلام عليه والتبرك به وهو مع هذا يعطي كلا منهم نصيبا وافرا من السلام وغيره

وإذا رأى منكرا في طريقه أزاله أو سمع بجنازة سارع إلى الصلاة عليها أو تأسف على فواتها وربما ذهب إلى قبر صاحبها بعد فراغه من سماع الحديث فصلي عليه. ثم يعود إلى مسجده فلا يزال تارة في إفتاء الناس وتارة في قضاء حوائجهم حتى يصلي الظهر مع الجماعة ثم كذلك بقية يومه.

وكان مجلسه عاما للكبير والصغير والجليل والحقير والحر والعبد والذكر والأنثى قد وسع على كل من يرد عليه من الناس يرى كل منهم في نفسه ان لم يكرم أحدا بقدره

ثم يصلي المغرب ثم يتطوع بما يسره الله ثم اقرأ عليه من مؤلفاته أو غيري فيفيدنا بالطرائف ويمدنا باللطائف حتى يصلي العشاء ثم بعدها كما كنا وكان من الإقبال على العلوم إلى أن يذهب هوي من الليل طويل وهو في خلال ذلك كله في النهار والليل لا يزال يذكر الله تعالى ويوحده ويستغفره.

وكان رضي الله عنه كثيرا ما يرفع طرفه إلى السماء لا يكاد يفتر من ذلك كأنه يرى شيئا يثبته بنظره فكان هذا دابة مدة إقامتي بحضرته.

فسبحان الله ما اقصر ما كانت يا ليتها كانت طالت ولا والله ما مر على عمري إلى ألان زمان كان احب إلى من ذلك الحين ولا رأيتني في وقت احسن حالا مني حينئذ وما كان إلا ببركة الشيخ رضي الله عنه.

وكان في كل أسبوع يعود المرضى خصوصا الذين بالمارستان

واخبرني غير واحد ممن لا يشك في عدالته أن جميع زمن الشيخ ينقضي على ما رأيته فأي عبادة وجهاد افضل من ذلك فسبحان الموفق من يشاء لما يشاء.

الفهرس

الفصل الخامس في ذكر بعض ورعه

كان رضي الله عنه في الغاية التي ينتهي إليها في الورع لان الله تعالى أجراه مدة عمره كلها عليه فإنه ما خالط الناس في بيع ولا شراء ولا معاملة ولا تجارة ولا مشاركة ولا زراعة ولا عمارة ولا كان ناظرا مباشرا لمال وقف ولم يكن يقبل جراية ولا صلة لنفسه من سلطان ولا أمير ولا تاجر ولا كان مدخرا دينارا ولا درهما ولا متاعا ولا طعاما وإنما كانت بضاعته مدة حياته وميراثه بعد وفاته رضى الله عنه العلم اقتداء بسيد المرسلين وخاتم النبيين محمد وعلى آله وصحبه أجمعين فإنه قال: "إن العلماء ورثة الأنبياء وإن الأنبياء لم يورثوا دينارا ولا درهما إنما ورثوا العلم فمن أخذ به فقد اخذ بحظ وافر."

وكان ينبه العاقل بحسن الملاطفة ودقيق المخاطبة ليختار لنفسه طريقتهم ويسلك سبيلهم وإن كان دونها من الطريق من اتخاذ المباحان جائز لكن العاقل يدله عقله على طلب الأعلى.

فأنظر بعين الإنصاف إلى ما وفق له هذا الإمام وأجرى عليه ما أقعد عنه غيره وخذل عن طلبه لكن لكل شئ سبب وعلامة عدم التوفيق سلب الأسباب ومن أعظم الأسباب لترك فضول الدنيا التخلي عن غير الضروري منها.

فلما وفق الله هذا الإمام لرفض غير الضروري منها انصبت عليه العواطف الإلهية فحصل بها كل فضيلة جليلة بخلاف غيره من علماء الدنيا مختاريها وطالبيها والساعين لتحصيلها فانهم لما اختاروا ملاذها وزينتها ورئاستها انسدت عليهم غالبا طرق الرشاد فوقعوا في شركها يخبطون خبط عشواء ويحطبونها كحاطب ليل لا يبالون ما يأكلون ولا ما يلبسون ولا ما يتأولون ما يحصل لهم أغراضهم الدنيئة ومقاصدهم الخبيثة الخسيسة فهم متعاضدون على طلبها يتحاسدون بسببها أجسامهم مليئة وقلوبهم من غيرها فارغة وظواهرهم مزخرفة معمورة وقلوبهم خربة مأسورة، ولم يكفهم ما هم عليه حتى اصبحوا قالين رافضها معادين باغضها.

ولما رأوا هذا الإمام عالم الآخرة تاركا لما هم عليه من تحصيل الحطام من الشبه الحرام رافضا الفضل المباح فضلا عن الحرام تحققوا أن أحواله تفضح أحوالهم وتوضح خفي أفعالهم وأخذتهم الغيرة النفسانية على صفاتهم الشيطانية المباينة لصفاته الروحانية.

فحرصوا على الفتك به أين ما وجدوه ونسوا انهم ثعالب وهو أسد فحماه الله تعالى منهم بحراسته وصنع له غير مرة كما صنع لخاصته وحفظه مدة حياته وحماه ونشر له عند وفاته علما في الأقطار بما والاه.

الفهرس

الفصل السادس في ذكر بعض زهده وتجرده وتقاعده عن الدنيا وتبعده

أما زهده في الدنيا ومتاعها فإن الله تعالى جعل ذلك له شعارا من صغره حدثني من أثق به عن شيخه الذي علمه القرآن المجيد قال: قال لي أبوه وهو صبي يعني الشيخ احب إليك أن توصيه وتعده بأنك إن لم تنقطع عن القراءة والتلقين ادفع إليك كل شهر أربعين درهما. قال: ودفع إلي أربعين درهما، وقال أعطه إياها فإنه صغير وربما يفرح بها فيزداد حرصه في الاشتغال بحفظ القرآن ودرسه وقل له لك في كل شهر مثلها. فامتنع من قبولها وقال: يا سيدي إني عاهدت الله تعالى أن لا آخذ على القرآن أجرا، ولم يأخذها. فرأيت إن هذا لا يقع من صبي إلا لما لله فيه من العناية.

قلت: وصدق شيخه فإن عناية الله هي التي أوصلته إلى ما وصل من كل خير من صغيره لا من كبر.

ولقد اتفق كل من رآه خصوصا من أطال ملازمته أنه ما رأى مثله في الزهد في الدنيا حتى لقد صار ذلك مشهورا بحيث قد استقر في قلب القريب والبعيد من كل من سمع بصفاته على وجهها بل لو سئل عامي من أهل بلد بعيد من الشيخ من كان أزهد أهل هذا العصر وأكملهم في رفض فضول الدنيا وأحرصهم على طلب الآخرة لقال ما سمعت بمثل ابن تيمية رحمة الله عليه

وما اشتهر له ذلك إلا لمبالغته فيه مع تصحيح النية وإلا فمن رأينا من العلماء قنع من الدنيا بمثل ما قنع هو منها أو رضي بمثل حالته التي كان عليها لم يسمع انه رغب في زوجة حسناء ولا سرية حوراء ولا دار قوراء ولا مماليك جوار ولا بساتين ولا عقار ولا شد على دينار ولا درهم ولا رغب في دواب ولا نعم ولا ثياب ناعمة فاخرة ولا حشم ولا زاحم في طلب الرئاسات ولا رئي ساعيا في تحصيل المباحان مع أن الملوك والأمراء والتجار والكبراء كانوا طوع أمره خاضعين لقوله وفعله وادين أن يتقربوا إلى قلبه مهما أمكنهم مظهرين لإجلاله أو أن يؤهل كلا منهم في بذل ماله.

فأين حاله هذه من أحوال بعض المنتسبين إلى العلم وليسوا من أهله ممن قد أغراه الشيطان بالوقيعة فيه بقوله وفعله أترى ما نظروا ببصائرهم إلى صفاتهم وصفاته وسماتهم وسماته وتحاسدهم في طلب الدنيا وفراغه عنها وتحاشدهم في الاستكثار منها ومبالغته في الهرب منها وخدمتهم الأمراء واختلافهم إلى أبوابهم وذل الأمراء بين يديه وعدم اكتراثه بكبرائهم وأترابهم ومداجاتهم وإظهار تعبداتهم وصدعه إياهم بالحق وقوة جأشه في محاورتهم بلى والله، ولكن قتلتهم ألحالقه، حالقة الدين لا حالقة الشعر، وغطى على أحلامهم حب الدنيا السارقة سارقة العقل لا سارقه البدن حتى أصبحوا قاطعين من يأتيهم في طلبها واصلين من وأصلهم في جلبها.

الفهرس

الفصل السابع في إيثاره مع فقره وتواضعه

كان رضي الله عنه مع شدة تركه للدنيا ورفضه لها وفقره فيها وتقلله منها مؤثرا بما عساه يجده منها قليلا كان أو كثيرا جليلا أو حقيرا لا يحتقر القليل فيمنعه ذلك عن التصدق به ولا الكثير فيصرفه النظر إليه عن الإسعاف به فقد كان يتصدق حتى إذا لم يجد شيئا نزع بعض ثيابه المحتاج إليه فيصل به الفقير وكان يستفضل من قوته القليل الرغيف و الرغيفين فيؤثر بذلك على نفسه وربما خبأهما في كمه ويمضي ونحن معه لسماع الحديث فيراه بعضنا وقد دفعه إلي الفقير مستخفيا يحرص أن لا يراه أحد. وكان إذا ورد عليه فقير وآثر المقام عنده يؤثره عند الأكل بأكثر قوته الذي جعل برسمه.

حدثني الشيخ الصالح العارف زين الدين علي الو اسطي ما معناه انه أقام بحضرة الشيخ مدة طويلة قال فكان قوتنا في غالبها انه كان في بكرة النهار يأتيني ومعه قرص قدره نصف رطل خبزا بالعراقي فيكسره بيده لقما ونأكل منه أنا وهو جميعا ثم يرفع يده قبلي ولا يرفع باقي القرص من بين يدي حتى اشبع بحيث أني لا أحتاج إلي الطعام إلى الليل وكنت أرى ذلك من بركة الشيخ ثم يبقى إلي بعد العشاء الآخرة حتى يفرغ من جميع عوائده التي يفيد الناس بها في كل يوم من أصناف القرب فيؤتي بعشائنا فيأكل هو معي لقيمات ثم يؤثرني بالباقي وكنت أسأله ان يزيد على أكله فلا يفعل حتى إني كنت في نفسي أتوجع له من قلة أكله

وكان هذا دأبنا في غالب مدة إقامتي عنده وما رأيت نفسي أغني منها في تلك المدة ولا رأيتني أفقر هما مني فيها.

وحكى غير واحد ما اشتهر عنه من كثرة الإيثار وتفقد المحتاجين والغرباء ورقيقي الحال من الفقهاء والقراء واجتهاده في مصالحهم وصلاتهم ومساعدته لهم بل ولكل أحد من العامة والخاصة ممن يمكنه فعل الخير معه وإسداء المعروف إليه بقوله وفعله ووجهه وجاهه.

وأما تواضعه فما رأيت ولا سمعت بأحد من أهل عصره مثله في ذلك كان يتواضع للكبير والصغير والجليل والحقير والغنى الصالح والفقير وكان يدني الفقير الصالح ويكرمه ويؤنسه ويباسطه بحديثه المستحلى زيادة على مثله من الأغنياء حتى أنه ربما خدمه بنفسه وأعانه بحمل حاجته جبرا لقلبه وتقربا بذلك إلي ربه.

وكان لا يسأم ممن يستفتيه أو يسأله بل يقبل عليه ببشاشة وجه ولين عريكة ويقف معه حتى يكون هو الذي يفارقه كبيرا كان أو صغيرا رجلا أو امرأة حرا أو عبدا عالما أو عاميا حاضرا أو باديا ولا يجبهه ولا يحرجه ولا ينفره بكلام يوحشه بل يجيبه ويفهمه ويعرفه الخطأ من الصواب بلطف وانبساط.

وكان يلزم التواضع في حضوره من الناس ومغيبه عنهم في قيامه وقعوده ومشيه ومجلسه ومجلس غيره. ولقد بالغ معي في حال إقامتي بحضرته في التواضع والإكرام حتى إنه لا يذكرني باسمي بل يلقبني بأحسن الألقاب ويظهر لي خصوصا بين أصحابي من الإكرام والتبجيل والإدناء منه بحيث لا يتركني اجلس إلا إلى جانبه قصيرا كان مجلسه أو طويلا خاصا أو عاما ولازمني في حال قراءتي صحيح البخاري وكان قصدي قراءته على رواية منفردا لاستصغاري نفسي عن القراءة هناك بمحضر من الناس ولقصدي تعجيل فراغي منه انتهازا للفرصة وخوفا من فوات ذلك الشيخ الراوي لكونه تفرد بروايته سماعا على أصحاب أبى الوقت السجزي.

فلما سمع الشيخ بذلك ألزمني قراءته بمجمع كثير من الناس رجالا ونساء وصبيانا وقال ما ينبغي إلا على صفة يكون نفعها متعديا إلى المسلمين فتجرد لي بحيث حصل لي مرادي وفوقه من تحصيل قراءتي له في عشرين مجلسا متوالية لم يتخللها سوى الجمعة ولازمني فيها وحضر القراءة كلها يضبطها بنسخة كانت بيده هي أصل ابن ناصر الحافظ يعارض بها نسخة القراءة وكانت اصل الشيخ المسمى.

وأظهر لي من حسن الأخلاق والمبالغة في التواضع بحيث أنه كان إذا خرجنا من منزله بقصد القراءة يحمل هو بنفسه النسخة ولا يدع أحدا منا يحملها عنه وكنت أعتذر إليه من ذلك خوفا من سوء الأدب فيقول لو حملته على رأسي لكان ينبغي، ألا احمل ما فيه كلام رسول الله؟

وكان يجلس تحت الكرسي ويدع صدر المجالس حتى إني لأستحي من مجلسه هناك وأعجب من شدة تواضعه ومبالغته في إكرامي بما لا استحق ورفعي عليه في المجلس ولولا قراءتي حديث رسول الله وعظم حرمتها لما كان ينبغي لي ذلك.

وكان هذا حاله في التواضع والتنازل والإكرام لكل من يرد عليه أو يصحبه أو يلقاه حتى أن كل من لقيه يحكي عنه من المبالغة في التواضع نحوا مما حكيته وأكثر من ذلك فسبحان من وفقه وأعطاه وأجراه على خلال الخير وحباه.

الفهرس

الفصل الثامن في هيئته ولباسه

كان رضي الله عنه متوسطا في لباسه وهيئته لا يلبس فاخر الثياب بحيث يرمق ويمد النظر إليه ولا أطمارا ولا غليظة تشهر حال لا بسها ويميز من عامة الناس بصفة خاصة يراه الناس فيها من عالم وعابد بل كان لباسه وهيئته كغالب الناس ومتوسطهم ولم يكن يلزم نوعا واحدا من اللباس فلا يلبس غيره بل كان يلبس ما اتفق وحصل ويأكل ما حضر وكانت بذاذة الإيمان عليه ظاهرة لا يرى متصنعا في عمامة ولا لباس ولا مشية ولا قيام ولا جلوس ولا يتهيأ لأحد يلقاه ولا لمن يرد عليه من بلد.

ومن العجب أنى كنت قد رايته قبل لقيه بمدة فيما يرى النائم ونحن جلوس نأكل طعاما على صفة معينة فحال لقيتي له ودخولي عليه وجدته يأكل مثل ذلك الطعام على نحو من الصفة التي رأيت فأجلسني وأكلنا جميعا كما رأيت في المنام.

وأخبرني غير واحد أنه ما رآه ولا سمع أنه طلب طعاما قط ولا غداء ولا عشاء ولو بقي مهما بقي لشدة اشتغاله بما هو فيه من العلم والعمل بل كان يؤتي بالطعام وربما يترك عنده زمانا حتى يلتفت إليه وإذا أكل أكل شيئا يسيرا، قال وما رأيناه يذكر شيئا من ملاذ الدنيا ونعيمها ولا كان يخوض في شيء من حديثها ولا يسأل عن شيء من معيشتها بل جعل همته وحديثه في طلب الآخرة وما يقرب إلي الله تعالى.

وهكذا كان في لباسه لم يسمع أنه أمر أن يتخذ له ثوب بعينه بل كان أهله يأتون بلباسه وقت علمهم باحتياجه إلي بدل ثيابه التي عليه وربما بقيت عليه مدة حتى تتسخ ولا يأمر بغسلها حتى يكون أهله هم الذين يسألونه ذلك.

وأخبر أخوه الذي كان ينظر في مصالحه الدنيوية أن هذا حاله في طعامه وشرابه ولباسه وما يحتاج إليه مما لا بد منه من أمور الدنيا، وما رأيت أحدا كان أشد تعظيما للشيخ من أخيه هذا أعني القائم بأوده وكان يجلس بحضرته كأن على رأسه الطير وكان يهابه كما يهاب سلطانا، وكنا نعجب منه في ذلك ونقول: من العرف والعادة أن أهل الرجل لا يحتشمونه كالأجانب بل يكون انبساطهم معه فضلا عن الأجنبي ونحن نراك مع الشيخ كتلميذ مبالغ في احتشامه واحترامه، فيقول: إني أرى منه أشياء لا يراها غيري أوجبت علي أن أكون معه كما ترون. وكان يسأل عن ذلك فلا يذكر منه شيئا لما يعلم من عدم إيثار الشيخ لذلك.

الفهرس

الفصل التاسع في ذكر بعض كراماته وفراسته

أخبرني غير واحد من الثقات ببعض ما شاهده من كراماته وأنا أذكر بعضها على سبيل الاختصار وأبدأ من ذلك ببعض ما شاهدته.

فمنها اثنين جرى بيني وبين بعض الفضلاء منازعة في عدة مسائل وطال كلامنا فيها وجعلنا نقطع الكلام في كل مسألة بأن نرجع إلى الشيخ وما يرجحه من القول فيها

ثم أن الشيخ رضي الله عنه حضر فلما هممنا بسؤاله عن ذلك سبقنا هو وشرع يذكر لنا مسألة مسألة كما كنا فيه وجعل يذكر غالب ما أوردناه في كل مسأله ويذكر أقوال العلماء ثم يرجح منها ما يرجحه الدليل حتى أتى على آخر ما أردنا أن نسأله عنه وبين لنا ما قصدنا أن نستعلمه منه فبقيت أنا وصاحبي ومن حضرنا أولا مبهوتين متعجبين مما كاشفنا به وأظهره الله عليه مما كان في خواطرنا.

وكنت في خلال الأيام التي صحبته فيها إذا بحث مسأله يحضر لي إيراد فما يستتم خاطري به حتى يشرع فيورده ويذكر الجواب من عدة وجوه.

وحدثني الشيخ الصالح المقريء أحمد بن الحريمي أنه سافر إلى دمشق قال فاتفق أنى لما قدمتها لم يكن معي شئ من النفقة البتة وأنا لا اعرف أحدا من أهلها فجعلت أمشي في زقاق منها كالحائر فإذا بشيخ قد أقبل نحوي مسرعا فسلم وهش في وجهي ووضع في يدي صرة فيها دراهم صالحة وقال لي انفق هذه الآن وخلي خاطرك مما أنت فيه فإن الله لا يضيعك ثم رد على أثره كأنه ما جاء إلا من أجلي فدعوت له وفرحت بذلك، وقلت لبعض من رأيته من الناس من هذا الشيخ؟ فقال وكأنك لا تعرفه هذا ابن تيمية لي مدة طويلة لم أره اجتاز بهذا الدرب.

وكان جل قصدي من سفري إلى دمشق لقاءه فتحققت أن الله أظهره علي وعلى حالي فما احتجت بعدها إلى أحد مدة إقامتي بدمشق بل فتح الله علي من حيث لا احتسب واستدللت فيما بعد عليه وقصدت زيارته والسلام عليه فكان يكرمني ويسألني عن حالي فاحمد الله تعالى إليه.

وحدثني الشيخ العالم المقريء تقي الدين عبد الله ابن الشيخ الصالح المقريء احمد بن سعيد قال سافرت إلى مصر حين كان الشيخ مقيما بها فاتفق أني قدمتها ليلا وأنا مثقل مريض فأنزلت في بعض الأمكنة فلم ألبث أن سمعت من ينادي باسمي وكنيتي فأجبته وأنا ضعيف فدخل إلي جماعة من أصحاب الشيخ ممن كنت قد اجتمعت ببعضهم في دمشق فقلت كيف عرفتم بقدومي وأنا قدمت هذه الساعة فذكروا أن الشيخ أخبرنا بأنك قدمت وأنت مريض وأمرنا أن نسرع بنقلك وما رأينا أحدا جاء ولا أخبرنا بشيء، فعلمت أن ذلك من كرامات الشيخ رضي الله عنه.

وحدثني أيضا قال مرضت بدمشق إذ كنت فيها مرضة شديدة منعتني حتى من الجلوس فلم اشعر إلا والشيخ عند رأسي وأنا مثقل مشتد بالحمى والمرض فدعا لي وقال جاءت العافية، فما هو إلا أن فارقني وجاءت العافية وشفيت من وقتي

وحدثني قال كنت قد استكتبت شعرا لبعض من انحرف عن الحق في الشيخ قد تنقصه فيه وكان سبب قول ذلك الشعر أنه نسب إلي قائلة شعر وكلام يدل على الرفض فأخذ الرجل وأثبت ذلك عليه في وجهه عند حاكم من حكام الشرع المطهر فأمر به فشهر حاله بين الناس فتوهم أن الذي كان سبب ذلك الشيخ فحمله ذلك على أن قال فيه ذلك الشعر وبقي عندي وكنت ربما أورد بعضه في بعض الأحيان فوقعت في عدة أشياء من المكروه والخوف متواترة ولولا لطف الله تعالى بي فيها لأتت على نفسي فنظرت من أين دهيت فلم أر لذلك سببا إلا إيرادي لبعض ذلك الشعر فعاهدت الله أن لا اتفوه بشيء منه فزال عني أكثر ما كنت فيه من المكاره وبقي بعضه وكان ذلك الشعر عندي فأخذته وحرقته وغسلته حتى لم يبق له أثر واستغفرت الله تعالى من ذلك فأذهب الله عني جميع ما كنت فيه من المكروه والخوف وأبدلني الله به عكسه ولم أزل بعد ذلك في خير وعافية، ورأيت ذلك حالا من أحوال الشيخ ومن كرامته على الله تعالى.

وحدثني أيضا قال أخبرني الشيخ ابن عماد الدين المقرئ المطرز قال قدمت على الشيخ ومعي حينئذ نفقة فسلمت عليه فرد علي ورحب بي وأدناني ولم يسألني هل معك نفقة أم لا، فلما كان بعد أيام ونفدت نفقتي أردت أن اخرج من مجلسه بعد أن صليت مع الناس وراءه فمنعني وأجلسني دونهم فلما خلا المجلس دفع إلي جملة دراهم وقال أنت الآن بغير نفقة فارتفق بهذه فعجبت من ذلك وعلمت أن الله كشفه على حالي أولا لما كان معي نفقة وآخرا لما نفدت واحتجت إلى نفقة.

وحدثني من لا أتهمه أن الشيخ رضي الله عنه حين نزل المغل بالشام لأخذ دمشق وغيرها رجف أهلها وخافوا خوفا شديدا، وجاء إليه جماعة منهم وسألوه الدعاء للمسلمين فتوجه إلى الله ثم قال أبشروا فإن الله يأتيكم بالنصر في اليوم الفلاني بعد ثالثة حتى ترون الرؤوس معبأة بعضها فوق بعض.

قال الذي حدثني فوالذي نفسي بيده أو كما حلف ما مضى إلا ثلاث مثل قوله حتى رأينا رؤوسهم كما قال الشيخ على ظاهر دمشق معبأة بعضها فوق بعض.

وحدثني الشيخ الصالح الورع عثمان بن احمد بن عيسى النساج أن الشيخ رضي الله عنه كان يعود المرضى بالبيمارستان بدمشق في كل أسبوع فجاء على عادته فعادهم فوصل إلى شاب منهم فدعا له فشفي سريعا وجاء إلى الشيخ يقصد السلام عليه فلما رآه هش له وأدناه ثم دفع إليه نفقة وقال قد شفاك الله فعاهد الله أن تعجل الرجوع إلى بلدك أيجوز أن تترك زوجتك وبناتك أربعا ضيعة وتقيم هاهنا؟ فقبل يده وقال يا سيدي أنا تائب إلى الله على يدك وقال الفتى وعجبت مما كاشفني به وكنت قد تركتهم بلا نفقة ولم يكن قد عرف بحالي أحد من أهل دمشق.

وحدثني من أثق به أن الشيخ رضي الله عنه أخبر عن بعض القضاة انه قد مضى متوجها إلى مصر المحروسة ليقلد القضاء وأنه سمعه يقول حال ما اصل إلى البلد قاضيا احكم بقتل فلان رجل معين من فضلاء أهل العلم والدين قد أجمع الناس على علمه وزهده وورعه ولكن حصل في قلب القاضي منه من الشحناء والعداوة ما صوب له الحكم بقتله فعظم ذلك على من سمعه خوفا من وقوع ما عزم عليه من القتل لمثل هذا الرجل الصالح وحذرا على القاضي أن يوقعه الهوى والشيطان في ذلك فيلقى الله متلبسا بدم حرام وفتك بمسلم معصوم الدم بيقين وكرهوا وقوع مثل ذلك لما فيه من عظيم المفاسد فأبلغ الشيخ رضي الله عنه هذا الخبر بصفته، فقال إن الله لا يمكنه مما قصد ولا يصل إلى مصر حيا فبقى بين القاضي وبين مصر قدر يسير وأدركه الموت فمات قبل وصولها كما أجرى الله تعالى على لسان الشيخ رضي الله عنه.

قلت وكرامات الشيخ رضي الله عنه كثيرة جدا لا يليق بهذا المختصر اكثر من ذكر هذا القدر منها ومن اظهر كراماته أنه ما سمع بأحد عاداه أو غض منه إلا وابتلي بعدة بلايا غالبها في دينه وهذا ظاهر مشهور لا يحتاج فيه إلى شرح صفته.

الفهرس

الفصل العاشر في ذكر كرمه رضي الله عنه

كان رضي الله عنه مجبولا على الكرم لا يتطبعه ولا يتصنعه بل هو له سجيةوقد ذكرت فيما تقدم أنه ما شد على دينار ولا درهم قط بل كان مهما قدر على شيء من ذلك يجود به كله وكان لا يرد من يسأله شيئا يقدر عليه من دراهم ولا دنانير ولا ثياب ولا كتب ولا غير ذلك

بل ربما كان يسأله بعض الفقراء شيئا من النفقة فإن كان حينئذ متعذرا لا يدعه يذهب بلا شئ بل كان يعمد إلى شئ من لباسه فيدفعه إليه وكان ذلك المشهور عند الناس من حاله

حدثني الشيخ العالم الفاضل المقرئ أبو محمد عبد الله ابن الشيخ الصالح المقرئ احمد بن سعيد قال كنت يوما جالسا بحضرة شيخ الإسلام ابن تيمية رضي الله عنه فجاء إنسان فسلم عليه فرآه الشيخ محتاجا إلى ما يعتم به فنزع الشيخ عمامته من غير أن يسأله الرجل ذلك فقطعها نصفين واعتم بنصفها ودفع النصف الآخر إلى ذلك الرجلولم يحتشم للحاضرين عنده.

قلت وربما توهم بعض من يحتاج إلى التفهيم ان هذا الفعل من الشيخ فيه إضاعة المال أو نوع من التبذل الذي يشين المروءة وليس الأمر كذلك فإنه لم يكن عنده حينئذ معلوم غير ثيابه ورأى أن قطع غير العمامة من بقية لباسه مما يفسده ولا يحصل به المقصود ولم يكن عليه ولا عنده حينئذ ثوب صحيح لا يحتاج إليه حتى يدفعه إليه فسارع إلى قطع ما يستغنى ببعضه عن كله فيما وضع له وهو العمامة فنفع أخاه المسلم وسد حاجته حينئذ ببعضها واستغنى هو بباقيها وهذا هو أكمل التصرف الصالح والرشد التام

والجود المذكور المشهور والإيثار بالميسور وأما التبذل الذي فيه نوع إسقاط المروءة فليس من هذا القبيل في شيء بل هذا من المبالغة في التواضع وعدم رؤية النفس في محل الاحتشام ورفض إرادة المرء تعظيم نفسه بحضرة الحاضرين وهذه خصال محمودة مطلوبة شرعا وعقلا

وقد روي مثل ذلك عن سيد الأنام وأكمل الخلق مروءة وعقلا وعلما محمد المصطفى انه لبس يوما شملة سوداء لها حواش بيض وخرج إلى المسجد وجماعة من المسلمين حضور فرآه إنسان فقال يا رسول الله أعطني هذه الشملة وكان لا يمنع سائلا يسأله فنزعها رسول الله عن جسدة المكرم ودفعها إلى ذلك

الرجل وطفق الناس يلومون ذلك الرجل على ما فعل وكونه سأل النبي وكان محتاجا إلى ما لبسه وقد علم انه لا يمنع شيئا يسأله فقال الرجل معتذرا إليهم إني لم أطلبها لألبسها لكن لأجعلها لي كفنا عند موتي.

قال الراوي فامسكها عنده حتى كانت كفنه.

وهذا حديث مشهور قد رواه غير واحد من الحفاظ النقلة الثقات وهو من أوضح الدلائل على ما قلناه بل أبلغ في الجود والتواضع وكسر النفس وكرم الأخلاق.

وحدثني من أثق به أن الشيخ رضي الله عنه كان مارا يوما في بعض الأزقة فدعا له بعض الفقراء وعرف الشيخ حاجته ولم يكن مع الشيخ ما يعطيه فنزع ثوبا على جلده ودفعه إليه وقال بعه بما تيسر وأنفقه واعتذر إليه من كونه لم يحضر عنده شئ من النفقة.

وهذا أيضا من المبالغة في عدم اكتراثه في غير ما يقرب إلى الله تعالى وجوده بالميسور كائنا ما كان وهذا من أبلغ إخلاص العمل لله عز وجل فسبحان الموفق من شاء لما شاء.

وحدثني من أثق به أن الشيخ رضي الله عنه كان لا يرد أحدا يسأله شيئا كتبه بل يأمره أن يأخذ هو بنفسه ما يشاء منها.

وأخبرني أنه جاءه يوما إنسان يسأله كتابا ينتفع به فأمره أن يأخذ كتابا يختاره فرأى ذلك الرجل بين كتب الشيخ مصحفا قد اشترى بدراهم كثيرة فأخذه ومضى

فلام بعض الجماعة الشيخ في ذلك فقال أيحسن بي أن امنعه بعد ما سأله دعه فلينتفع به.

وكان الشيخ رضي الله عنه ينكر إنكارا شديدا على من يسأل شيئا من كتب العلم التي يملكها ويمنعها من السائل ويقول ما ينبغي أن يمنع العلم ممن يطلبه.

ومن كرمه انه كان لا ينظر مع ذلك إلى جهة الملك والتمول وهذا القدر من كرمه يغنى المقتدي به.

الفهرس

الفصل الثاني عشر من ذكر قوته في مرضاة الله وصبره على الشدائد واحتماله إياها وثبوته على الحق إلى أن توفاه الله تعالى على ذلك صابرا محتسبا راضيا شاكرا

كان رضي الله عنه من أعظم أهل عصره قوة ومقاما وثبوتا على الحق وتقريرا لتحقيق توحيد الحق لا يصده عن ذلك لوم لائم ولا قول قائل ولا يرجع عنه لحجة محتج بل كان إذا وضح له الحق يعض عليه بالنواجذ ولا يلتفت إلى مباين معاند فاتفق غالب الناس على معاداته وجعل من عاداه قد تستروا باسم العلماء والزمرة الفاخرة وهم أبلغ الناس في الإقبال على الدنيا والإعراض عن الآخرة.

وسبب عدواتهم له أن مقصودهم الأكبر طلب الجاه والرئاسة وإقبال الخلق ورأوه قد رقاه الله إلى ذروة السنام من ذلك بما أوقع له في قلوب الخاصة والعامة من المواهب التي منحه بها وهم عنها بمعزل فنصبوا عداوته وامتلأت قلوبهم بمحاسدته وأرادوا ستر ذلك عن الناس حتى لا يفطن بهم فعمدوا إلى اختلاق الباطل والبهتان عليه والوقوع فيه خصوصا عند الأمراء والحكام وإظهارهم الإنكار عليه ما يفتي به من الحلال والحرام فشققوا قلوب الطغام بما إجترحوه من زور الكلام ونسوا ان لكل قول مقاما أي مقام بين يدي أحكم الحكام يسأله هل قلته بحق أو بذام فيجازي المحق دار السلام والمبطل دار الانتقام. فبعضهم صبا إلى أقوالهم تقليدا وصار في حق هذا الإمام جبارا عنيدا أحس بذلك من العامة قوم قد أصبحوا للحكام عبيدا وتصوروا أن أخذهم بزمام حصول المال يكون شديدا فأصبحوا وهم لهم مصدقين وفي طاعتهم مستبقين.

فاجتمع من هذا التركيب العتديد بحيث عاداه اكثر السادات والعبيد كل بحسب غرضه الفاسد.

وهو مع ذلك كلما رأى تحاشدهم في مباينته وتعاضدهم في مناقضته لا يزداد إلا للحق انتصارا ولكثرة حججه وبراهينه إلا إظهارا.

ولقد سجن أزمانا وأعصارا وسنين وشهورا ولم يولهم دبره فرارا ولقد قصد أعداؤه الفتك به مرارا وأوسعوا حيلهم عليه إعلانا وإسرارا فجعل الله حفظه منهم له شعارا ودثارا ولقد ظنوا أن في حبسه مشينة فجعله الله له فضيلة وزينة وظهر له يوم موته ما لو رآه واده أقر به عينيه فإن الله تعالى لعلمه بقرب اجله ألبسه الفراغ عن الخلق للقدوم على الحق اجمل حلله كونه حبس على غير جريرة ولا جريمة بل على قوة في الحق وعزيمة.

هذا مع ما نشر الله له من علومه في الآفاق وبهر بفنونه البصائر والأحداق وملأ بمحاسن مؤلفاته الصحف والأوراق كبتا ورغما للأعداء أهل البدع المضلة والأهواء وصنعا عظيمة من رب السماء لعوائده لخاصة الأولياء أهل المحبة والولاء.

الفهرس

الفصل الثالث عشر في أن الله جعله حجة في عصره ومعيارا للحق والباطل ومريد الاجل وغير مؤثر العاجل

وهذا امر قد اشتهر وظهر فإنه رضي الله عنه ليس له مصنف ولا نص في مسألة ولا فتوى إلا وقد اختار فيه ما رجحه الدليل النقلي والعقلي على غيره وتحرى قول الحق المحض فبرهن عليه بالبراهين القاطعة الواضحة الظاهرة بحيث إذا سمع ذلك ذو الفطرة السليمة يثلج قلبه بها ويجزم بأنها الحق المبين وتراه في جميع مؤلفاته إذا صح الحديث عنده يأخذ به ويعمل بمقتضاه ويقدمه على قول كل قائل من عالم ومجتهد

وإذا نظر المنصف اليه بعين العدل يراه واقفا مع الكتاب والسنة لا يميله عنهما قول أحد كائنا من كان ولا يراقب في الاخذ بعلومهما أحدا ولا يخاف في ذلك اميرا ولا سلطانا ولا سوطا ولا سيفا ولا يرجع عنهما لقول أحد وهو متمسك بالعروة الوثقى واليد الطولى وعامل بقوله تعالى فإن تنازعتم في شئ فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الاخر ذلك خير وأحسن

تأويلا وبقوله تعالى وما اختلفتم فيه من شئ فحكمة إلى الله.

وما سمعنا انه اشتهر عن أحد منذ دهر طويل ما أشتهر عنه من كثرة متابعته للكتاب والسنة والإمعان في تتبع معانيهما والعمل بمقتضاهما ولهذا لا يرى في مسألة اقوالا للعلماء إلا وقد أفتى بأبلغها موافقة للكتاب والسنة وتحرى الأخذ بأقومها من جهة المنقول والمعقول

ولما من الله عليه بذلك جعله حجة في عصره لأهله حتى إن أهل البلد البعيد عنه كانوا يرسلون إليه بالاستفتاء عن وقائعهم ويعولون عليه في كشف ما التبس عليهم حكمه فيشفى غلتهم بأجوبته المسددة ويبرهن على الحق من أقوال العلماء المقيدة حتى إذا وقف عليها كل محق ذو بصيرة وتقوى ممن قد وفق لترك الهوى أذعن بقبولها وبان له حق مدلولها وإن سمع عن أحد من أهل وقته مخالفته في حقه المشهور يكون ممن قد ظهر عليه للخاصة وللعامة فعل الشرور والاشتغال بترهات الغرور ومن أراد تحقيق ما ذكرته فليمعن النظر ببصيرته فإنه حينئذ لا يرى عالما من أي أهل بلد شاء موافقا لهذا الإمام معترفا بما منحه الله تعالى من صنوف الالهام مثنيا عليه في كل محفل ومقام إلا وراءه من

اتبع علماء بلده للكتاب والسنة وأشغلهم بطلب الآخرة وأرغبهم فيها وابلغهم في الإعراض عنها وأهملهم لها ولا يرى عالما مخالفا له منحرفا عنه ملتبسا بالشحناء له إلا وهو من أكبرهم نهمة في جمع الدنيا وأوسعهم حيلا في تحصيلها وأكثرهم رياء وأطلبهم سمعة وأشهرهم عند ذي اللب أحوالا ردية وأشدهم على ذوي الحكم والظلم دهاء ومكرا وابسطهم في الكذب لسانا

وإن نظر إلى محبيه ومبغضيه من العوام رآهم كما وصفت من اختلاف القبيلين الاولين ولقد أمعنت فكري ونظري فيما ذكرته فرأيته كما وصفته لا والله ما أتحرج في أحد منهما ومن ارتاب في ذلك فليعتبر هو بنفسه فإنه يراه كذلك إن أزاح عنه غطاء الهوى وما كان ذلك كذلك إلا لما علم الله سبحانه من حسن طوية هذا الإمام وإخلاص قصده وبذل وسعه في طلب مرضاة ربه ومتابعة سنة نبيه صلوات الله وسلامه عليه وعلى آله وصحبه.

الفهرس
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
من وصايا القرآن

س: أرجو تفسير الآيات الكريمة من سورة الإسراء: (ولا تقف ما ليس لك به علم… -إلى قوله تعالى- ولن تبلغ الجبال طولا).

ج: هاتان الآيتان الكريمتان ذكرهما الله تعالى في الوصايا الحكيمة التي وصى بها عباده في سورة الإسراء:
(ولا تقف ما ليس لك به علم. إن السمع والبصر والفؤاد، كل أولئك كان عنه مسئولا. ولا تمش في الأرض مرحا، إنك لن تخرق الأرض ولن تبلغ الجبال طولا)الإسراء:36-37
في الآية الأولى، يعمل القرآن على تربية العقلية العلمية في المسلم. فهناك نوعان من العقليات:
1. عقلية خرافية، تصدق الأوهام، وتجري وراء الأباطيل، وتسمع كل ما يقال لها، وتتبع كل ناعق.
وهذه عقلية يرفضها الإسلام.
2. والعقلية الأخرى وهي التي يريدها الإسلام العقلية التي تتبع الدليل وتخضع للمنطق في العقليات، وتمشي وراء الملاحظة والتجربة في الماديات وتستعمل الأدوات التي وهبها الله إياها: السمع والبصر والفؤاد.. فهذه أدوات المعرفة كما قال تعالى: (والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا، وجعل لكم السمع، والأبصار، والأفئدة، لعلكم تشكرون)النحل:78.
فمن هنا يجب أن يستعمل الإنسان سمعه، فبه تنتقل المعلومات من الناس بعضهم إلى بعض بطريق الرواية.
والبصر، به تكون الملاحظة والتجربة، وعليهما قام صرح العلوم الكونية.
والفؤاد -أي العقل- به يستعمل الإنسان المنطق، ويستنتج النتائج من المقدمات.
وهذه الأدوات، هي النوافذ التي يطل منها الإنسان على أمور هذه الحياة، والكون، والشرع، وعلى خلق الله تعالى، وعلى نهيه وأمره.
فلا يجوز إذن أن يعطلها ويهملها، ويتبع الظنون والأوهام أو يتبع الإشاعات والأباطيل. ولهذا جاء في آيات كثيرة من القرآن مثل هذا التذييل والتعقيب: (أفلا تسمعون؟)، (أفلا تبصرون)، (أفلا تعقلون).
وفرق ما بين المؤمنين المهتدين، وبين الكافرين الضالين، إن الآخرين عطلوا أدوات المعرفة والهداية التي منحوها، فلم تعد تقوم بوظيفتها (لهم قلوب لا يفقهون بها، ولهم أعين لا يبصرون بها، ولهم آذان لا يسمعون بها. أولئك كالأنعام، بل هم أضل، أولئك هم الغافلون).
لهذا حذرت الآية من إهمال هذه القوى، فقال تعالى مخاطبا الإنسان: (ولا تقف ما ليس لك به علم).
أي لا تتبع ما ليس لك به علم، فتجري وراء الظنون، أو وراء الأوهام والخرافات.. استعمل سمعك وبصرك وفؤادك…
فإن الله سائلك عن هذه الأدوات (إن السمع والبصر والفؤاد، كل أولئك كان عنه مسئولا). هذا معنى الآية الأولى بإجمال.
أما الآية الثانية، وهي (ولا تمش في الأرض مرحا، إنك لن تخرق الأرض ولن تبلغ الجبال طولا) فمعناها:
(لا تمش في الأرض مرحا) أي مشية الاختيال والتبختر، مشية العجب والاستكبار.. فإن هذا لا ينبغي للمؤمن وهو ليس مشي عباد الرحمن، فالله قد وصف عباد الرحمن بأنهم (يمشون على الأرض هونا)الفرقان:63.
لماذا تمشي متبخترا؟ هل تستطيع أن تخرق الأرض؟ مهما دببت برجلك فلن تستطيع ذلك!.. ومهما تطاولت وتمطيت بعنقك فلن تبلغ الجبال طولا. فأولى بك أن تمشي مشية التواضع والهون، والسكينة واللين.

فكـم تحتها قوم همو منك أرفع ! | ولا تمش فوق الأرض إلا تواضعا
فكم مات من قوم همو منك أمنع! | وإن كنت في عز وجاه ومنعـة

فالمطلوب من الإنسان أن يمشي على الأرض متواضعا، سواء كان يمشي على قدميه، أم في سيارة.
هناك أناس يودون أن ينهبوا الأرض نهبا بسياراتهم مختالين، لأن أحدهم يركب سيارة ضخمة فخمة، فلا يحترم آداب المرور، ولا قواعد السير. وكأنه يريد أن يحطم ما يواجهه في الطريق. أو يطير عن الأرض بلا جناحين…
من فعل ذلك فهو ممن يمشون في الأرض مرحا، ولا يمشون هونا. ومعظم الحوادث التي تحدث في الطرقات -للأسف- من أولئك الذين يمشون في الأرض مرحا.
فعلى المسلم الذي يتأدب بأدب القرآن أن يراعي هذا، وأن يمشي في الأرض هونا، ولا يمشي فيها اختيالا ولا تبخترا، فإن النبي صلى الله عليه وسلم يقول: (من تعظم في نفسه واختال في مشيته لقى الله وهو عليه غضبان) (رواه أحمد والبخاري في الأدب المفرد عن ابن عمر قال الهيثمي والمنذري رجاله رجال الصحيح).
هذه الآية جاءت هنا، ووردت في وصايا لقمان لابنه في قوله (ولا تصعر خدك للناس ولا تمش في الأرض مرحا، إن الله لا يحب كل مختال فخور)لقمان:18.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
جريان الشمس

س: كثير من العلماء يقولون بأن الأرض هي التي تدور، والشمس ثابتة، والله جل وعلا يقول في كتابه الكريم: (وسخر الشمس والقمر كل يجري إلى أجل مسمى)لقمان:29 فكيف يكون هذا؟ وكيف نوفق بين رأي العلم وقول القرآن الكريم؟

ج: لقد كان بعض رجال العلم الطبيعي في هذا القرن أو قبله يقولون: إن الأرض تدور والشمس ثابتة، وثبات الشمس مخالف فعلا لظاهر القرآن الكريم، الذي يقول: (والشمس تجري لمستقر لها ذلك تقدير العزيز العليم)يس:38، ويقول: (وهو الذي خلق الليل والنهار والشمس والقمر، كل في فلك يسبحون)الأنبياء:33، ويقول: (وسخر الشمس والقمر كل يجري إلى أجل مسمى) فجريان الشمس وسبحاتها وسبحات الأفلاك عموما هو ما يدل عليه القرآن. ولكن هذه النظرية التي كانت تدرس قديما في الجغرافيا الفلكية قد ثبت خطؤها علميا، وجاءت بعدها نظريات أخرى تؤكد أن الشمس أيضا تجري، فهم يقولون بدوران الأرض، وبجريان الشمس نفسها، فالشمس تدور في محورها، وليست بثابتة كما كان يقال قديما. وهنا لا نجد أبدا أي تعارض بين القرآن الكريم وبين ما جاء به العلم في هذه الناحية. بعض الناس يظن أن القول بدوران الأرض لا يتفق مع القرآن، وأن القرآن يقول عن الجبال، إن الله أرسى هذه الأرض بالجبال لئلا تميد بنا، ويقول: إن الدوران يفيد الاضطراب، وهذا غير مسلم، فالميدان والاضطراب شيء، والدوران شيء آخر.
والله تعالى أرسى الأرض بالجبال، لئلا تضطرب، ولئلا تميد، ولئلا يختل ميزانها، وهذا كالسفينة تسير في البحر تكون خفيفة فتلعب بها الأمواج، وتضطرب يمنة ويسرة، فإذا وضعت فيها شيئا ثقيلا، امتنعت عن الميدان وعن الاضطراب فثبتت ورسخت مع أنها متحركة. فإذا قلت إن وضعك هذا الثقل في السفينة لئلا تضطرب، كان قولك صحيحا مع حركة السفينة الدائبة السائرة. فالله سبحانه وتعالى وضع الجبال في الأرض أوتادا لئلا تميد، وهذا لا ينافي أن تكون الأرض متحركة وتدور وتدور… فالثابت فعلا أن الكون كله يسبح، ويتحرك، هذا ما أثبته العلم وليس في القرآن ما ينافيه أبدا.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
السماء

س: كذلك يقول العلماء بأن السماء هي نتيجة لعدة ألوان يتولد عنها أخيرا اللون الأزرق، وهو ما نشاهده. والله تعالى يقول في القرآن الكريم: (أفلا ينظرون إلى الإبل كيف خلقت وإلى السماء كيف رفعت)الغاشية:17،18 ما تأويل ذلك؟

ج: الواقع أن الآية التي استشهد بها الأخ ليس فيها ما يعارض أو يناقض ما قال به علماء الكون، من تعليل ألوان السماء، ليس في هذه الآية ولا في أي آية أخرى ما ينافي هذا.. وعلينا نحن المسلمين أن نحترم العلم الذي يقوم على الملاحظة والتجربة.. فهذا له ميدانه، والإسلام يقره بل يدعو إليه ويأمرنا أن نتفوق فيه وأن نسبق فيه، إنما -للأسف- نحن نأخذ من الأجانب الآداب قبل العلوم، مع أن العلم ليس له وطن ولا جنسية ولا دين.. العلم التجريبي يؤخذ من كل مكان، يمكن أن يقوم به المسلم، ويمكن أن يقوم به الكافر، لأنه يقوم على التجربة والملاحظة.. فما أثبتته الملاحظة الصادقة، والتجربة الصحيحة يجب أن نؤمن به، فإذا كان للعلماء آراء في هذه الناحية، في تحليل الضوء، وألوان الطيف، وانكسار الأشعة، وغير ذلك من أمور قامت بها التجارب ودلت عليها مشاهدات وملاحظات، يجب أن نحترمها، ولا نعتقد أن في ديننا ما ينافي هذا… بالعكس، ديننا -والحمد لله- سبق العلم بمراحل في أمور كثيرة. ودل على حقائق علمية كثيرة، سبق بها ما جاء به العلم المعاصر… وليس هذا أوان تفصيل ذلك… إنما اطمئن كل مسلم إلى أن القرآن، وإلى أن الإسلام ليس فيه آية واحدة وليس فيه حكم واحد ينافي ما يصل إليه العلم التجريبي الصحيح.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المطر

س: يقول العلماء بأن المطر يأتي من تبخر ماء البحر، والقرآن يقول: (وأنزلنا من السماء ماء)الفرقان:48 أليس هناك تناقض؟

ج: يا أخي السائل… ليس هناك تناقض. فالقرآن يقول: (أنزل من السماء ماء)الرعد:17، (وأنزلنا من السماء ماء) لأن المطر ينزل من جهة السماء، كما قال المفسرون. الأقدمون منهم والمحدثون… يقول هؤلاء ويفسرون "السماء" بالجهة العليا… وليست السماء هي السموات البعيدة فقط، فكلمة السماء في اللغة العربية تعني: كل ما أعلاك. أي كل ما كان فوقك فهو سماء. حتى يقال أحيانا عن السقف: سماء. ما أظلك فهو سماء. وقد جاء في القرآن الكريم (من كان يظن أن لن ينصره الله في الدنيا والآخرة، فليمدد بسبب إلى السماء -(أي بحبل إلى سقف بيته)- ثم ليقطع، فلينظر، هل يذهبن كيده ما يغيظ؟). إذا انتحر سخطا، على ما قدر الله عز وجل أو على أن الله لم ينصره، أو لم يجب دعوته، أو كذا أو كذا… هل يذهبن كيده ما يغيظ. فالسماء في هذه الآية هي السقف. فإذا قال الله تعالى "من السماء" أي من الجهة العليا. وهذا صحيح، فإن المطر ينزل من السحاب، يسوق الله هذا السحاب، ثم ينزل هذا السحاب ماء، بعد أن يتبخر من البحار، فلعل الأخ السائل يعلم أن البحار تكون ثلاثة أرباع هذه الكرة (71%) من مساحة هذه الأرض التي نعيش عليها مياه… محيطات وبحار.
هذه تتسلط عليها أشعة الشمس القوية، فتبخرها… والتبخر شيء نراه، نراه على القدر فوق النار، ونراه في البحار، ونراه في آثار الرطوبة التي نحسها.. كل هذا من أثر البخار الذي يتبخر نتيجة أشعة الشمس، فالمساحات الضخمة هذه، أين يذهب بخارها؟ بخارها يذهب إلى فوق، حتى يلامس جوا باردا، أو يحتك بقمم الجبال أو نحو ذلك، مما يشرحه الشارحون ويعرفه الدارسون.. فينزل المطر فعلا.. ويسلكه الله ينابيع في الأرض، ويجريه أنهارا فيها، فأصل المطر في الحقيقة من الأرض، أصل الماء الذي يجري في الأرض نهرا، أو يفيض منها عيونا، أصله من الأرض.. الله خلق الأرض وخلق فيها كمية المياه اللازمة لها، ليخرجها منها. فهذا ثابت في سورة النازعات، حيث يقول الله سبحانه وتعالى: (والأرض بعد ذلك دحاها، أخرج منها ماءها ومرعاها)النازعات:30،31. كيف يقول (أخرج منها ماءها) مع أن الماء -أو معظمه- نازل من فوق، وليس خارجا من الأرض؟! إنما قال ذلك، لأن أصله من الأرض.
وهذا أدركه العرب والمسلمون من قديم حتى قال الشاعر يصف السحب:

متى لجج خضر لهن نئيج

جرين بماء البحر ثم ترفعت

ويقول شاعر آخر في ممدوحه:

فضل عليه، لأنه من مائه!

كالبحر يمطره السحاب وماله

فهم قد أدركوا هذا وقالوه، وأسهبوا فيه، فكيف -ونحن في عصر العلم والنور- ننكر هذا ولم ينكره أسلافنا؟
إن الشيء الذي يخلقه الله بتدبير علوي سماوي يصح أن نقول فيه "أنزله الله" وهكذا جاء القرآن، فقال (وأنزل لكم من الأنعام ثمانية أزواج)الزمر:6. هل نزلت الأنعام من السماء ويقول: (وأنزلنا الحديد فيه بأس شديد، ومنافع للناس)الحديد:25 فهل أنزل الله الحديد؟ أم نستخرجه من باطن الأرض؟؟ إن معنى الإنزال هنا أن الله خلق ذلك بتدبير علوي سماوي فوقي… فهذا هو المقصود.
فليطمئن الأخ السائل المسلم، على أنه ليس هناك أبدا تناقض بين العلم والدين -كما قلت-، وإن كان -للأسف- كما أخبرني بعض الزملاء من الناس ممن ينتسبون إلى علم الدين من ينكر هذا ويقول: إن الماء لا ينزل من السحاب، إنما السحاب غربال فقط، وإنما ينزل من السماء.. وهذا شيء لا يصح أن يقال، ولا يصح أن يعارض به العلم ولا أن يقال أبدا إن القرآن يناقض هذا، فالقرآن كما قلت واضح في هذا، وحسبنا قوله (أخرج منها ماءها ومرعاها).

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
أين النار؟

س: يقول الله سبحانه وتعالى: (وسارعوا إلى مغفرة من ربكم وجنة عرضها السموات والأرض أعدت للمتقين)آل عمران:133 فأين النار إذن؟ طالما أن الجنة عرضها السموات والأرض؟

ج: الواقع أن هذا الكون الذي نعيش في جزء صغير منه، ليس مقصورا على السماوات والأرض، وإن كنا حتى الآن لا نعرف السموات ما هي، فهناك فوق السموات من ملك الله عز وجل ما لا تبلغه عقولنا ولا يصل إليه علمنا.. ولهذا يقول المسلمون كما علمهم النبي صلى الله عليه وسلم بعد القيام من الركوع (اللهم ربنا لك الحمد ملء السموات وملء الأرض، وملء ما شئت من شيء بعد) (رواه مسلم من حديث أبي سعيد وابن أبي أوفى) وهذا ما يحدثنا العلم المعاصر عن بعضه ويقيسه بملايين السنين الضوئية، بيننا وبين بعض الكواكب من المسافات الشاسعة، والأبعاد المجهولة ما يقاس بملايين وآلاف ملايين السنين الضوئية، وهذا شيء أصبح معلوما ومقررا الآن، فإذا كانت الجنة عرضها السموات والأرض، فليس معنى ذلك أنه ليس هناك في ملك الله ما يتسع للنار؟ بل هناك ما يتسع للنار ولغيرها من هذا الملك الواسع الرحب الفسيح.. وهذا السؤال سؤال قديم… فقد سئل الصحابة، وسئل قبلهم النبي صلى الله عليه وسلم من بعض أهل الكتاب عن معنى هذه الآية (جنة عرضها السموات والأرض) وقالوا: فأين النار؟ فكان النبي صلى الله عليه وسلم يقول لهم: أين الليل إذا جاء النهار؟ وفي رواية عن أبي هريرة رواها البزار مرفوعا أن رجلا سأل هذا للنبي صلى الله عليه وسلم فقال له: أرأيت الليل إذا جاء لبس كل شيء؟ فأين النهار؟ فقال السائل: النهار حيث شاء الله عز وجل، قال النبي صلى الله عليه وسلم: كذلك النار تكون حيث شاء الله عز وجل. قال ابن كثير في تفسيره معلقا على هذا الخبر: "وهذا يحتمل معنيين: أحدهما: أن يكون المعنى في ذلك أنه لا يلزم من عدم مشاهدتنا الليل إذا جاء النهار ألا يكون الليل في مكان وإن كنا لا نعلمه، وكذلك النار تكون حيث شاء الله عز وجل. وهذا أظهر.
والثاني: أن يكون المعنى أن النهار إذا تغشى وجه العالم من هذا الجانب، فإن الليل يكون من الجانب الآخر، فكذلك الجنة في أعلى عليين، فوق السموات، تحت العرش، وعرضها كما قال الله عز وجل كعرض السماء والأرض، والنار في أسفل سافلين، فلا تنافي بين كونها كعرض السموات والأرض، وبين وجود النار" والله تعالى أعلم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
معنى "يا أخت هارون"

س: يقول الله سبحانه وتعالى في سورة مريم: (يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمك بغيا)مريم:28 من المقصود بهارون في الآية الكريمة؟ أهو هارون أخو موسى وكيف كانت أخته وبينهما مئات السنين؟ أم هو هارون آخر؟

ج: إن المقصود بهارون في الآية الكريمة إما هارون أخو موسى، والأخوة المذكورة ليست أخوة حقيقية، لأن بين هارون ومريم مئات السنين بالفعل وإنما هي أخوة مجازية، فمعنى أنها أخت هارون أنها من نسله وذريته، كما يقال للتميمي يا أخا تميم؟ وللقرشي: يا أخا قريش! فمعنى قولهم: يا أخت هارون، أي يا من أنت من ذرية ذلك النبي الصالح، كيف فعلت هذه الفعلة؟ وحتى لو لم تكن من نسله وذريته فإنها تنتسب إليه بخدمتها للهيكل وانقطاعها للعبادة فيه. فقد كانت خدمة الهيكل موقوفة على ذرية هارون. فمعنى: يا أخت هارون! يا من تنتسبين إلى هذا النبي الصالح بالخدمة والعبادة والانقطاع للهيكل. ويجوز أن يكون المراد بهارون في الآية رجلا صالحا من قومها في ذلك الحين… كانت تتأسى به مريم… وتتشبه به في الزهد والطاعة والعبادة، فنسبت إليه، فقالوا لها: يا من تتشبهين وتقتدين بذلك الرجل الصالح، ما كان أبوك بالفاجر، ولا أمك بالبغي، فمن أين لك هذا الولد؟ وقد روى أحمد ومسلم والترمذي والنسائي وغيرهم عن المغيرة بن شعبة رضي الله عنه قال: بعثني رسول الله صلى الله عليه وسلم إلى أهل نجران -وكانوا نصارى- فقالوا: أرأيت ما تقرؤون: يا أخت هارون؟ وموسى قبل عيسى بكذا وكذا؟ يعترضون على المغيرة.. قال: فرجعت فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم:(ألا أخبرتهم أنهم كانوا يسمون بالأنبياء والصالحين قبلهم؟) وهذا التفسير النبوي يبين أن هارون المذكور في الآية ليس من اللازم أن يكون هارون المذكور هو أخا موسى كما فهم أهل نجران، وإنما هو هارون معاصر لمريم… فقد كان قومها يسمون بأسماء الأنبياء والصالحين منهم. والله تعالى أعلم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
وحرام على قرية

س: أريد تفسير الآية الشريفة: (وحرام على قرية أهلكناها أنهم لا يرجعون)الأنبياء:95 من هم أصحاب هذه القرية؟ ولماذا أهلكوا؟ وأين موطنهم؟

ج: إن القرية المذكورة في الآية الكريمة ليس مقصودا بها قرية معينة معرفة، وإنما المقصود بها أي قرية، "حرام على قرية" أي قرية أهلكها الله ألا ترجع، أي أن رجوعها للحساب بعد أن ترجع إلى الآخرة، فتوفى حسابها، وتوفى جزاءها، ومعنى هذا، أن عذاب الدنيا لا يغني عن عذاب الآخرة. (وكأين من قرية عتت عن أمر ربها ورسله فحاسبناها حسابا شديدا، وعذبناها عذابا نكرا، فذاقت وبال أمرها وكان عاقبة أمرها خسرا، أعد الله لهم عذابا شديدا)الطلاق:8،10.
فهي تعذب في الدنيا وهذا لا يغنيها عن حساب الآخرة.. فهذا سر التأكيد بعد أن ذكر الله عن الأمم السابقة ما ذكر أنه لا بد من الرجوع.
فمعنى قوله تعالى: (وحرام على قرية أهلكناها أنهم لا يرجعون) أي أن رجوعها لا بد منه.. رجوعها إلى الله للحساب والجزاء.. وليس مقصودا بها قرية معينة كما فهم الأخ السائل.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
"إن الملوك إذا دخلوا قرية أفسدوها"

س: أرجو أن توضحوا لنا معنى هذه الآية الكريمة: (إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون)النمل:33،34.

ج: بعض الناس يفهمون هذه الآية خطأ. فهم يفهمون منها أن أي ملك يدخل بلدا حتى ولو من مملكته يفسدها، ويجعل أعزة أهلها أذلة، وهذا خطأ، وليس هو المراد.
هذه الآية جاءت في قصة بلقيس ملكة سبأ، التي ذكرها القرآن في سورة النمل، وهذه الملكة، حينما جاء الهدهد وأخبر سليمان عن أمرها (إني وجدت امرأة تملكهم وأوتيت من كل شيء ولها عرش عظيم)النمل:23 فأرسل إليها سيدنا سليمان رسالة بدأها بقوله: (بسم الله الرحمن الرحيم. ألا تعلوا علي وأتوني مسلمين) وجمعت هذه الملكة قومها لتشاورهم وقالت لهم: (ما كنت قاطعة أمرا حتى تشهدون) قالوا: (نحن أولو قوة وأولوا بأس شديد والأمر إليك فانظري ماذا تأمرين، قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون).
فهذه الكلمة حكاها القرآن على لسان ملكة سبأ، تحكي لقومها عن أثر دخول الملوك الأجانب الفاتحين المتغلبين في بلد ما، حيث تكون النتيجة أنهم يفسدونها ويذلون أهلها..
وفي الواقع، هذا تلخيص لما يفعله أي استعمار في أي بلد: إفساد البلاد، وإذلال العباد، وذلك شأنهم باستمرار (وكذلك يفعلون).
وليس معنى هذا أن أي ملك يدخل بلدا يفسدها، فإن بلقيس نفسها ملكة، وإنما المقصود كما بينا إذا دخلوها للدنيا متغلبين مستعمرين.
والملك قد يكون خيرا وقد يكون شرا، فإذا كان بيد الأخيار والمصلحين كان أداة خير وإصلاح، وإذا كان في يد الأشرار والمفسدين كان أداة شر وإفساد، والقرآن ذكر لنا بعض الملوك الصالحين، وذكر لنا في مقابلهم المفسدين الظالمين.
ذكر لنا "طالوت" (إن الله قد بعث لكم طالوت ملكا، قالوا أنى يكون له الملك علينا، ونحن أحق بالملك منه، ولم يؤت سعة من المال قال: إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم)البقرة:247.
وذكر لنا ملك داوود (فهزموهم بإذن الله وقتل داوود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء)البقرة:251.
وذكر لنا ملك سليمان، قال في دعائه لله: (رب هب لي ملكا لا ينبغي لأحد من بعدي)ص:35
وذكر لنا يوسف الذي قال: (رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث)يوسف:101.
وذكر لنا ذا القرنين في سورة الكهف (إنا مكنا له في الأرض وآتيناه من كل شيء سببا فأتبع سببا)الكهف:84 وهذا الملك الذي فتح الفتوح في المغرب والمشرق وبنى السد وقال: (ما مكني فيه ربي خير فأعينوني بقوة)الكهف:95 فلما أنجز بناءه قال: (هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء)الكهف:98.
فقد يكون الملك أو رئيس الدولة صالحا، فيكون من أفضل الناس فقد جاء في الحديث (ليوم من إمام عادل خير من عبادة ستين سنة) (رواه الطبراني بإسناد حسن من حديث ابن عباس رضي الله عنهما) فإنه يقضي من المصالح ويفرج من الكربات ويزيل من المظالم ما لا يفعله في عبادة ستين سنة.
يقابل هذا في القرآن ذكر ملوك ظالمين، كالنمرود (الذي حاج إبراهيم في ربه، أن آتاه الله الملك، إذ قال إبراهيم ربي الذي يحيي ويميت قال أنا أحيي وأميت قال إبراهيم: فإن الله يأتي بالشمس من المشرق فأت بها من المغرب، فبهت الذي كفر والله لا يهدي القوم الظالمين)البقرة:258.
ومثله فرعون الذي طغى وبغى (فحشر فنادى فقال أنا ربكم الأعلى)النازعات:23،24 وقال: (يا أيها الملأ ما علمت لكم من إله غيري)القصص:38 وسبب هذا الطغيان غروره بالملك قال: (أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون)الزخرف:510.
ومثله ذلك الملك الذي ذكره القرآن الكريم في سورة الكهف، وقد كان يغتصب أموال الناس بغير حق (وكان وراءهم ملك يأخذ كل سفينة غصبا)الكهف:79 فهؤلاء هم المذمومون.
أما الملك في ذاته والحكم في ذاته، فليس شرا، إنما قد يكون صالحا للرجل الصالح كما قال النبي صلى الله عليه وسلم في المال: (نعم المال الصالح للمرء الصالح) (رواه أحمد).
كذلك نعم الحكم الصالح للرجل الصالح. وهو شر في يد الرجل الفاسد لأنه سيكون في يده أداة شر وفساد في الحياة كلها. هذا ما تيسر بيانه في تفسير الآية الكريمة التي وردت في السؤال. والله أعلم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
ما العين الحمئة في قصة ذي القرنين؟

س: يقول الله سبحانه وتعالى في وصف ذي القرنين: (حتى إذا بلغ مغرب الشمس وجدها تغرب في عين حمئة، ووجد عندها قوما، قلنا: يا ذا القرنين إما إن تعذب، وإما أن تتخذ فيهم حسنا)الكهف:86.
ما هي العين الحمئة التي تغرب فيها الشمس؟ ومن هم هؤلاء القوم الذين وجدهم ذو القرنين عندها؟

ج: جاءت قصة ذي القرنين في سورة الكهف من القرآن الكريم، ولم يحدثنا القرآن الكريم عن ذي القرنين من هو؟ ولا عن تفاصيل قصته: أين ذهب بالضبط، مغربا ومشرقا، ومن هم الأقوام الذين ذهب إليهم؟
لم يحدثنا القرآن عن ذلك، كما أن أكثر ما ورد في سورة الكهف، ورد أيضا بدون تحديد أسماء ولا تفاصيل، وذلك لحكمة يعلمها الله عز وجل.إن القصد من القصص القرآني، سواء في سورة الكهف أم في غيرها، ليس إعطاء تاريخ وحوادث تاريخية، وإنما القصد هو العبرة، كما قال تعالى: (لقد كان في قصصهم عبرة لأولي الألباب).
هنا ذو القرنين، قصته فيها عبرة: ملك صالح، مكنه الله في الأرض، وآتاه من كل شيء سببا، ومع هذا لم يطغه الملك. بلغ المغرب، وبلغ المشرق، فتح الفتوح، ودان له الناس، ودانت له البلاد والعباد، ومع هذا لم ينحرف عن العدل، بل ظل مقيما لحدود الله، كما قال لهؤلاء القوم: (أما من ظلم فسوف نعذبه، ثم يرد إلى ربه فيعذبه عذابا نكرا. وأما من آمن وعمل صالحا فله جزاء الحسنى)الكهف:87.
أما من هم هؤلاء القوم، فالقرآن لم يعرفنا عنهم شيئا، ولو كان في معرفتهم فائدة دينية أو دنيوية، لعرفنا ولهدانا إلى ذلك.
كذلك، أين غربت الشمس؟ لم يعرفنا القرآن، وكل ما نعلمه أن ذا القرنين اتجه إلى جهة الغرب، حتى وصل إلى أقصى مكان في الغرب، وهناك وجد الشمس في رأى العين كأنما تغرب في عين حمئة. والحمأ هو الطين المتغير. فكأنما وجد الشمس تسقط في تلك العين الحمئة.. ولو وقف أحدنا عند الغروب على شاطئ البحر، لوجد الشمس كأنما تسقط في البحر أو تغرب فيه، مع أن الحقيقة غير ذلك. فهي تغرب عن قوم لتشرق عند آخرين.
فالمقصود إذن في الآية (وجدها تغرب في عين حمئة) أي فيما يرى الرائي، وينظر الناظر.
ولعل ذا القرنين وصل إلى مكان يتصل فيه النهر بالبحر عند الفيضان كالنيل مثلا حيث يكون ماؤه معكرا يحمل الطين، فإذا غربت الشمس تبدو للناظر كأنها تغرب في عين حمئة.. أو لعلها بركة فيها طين.. لم يحدد القرآن بالضبط، وإنما المقصود أنه ذهب إلى أقصى المغرب. كما ذهب إلى أقصى المشرق. وذهب إلى قوم يأجوج ومأجوج، ومع كل هذا ظل على عدله، وعلى إيمانه بربه، واعترافه بفضل الله عليه، في كل ما يفعله، أقام السد العظيم من زبر الحديد، وغيره، ثم قال: (هذا رحمة من ربي، فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا..)الكهف:98.
هذا هو المقصود، وتلك هي العبرة.. ملك صالح، مكن له في الأرض ومع هذا لم يطغ ولم يتجبر ولم ينحرف.
أما التفصيلات، فلم يعن القرآن بها، كما أن السنة لم تبين لنا شيئا من تلك التفصيلات كالزمان، والمكان، والأقوام… وليس في ذلك فائدة مطلوبة، ولو كان فيها هذه الفائدة لذكرها القرآن الكريم.
وإنه لجدير بنا أن نقف عند الذي جاء به القرآن، والذي جاء به رسول الله صلى الله عليه وسلم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
ترك البسملة في سورة التوبة

س: لماذا نزلت سورة التوبة بدون البسملة؟

ج: للعلماء في تعليل ذلك أقوال أرجحها عندي ما روي عن الأمام علي بن أبي طالب رضي الله عنه أنه قال: بسم الله الرحمن الرحيم أمان، وسورة براءة نزلت برفع الأمان (ذكره ابن الجوزي في زاد المسير) فهذه السورة في الواقع تعلن إعلانا عاما بقطع المواثيق ونبذ العهود التي بين المسلمين وبين المشركين، إلا ما كان منها إلى أمد موقوت.
ولم نقضه أصحابه، ولم يظاهروا على المسلمين أحدا… فطالما فعلت الوثنية الأفاعيل مع المسلمين، وطالما صبت عليهم سياط العذاب، وطالما تعاونت مع اليهودية الفاجرة وطالما غدرت بالمسلمين، فلم يكن لها عهد ولا ذمام، ولم يكن لها قانون ولا نظام، ولم يكن لها رادع خلقي يردعها، فكان لا بد أن يصفي الإسلام حسابه معها، فنزلت سورة التوبة تعلن البراءة من الله والرسول إلى هؤلاء الناس… (براءة من الله ورسوله إلى الذين عاهدتم من المشركين)التوبة:1. وكأن وجود البسملة مقرونا بالرحمة موصوفا بالرحمن الرحيم يوجب نوعا من الأمان لهؤلاء الناس. والسورة ليس فيها أمان بل فيها: (فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد)التوبة:5، (وقاتلوا المشركين كافة كما يقاتلونكم كافة)التوبة:36
فلا مجال لهؤلاء إلا السيف، وإلا القتال ولا مجال لرحمة ولا أمان. والله أعلم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
القاسطون

س: أرجو تفسير قوله تعالى: (… وأما القاسطون فكانوا لجهنم حطبا. وأن لو استقاموا على الطريقة لأسقيناهم ماء غدقا)الجن:15،16؟

ج: جاءت هذه الآية في سورة الجن، حينما استمعوا إلى القرآن الكريم من النبي صلى الله عليه وسلم فعادوا إلى قومهم يقولون: (إنا سمعنا قرآناً عجبا يهدي إلى الرشد فآمنا به، ولن نشرك بربنا أحدا)الجن:1،2 وكان من قولهم: (وأنا منا المسلمون ومنا القاسطون، فمن أسلم فأولئك تحروا رشدا. وأما القاسطون فكانوا لجهنم حطبا..)الجن:14،15.
القاسط: هو الجائر، الظالم. أي من عدل عن القسط، وانحرف عن العدل فالقاسط غير المقسط، والمقسط: هو العادل.
والله تعالى يحب المقسطين: ولكنه يبغض القاسطين.
وكلمة مقسط من فعل أقسط.
وكلمة قاسط من فعل قسط.
فالهمزة جعلت بين الفعلين فرقا كبيرا في المعنى.. فرق تضاد؛ فأقسط معناها عدل وقسط معناها: ظلم.
المقصود بكلمة (قاسطون) هنا إذن: الظالمون الذين ظلموا أنفسهم فلم يؤمنوا بالله ولم يسلموا، فأولئك كانوا لجهنم حطبا، ولو أسلموا وآمنوا واتقوا ربهم واستقاموا على منهج الله، منهج الإسلام، ليسرنا لهم أمور حياتهم ومعيشتهم، وتنزلت عليهم بركات السماء والأرض. وذلك معنى قوله تعالى: (وأن لو استقاموا على الطريقة لأسقيناهم ماء غدقا).
وفي نفس المعنى يقول تعالى: (ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض)الأعراف:96.
فالاستقامة والتقوى سبيل الرزق والرغد وسبيل الخير كله في الدنيا وفي الآخرة (ومن يتق الله يجعل له مخرجا، ويرزقه من حيث لا يحتسب)الطلاق:2،3. (ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم)المائدة:66.
فالاستقامة والإيمان، والوقوف عند منهج الله وحدوده سبب لكل خير في الدنيا والآخرة.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
مصاحف الصحابة

س: قرأت في كتاب "الصديق أبو بكر" ص316 بشأن الآية (حافظوا على الصلوات والصلاة الوسطى وصلاة العصر) فقيل إن هذه وردت في مصحف عائشة وحفصة وأم سلمة. فما رأي فضيلتكم في هذا، علما بأننا نقرأ في القرآن الذي بين أيدينا والذي لا يأتيه الباطل، قوله تعالى: (حافظوا على الصلوات والصلاة الوسطى)البقرة:238.

ج: كان بعض الصحابة لهم مصاحف خاصة بهم، يجعلون في هذه المصاحف شيئا من التفسيرات أو التعليقات أو نحو ذلك من الإضافات التوضيحية التفسيرية. فالذي قرأه الأخ زيادة على ما في المصحف الذي بين أيدينا، والذي قيل أنه ورد في مصحف عائشة وحفصة وأم سلمة، هو بمثابة التفسير لا غير، وقد جاءت أحاديث عن النبي صلى الله عليه وسلم تبين أن الصلاة الوسطى هي صلاة العصر. وهذا أصح ما ورد بصدد تلك الآية.
لقد اختلف العلماء والأئمة منذ عهد الصحابة فيما هي الصلاة الوسطى؟ هل هي الصبح. أم هي الظهر، أم هي العصر؟ إلى آخر ما قالوا.. والصحيح الذي وردت به الأحاديث أنها صلاة العصر.
ويبدو أن عائشة رضي الله عنها وضعت في مصحفها (وصلاة العصر) وفي تلك الأيام لم تكن هناك طريقة معروفة في الكتابة لفصل الأصل عن التفسير، فليست هناك أقواس معروفة مثلا يوضع الكلام التفسيري بينها، أو حبر مغاير في اللون يكتب به ما يضاف إلى الأصل… وقد وردت بعض الروايات بدون (واو) (والصلاة الوسطى صلاة العصر) وبعض الروايات وردت (بالواو) (وصلاة العصر) وقالوا: هذه من عطف الأوصاف لا من عطف الموصوفات.
فالإضافة إذن نوع من التفسير وليست من كلام الله عز وجل، ولهذا لم يوضع في مصحف عثمان، والمصحف الإمام، حيث لم يكتب فيه إلا الكلام الذي عرضه جبريل على محمد صلى الله عليه وسلم في العرضة الأخيرة، وإلا ما كان متواترا عند الصحابة. أما التفسيرات والكتابات الجانبية فقد حذفها عثمان من المصاحف تماما، واستقر على ذلك رأي الصحابة والتابعين ومن تبعهم من المسلمين وأجمعوا على هذا طوال العصور.
ولهذا لم يقرأ أحد من الأئمة القراء، لا من الصحابة ولا من التابعين ولا ممن بعدهم ولا من القراء السبعة، ولا من القراء العشرة، بهذا الذي جاء في مصحف عائشة وغيرها.
فالحجة عندنا هو المصحف الإمام، مصحف عثمان، الذي أجمعت عليه الأمة الإسلامية في سائر الأجيال، وتناقلته القرون، وتلقاه الخلف عن السلف، وأصبح معلوما من الدين بالضرورة.
وأما ما زاد على ذلك فلا يعدو كونه من التفسير، كقراءة ابن مسعود في مصحفه (فصيام ثلاثة أيام متتابعات) وقد اعتبر العلماء كلمة (متتابعات) نوعا من التفسير، فإن ابن مسعود أضاف تلك الكلمة بعد أن سمعها من النبي صلى الله عليه وسلم في بيان حكم الصوم في كفارة اليمين أن يكون ثلاثة أيام متتابعات ولو كان ابن مسعود في عصرنا هذا لكتبها بين قوسين، أو بحبر مغاير، أو كتبها على الهامش.
ولكن في ذلك العصر، لم يكن شيء من ذلك معروفا، كما أنهم كانوا يعرفون ما هو الأصل وما هو التفسير. ولهذا لم تعتبر الأمة الإسلامية ذلك التفسير من أصل كتاب ربها، وإنما الأصل هو هذا المصحف الذي بين أيدينا والذي لا يأتيه الباطل من بين يديه ولا من خلفه، والذي قد أجمعت الأمة على كل شيء فيه: على سوره وآياته وحروفه، وعلى أحكام تجويده وتلاوته.
ليس هناك كتاب في الدنيا خدم كما خدم القرآن الكريم، وتولى الله حفظه بنفسه إلا القرآن الكريم.
(إنا نحن نزلنا الذكر وإنا له لحافظون)الحجر:9.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
في القراءات

س: دخلت أحد المساجد في انتظار الصلاة، فتناولت مصحفا من المصاحف الموجودة بالمسجد، لأقرأ ما تيسر من القرآن، وصادفتني سورة الروم، فأخذت أقرؤها حتى وصلت إلى هذه الآية الكريمة: (الله الذي خلقكم من ضعف، ثم جعل من بعد ضعف قوة، ثم جعل من بعد قوة ضعفا وشيبة، يخلق ما يشاء، وهو العليم القدير). وقد هالني إني وجدت كلمة "ضعف" و"ضعفا" في الآية مشكولة بالضم في المواضع الثلاثة من الآية، وهو خلاف ما حفظت عليه هذه الآية، وما سمعته من الحفاظ، وما قرأته في شتى المصاحف المطبوعة في مصر، والمعتمدة من الأزهر الشريف. ولهذا وقر في نفسي أن هذا غلط مطبعي، وبخاصة أن هذا المصحف مطبوع في الهند، ولم تعتمده جهة علمية دينية معروفة كالأزهر.
ولهذا لجأت إليكم لأعرف وجهة نظركم، فلعل لهذا عندكم تفسيرا، أو لعلها قراءة غير القراءة التي نقرأ بها نحن في البلاد العربية، أرجو البيان والإيضاح.

ج: أشكر الأخ -أولا- على غيرته على كتاب الله العزيز، وحرصه على تلاوته كلما تيسر له ذلك. وأشكر له -ثانيا- أنه بادر بالسؤال عندما ساوره الشك ليصل إلى اليقين، وهذا هو واجب المسلم: أن يسأل إذا لم يعلم، ولا يتسرع بالحكم. فإنما شفاء العي السؤال.
ثم أطمئنه على أن ما هاله وأزعجه ليس غلطا مطبعيا، ولا لغويا، ولا دينيا فقد صحت القراءة بالفتح والضم كليهما في "ضعف" و "ضعفا" في الآية الكريمة. قرأ خمسة من القراء السبعة بالضم، وقرأ عاصم وحمزة بفتح الضاد، وقال القراء: الضم لغة قريش، والفتح لغة تميم(تفسير القرطبي ج14ص46،47).
ومن المعلوم أن القراءة المشهورة عندنا في المشرق العربي هي قراءة حفص عن عاصم. وهي التي طبعت عليها المصاحف التي نقرؤها. وهذه هي القراءة المشهورة في الهند وباكستان أيضا -على ما أعلم- فكان مقتضى ذلك أن تضبط الكلمة بفتح الضاد في المصحف الهندي، مادامت قراءة عاصم بالفتح، والجميع هنا وفي الهند يأخذون بقراءة عاصم برواية تلميذه حفص. فكيف جاء الضم؟ والذي يرجع لكتب القراءات. مثل كتاب "القراءات السبع" لأبي عمرو الداني. و"النشر في القراءات العشر" لابن الجزري، يعرف السر في مخالفة المصحف الهندي للمصاحف الأخرى المتداولة.
فقد روى عن حفص أنه اختار الضم في الآية خلافا لشيخه عاصم، لحديث روى عن ابن عمر مرفوعا في ذلك. وجاء عن حفص أنه قال: (ما خالفت عاصما في شيء من القرآن إلا في هذا الحرف).
قال ابن الجزري: وقد صح عنه -أي حفص- الفتح والضم جميعا. ونقل عن الحافظ أبي عمرو الداني قوله: واختياري في رواية حفص… الأخذ بالوجهين: بالفتح والضم، فأتابع بذلك عاصما على قراءته، وأوافق حفصا على اختياره.
قال ابن الجزري: قلت: وبالوجهين قرأت، وبهما آخذ(النشر في القراءات العشر لإبن الجزري، بمراجعة الشيخ علي محمد الصباغ شيخ المقارئ المصرية ج2ص245،246 ط: مصطفى محمد بمصر).
وبهذا نعلم أن المصحف الهندي لم يخرج عن قراءة حفص، وإن خالف بذلك عاصما شيخه، ولعل الذي رجح ذلك لدى إخواننا الهنود أن الضم لغة قريش، وللغة قريش فضلها، وأن حديثا مرفوعا جاء بهذه القراءة، أخرجه الإمام أحمد وأبو داود والترمذي، عن عطية العوفي قال: قرأت على ابن عمر: (الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة. ثم جعل من بعد قوة ضعفا..) فقال: (الله الذي خلقكم من ضعف ثم جعل من بعض ضعف قوة، ثم جعل من بعد قوة ضعفا..) ثم قال: قرأت على رسول الله صلى الله عليه وسلم كما قرأت علي. فأخذ علي، كما أخذت عليك".
والحديث إسناده ضعيف، وإن حسنه الترمذي. لضعف عطية العوفي(انظر الحديث 5227من المسند بتحقيق وشرح الشيخ أحمد شاكرج7 ص177،178) والقراءتان ثابتتان بالتواتر المستيقن، ولا اعتراض على واحدة منهما.
والحمد لله، لم يوجد كتاب في الوجود نال من العناية والرعاية والتدقيق -حتى في ضبط حروفه وكلماته، وفي طريقة نطقها وتلاوتها،

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
خلق السموات والأرض في ستة أيام

س: لقد قال الله تعالى في كتابه العزيز: (إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش)الأعراف:54 فما معنى خلق السموات والأرض في ستة أيام؟
ولقد قرأت في أحد كتب التفسير: أن الله سبحانه وتعالى خلق السموات والأرض في ستة أيام -أي في ست فترات- ونحن لا نعلم هل خلقها في ستة أيام أو في ست سنين، أرجو الإيضاح.

ج: الذي لا شك فيه أن هذه الأيام الستة ليست من أيامنا هذه التي يقدر ليل اليوم ونهاره منها بأربع وعشرين ساعة من ساعاتنا المعروفة. فإن هذه الأيام إنما وجدت بعد خلق الأرض والشمس، وحدوث الليل والنهار. فكيف يكون أصل خلق الأرض في أيام منها؟
وقد جاء في سورة فصلت بيان وتفصيل لما خلق الله في هذه الأيام الستة فقال سبحانه: (قل أئنكم لتكفرون بالذي خلق الأرض..)فصلت:9 الآيات. فلعل هذه الأيام عبارة عن ستة أزمنة، وآماد لا يعلم مداها إلا الله يتحدد كل يوم منها بما تم فيه من عمل، أو ست دورات فلكية لا نعلمها، غير أيامنا المرتبطة بالدورة الشمسية، أو ستة أطوار مرت على هذه المخلوقات. كل ذلك محتمل، واللغة تساعد عليه، والدين لا يمنع منه. فاليوم في لغة العرب هو الزمن الذي يمتاز بما تحصل فيه من غيره، فأيامنا هذه تتميز بما يحددها من طلوع الشمس ومغربها، وأيام العرب بما كان يقع فيها من الحروب والقتال، وقد قال تعالى: (وإن يوما عند ربك كألف سنة مما تعدون)الحج:47 وقال تعالى في وصف يوم القيامة: (في يوم كان مقداره خمسين ألف سنة)المعارج:4.
ولماذا خلق الله السموات والأرض في ستة أيام، وكان قادرا على أن يخلقها في لحظة واحدة، فإن أمره بين الكاف والنون، كما قال تعالى: (إنما قولنا لشيء إذا أردناه أن نقول له: كن، فيكون)النحل:40.
ولعل الحكمة في ذلك -والله أعلم- أن يتخذ عباده من هذا الخلق درسا في الأناة وترك العجلة وحسن التأتي للأمور، ولهذا قيل: الأناة من الرحمن، والعجلة من الشيطان. والله أعلم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حج التطوع أم الصدقة؟

س: يحرص بعض المسلمين على أن يحجوا كل عام، وربما حرصوا -مع ذلك- أن يعتمروا أيضا في كل رمضان، مع ما في الحج في هذه السنين من زحام شديد، يسقط معه بعض الناس صرعى، مع كثافة التزاحم -وخاصة عند لطواف والسعي ورمي الجمار.

أليس أولى بهؤلاء أن يبذلوا ما ينفقونه في حج النافلة، وعمرة التطوع، في مساعدة الفقراء والمساكين، أو في إعانة المشروعات الخيرية، والمؤسسات الإسلامية، التي كثيرا ما يتوقف نشاطها، لعجز مواردها، وضيق ذات يدها؟

أم تعتبر النفقة في تكرار الحج والعمرة أفضل من الصدقة والإنفاق في سبيل الله ونصرة الإسلام؟

أرجو توضيح ذلك في ضوء الأدلة الشرعية… وشكرا.

ج : ينبغي أن يعلم أن أداء الفرائض الدينية أول ما يطالب به المكلف، وبخاصة ما كان من أركان الدين، كما أن التطوع بالنوافل مما يحبه الله تعالى، ويقرب إلى رضوانه.

وفي الحديث القدسي الذي رواه البخاري: "ما تقرب إلي عبدي بمثل أداء ما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به…" الحديث.

ولكن ينبغي أن نضع أمام أعيننا القواعد الشرعية التالية...

أولا: أن الله تعالى لا يقبل النافلة حتى تؤدى الفريضة. وبناء عليه، نرى أن كل من يتطوع بالحج أو العمرة وهو -مع هذا- يبخل بإخراج الزكاة المفروضة عليه كلها أو بعضها، فحجه وعمرته مردودان عليه.

وأولى من إنفاق المال في الحج والعمرة أن يطهره أولا بالزكاة.

ومثل ذلك من كان مشغول الذمة بديون العباد من التجار وغيرهم، ممن باع له سلعة بثمن مؤجل فلم يدفعه في أوانه، أو أقرضه قرضا حسنا، فلم يوفه دينه. فهذا لا يجوز له التنفل بالحج أو العمرة قبل قضاء ديونه.

ثانيا: أن الله لا يقبل النافلة إذا كانت تؤدى إلى فعل محرم، لأن السلامة من إثم الحرام مقدمة على اكتساب مثوبة النافلة.

فإذا كان يترتب على كثرة الحجاج المتطوعين إيذاء لكثير من المسلمين، من شدة الزحام مما يسبب غلبة المشقة، وانتشار الأمراض، وسقوط بعض الناس هلكى، حتى تدوسهم أقدام الحجيج وهم لا يشعرون، أو يشعرون ولا يستطيعون أن يقدموا أو يؤخروا -كان الواجب هو تقليل الزحام ما وجد إلى ذلك سبيل.

وأولى الخطوات في ذلك أن يمتنع الذين حجوا عدة مرات عن الحج ليفسحوا المجال لغيرهم، ممن لم يحج حجة الفريضة.

وقد ذكر الإمام الغزالي من الآداب التي يجب أن يراعيها الحاج: ألا يعاون أعداء الله سبحانه بتسليم المكس (وهو ضريبة تؤخذ ظلما) وهم الصادون عن المسجد الحرام من أمراء مكة، والأعراب المترصدين في الطريق. فإن تسليم المال إليهم، إعانة على الظلم، وتيسير لأسبابه عليهم، فهو كالإعانة بالنفس، فليتلطف في حيلة للخلاص. فإن لم يقدر فقد قال بعض العلماء -ولا بأس بما قاله- إن ترك التنفل بالحج والرجوع عن الطريق أفضل من إعانة الظلمة.

ولا معنى لقول القائل: إن ذلك يؤخذ مني وأنا مضطر. فإنه لو قعد في البيت، أو رجع من الطريق لم يؤخذ منه شيء، فهو الذي ساق نفسه إلى حالة الاضطرار.

وشاهدنا من هذا النفل: أن التنفل بالحج إذا كان من ورائه ارتكاب محرم، أو مجرد معاونة عليه، ولو غير مباشرة، غير محمود ولا مشروع، وتركه أولى بالمسلم الذي يسعى لإرضاء ربه. وهذا هو الفقه النير.

ثالثا: أن درء المفاسد مقدم على جلب المصالح، وخصوصا إذا كانت المفاسد عامة، والمصالح خاصة.

فإذا كانت مصلحة بعض الأفراد أن يتنفل بالحج مرات ومرات. وكان من وراء ذلك مفسدة عامة للألوف ومئات الألوف من الحجيج مما يلحقهم من الأذى والضرر في أنفسهم وأبدانهم حتى هؤلاء المتنفلون أيضا يتأذون من ذلك -كان الواجب منع هذه المفسدة بمنع ما يؤدي إليها وهو كثرة الزحام.

رابعا: إن أبواب التطوع بالخيرات واسعة وكثيرة، ولم يضيق الله على عباده فيها، والمؤمن البصير هو الذي يتخير منها ما يراه أليق بحاله، وأوفق بزمانه وبيئته.

فإذا كان في التطوع بالحج أذى أو ضرر يلحق بعض المسلمين -فقد فسح الله للمسلم مجالات أخر، يتقرب بها إلى ربه دون أن يؤذي أحدا.

فهناك الصدقة على ذوي الحاجة والمسكنة، ولا سيما على الأقارب وذوي الأرحام فقد جاء في الحديث: "الصدقة على المسكين صدقة، وعلى ذي الرحم ثنتان: صدقة وصلة" وقد تكون نفقتهم عليه واجبة، إذا كان من أهل اليسار وهم من أهل الإعسار.

وكذلك على الفقراء من الجيران، لما لهم من حق الجوار بعد حق الإسلام، وقد ترتفع المساعدة المطلوبة لهم إلى درجة الوجوب، الذي يأثم من يفرط فيه.

ولهذا جاء في الحديث: "ليس بمؤمن من بات شبعان وجاره إلى جنبه جائع".

وهناك الإنفاق على الجمعيات الدينية، والمراكز الإسلامية، والمدارس القرآنية، والمؤسسات الاجتماعية والثقافية التي تقوم على أساي الإسلام، ولكنها تتعثر وتتخبط، لعدم وجود من يمولها ويعينها. على حين تجد المؤسسات التبشيرية مئات الملايين من الدولارات أو الجنيهات أو غيرها من العملات، ترصد لها، ولإنجاحها في سبيل التشويش على الإسلام، وتمزيق وحدة المسلمين، ومحاولة إخراج المسلم عن إسلامه، إن لم يكن إدخاله في النصرانية. المهم زعزعة إسلامه وإن بقي بغير دين.

وإخفاق كثير من المشروعات الإسلامية ليس لقلة مال المسلمين، فمن الأقطار الإسلامية اليوم ما يعد أغنى بلاد العالم، ولا لقلة أهل الخير والبذل فيهم، فلا زال في المسلمين الخيرون الطيبون، ولكن كثيرا من البذل والإنفاق يوضع في غير موضعه.

ولو أن مئات الألوف الذين يتطوعون سنويا بالحج والعمرة رصدوا ما ينفقون في حجهم وعمرتهم لإقامة مشروعات إسلامية، أو لإعانة الموجود منها، ونظم ذلك تنظيما حسنا، لعاد ذلك على المسلمين عامة بالخير وصلاح الحال والمآل، وأمكن للعاملين المخلصين للدعوة إلى الإسلام أن يجدوا بعض العون للصمود في وجه التيارات التبشيرية والشيوعية والعلمانية وغيرها من التيارات العميلة للغرب أو الشرق، التي تختلف فيما بينها، وتتفق على مقاومة الاتجاه الإسلامي الصحيح، وعرقلة تقدمه، وتمزيق الأمة الإسلامية بكل سبيل.

هذا ما أنصح به الأخوة المتدينين المخلصين الحريصين على تكرار شعيرتي الحج والعمرة أن يكتفوا بما سبق لهم من ذلك، وإن كان لا بد من التكرار، فليكن كل خمس سنوات، وبذلك يستفيدون فائدتين كبيرتين لهم أجرهما:

الأولى: توجيه الأموال الموفرة من ذلك لأعمال الخير والدعوة إلى الإسلام، ومعاونة المسلمين في كل مكان من عالمنا الإسلامي، أو خارجه حيث الأقليات المسحوقة.

الثانية: توسيع مكان لغيرهم من المسلمين الوافدين من أقطار الأرض، ممن لم يحج حجة الإسلام المفروضة عليه. فهذا أولى بالتوسعة والتيسير منهم بلا ريب. وترك التطوع بالحج بنية التوسعة لهؤلاء، وتخفيف الزحام عن الحجاج بصفة عامة، ولا يشك عالم بالدين أنه قربة إلى الله تعالى، لها مثوبتها وأجرها "وإنما لكل امرئ ما نوى".

ومما يذكر هنا: أن جنس أعمال الجهاد أفضل من جنس أعمال الحج، وهذا ثابت بنص القرآن، يقول تعالى: (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيله؟ لا يستوون عند الله، والله لا يهدي القوم الظالمين. الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله، وأولئك هم الفائزون) سورة التوبة:19، 20. ولفضيلة الشيخ صفوت نور الدين رأى بان حج التطوع أفضل من التصدق حيث ان الحاج يذهب الى هذة الارض الطاهرة ويدعوا لاخوانه ان يرزقهم الله عز وجل وان يوسع عليهم من رزقه والله أعلم
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
"لن يفلح قوم ولوا أمرهم امرأة"

س: ما مدى صحة الحديث الذي يقول: (لن يفلح قوم ولوا أمرهم امرأة) فإن بعض من يدعون نصرة المرأة يردون هذا الحديث قائلين: إنه يتنافى مع حديث: (خذوا نصف دينكم عن الحميراء) يعني عائشة؟

ج: الجهل مصيبة كبيرة، فإذا اجتمع إليه الهوى كان الطامة الكبرى (ومن أضل ممن اتبع هواه بغير هدى من الله)القصص:50.
لهذا لا نعجب -وقد توافر الجهل والهوى- أن يرد الحديث الصحيح، ويصحح الحديث المردود.
فالحديث الأول حديث صحيح مروي عن أبي بكر رضي الله عنه، قال: لما بلغ رسول الله صلى الله عليه وسلم أن أهل فارس ملكوا عليهم بنت كسرى قال: (لن يفلح قوم ولوا أمرهم امرأة) رواه البخاري وأحمد والنسائي والترمذي، وتلقاه علماء المسلمين في سائر الأعصار بالقبول وبنوا عليه حكمهم بأن المرأة لا تلي على الرجال ولاية عامة.
بينما الحديث الآخر: (خذوا شطر دينكم عن الحميراء) قال فيه الحافظ بن حجر: لا أعرف له إسنادا ولا رأيته في شيء من كتب الحديث إلا في النهاية لابن الأثير، ولم يذكر من خرجه، وذكر الحافظ عماد الدين بن كثير أنه سئل المزي والذهبي عنه فلم يعرفاه. هذا إذا نظرنا إلى الحديث من ناحية سنده ورواته.
فإذا نظرنا إليه من ناحية متنه وموضوعه، وجدنا العقل ينكره، والواقع يرده.
( أ ) فكيف يأمرنا النبي عليه السلام أن نأخذ نصف الدين عن الحميراء -أي عائشة- وحدها؟؟ وماذا نأخذ عن بقية الصحابة وهم كثير؟ وأي نصف نأخذ؟ وأي نصف ندع؟
(ب) على أن كلمة "الحميراء" وهو تصغير تمليح لكلمة "حمراء" من كلمات التدليل والمباسطة التي يجوز أن يذكرها النبي عليه السلام في أحاديثه الخاصة لنسائه، غير أنه يبعد أن يذكرها في مقام التعليم والإرشاد العام للأمة كالمقام الذي معنا.
والواقع يدلنا أيضا أن علماء الإسلام لم يأخذوا عن عائشة نصف الدين ولا ربعه ولا عشره، لا من جهة الرواية، ولا من جهة الدراية:
فمن حيث الرواية نرى ألوفا من الصحابة -رجالا ونساء- أسهموا في تبليغ هدى رسولهم أقوالا وأفعالا وأحكاما وتقريرات، وعائشة فرد من هذا العدد الضخم مهما تكثر فلن تبلغ ما روى أبو هريرة.
ومن جهة الدراية والفقه والفتوى لا يقبل العقل ولا الواقع التاريخي أن تنفرد عائشة بشطر الدين. فأين نصيب الصحابة الكبار من أمثال أبي بكر وعمر وعلي وابن مسعود وأبي بن كعب ومعاذ بن جبل وزيد بن ثابت وأصحاب هذه الطبقة ثم من خلفهم من الصحابة أمثال العبادلة الأربعة: ابن عمر وابن عباس وابن عمرو وابن الزبير وغيرهم؟
إن أحاديث الفضائل يجب أن تؤخذ بحذر شديد، وقد قرر الحفاظ أن أول معنى طرقه وضاع الحديث هو فضائل الأشخاص، وبخاصة الذين كان لهم أنصار مغالون وخصوم متطرفون، وعائشة رضي الله عنها من هؤلاء.
هذا، وفي آيات الكتاب العزيز من سورة النور وفي السنن الصحيحة والحسنة في فضل عائشة ما يغنينا عن حديث يتسم بالغلو والإفراط، وينكره العقل والواقع، وقد قال ابن الجوزي في مقدمة كتابه: "الموضوعات" (ما أحسن قول القائل: كل حديث رأيته تخالفه العقول، وتناقضه الأصول، وتباينه النقول، فاعلم أنه موضوع).
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
عذاب الميت ببكاء أهله عليه

س: قرأت في بعض الكتب حديثا منسوبا إلى النبي صلى الله عليه وسلم يقول: (إن الميت ليعذب ببكاء أهله عليه) فأنكرت ذلك، لأن القاعدة التي قررها القرآن أن الإنسان لا يسأل عن ذنب غيره (ولا تزر وازرة وزر أخرى) فكيف يتفق هذا مع تعذيب الميت بذنب الحي وبكائه عليه؟ فهل هذا الحديث صحيح أم لا؟ وإذا كان صحيحا فما معناه؟ وكيف نوفق بينه وبين ما جاء في القرآن الكريم؟

ج: أما الحديث فهو صحيح متفق على صحته بلا ريب، أخرجه البخاري ومسلم عن ابن عمر بلفظ: أن حفصة بكت على عمر (أي حين طعن) فقال: مهلا يا ابنتي! ألم تعلمي أن رسول الله صلى الله عليه وسلم قال: فذكره.
وفي رواية: لما طعن عمر أغمى عليه، فصيح عليه، فلما أفاق: قال: أما علمتم أن رسول الله صلى الله عليه وسلم قال: (إن الميت ليعذب ببكاء الحي) ورواه الشيخان أيضا من حديث أنس. ولهما عن عمر: (الميت يعذب في قبره ما نيح عليه).
ورواه الشيخان وأحمد والترمذي عن المغيرة بلفظ: (من نيح عليه يعذب بما نيح عليه).
والمهم أن الحديث ثابت عن أكثر من صحابي بأسانيد صحيحه، ومن وجوه عديدة، حتى قال السيوطي: متواتر. فلا مجال للطعن في صحته، ولم يبق إلا البحث في معناه، والتوفيق بينه وبين الآية الكريمة. وهذا ما حاوله العلماء من قديم، وذكروا فيه عدة تأويلات، نقلها الحافظ ابن حجر في "فتح الباري".
وأكتفي هنا بذكر أهمها وأرجحها، غير متقيد بترتيب الحافظ.
الأول: أن المراد بالعذاب هو العذاب بمعناه اللغوي وهو: مطلق الألم، لا العذاب الأخروي، فالميت يتألم بما يرى من جزع أهله، وما يسمع من بكائهم عليه، فمن المعلوم أن الميت يتألم في قبره غير معزول عن أهله وقرابته وأحوالهم. وقد روى الطبري بإسناد صحيح عن أبي هريرة: (أعمال العباد تعرض على أقربائهم من موتاهم) وهو موقوف في حكم المرفوع، إذ لا مجال للرأي فيه. وله شاهد من حديث النعمان بن بشير مرفوعا. أخرجه البخاري في تاريخه، وصححه الحاكم.
قال الحافظ: وهذا اختيار أبي جعفر الطبري من المتقدمين، ورجحه ابن المرابط وعياض ومن تبعه، ونصره ابن تيمية وجماعة من المتأخرين، واستشهدوا له بحديث قيلة بنت مخرمة: (قلت: يا رسول الله، قد ولدته فقاتل معك يوم الربذة، ثم أصابته الحمى فمات، ونزل علي البكاء! فقال رسول الله صلى الله عليه وسلم: أيغلب أحدكم أن يصاحب صويحبه في الدنيا معروفا، وإذا مات استرجع؟! فو الذي نفس محمد بيده، إن أحدكم ليبكي، فيستعبر إليه صويحبه، فيا عباد الله، لا تعذبوا موتاكم!).
وهذا طرف من حديث طويل حسن الإسناد، أخرجه بن أبي خيثمة، وابن أبي شيبة والطبراني وغيرهم، وأخرج أبو داود والترمذي طرفا منه.
قال ابن المرابط: حديث قيلة نص في المسألة، فلا يعدل عنه.
الثاني: أن معنى التعذيب توبيخ الملائكة له بما يعذبه أهله، كما روى أحمد من حديث أبي موسى مرفوعا: (الميت يعذب ببكاء الحي: إذا قالت النائحة: وا عضداه! وا ناصراه! وا كاسياه! جبذ الميت وقيل له: أنت عضدها؟ أنت ناصرها؟ أنت كاسيها؟).
ورواه ابن ماجه بلفظ: (يتصنع به، ويقال: أنت كذلك؟).
ورواه الترمذي بلفظ: (ما من ميت يموت، فتقوم نادبته فتقول، وا جبلاه! وا سنداه أو شبه ذلك من القول، إلا وكل به ملكان يلهذانه: أهكذا أنت؟).
وشاهده ما روى البخاري في "المغازي" من حديث النعمان بن بشير، قال: أغمي على عبد الله بن رواحة، فجعلت أخته تبكي وتقول: وا جبلاه! وا كذا، وا كذا! فقال حين أفاق: (ما قلت شيئا إلا ما قيل لي: أنت كذلك؟).
الثالث: ما اختاره الإمام البخاري، وجزم به: أن المراد بالبكاء في الحديث بعضه، وهو النوح، والمراد بالميت بعض الموتى أيضا، وهو من كان النوح من سنته وطريقته، فكان أسوة سيئة لأهله، أو عرف أن لهم عادة بفعل ذلك، فأهمل نهيهم عنه.
واستدل البخاري لذلك بأدلة ذكرها في ترجمة الباب، منها قوله تعالى: (يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا) وحديث: (كلكم راع، وكلكم مسؤول عن رعيته) وحديث: (لا تقتل نفس ظلما إلا كان على ابن آدم الأول كفل من دمها، وذلك لأنه أول من سن القتل).
ومقتضى هذا أن الميت إنما يعذب لتقصيره في تربية أهله، وإهماله في تأديبهم وتعليمهم، وضعف رعايته لما حمله الله من مسئولية عنهم، وهو المأمور أن يقيهم النار كما يقي نفسه. فالحقيقة أنه يعاقب بتفريطه وذنبه هو لا بذنب أهله، أي أنه لم يزر وزر غيره.
ومما يؤيد هذا التأويل أن من العرب في الجاهلية من كان يوصي أهله أن يندبوه، وينوحوا عليه بعد موته، كما قال طرفة:

 | إذا مت فانعيني بما أنا أهله
وشقي على الجيب يا ابنة معبد |

أما البكاء من غير نوح فلا عقاب عليه، وقد جاء عن أبي مسعود الأنصاري، وقرظة بن كعب قالا: (رخص لنا في البكاء عند المصيبة في غير نوح). أخرجه ابن شيبة، والطبراني، وصححه الحاكم.
قال الحافظ بعد نقل هذه الوجوه التي ذكرناها وغيرها:
"ويحتمل أن يجمع بين هذه التوجيهات، فينزل على اختلاف الأشخاص، بأن يقال مثلا: من كانت طريقته النوح، فمشى أهله على طريقته، أو بالغ فأوصاهم بذلك، عذب بصنعه. ومن كان يعرف من أهله النياحة، فأهمل نهيهم عنها، فإن كان راضيا بذلك التحق بالأول، وإن كان غير راض عذب بالتوبيخ: كيف أهمل النهي؟ ومن سلم من ذلك كله، واحتاط، فنهى أهله عن المعصية ثم خالفوه، وفعلوا ذلك، كان تعذيبه تألمه بما يراه منهم من مخالفة أمره، وإقدامهم على معصية ربهم، والله تعالى أعلم بالصواب".
وهناك وجه ذكره العلامة المناوي في "الفيض"، وهو: أن المراد بالميت في الحديث المشرف على الموت، والتعذب: أنه إذا احتضر، والناس حوله يصرخون ويتضجرون يزيد كربه، وتشتد عليه سكرات الموت، فيصير معذبا به.
قال العراقي: والأولى أن يقال: سماع صوت البكاء هو نفس العذاب، كما أننا نعذب ببكاء الأطفال. فالحديث على ظاهره بغير تخصيص، وصوبه الكراماني اهـ.
فالعذاب هنا بمعناه اللغوي كما في الوجه الأول، ولكن هنا فسر الميت بالمحتضر.
وبهذا يتضح لنا، أن الحديث لا يعارض القرآن في تقرير مبدأ المسئولية الفردية وأن لا مغمز في ثبوته وصحته، مادام له أكثر من وجه صحيح لتأويله.
قال العلامة المناوي: قال بعض الأعاظم: وبما نقرر عرف خطأ من جمد عندما سمع (ولا تزر وازرة وزر أخرى) أو غلط رواة هذا الخبر، وما هو على نحوه من صحاح الأخبار التي رواها الأعلام عن الأعلام إلى الفاروق وابنه وغيرهما.
ومما لا بد من ذكره في هذا المقام: أن السيدة عائشة رضي الله عنها ظنت ما ظنه الأخ السائل حين سمعت هذا الحديث، فأنكرت على من رواه، متوهمة أنه يعارض الآية الكريمة، واتهمت من رواه عن ابن عمر رضي الله عنهما بالخطأ أو النسيان، وأنه لم يسمع الحديث على وجهه، ففي رواية عند مسلم قالت: إنما قال رسول الله صلى الله عليه وسلم: (إنه ليعذب بمعصيته أو بذنبه، وإن أهله ليبكون عليه). وفي رواية لها:( إنما مر رسول الله صلى الله عليه وسلم على يهودية يبكي عليها أهلها، فقال: إنهم ليبكون عليها، وإنها لتعذب في قبرها). رواه البخاري.
وفي رواية أخرى قالت: ولكن رسول الله صلى الله عليه وسلم قال: (إن الله ليزيد الكافر عذابا، ببكاء أهله عليه) وقالت: حسبكم القرآن: (ولا تزر وازرة وزر أخرى) رواه البخاري.
قال الحافظ ابن حجر: وهذه التأويلات عن عائشة متخالفة، وفيه إشعار بأنها لم ترد الحديث بحديث آخر، بل بما استشعرت من معارضة القرآن.
على أن الرواية الأخيرة لعائشة أثبتت فيها أن الميت يزداد عذابا ببكاء أهله، وأي فرق بين أن يزداد عذابا بفعل غيره، وأن يعذب ابتداء به؟! فلو أخذ على ظاهره أيضا لعارض القرآن.
ولهذا لم يرتض العلماء موقف عائشة -ولا عصمة لأحد دون رسول الله صلى الله عليه وسلم.
قال القرطبي: إنكار عائشة ذلك، وحكمها على الراوي بالتخطئة والنسيان، أو على أنه سمع بعضا، ولم يسمع بعضا -بعيد-، لأن الرواة لهذا المعنى كثيرون، وهم جازمون، فلا وجه للنفي مع إمكان حمله على محمل صحيح.
قال شيخ الإسلام ابن تيمية: وعائشة أم المؤمنين لها مثل هذا نظائر، ترد الحديث بنوع من التأويل والاجتهاد، واعتقادها بطلان معناه، ولا يكون الأمر كذلك. اهـ.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

"العجلة من الشيطان"

س: قولان نسمعهما يترددان على الألسن في كثير من المناسبات، يناقض كلاهما الآخر. القول الأول هو: العجلة من الشيطان. والثاني هو: خير البر عاجله. فهل هما حديثان نبويان أم لا؟ وإذا كانا حديثين، فكيف نوفق بينهما؟ وإن لم يكونا فأيهما الصواب، وأيهما الخطأ؟

ج: أما القول الأول فهو جزء من حديث بلفظ: (الأناة من الله تعالى، والعجلة من الشيطان).
ومدح الأناة، وذم العجلة، مما استقرت عليه فطر الناس، وأجمعوا عليه قديما وحديثا، حتى قيل في الأمثال السائرة: من تأنى نال ما تمنى.. في التأني السلامة، وفي العجلة الندامة. وقال المرقش:

 | يا صاحبي تلوما لا تعجلا
إن النجاح رهين ألا تعجلا |

وقال آخر:

 | قد يدرك المتأني بعض حاجة
وقد يكون من المستعجل الزلل |

وقال عمرو بن العاص: لا يزال المرء يجتني من ثمرة العجلة الندامة.
وإنما كانت العجلة من الشيطان: لأنها -كما قال ابن القيم- خفة وطيش وحدة في العبد، تمنعه من التثبت والوقار والحلم، وتوجب وضع الشيء في غير محله، وتجلب الشرور، وتمنع الخيور. وهي متولدة بين خلقين مذمومين: التفريط والاستعجال قبل الوقت. اهـ.
وفي الحديث: (يستجاب للعبد ما لم يستعجل).
أما القول الآخر: "خير البر عاجله" فقال "العجلوني" في "كشف الخفاء":
ليس بحديث، ولكن روي معناه عن العباس رضي الله عنه: (لا يتم المعروف إلا بتعجيله، فإنه إذا عجله هنأه) ومشاع على الألسنة واشتهر: إن الانتظار أشد من الموت!.
على أن "البر" أوسع من مجرد إسداء المعروف، فهو يشمل كل عمل صالح مما يتقرب به المرء إلى الله، أو ينفع به الناس.
والتعجيل بالخير والبر وعمل الصالحات أمر محمود، ندب إليه القرآن والسنة. ففي القرآن الكريم في معرض المدح (أولئك يسارعون في الخيرات وهم لها سابقون). (..ويسارعون في الخيرات وأولئك من الصالحين)، (فاستبقوا الخيرات)، (وسارعوا إلى مغفرة من ربكم وجنة).
فهذا القول الأخير صحيح في معناه، وليس مناقضا لحديث (العجلة من الشيطان) لأن العقل لا يحكم بوجود التناقض بين قولين أو قضيتين إلا إذا ثبت تنافيهما من كل الوجوه، وعدم التقائهما بصورة ما. أما إذا أمكن تقييد أحدهما بوضع معين أو حالة معينة. فلا تناقض إذن.
وقد نبه المحققون على أن الأناة إنما تمدح، والعجلة إنما تذم بشروط ثلاثة:
أولا: ألا يكون الأمر المراد تنفيذه طاعة ظاهرة لله، فإذا كان كذلك، فمن الخير التعجيل به استباقا للخيرات، ومسارعة فيها كما أمر الله. وقد روى سعد بن أبي وقاص عن النبي صلى الله عليه وسلم قال: (التؤدة في كل شيء خير، إلا في عمل الآخرة).
دعا أحد الصالحين غلاما له وهو في الخلاء يقضي حاجته، وأمره أن يتصدق بصدقة على فلان من الناس. فقال له: هلا صبرت حتى تخرج من الخلاء؟! فقال: حضرتني هذه النية. فأحببت التعجيل بها، ولا آمن على نفسي التغير!.
وعن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال: (ثلاث يا علي لا تؤخرهن: الصلاة إذا أتت. والجنازة إذا حضرت، والأيم إذا وجدت كفؤا).
ولهذا الحديث قصة أخرجها ابن دريد والعسكري: أن معاوية قال يوما وعنده الأحنف بن قيس: ما يعدل الأناة شيء، فقال الأحنف: إلا في ثلاث: تبادر بالعمل الصالح أجلك، وتعجل إخراج نعيك، وتنكح كفء أيمك. فقال رجل: إنا لا نفتقر في ذلك إلى الأحنف قال: لم؟ قال: لأنه عندنا عن رسول الله صلى الله عليه وسلم وذكر الحديث.
وذكر الغزالي عن حاتم الأصم قال: العجلة من الشيطان إلا في خمسة، فإنها من سنة رسول الله صلى الله عليه وسلم: (إطعام الطعام، وتجهيز الميت، وتزويج البكر، وقضاء الدين، والتوبة من الذنب).
وقيل لأبي العيناء: لا تعجل، فالعجلة من الشيطان! فقال: لو كان كذلك لما قال موسى: (وعجلت إليك رب لترضى).
الثاني: أن يكون مع عدم التثبت والتحري والتبين. أما بعد أن يتبين ويتثبت ويقدم ما يلزم تقديمه قبل العمل من الدراسة والاستخارة والاستشارة، فلا وجه للتريث والإحجام عند ذلك، فقد تنقلب فضيلة الأناة حينئذ إلى رذيلة التواني والتباطؤ. وكل شيء زاد عن حده انعكس إلى ضده، ولهذا قيل: لا تعجل عجلة الأخرق، ولا تحجم إحجام الفرق! وقال الشاعر:

 | إذا كنت ذا رأي فكن ذا عزيمة
فإن فساد الرأي أن تترددا |

وفي القرآن الكريم: (وشاورهم في الأمر، فإذا عزمت فتوكل على الله، إن الله يحب المتوكلين)آل عمران:159.
الثالث: ألا يخاف الإنسان فوت مطلوبه. فإذا كان هناك أمر موقوت بزمن محدود، فلا ينبغي له أن يبالغ في التأني والتثبت، حتى يمضي الزمن المقدر، وتفوته الفرصة المواتية، ثم يعض بعد ذلك بنان الندم حيث لا ينفع الندم، وفي ذلك يقول الراجز:

 | وانتهز الفرصة إن الفرصة
تصير -إن لم تنتهزها- غصة |

وبالله التوفيق.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تصحيح فهم خاطئ لحديث "اللهم أعط منفقاً خلفاً"

س: في الحديث أن النبي صلى الله عليه وسلم يقول: (ما من يوم طلعت شمسه إلا وملكان يناديان: اللهم أعط منفقاً خلفاً وممسكاً تلفاً). هذا، ولكننا نرى عكس الحديث في الحياة! نرى أناسا ينفقون ويتصدقون ويفعلون الخير. وهم في ضيق من العيش، ونرى غيرهم ممسكين بخلاء لا ينفقون مليما واحدا لوجه الله، وحالتهم المادية في ازدياد فهل هذا الحديث صحيح أم مكذوب؟ وإذا كان صحيحا فأين خلف المنفقين، وتلف الممسكين؟

ج: الحديث المذكور حديث صحيح، متفق عليه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (ما من يوم يصبح العباد فيه إلا ملكان ينزلان، فيقول أحدهما: اللهم أعط منفقاً خلفاً، ويقول الآخر: اللهم أعط ممسكاً تلفاً).
وقد ورد في معنى الحديث أحاديث أخر، كلها تؤيد هذا المعنى، منها ما رواه مسلم والترمذي عن أبي أمامة عن رسول الله صلى الله عليه وسلم قال: (يا ابن آدم، إنك إن تبذل الفضل خير لك، وإن تمسكه شر لك).
وهل هناك أصدق من كتاب الله الذي يقول في الحث على الإنفاق، والانتصار على دواعي البخل: (الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم)البقرة:268. ويقول تعالى: (وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين)سبأ:39.
قال ابن كثير في تفسيرها: أي مهما أنفقتم من شيء فيما أمركم الله به وأباحه لكم، فهو يخلفه عليكم في الدنيا بالبدل، وفي الآخرة بالجزاء والثواب. كما ثبت في الحديث، ويقول الله تعالى: (أنفق أنفق عليك).
والذي أثار اللبس عند السائل إنما هو حصره للخلف والتلف في دائرة المال. والأمر أعمق من هذا وأوسع، فالخلف هو العوض الذي يكافئ به الله الغني الكريم عباده المنفقين، وهو أكرم من أن يجعله مقصورا على المال فقط، بل قد يكون صلاحا في الأهل، أو نجابة في الأولاد، أو عافية في البدن أو بركة في القليل، وقد يكون أمرا معنويا خالصا، كهداية إلى حق، وتوفيق إلى خير، وانشراح في الصدر، وسكينة في القلب، ومحبة في نفوس الخلق، وشعور بحلاوة الإيمان ورضوان الله تعالى، فضلا عما أعده الله في الآخرة لعباده الصالحين مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. (فلا تعلم نفس ما أخفى لهم من قرة أعين جزاء بما كانوا يعلمون)السجدة:17.
إن مكافأة الله المنفقين في سبيله لأعظم من أن تقتصر على الحياة الدنيا (والآخرة خير وأبقى)الأعلى:17 وأرفع من أن تقتصر على الرزق المادي وحده، والعارفون يعلمون أن الأرزاق الروحية أنفس وأخلد من كل ما ترنو إليه الأبصار من متاع الدنيا وموازين الله ورسوله في تقدير الأشياء ليست كموازين أهل الدنيا. اقرأ هذه الآيات:
(قل بفضل الله وبرحمته فبذلك فليفرحوا، هو خير مما يجمعون)يونس:58، (ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى)طه:131، (المال والبنون زينة الحياة الدنيا والباقيات الصالحات خير عند ربك ثوابا وخير أملا)الكهف:46. (من كان يريد حرث الآخرة نزد له في حرثه، ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب)الشورى:20 واقرأ هذه الأحاديث:
(ركعتا الفجر خير من الدنيا وما فيها)(رواه مسلم: عن عائشة)، (لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها، وموضع سوط أحدكم من الجنة خير من الدنيا وما فيها)(رواه البخاري ومسلم عن أنس).
وإذا اتضح لنا معنى الدعاء الملك: (اللهم أعط منفقاً خلفاً) بان لنا معنى دعاء الآخر: (اللهم أعط ممسكاً تلفاً).
فالتلف هو العقوبة التي يجازي الله بها المسكين، وهو لا ينحصر في خسارة المال أيضا، ولكنه قد يتناول البدن، أو الأهل أو الولد أو العلاقة بالناس.. الخ.
وقد يكون قلق النفس، وشك القلب، وضيق الصدر مما يفسد على المرء حياته، ويحرمه الاستمتاع بماله الوفير، ويحييه في عذاب مقيم. فضلا عما ادخره الله لمثله في الآخرة (ولعذاب الآخرة أشق وما لهم من الله من واق)الرعد:34 وفي بعض الأحاديث ما يفيد أن دعاء الملكين مطابق لما جاء في القرآن من قول الله تعالى: (فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى، وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى)الليل:5،10 فالتيسير لليسرى هنا مقابل لقول الملك: أعط منفقا خلفا. والتيسير للعسرى مقابل لقول الآخر: أعط ممسكا تلفا. مما يدل على أن الأمر أوسع وأكبر من الخلف في المال والتلف فيه.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

"قل خيراً أو اصمت"

س: قال رسول الله صلى الله عليه وسلم: (قل خيرا أو اصمت). فهل الكلام الكثير حرام على ضوء هذا الحديث؟

ج: جاء عن النبي عليه الصلاة والسلام أحاديث عديدة تحذر من آفات اللسان. منها: (من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت)(متفق عليه عن أبي هريرة وأبي شريح).
وجاء عنه: (رحم الله امرءا قال خيرا فغنم، أو سكت فسلم)(رواه ابن المبارك في الزهد بإسناد حسن وروي من طرق أخرى) فالكلام الكثير يؤدي إلى أن يتورط الإنسان في أخطاء كثيرة، فاللسان له آفات، بلغها الإمام الغزالي عشرين آفة من الكذب، والغيبة، والنميمة، وشهادة الزور، واليمين الغموس، والخوض في أعراض الناس، والكلام فيما لا يعنيه، والاستهزاء بالآخرين، والسخرية منهم، وغير ذلك كثير.
بل إن الشيخ عبد الغني النابلسي وصل آفات اللسان إلى اثنتين وسبعين آفة، وجاء بتفصيلات كثيرة على ذلك.
فإذا أكثر المرء من الكلام، فهو معرض لأن يخطئ، وأن يتناول الأعراض وأن ينهش لحوم الناس في غيبتهم، ولهذا كانت السلامة في الصمت… وليس معنى هذا أن يطبق الإنسان شفتيه، ولا ينبس ببنت شفة… لا… وإنما ليحرص على أن لا يتكلم إلا بالخير، وبما يرضي الله عز وجل.
ومن هنا قال الناس من قديم: إذا كان الكلام من فضة، كان السكوت من ذهب. وقال الشاعر:

 | احفظ لسانك أيها الإنسان
لا يلدغنك، إنه ثعبان |
 | كم في المقابر من قتيل لسانه
كانت تهاب لقاءه الشجعان |

حتى في الدنيا، وليس في الآخرة فقط، يجد الإنسان نتيجة أخطاء اللسان، فيؤذى ويصاب بالأضرار الجسيمة بسبب لسانه. فلتات اللسان هذه ينبغي الحذر منها. ولهذا قيل:

 | يموت الفتى من عثرة بلسانه
وليس يموت المرء من عثرة الرجل |
 | فعثرته من فيه ترمى برأسه
وعثرته بالرجل تشفى على مهل |

وقالوا: أنت مالك الكلمة. فإذا قلتها ملكتك. ولهذا ينبغي ألا يكون الإنسان ثرثارا…
وأكثر الناس الذين يكثرون الكلام يخطئون، ويصبحون مضغة في الأفواه، ولهذا يجب على المؤمن الذي يراقب الله ويخشاه، أن يعلم بأن كلامه من عمله، محسوب له أو عليه… فإن قلم التسجيل الإلهي، لا يعدو كلمة يتفوه بها الإنسان إلا ويدونها في كتاب.
(ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه، ونحن أقرب إليه من حبل الوريد إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد. ما يلفظ من قول إلا لديه رقيب عتيد)ق:16،18.
فمن علم أن كلامه مثل عمله تماما، مكتوب ومحسوب ومحصى عليه، قل كلامه إلا فيما يعنيه، وهذه هي السلامة.
فقل خيرا تغنم، واسكت عن شر تسلم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

"دفاع عن صحيح البخاري"

نشرت مجلة "العربي" في عددها 87 بتاريخ 11 شوال 1385هـ شباط 1966م كلمة السيد عبد الوارث كبير في باب "أنت تسأل ونحن نجيب" ردا على باحث عراقي مسلم لقب نفسه "جابر عثرات الكرام" دافع عن الصحابة وعن البخاري. وإن لم ينشر المحرر كلمته كلها. وجاء في هذا الرد قوله:
".. فأنا لم أتهم أبا هريرة أو البخاري أو غيرهما من الصحابة أو أصحاب "الصحاح" باختراع الأحاديث أو صنعها.. ولست أقول عن حديث ما إنه ضعيف أو مصنوع لمجرد أنه لا يتفق مع العقل والمنطق فحسب، بل لأن ذلك رأى كثير من الأئمة والفقهاء القدماء والمحدثين على السواء، أمثال الإمام ابن تيمية والقسطلاني والذهبي والبيهقي والطبراني والدارقطني والهيثمي والسيوطي والعسقلاني… وغيرهم..!!
والكلام عن الأحاديث الموضوعة مما لا تتسع له صفحات هذا الباب… لكنني مع ذلك أقبل تحديك يا جابر عثرات الكرام، وأسألك كيف يعقل أن يقول الرسول صلوات الله عليه (اختلاف أمتي رحمة) أو (اختلاف أصحابي رحمة) في بعض الروايات، بينما الله تعالى يقول في محكم كتابه (أن أقيموا الدين ولا تتفرقوا فيه) ويقول جل شأنه: (واعتصموا بحبل الله جميعا ولا تفرقوا) ويقول: (وإن الذين اختلفوا في الكتاب لفي شقاق بعيد).
 وليت شعري إذا كان جزاء "من أطعم أخاه خبزا حتى يشبعه، وسقاه ماء حتى يرويه، أبعده الله عن النار سبع خنادق، ما بين كل خندقين منها مسيرة خمسمائة عام" فما ترى يكون جزاء من يطعم كل يوم عشرة مساكين حتى يشبعوا ويسقيهم حتى يرتووا؟؟
وكيف يعقل أن يقول الرسول (إن الدنيا حرام على أهل الآخرة، وإن الآخرة حرام على أهل الدنيا) والله سبحانه وتعالى يقول في محكم كتابه: (وابتغ فيما آتاك الله الدار الآخرة، ولا تنس نصيبك من الدنيا) ويقول جل شأنه (قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق)!؟
وكيف يقول (الطاعون وخز إخوانكم الجن) وفي رواية أخرى (أعدائكم الجن)؟! وكيف يقول: (حسنات الأبرار سيئات المقربين)؟ وكيف يقول: (اتخذوا الحمام المقاصيص، فإنها تلهي الجن عن صبيانكم)؟!! وكيف يقول: (عليكم بالقرع، فإنه يزيد في الدماغ… وعليكم بالعدس فإنه قدس على لسان سبعين نبيا)؟!! أو يقول: (زينوا موائدكم بالبقل، فإنه مطردة للشيطان)؟!!
ليس هذا فقط يا جابر عثرات الكرام! فإن في صحيح البخاري وغيره من كتب الحديث ما هو أدهى من ذلك وأمر، في مخالفة ما أمر الله به عباده، وأنزله في محكم كتابه.
 قال تعالى: (ويسألونك عن المحيض قل هو أذى، فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن) وهذا أمر صريح في ألا يقرب الرجل زوجته وهي في الحيض… ولكن البخاري وأصحابه -سامحهم الله وغفر لهم، ينسبون إلى السيدة عائشة في "كتاب الحيض" أنها قالت: (كان النبي يأمرني فأتزر، فيباشرني وأنا حائض)! ونسبوا مثل ذلك إلى "ميمونة" إحدى زوجات الرسول.
فما الذي يفهمه الناس من هذه الأحاديث، إلا أن الرسول كان يباشر زوجته في فترات حيضهن، خلافا لما أمره الله به!!
فهل يرضيك ذلك أو يرضي أحدا من المسلمين؟! وهل يعقل أن يصدر هذا الفعل المنكر عن نبي، بل عن سيد الأنبياء؟!
ثم اسمع أيضا… يقول الله تعالى في سورتي النساء والمائدة، في حكم الطهارة من الجنابة، (.. أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا) إلى آخر الآية… ويقول البخاري: إن رجلا أتى عمر فقال: إني أجنبت فلم أجد ماء، فقال له عمر: "لا تصل"!!
أما ثالثة الأثافي فهي عن زيد بن أنس، بسند صحيح على شرط "الشيخين" وصححه ابن حزم في "الإحكام" وأخرجه الطحاوي في "مشكل الآثار" قال: أمطرت السماء بردا في رمضان فقال أبو طلحة: "ناولني من هذا البرد" فجعل يأكل منه وهو صائم! فقلت: "أتأكل البرد وأنت صائم"؟ فقال: "إنما هو برد نزل من السماء نطهر به بطوننا، وإنه ليس بطعام ولا بشراب.. إنما هو بركة! فأتيت رسول الله فأخبرته بذلك فقال: "خذها من عمك"!!
ولو صح هذا -يا جابر عثرات الكرام- لكان أكل البرد في رمضان لا يفطر، وهذا ما لا يقول به مسلم على الإطلاق، حتى ولو ورد ألف مرة في "البخاري" و"مسلم" وكل كتاب الصحاح..!
من أجل ذلك وأمثاله نطالب بتنقية كتب التفسير والحديث من تلك الخزعبلات والمفتريات يا جابر عثرات الكرام..
أفلا تزال بعد ذلك كله مصرا على التحدي؟! إني على أي حال مستعد لالتقاط القفاز. اهـ.

نرجو بيان رأيكم في هذا الكلام من الناحية الشرعية والعلمية، وخصوصا فيما يتعلق بصحيح البخاري، والتشكيك فيه، لما له من منزلة في نفس كل مسلم.

ج: لقد فوجئت وفوجئ كل مسلم، بل كل منصف، بما نشرته مجلة "العربي" في عددها الأخير (شباط 66) عن الحديث النبوي في باب "أنت تسأل ونحن نجيب" الذي يشرف عليه السيد عبد الوارث كبير، ودهش القراء لهذه الحملة المنكرة بالعناوين البارزة وبالبنط العريض، على أعظم كتاب في الإسلام بعد القرآن "الجامع الصحيح للبخاري" الذي تلقته الأمة -منذ اثني عشر قرنا بالقبول والرضا جيلا بعد جيل، الخاصة منها والعامة حتى إن الناس إذا أرادوا أن يهونوا من خطأ وقع فيه إنسان قالوا: "إنه لم يخطئ في البخاري" ولكن المجلة -ويا للهول- نشرت عنوانا ضخما تقول فيه… "صحيح البخاري ليس كله صحيحا- وليست هذه الأحاديث مفتراة بل منكرة".
لقد قف شعر رأسي، واقشعر جلدي، حين وقعت عيني على هذه العناوين المثيرة التي تحدت بها المجلة مشاعر المسلمين، وصدمت أفكارهم بما يشبه القذائف المدمرة وما لقيت أحدا قرأ هذا الشيء أو سمع به إلا أنكره واستبشعه، وحوقل واسترجع، وعجب الناس وعجبت معهم كيف يصدر هذا المنكر من مجلة عربية في بلد عربي مسلم، تطبع بمال المسلمين، ويحررها مسلمون أيضا، كما يفهم ذلك من أسمائهم!!
والعجب أن كاتب ذلك العنوان المثير سلك للتدليل عليه منهجا غير مستقيم، منهجا لا يرضى عنه العلم، ولا يرضى عنه الخلق، ولا يرضى عنه الدين.
فقد مهد للحملة على صحيح البخاري بذكر جملة من الأحاديث الموضوعة أو التي لا أصل لها بالإجماع، مع عدم الحاجة إلى ذكر هذه الأحاديث، فقد وئدت في مهدها بفضل جهود أئمة الحديث الذين أفنوا أعمارهم في سبيل خدمة السنة النبوية، وتنقيتها من زيف المزيفين، وانتحال المبطلين، وقد قيل للإمام عبد الله بن المبارك: هذه الأحاديث الموضوعة! فقال: "تعيش لها الجهابذة" وصدق عبد الله فقد عاشوا لها، وماتت هي ولله الحمد، وحفظ الله دينه، وصدق وعده: (إنا نحن نزلنا الذكر وإنا له لحافظون)الحجر:9.
ولا ريب أن حفظ الذكر "القرآن" إنما يتم بحفظ ما يبينه ويشرحه، وهي السنة التي خاطب الله صاحبها بقوله: (وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم)النحل:44.
أجل. لم يكن من الجد أن يحشر الأستاذ مجموعة من الأباطيل المكشوفة مثل .."عليكم بالعدس فإنه قدس على لسان سبعين نبيا" ونحوه، فإن أصل الموضوع الذي جرت فيه المناقشة هو تنقية كتب التفسير والحديث مما فيها من شوائب وإسرائيليات فما لهذه الكتب ومثل "اتخذوا الحمام المقاصيص.." ..الخ؟؟
إن إيراد ذلك في مثل هذا المقام يوهم القراء أن كتب الحديث روت هذه الأباطيل أو اعتمدتها، أو سكت علماء الحديث عن بيان درجتها، وهو إيهام غير صحيح قطعا. وهو يدل على أن الغرض من وراء هذه الحملة إنما هو التشويش والتشكيك في الإسلام ومصادره وأئمته بالجد والهزل والهدم بكل معول تناله اليد.
وأغرب من ذلك أن الكاتب ذكر هذه الأحاديث الباطلة المفضوحة بلا شك، ثم قال بالحرف الواحد -ويا لهول ما قال- "ليس هذا فقط، فإن في صحيح البخاري وغيره من كتب الحديث ما هو أدهى من ذلك وأمر، في مخالفة أمر ما أمر الله به عباده وأنزله في محكم كتابه".
يا لله! أصحيح البخاري وكتب الحديث فيها أدهى وأمر من الأحاديث المكذوبة المفتراة التي ذكرها الكاتب!! أما والله لو صح ذلك لكان الأستاذ أعظم المكتشفين في العصر الحديث، فقد أزاح الستار عن حقائق غابت عن الأمة الإسلامية كلها اثنى عشر قرنا، حتى أتى هو آخر الزمان بما لم تستطعه الأوائل!!
ترى ما هذه الأحاديث التي رواها البخاري وهي عند الكاتب أدهى وأمر مما ذكر من الأكاذيب والأباطيل؟
لقد تمخض الجمل ولم يلد شيئا، لم يلد فأرا ولا ضفدعة. وذكر الكاتب حديثين رواهما البخاري (كما يقول) زعمهما مخالفين لكتاب الله. فلنقف قليلا لكي نناقش الكاتب في زعمه الخطير:
 الحديث الأول: رواه البخاري في كتاب الحيض عن السيدة عائشة رضي الله عنها قالت: (كان النبي صلى الله عليه وسلم يأمرني فأتزر فيباشرني وأنا حائض) وقال الكاتب: ونسبوا مثل ذلك إلى "ميمونة" إحدى زوجات الرسول…
يرى الكاتب ذلك مخالفا للآية الكريمة (ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن).
وكان على (علامة دهره وفريد عصره) أن يجلو لنا وجه المخالفة والتعارض بين الآية والحديث، وذلك لا يكون إلا ببيان المراد من الاعتزال المأمور به في الآية، والمباشرة المروية في الحديث، ليبين للقارئ أهما متعارضان حقا أم لا؟
فالذي يبدو أنه إما فسر المباشرة بأنها الجماع، فقد تطلق على ذلك كما في قوله تعالى: (فالآن باشروهن)البقرة:187. وإما أنه فسر اعتزال المرأة في الحيض بأنه اعتزال فراشها وتحريم جميع بدنها على الزوج!!
وكلا التفسيرين خطأ.
أما تفسير المباشرة بالجماع، فيرده لفظ الحديث نفسه، إذ تقول عائشة (يأمرني فأتزر فيباشرني) والاتزار: شد الإزار على الوسط وأمرها بذلك يبين المراد من المباشرة.
يؤيد ذلك ما جاء في صحيح مسلم عن عائشة نفسها قالت: (كان رسول الله صلى الله عليه وسلم يضطجع معي وأنا حائض، وبيني وبينه ثوب) ومثله عن ميمونة قالت: (كان رسول الله صلى الله عليه وسلم يباشر نساءه فوق الإزار وهن حيض).
ولو تواضع الأستاذ قليلا، ورجع إلى مصدر قريب في اللغة أو التفسير، أو غريب الحديث، أو شروحه، لاتضح له معنى المباشرة الذي أزعجه، وأقض مضجعه، قال في القاموس: باشر المرأة… جامعها أو صارا في ثوب واحد، فباشرت بشرته بشرتها "وإذا كان الكاتب لا يعرف طريقة الكشف عن الألفاظ في القاموس واللسان ونحوهما ولا يصبر عليها، فيستطيع أن يتناول أحدث معجم أخرجه المجمع اللغوي في القاهرة ليجد هذا "المعجم الوسيط" يقول: (باشر زوجه مباشرة وبشارا، لامست بشرته بشرتها… وغشيها).
وقد وردت المباشرة في القرآن بمعنى الجماع، وبمعنى القبلة والملامسة، وذلك في آية واحدة، والقرينة والسياق مع السنة النبوية هي التي تحدد المراد.
 قال تعالى: (فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا..) إلى أن قال: (ولا تباشروهن وأنتم عاكفون في المساجد).
 فالمباشرة المنهي عنها حالة الاعتكاف في المساجد هي القبلة والملامسة ونحوهما فهي التي يمكن أن تقع مع الاعتكاف في المساجد.
والمباشرة المأمور بها ليلة الصيام هي الجماع بدلالة السياق: (وابتغوا ما كتب الله لكم) قال القرطبي وغيره في قوله تعالى: (فالآن باشروهن) المباشرة كناية عن الجماع وسمى الوقاع مباشرة لتلاصق البشرتين فيه.
ومن هنا نعلم أن إطلاق المباشرة على الجماع ليس إطلاقا حقيقيا بل مجازيا، والمجاز لا ينفي الحقيقة ولا يعارضها، بل الحقيقة هي الأصل حتى يقوم دليل على خلافها.
وإذن يكون فهم المباشرة في حديث عائشة: بأنها "الجماع" فهما خاطئا بلا جدال. وإذا لم يكن الكاتب قد فهم المباشرة هذا الفهم الخاطئ، فلا بد أن يكون قد أتى من قبل فهمه للاعتزال في آية (فاعتزلوا النساء في المحيض).
وعيب هذا الكاتب أن يتعجل لغرض في نفسه في فهم النصوص باتباع الخرص والظن ثم يبني على فهمه نتائج يريد إلزام الناس بها، وإطراح دينهم وسنة نبيهم من أجلها.
وكان لزاما عليه ليعرف المراد من هذه الآية الكريمة أن يتبين ويتثبت ويرجع إلى مصادر العلم، ويسأل أهل الذكر، ولا يتسرع في القول بالرأي والهوى، وقد قال أبو بكر رضي الله عنه: (أي سماء تظلني، وأي أرض تقلني إذا قلت في كتاب الله بما لا أعلم)؟!
وقال صلى الله عليه وسلم: (من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار) (رواه الترمذي والنسائي وأبو داود).
فإن من الآيات ما بينت السنة المراد منه، ومنها ما يظهر معناه بالقرائن والملابسات وأسباب النزول، وكان الصحابة أعلم الناس بذلك، وعنهم أخذ تلامذتهم من علماء التابعين، فلا جرم أن الرجوع إلى علم هؤلاء والاستفادة منه واجب حتما.
أما ادعاء المعرفة، وإهمال هذه الثروة، والتهجم على القرآن، والقول على الله بغير بينة، فهو خطأ في المنهج لا يقره العلم ولا الدين. وفي الحديث: (من قال في كتاب الله برأيه فأصاب فقد أخطأ).
قال ابن كثير: لأنه قد تكلف ما لا علم له به، وسلك غير ما أمر به، فلو أنه أصاب المعنى في نفس الأمر، لكان قد أخطأ لأنه لم يأت الأمر من بابه كمن حكم بين الناس على جهل فهو في النار، وإن وافق حكمه الصواب في نفس الأمر، فلن يكون أخف جرما ممن أخطأ (مقدمة تفسير ابن كثير).
وألزم ما يكون هذا الرجوع إلى المصادر حين يقف الإنسان موقف المستدرك على أئمة الإسلام، المخطئ لمثل البخاري في أعظم كتاب في الإسلام بعد القرآن، المتهم للأمة في سائر الأعصار بالجهل والبلادة والغفلة، بتصحيحها ما ليس بصحيح، وتقديمها ما لا يستحق التقديم.
إن الرسول صلى الله عليه وسلم هو المبين للقرآن بقوله وعمله وتقريره، فإذا قال الله تعالى: (يسألونك عن المحيض قل: هو أذى فاعتزلوا النساء في المحيض) فقد يحتمل مورد الاعتزال في الآية عدة أفهام … قد يفهم منه اعتزال فراش المرأة مطلقا، وترك مساكنتها كما كان اليهود يفعلون، وقد يفهم منه اعتزال جميع بدنها فلا يباشره الرجل بشيء من بدنه بغير حائل، وإن لم يعتزل فراشها، وقد يفهم منه اعتزال الفرج الذي هو موضع "الأذى" الذي علل به الأمر بالاعتزال، وقد يفهم منه اعتزال جزء معين من البدن -ما بين السرة والركبة مثلا- فالذي يحدد المراد من ذلك هو السنة القولية والعملية (وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم).
ونحمد الله أن الرسول صلى الله عليه وسلم لم يكن يفعل شيئا ليخفيه عن الناس، بل كانت حياته الخاصة والعامة ملك الأمة جميعا، وما فعله في ليله ونهاره، في خلوته أو جلوته، فقد نقله نساؤه صلى الله عليه وسلم إلى المسلمين من بعده، لأنه تشريع لهم، ولهم فيه أسوة حسنة.
ومن ذلك علاقته بهن في فترة الحيض، فهي التي تفسر الآية كما يفسرها ما ورد عنه من أقوال في ذلك.
وجاءت أحاديث عائشة وميمونة وغيرهما من أمهات المؤمنين مبينة لما أراد الله باعتزال النساء في المحيض، فليس هو اعتزال اليهود الذي كانوا يهجرون نساءهم في الحيض ولا يساكنونهن في البيوت، وقد تأثر بهم الأنصار بحكم المجاورة سنين طوالا، فسألوا النبي صلى الله عليه وسلم عما يحل وما يحرم في هذا الأمر، فنزلت الآية وفسرها النبي صلى الله عليه وسلم بقوله وفعله.
وكانت أمهات المؤمنين حريصات على تبليغ المسلمين هدى رسولهم في كل أحواله وعلاقاته وتصحيح كل خطأ أو غلو يخرج عن سنة الرسول ويعلمن به.
 روي عن بدرة مولاة ابن عباس قالت: (بعثتني ميمونة بنت الحارث، وحفصة بنت عمر -وهما من أمهات المؤمنين- إلى امرأة ابن عباس رضي الله عنهم وكانت بينهما قرابة من جهة النساء، فوجدت فراشه معتزلا فراشها، فظننت أن ذلك عن الهجران فسألتها، فقالت: إذا طمثت "حضت" اعتزل فراشي، فرجعت فأخبرتها بذلك فردتني إلى ابن عباس وقالت: (تقول لك أمك: أرغبت عن سنة رسول الله صلى الله عليه وسلم؟ لقد كان رسول الله صلى الله عليه وسلم ينام مع المرأة من نسائه، وإنها حائض وما بينها وبينه إلا ثوب ما يجاوز الركبتين) (أحكام القرآن لابن العربي جـ1، ص163).
وإذا كان النبي صلى الله عليه وسلم يأمر نساءه بالاتزار أثناء الطمث، فإنه لم يلزم أصحابه بذلك، وصح أنه أباح الاستمتاع بالبدن كله ما عدا موضع الأذى "الفرج" فدل على أن الأمر بالاتزار للاستحباب، لأخذ الحذر والاحتياط.
 ففي صحيح مسلم عن أنس: أن اليهود كانوا إذا حاضت المرأة فيهم لم يؤاكلوها ولم يجامعوهن (أي ساكنوهن) في البيوت، فسأل أصحاب النبي صلى الله عليه وسلم النبي فأنزل الله تعالى: (ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض) إلى آخر الآية. فقال النبي صلى الله عليه وسلم: (اصنعوا كل شيء إلا النكاح). فبلغ ذلك اليهود فقالوا… ما يريد هذا الرجل أن يدع من أمرنا شيئا إلا خالفنا فيه. فجاء أسيد بن الحضير وعباد بن بشر فقالا: يا رسول الله إن اليهود تقول كذا وكذا… أفلا نجامعهن؟ (أي مخالفة لليهود) فتغير وجه رسول الله صلى الله عليه وسلم… وقال القرطبي… قال علماؤنا: "كانت اليهود والمجوس تجتنب الحائض، وكانت النصارى يجامعوهن في الحيض، فأمر الله بالقصد بين هذين" (تفسير القرطبي جـ3، ص81).
وبهذا التفسير النبوي للآية، والتطبيق العملي لها، تأكدت وسطية الإسلام واعتداله وسماحته بين المغالين والمفرطين، وبين المقصرين والمفرطين من أصحاب الملل والنحل، فهل يجوز لمسلم أو منصف بعد ذلك أن يزعم التعارض بين الآية الكريمة وبين حديث البخاري عن عائشة وميمونة رضي الله عنهما، وينسب إلى الجامع الصحيح اشتماله على أحاديث مناقضة لما أنزل الله في محكم كتابه. ويحكم على هذا الحديث المتفق على صحته بأنه منكر ومفترى.
يا عجبا. كأن الكاتب الذي تربع على منصة الإفتاء ظلما وزورا يظن أن البخاري وغيره من أئمة السنة كانوا متسولين يأخذون الحديث عن كل من هب ودب، فكل من قال لهم: قال رسول الله صلى الله عليه وسلم… قالوا له: صدقت، هات ما عندك وفرحوا به، كما يفرح الصبي بقطعة الحلوى!!
لا يا مفتي "العربي" لقد كانوا لا يقبلون قولا حتى يعلموا أصله ومصدره، ولهذا اشترطوا الإسناد الذي تفردت به هذه الأمة عن غيرها من الأمم.
قال ابن سيرين: "إن هذا العلم دين، فانظروا عمن تأخذون دينكم". وقال غيره: طالب علم بلا إسناد كحاطب بليل. ونظر الشافعي في تفسير اشتمل على قصص وعبر، فقال: يا له من علم لو كان له إسناد!!
ولم يكونوا يقبلون أي إسناد يذكر، بل يضعون كل راو من رواة السند على مشرحة التحليل، يسألون عنه… عن عقله ودينه… وخلقه وسيرته، وعن شيوخه وتلامذته، فمن اشتبهوا فيه أسقطوه، وردوا حديثه، ومن قامت الدلائل على صدقه وحفظه وعدالته وضبطه رووا عنه وقبلوه، وقد كان من ثمرات هذه البحوث المتشعبة المستفيضة علمان جليلان من علوم السنة هما… علم رجال الحديث وعلم الجرح والتعديل.
وكانوا يجوبون الآفاق، ويذرعون الأرض، طلبا للحديث ممن سمعه بأذنيه، قال سعيد بن المسيب: (إنا كنا نسير الليالي والأيام في طلب الحديث الواحد).
وسأل رجل الشعبي عن مسألة فأفتاه فيها ثم قال: (خذها بغير شيء وإن كنا نسير فيما دونها من الكوفة إلى المدينة).
ولنأخذ لذلك مثلا… حديث عائشة الذي رده الصحفي المفتي، وزعم أنه منكر ومفترى (ونعوذ بالله من ذلك) إن سند هذا الحديث -عند من له أدنى ذوق بهذا العلم- نير كضوء الشمس. فقد رواه البخاري عن شيخه قبيصة بن عقبة، قال حدثنا سفيان، عن منصور عن إبراهيم عن الأسود عن عائشة، ورجال هذا السند كلهم كوفيون، تلقى بعضهم عن بعض، خلفا عن سلف فهم تلاميذ المدرسة الكوفية التي أسسها الصحابي الجليل عبد الله بن مسعود، وخرجت أساطين العلم، وأعلام الهدى في الحديث والفقه، وفي العلم والسلوك، أمثال الأسود وعلقمة وإبراهيم وحماد بن سليمان وسفيان الثوري، وأبي حنيفة النعمان وغيرهم من عظماء الإسلام.
ورواة هذا الحديث الشريف… سفيان الثوري ومنصور بن المعتمر، وإبراهيم النخعي والأسود النخعي، كل واحد منهم جبل من جبال العلم، وبحر من بحور الرواية وإمام من أئمة الدين، لا ترقى ذرة من شك إلى أمانتهم أو علمهم… أو وعيهم، حتى يأتي مفتي "العربي" في آخر الزمان فيتهمهم بخيانة الأمة وتضليل أجيالها وتحريف دينها، والكذب على رسولها باختراع الأحاديث المفتراة المنكرة (سبحانك هذا بهتان عظيم).
ومع هذا لم يرو البخاري هذا الحديث بهذا السند وحده، وعن هذا الطريق فحسب -وإن فيه لغناء وكفاية- بل روى معناه عن عائشة بأكثر من طريق.
ولم يرو ذلك عن عائشة وحدها من نساء النبي صلى الله عليه وسلم بل روى البخاري ذلك عن ميمونة أيضا، وليس البخاري وحده هو الذي روى حديثي عائشة وميمونة رضي الله عنهما، بل خرجتهما جميع كتب السنة ودواوينها المتقدمة منها والمتأخرة لإجماع أهل العلم على صحتهما وتلقيهما بالقبول.
ولعمري لئن كان مثل حديث عائشة -بسنده الذي ذكرناه- منكرا ومفترى كما يزعم هذا الزاعم الجريء، لكان هذا الدين باطلا، وكانت السنة كلها وهما، وكان تاريخ هذه الأمة زورا، وكان تراث هذه الأمة خرافة كبيرة، وكان أئمة هذا الدين وهذه الأمة أكبر دجاجلة عرفهم تاريخ الأديان والشعوب.
ولقد زعم الكاتب في مستهل كلامه أنه لا يتهم أبا هريرة ولا البخاري بصنع الأحاديث. والحق أنه لم يتهمهما وحدهما، بل اتهم معهما سائر علماء الإسلام وحملة رسالته، في القرون الأولى التي هي خير القرون، واتهم الأمة كلها بالغباوة والغفلة والجهل، حيث تقبلت هذه الأحاديث بضعة عشر قرنا بقبول حسن. وأثنت على رواتها، وخلعت عليهم وصف الإمامة في الدين، حتى جاء الكاتب النحرير، فوصفهم بما يستحي من ذكره.
لقد سئل القاضي أبو يوسف: أتقبل شهادة رجل يسب السلف الصالح؟ فقال: لو عرفت رجلا يسب جيرانه ما قبلت شهادته، فكيف بمن يسب أفاضل الأمة؟
أقول: فكيف بمن يسب الأمة كلها، ليأتي على دينها من القواعد، لتقر أعين المبشرين والمستشرقين والشيوعيين؟! اللهم لا تهلكنا بما فعل السفهاء منا.
ولندع حديث عائشة إلى الحديث الثاني الذي استند إليه الكاتب في الطعن على الإمام البخاري وجامعه الصحيح. ساقه كما يلي. قال:
 يقول الله تعالى في سورتي النساء والمائدة في حكم الطهارة من الجنابة: (… أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا) إلى آخر الآية. ويقول البخاري: إن رجلا أتى عمر فقال: إني أجنبت فلم أجد ماء. فقال له عمر: لا تصل. ولو احترم الأستاذ أمانة العلم واحترم عقول الأمة التي تنشر فيها هذه المجلة ما اجترأ على هذا الادعاء، فإن الحديث بهذا اللفظ الذي ذكره لم يروه البخاري في صحيحه قط مع أن عبارته… (ويقول البخاري… الخ) تشعر أنه قرأ الحديث في البخاري فأي كذب على الحقيقة، وتزوير على الناس أكثر من هذا؟
ومع هذا نرخي العنان للكاتب المتعالم، ونتطوع بالجواب عن الحديث، فقد رواه إمام آخر لا يقل عن البخاري في علمه وفضله ودينه هو مسلم في صحيحه.
والخطأ الكبير الذي سقط فيه مفتي "العربي" هنا بتعجله واقتحامه وتحيزه، زعمه أن آية
(… أو لامستم النساء… ) الخ نص في حكم الطهارة من الجنابة، فإذا أورد البخاري عن عمر ما يخالفها كان ذلك حديثا منكرا ومفترى.
ولو تريث الأستاذ وتبين -لو كان من هدفه التبين- لعلم أن الملامسة "كالمباشرة" ليست نصا في الجماع، بل تدل عليه بطريق الكناية والمجاز لا الحقيقة اللغوية. وقد اختلف الصحابة ومن بعدهم في ذلك، فإن ابن عباس يرى أن الملامسة في الآية معناها الجماع، وقد أخذ بمذهبه أبو حنيفة وأصحابه. وعمر وابنه عبد الله وابن مسعود يفسرون الآية على ظاهرها وحقيقتها اللغوية، وقد أخذ بمذهبهم من يقول بأن لمس المرأة ينقض الوضوء. قال ابن كثير: وهو قول الشافعي وأصحابه، ومالك، والمشهور عن ابن حنبل. ولكل من الفريقين أدلة ليس هذا موضع ذكرها إنما الذي يهمنا هنا أن الآية ليست نصا في حكم الجنابة كما أوهم الكاتب المتقول بما لا يعلم.
وقول عمر لمن أجنب ولم يجد الماء (لا تصل) اجتهاد منه، وهو مخطئ في اجتهاده، ومعذور، بل مأجور أجرا واحدا، وليس عمر بالمعصوم من الخطأ، وليس هو أول من أخطأ من الصحابة في اجتهاده، وليست هذه أول خطأة له، فقد عد له ابن حزم جملة أحكام أخطأ فيها أو نسي ما ورد فيها من سنة حتى يذكره غيره من الصحابة، فيتذكر أو لا يتذكر.
فهل يعيب البخاري، أو مسلما، أن يسجل لنا في صحيحه رأيا لعمر -وإن ظهر خطؤه- فينقل لنا بأمانة العالم صورة صحيحة للاجتهاد الإسلامي في ذلك العصر المبكر؟
أما أن هذا والله لمأثرة تحمد للبخاري ومسلم، لا مأخذ يعابان به، ويذمان عليه. وما أحسن ما قال البحتري:

 | إذا محاسني اللاتي أدل بها
كانت ذنوبي، فقل لي كيف أعتذر؟ |

ولا يفوتني أن أسجل هنا على الكاتب المتهجم أمرا معيبا حقا، فقد قال في فاتحة حديثه "لست أقول عن حديث ما، إنه ضعيف أو موضوع، لمجرد أنه لا يتفق مع العقل والمنطق فحسب بل لأن ذلك رأي كثير من الأئمة والفقهاء القدماء والمحدثين على السواء أمثال ابن تيمية، والقسطلاني، والذهبي، والبيهقي، والطبراني، والدارقطني، والهيثمي، والعراقي، والسيوطي، والعسقلاني، وغيرهم".
ثم طعن في أحاديث متفق على قبولها، مجمع على صحتها، ولم يطعن في ثبوتها عالم قط من هؤلاء الذين ذكرهم، ولا غيرهم، فليت شعري لم أوهم الأستاذ بذكر أسماء هؤلاء الأعلام الذين يبدو -من ترتيبه لهم- إنه لم يعرفهم ولم يقرأ آثارهم، ولم يرجع إليها فيما انتقده على البخاري، وزعم أنه مفترى بل منكر.
(جعل الكاتب المنكر أشد من المفترى، وليس الأمر كذلك لغة ولا اصطلاحا فليس هناك أسوأ من المفترى).
أما حديث أبي طلحة الأنصاري وأكله البرد في الصوم فلم يروه البخاري ولا مسلم ولا أحد من الكتب الستة، ولهذا لا نطيل بالرد عليه، والجزء الموقوف فيه على أبي طلحة صحيح من حيث سنده، ولكن لا حجة فيه، لأنه اجتهاد صحابي انفرد به في فهم النص وخالفه سائر الصحابة، فلا عبرة به، ولهذا مات في مهده، ولم يقل به أحد طوال القرون الماضية. وأما الجزء المرفوع إلى النبي صلى الله عليه وسلم فغير صحيح. كما قرره علماء الحديث.
ولو كان هذا الصحفي يقدر أمانة القلم الذي في يمينه، ويحترم العقول التي في رؤوس الناس، ما جشم نفسه ذكر هذا الحديث، فإن ميدان المعركة بينه وبين الأخ العالم العراقي الذي اتخذ لنفسه لقب "جابر عثرات الكرام" (وكان أولى أن يسمى: كاشف سوءات اللئام) هو: صحيحا البخاري ومسلم وغيرهما من الصحاح، فليس لإيراد هذا الحديث معنى في هذا المقام إلا الادعاء والتطاول، والتكثر بالباطل، والتمويه الذي لا تنفق سوقه إلا عند البسطاء وضعاف العقول.
 وبعد:
فإن الحملة على سنة رسول الله صلى الله عليه وسلم ليست بنت اليوم، فإن وراءها جهات ومؤسسات تغذيها وتمدها، ولم يزل المبشرون والمستشرقون والشيوعيون يقودون المعركة ضدها، ويرمون لها بالوقود الدائم لتظل مستعرة الأوار، وليس من الضروري أن يظهروا بأنفسهم على المسرح، فقد يوغر ظهورهم الصدور، ويثير الشكوك، ففي تلامذتهم
-المخدوعين منهم والخادعين- الكفاية كل الكفاية. وما أكثر الذين تحركهم مؤسسات التبشير والاستشراق والإلحاد الأحمر، ليحطبوا في حبلهم وهم لا يشعرون، بل وهم يحسبون أنهم يحسنون صنعا، وما أكثر المأجورين الذين يشترون بدينهم ثمنا قليلا، أولئك ما يأكلون في بطونهم إلا النار.
ألا وإن هذه الحملات لا تزيدنا إلا استمساكا بالحق، وثباتا عليه، واعتصاما بسنة الرسول العظيم التي بدونها لا يفهم القرآن ولا تستبين معالم الدين وحدوده وقد قال صلى الله عليه وسلم: (تركت فيكم ما إن اعتصمتم به لن تضلوا بعدي: كتاب الله وسنتي).
والذي نأسف له حقا أن تكون الحملة اليوم من منبر شبه رسمي لدولة عربية مسلمة هي الكويت، فلعل المسئولين فيها ينتبهون إلى هذا الخطر الذي يخلق البلبلة والحيرة، ويجر إلى الاضطراب والصراع، فالخراب والدمار، وبالله نستعيذ ونعتصم وهو تعالى من وراء القصد، وهو حسبنا ونعم الوكيل.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

"حول حديث الذباب"

س: ما قولكم في حديث الذباب -أعني الحديث الشريف النبوي الذي يقول: "إذا وقع الذباب في إناء أحدكم فليغمسه، فإن في أحد جناحيه داء وفي الآخر شفاء".
 هل هذا الحديث صحيح متفق على صحته؟ وما حكم من أنكره أو تشكك في صحة نسبته إلى رسول الله صلى الله عليه وسلم هل يخرجه هذا من الدين؟ فإن بعض الأطباء في عصرنا أثاروا غبارا حول صحة هذا الحديث إلى حد السخرية بمن صدق بمضمونه وذلك لما هو معروف في -علم الطب الوقائي والعلاجي- من أن الذباب أحد الأدوات الناشرة للأمراض، لما يحمل من الجراثيم الضارة، ولم يعرف أن أحدا استخدمه للعلاج فكيف يقول الحديث: إن في أحد جناحيه شفاء؟
نرجو الإيضاح. فقد كثرت المجادلات حول هذا الحديث، حتى اتخذه بعض من لا دين لهم، تكئة للتنديد بالدين، والاستخفاف بالمتدينين.

ج: أما الجواب عن سؤال صاحب السؤال، وما تضمنه من استفسارات فألخصه في النقاط التالية:
أولا: إن الحديث صحيح رواه الإمام البخاري في جامعه الصحيح، ولكنه لا يعد من "المتفق عليه" في اصطلاح علماء الحديث، لأن المتفق عليه عندهم هو ما اتفق على روايته الشيخان -البخاري ومسلم- في صحيحهما. وهذا الحديث مما انفرد به البخاري، ولم يخرجه مسلم، رحمهما الله.
ومعلوم أن أحاديث صحيح البخاري متلقاة بالقبول لدى جماهير الأمة في مختلف العصور، وخصوصا فيما سلم فيها من النقد والاعتراض من جهابذة علماء الأمة من المحدثين والفقهاء الراسخين.
ولا أعلم أحدا من العلماء السابقين أثار إشكالا حول هذا الحديث أو تحدث عن علة قادحة في سنده أو متنه.
 ثانيا: إن هذا الحديث لا يتعلق ببيان أصل من أصول الدين، من الإلهيات أو النبوات أو السمعيات، ولا ببيان فريضة من فرائضه الظاهرة أو الباطنة، الشخصية أو الاجتماعية… ولا ببيان أمر من أمور الحلال والحرام في حياة الفرد أو الجماعة، ولا ببيان تشريع من تشريعات الإسلام المنظمة لحياة الأسرة والمجتمع والدولة والعلاقات الدولية، ولا ببيان خلق من أخلاق الإسلام التي بعث الرسول ليتمم مكارمها.
ولو أن مسلما عاش عمره دون أن يقرأ هذا الحديث أو يسمع به، لم يكن ذلك خدشا في دينه، ولا أثر ذلك في عقيدته أو عبادته، أو سلوكه العام.
فلو سلمنا -جدلا- بكل ما أثاره المتشككون حول الحديث، وحذفناه من صحيح البخاري أصلا، ما ضر ذلك دين الله شيئا.
فلا مجال لأولئك الذين يتخذون من الشبهات المثارة حول الحديث، سبيلا للطعن في الدين كله، فالدين -أعني الإسلام- أرسخ قدما، وأثبت أصولا، وأعمق جذورا من أن ينال منه بسبب هذه الشبهات الواهية.
 ثالثا: إن هذا الحديث -وإن كان صحيحا لدى علماء الأمة- هو من أحاديث الآحاد، وليس من المتواتر الذي يفيد اليقين.
وأحاديث الآحاد إذا رواها الشيخان أو أحدهما قد اختلف فيها العلماء: هل تفيد العلم أي اليقين أم تفيد مجرد الظن الراجح؟ أم يفيد بعضها العلم بشروط خاصة؟
وهذا الخلاف يكفي للقول بأن من أنكر حديثا من أحاديث الآحاد، قامت شبهة في نفسه حول ثبوته ونسبته إلى النبي صلى الله عليه وسلم. لا يخرج بذلك من الدين لأن الذي يخرج منه إنكار ما كان منه بيقين لا ريب فيه، ولا خلاف معه، أي القطعي الذي يسميه العلماء "المعلوم من الدين بالضرورة".
إنما يخرج من الدين حقا من اتخذ من الغبار المثار حول هذا الحديث وسيلة للطعن في الدين والاستهزاء به، فإن هذا كفر صريح.
 رابعا: أما مضمون الحديث وعلاقته بالعلم والطب الحديث، فقد دافع عنه كثير من كبار الأطباء ورجال العلم، مستشهدين ببحوث ودراسات لعلماء غربيين مرموقين. ونشر ذلك كثير من المجلات الإسلامية في مناسبات شتى.
وحسبي هنا أن أنقل أحدث رد علمي طبي حول هذا الموضوع، نشرته مجلة "التوحيد" المصرية في عددها الخامس لسنة 1397-1977 وهو للأستاذ الدكتور أمين رضا أستاذ جراحة العظام والتقويم بجامعة الإسكندرية، إثر مقال نشرته بعض الصحف لطبيب آخر تشكك في الحديث المذكور.
يقول الدكتور أمين رضا:
" في جريدة الجمعة يوم 18/3/1977 رفض أحد الأطباء الزملاء حديث الذبابة على أساس التحليل العلمي العقلي لمتنه لا على أساس سنده. وامتدادا للمناقشة الهادئة التي بدأتها هذه الجريدة أرى أن أعارض الزميل الفاضل بما يأتي:
 1. ليس من حقه أن يرفض هذا الحديث أو أي حديث نبوي آخر لمجرد عدم موافقته للعلم الحالي. فالعلم يتطور ويتغير. بل ويتقلب كذلك. فمن النظريات العلمية ما تصف شيئا اليوم بأنه صحيح، ثم تصفه بعد زمن قريب أو بعيد بأنه خطأ. فإذا كان هذا هو حال العلم فكيف يمكننا أن نصف حديثا بأنه خطأ قياسا على نظرية علمية حالية. ثم نرجع فنصححه إذا تغيرت هذه النظرية العلمية مستقبلا؟
 2. ليس من حقه رفض هذا الحديث أو أي حديث آخر لأنه "اصطدم بعقله اصطداما" على حد تعبيره. فالعيب الذي سبب هذا الاصطدام ليس من الحديث بل من العقل، فكل المهتمين بالعلوم الحديثة يحترمون عقولهم احتراما عظيما. ومن احترام العقل أن نقارن العلم بالجهل. العلم يتكون من أكداس المعرفة التي تراكمت لدى الإنسانية جمعاء بتضافر جهودها جيلا بعد جيل لسبر أغوار المجهول. أما الجهل فهو كل ما نجهله، أي ما لم يدخل بعد في نطاق العلم. وبالنظرة المتعقلة تجد أن العلم لم يكتمل بعد. وإلا لتوقف تقدم الإنسانية. وأن الجهل لا حدود له. والدليل على ذلك تقدم العلم وتوالي الاكتشافات يوما بعد يوم من غير أن يظهر للجهل نهاية. إن العالم العاقل المنصف يدرك أن العلم ضخم ولكن حجم الجهل أضخم. ولذلك لا يجب أن يغرقنا العلم الذي بين أيدينا في الغرور بأنفسنا. ولا يجب أن يعمينا علمنا عن الجهل الذي نسبح فيه. فإننا إذا قلنا أن علم اليوم هو كل شيء، وإنه آخر ما يمكن الوصول إليه أدى ذلك بنا إلى الغرور بأنفسنا، وإلى التوقف عن التقدم، وإلى البلبلة في التفكير. وكل هذا يفسد حكمنا على الأشياء، ويعمينا عن الحق حتى لو كان أمام عيوننا. ويجعلنا نرى الحق خطأ، والخطأ حقا، فتكون النتيجة أننا نقابل أمورا تصطدم بعقولنا اصطداما.. وما كان لها أن تصطدم لو استعملنا عقولنا استعمالا فطريا سليما يحدوه التواضع والإحساس بضخامة الجهل أكثر من التأثر ببريق العلم والزهو به.
 3. ليس صحيحا أنه لم يرد في الطب شيء عن علاج الأمراض بالذباب، فعندي من المراجع القديمة ما يوصف وصفات طبية لأمراض مختلفة باستعمال الذباب. أما في العصر الحديث فجميع الجراحين الذي عاشوا في السنوات التي سبقت اكتشاف مركبات السلفا -أي في السنوات العشر الثالثة من القرن الحالي- رأوا بأعينهم علاج الكسور المضاعفة والقرحات المزمنة بالذباب. وكان الذباب يربى لذلك خصيصا. وكان هذا العلاج مبنيا على اكتشاف فيروس البكتريوفاج القاتل للجراثيم. على أساس أن الذباب يحمل في آن واحد الجراثيم التي تسبب المرض، وكذلك البكتريوفاج الذي يهاجم هذه الجراثيم. وكلمة بكتريوفاج هذه معناها "آكلة الجراثيم". وجدير بالذكر أن توقف الأبحاث عن علاج القرحات بالذباب لم يكن سببه فشل هذه الطريقة العلاجية. وإنما كان ذلك بسبب اكتشاف مركبات السلفا التي جذبت أنظار العلماء جذبا شديدا. وكل هذا مفصل تفصيلا دقيقا في الجزء التاريخي من رسالة الدكتوراة التي أعدها الزميل الدكتور أبو الفتوح مصطفى عيد تحت إشرافي عن التهابات العظام والمقدمة لجامعة الإسكندرية من حوالي سبع سنوات.
 4. في هذا الحديث إعلام بالغيب عن وجود سم في الذباب. وهذا شيء لم يكشفه العلم الحديث بصفة قاطعة إلا في القرنين الأخيرين. وقبل ذلك كان يمكن للعلماء أن يكذبوا الحديث النبوي لعدم ثبوت وجود شيء ضار على الذباب. ثم بعد اكتشاف الجراثيم يعودون فيصححون الحديث.
 5. إن كان ما نأخذه على الذباب هو الجراثيم التي يحملها فيجب مراعاة ما نعلمه عن ذلك:
 ( أ ) ليس صحيحا أن جميع الجراثيم التي يحملها الذباب جراثيم ضارة أو تسبب أمراضا.
 (ب) ليس صحيحا أن عدد الجراثيم التي تحملها الذبابة أو الذبابتان كاف لإحداث مرض فيمن يتناول هذه الجراثيم.
 (جـ) ليس صحيحا أن عزل جسم الإنسان عزلا تاما عن الجراثيم الضارة ممكن. وإن كان ممكنا فهذا أكبر ضرر له. لأن جسم الإنسان إذا تناول كميات يسيرة متكررة من الجراثيم الضارة تكونت عنده مناعة ضد هذه الجراثيم تدريجيا.
 6. في هذا الحديث إعلام بالغيب عن وجود شيء على الذباب يضاد السموم التي تحملها. والعلم الحديث يعلمنا أن الأحياء الدقيقة من بكتريا وفيروسات وفطريات تشن الواحدة منها على الأخرى حربا لا هوادة فيها. فالواحدة منها تقتل الأخرى بإفراز مواد سامة. ومن هذه المواد السامة بعض الأنواع التي يمكن استعمالها في العلاج. وهي ما نسميه "المضادات الحيوية" مثل البنسلين والكلوروميستين وغيرهما.
 7. إن ما لا يعلمه وما لم يكشفه المتخصصون في علم الجراثيم حتى الآن لا يمكن التكهن به. ولكن يمكن أن يكون فيه الكثير مما يوضح الأمور توضيحا أكمل. ولذلك يجب علينا أن نتريث قليلا قبل أن نقطع بعدم صحة هذا الحديث بغير سند من علم الحديث، ولا سند من العلم الحديث.
 8. هذا الحديث النبوي لم يدع أحدا إلى صيد الذباب ووضعه عنوة في الإناء، ولم يشجع على ترك الآنية مكشوفة، ولم يشجع على الإهمال في نظافة البيوت والشوارع وفي حماية المنازل من دخول الذباب إليها.
 9. إن من يقع الذباب في إنائه ويشمئز من ذلك ولا يمكنه تناول ما فيه فإن الله لا يكلف نفسا إلا وسعها.
 10. هذا الحديث النبوي لا يمنع أحدا من الأطباء والقائمين على صحة الشعب من التصدي للذباب في مواطنه ومحاربته وإعدامه وإبادته، ولا يمكن أن يتبادر إلى ذهن أحد علماء الدين أن هذا الحديث يدعو الناس إلى إقامة مزارع أو مفارخ للذباب. أو أنه يدعو إلى التهاون في محاربته. ومن صنع ذلك أو اعتقد فيه فقد وقع في خطأ كبير ".
هذا ما قاله الطبيب العالم الأستاذ الدكتور أمين رضا بلسان العلم والطب المعاصر وفيه كفاية وغنية جزاه الله خيرا.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حول بعض الأحاديث

س: نرجو من فضيلتكم إفادتنا عن مدى صحة الأحاديث النبوية الآتية التي تدور على الألسنة:
 1. (لا يلدغ المؤمن من جحر مرتين)
 2. (ما وسعني أرضي ولا سمائي ولكن وسعني قلب عبدي المؤمن)
 3. (ليس الإيمان بالتمني ولا بالتحلي، ولكن هو ما وقر في القلب وصدقه العمل)
 4. (ليس الخبر كالعيان)
 5. (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر: جهاد النفس)
 6. (المؤمن مرآة أخيه)
 7. (لوتوكلتم على الله حق التوكل لرزقكم كما ترزق الطير تغدو خماصا وتروح بطانا)

ج: 1. (لا يلدغ المؤمن من جحر مرتين) حديث صحيح مرفوع متفق عليه، رواه أحمد والبخاري ومسلم وأبو داود وابن ماجه عن أبي هريرة، ورواه أحمد وابن ماجه عن ابن عمر.
 2. (ما وسعني أرضي ولا سمائي، ولكن وسعني قلب عبدي المؤمن) ذكره الغزالي في الإحياء بلفظ: قال الله: (لم يسعني سمائي ولا أرضي ووسعني قلب عبدي المؤمن اللين الوادع) وقال الحافظ العراقي في تخريجه: لم أر له أصلا. ووافقه السيوطي في الدرر تبعا للزركشي، وكذا قال ابن حجر. وقال ابن تيمية: هو مذكور في الإسرائيليات، وليس له إسناد معروف عن النبي صلى الله عليه وسلم. قال السخاوي في "المقاصد الحسنة": وكأنه أشار بما في الإسرائيليات إلى ما أخرجه أحمد في "الزهد" عن وهب بن منبه قال: "إن الله فتح السموات لحذقيل حتى نظر إلى العرش، فقال: سبحانك، ما أعظمك يا رب! فقال الله: إن السموات والأرض ضعفن عن أن يسعنني ووسعني قلب عبدي المؤمن الوادع اللين". وذكر الزركشي أنه من وضع الملاحدة.(أنظر كشف الخفا والالباس للعجلوني حديث رقم 2256 ج2 ص195،196 والاسرار المرفوعة في الأخبار الموضوعة ل"ملا علي القارئ".حديث 423،310،311) وإذا ثبت بطلان الحديث فلا معنى لتأويله، ولا حاجة إليه، لأن التأويل فرع عن الثبوت، وهو معدوم. فمن قال من العلماء: إن معناه: وسع قلبه الإيمان بي ومحبتي ومعرفتي، لا مسوغ له، وبخاصة أن المنحرفين يتخذون من هذه الأحاديث الباطلة سندا لهم في كفرياتهم التي أربت على ما يقوله النصارى.
 3. (ليس الإيمان بالتمني ولا بالتحلي، ولكن هو ما وقر في القلب وصدقه العمل). لم يروه أحد من أصحاب الكتب الستة، أو المسانيد المشهورة، وإنما رواه ابن النجار والديلمي في الفردوس، وقال العلائي: حديث منكر، تفرد به عبد السلام بن صالح العابد. قال النسائي: متروك. وقال ابن عدي: مجمع على ضعفه، وقد روي معناه بسند جيد عن الحسن البصري من قوله. وهو الصحيح.ا هـ (فيض القدير ج5 ص356)
 4. (ليس الخبر كالعيان). حديث صحيح مرفوع، رواه ثلاثة من الصحابة: أنس وأبو هريرة وابن عباس، بلفظ: (ليس الخبر كالمعاينة) فرواه الطبراني في الأوسط عن أنس، والخطيب في تاريخه عن أبي هريرة، ورمز السيوطي لحسنه في الجامع الصغير، وقال شارحه المناوي: وهو كما قال أو أعلى. فقد قال الهيثمي: رجاله ثقات، ورواه أيضا ابن منيع والعسكري، وعد من جوامع الكلم والحكم. قال الزركشي: ظن أكثر الشراح أنه ليس بحديث وهو حديث حسن، خرجه أحمد وابن حبان والحاكم من طرق، ورواه الطبراني.. وقال في موضع آخر: رواه الحاكم وابن حبان وإسناده صحيح. وأما حديث ابن عباس، فرواه أحمد والطبراني في الأوسط والحاكم، وقال الهيثمي رجاله رجال الصحيح، وصححه ابن حبان، وتمام حديث ابن عباس: (إن الله تعالى أخبر موسى بما صنع قومه في العجل، فلم يلق الألواح، فلما عاين ما صنعوا ألقى الألواح فانكسرت)(المصدر السابق).
 5. (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر، جهاد النفس). قال الحافظ العراقي في تخريج أحاديث الإحياء: رواه البيهقي بسند ضعيف عن جابر، ورواه الخطيب في تاريخه عن جابر، بلفظ: (قدم النبي صلى الله عليه وسلم من غزاة، فقال صلى الله عليه وسلم: قدمتم خير مقدم، وقدمتم من الجهاد الأصغر إلى الجهاد الأكبر: قالوا: وما الجهاد الأكبر؟ قال: هو مجاهدة العبد هواه). وقال الحافظ بن حجر في تسديد القوس: هو مشهور على الألسنة، وهو من كلام إبراهيم ابن عيلة.أهـ (أنظر: كشف الخفا والألباس ص424،425)
 6. (المؤمن مرآة أخيه). رواه الطبراني في الأوسط والضياء في المختار عن أنس بإسناد حسن كما قال المناوي بلفظ: (المؤمن مرآة المؤمن) ورواه أيضا أحمد وأبو داود عن أبي هريرة، وتمامه عندهما: المؤمن أخو المؤمن، يكفي عليه صنيعته (أي يجمع عليه معيشته)، ويحوطه من ورائه (أي يحفظ ويذب عنه في غيبته) وإسناده حسن. كذا في التيسير شرح الجامع الصغير للمناوي. ومعنى أن المؤمن مرآة المؤمن أنه ينصح له، ويريه عيب نفسه، بغير تحريف ولا تزييف، كما تريه المرآة عيب وجهه كذلك.
 7. (لو توكلتم على الله حق توكله لرزقكم كما ترزق الطير، تغدو خماصا، وتروح بطانا). الحديث صحيح. رواه أحمد والترمذي والنسائي، وابن ماجه والحاكم عن عمر بن الخطاب، وقال الترمذي: حديث حسن صحيح. وقال الحاكم: صحيح وأقره الذهبي. وقال الشيخ شاكر: إسناده صحيح (أنظر الأحاديث: 205،270،273من المسند)، وقبل ذلك: صححه المناوي في شرح الجامع الصغير. وليس في الحديث ما يدل لأهل التبطل والتعطل، بدعوى التجرد والتوكل، كما ظن بعض المتصوفة، بل فيه ما يرد إلى أن حق التوكل، لا بد فيه من التوصل بنوع من السبب، لأن الطير إنما ترزق بعد الطلب والسعي والغدو. ولهذا قال الإمام أحمد: ليس في الحديث ما يدل على ترك الكسب، بل فيه ما يدل على طلب الرزق.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

حديث "أبغض الحلال إلى الله الطلاق"

س: يعتمد الكتاب الإسلاميون المعاصرون في حديثهم عن الطلاق، وموقف الإسلام منه، على الحديث المشهور (أبغض الحلال إلى الله الطلاق) ولكني قرأت لبعض العلماء المشتغلين بعلم الحديث، ما يفيد تضعيف الحديث المذكور. فهل لديكم أسانيد أخرى لتنفير الإسلام من الطلاق، وخصوصا أنكم استندتم في بعض كتبكم إلى هذا الحديث أيضا؟

ج: عما أثاره الأخ السائل يتضمن عدة نقاط:
 1. تصحيح الحديث المذكور ثبوتا ودلالة.
 2. بيان ما يعضده من أدلة أخرى من الكتاب والسنة تنفر من الطلاق.
 3. بيان ما يؤيده من قواعد الشرع.
 أولا: حديث (أبغض الحلال إلى الله الطلاق)
رواه أبو داود وابن ماجه والحاكم من حديث محارب بن دثار عن ابن عمر مرفوعا.
ورواه أبو داود والبيهقي مرسلا -ليس فيه ابن عمر- ورجح أبو حاتم والدارقطني في العلل والبيهقي المرسل.
وأورده ابن الجوزي في "العلل المتناهية" بإسناد ابن ماجه، وضعفه بعبيد الله بن الوليد الوصافي وهو ضعيف.
قال الحافظ ابن حجر في التلخيص: ولكنه لم ينفرد به، فقد تابعه معروف بن واصل، إلا أن المنفرد عنه بوصله محمد بن خالد الوهبي.أهـ
أقول: ومحمد بن خالد: قال الآجري عن أبي داود لا بأس به، وذكره ابن حبان في الثقات، وقال الدارقطني: ثقة. كذا في تهذيب التهذيب جـ9، ص143.
وأخرجه الحاكم من طريق محمد بن عثمان بن أبي شيبة موصولا بلفظ: (ما أحل الله شيئا أبغض إليه من الطلاق) ثم قال: صحيح الإسناد، ووافقه الذهبي، وزاد بأنه على شرط مسلم (المستدرك وتلخيصه جـ2، ص196).
قال ابن التركماني: فهذا يقتضي ترجيح الوصل، لأنه زيادة، وقد جاء من وجوه (ولهذا رمز السيوطي في الجامع الصغير إلى الحديث بالصحة، واعترضه المناوي في "الفيض" بما ذكره ابن حجر) (الجوهر النقي مع السنن الكبرى جـ7، ص222، 223).
ولكن إن نزل الحديث عن درجة الصحة، فلن ينزل عن درجة الحسن.
ومن الناس من ضعف هذا الحديث من جهة معناه، فقد قال: كيف يكون حلالا ومبغوضا عند الله؟ فهذا تناقض يدل على ضعف الحديث.
وأجاب بعضهم: بأن الحديث يدل على أن الحلال ينقسم إلى ما هو محبوب ومبغوض بحسب ما يعرض له، فليس كل حلال محبوبا.
وقال الخطابي في معالم السنن: معنى الكراهية فيه ينصرف إلى السبب الجالب للطلاق، وهو سوء العشرة، وقلة الموافقة الداعية إلى الطلاق، لا إلى نفس الطلاق.
وقد يقال: الطلاق حلال لذاته، والأبغضية لما يترتب عليه من انجرار إلى المعصية.
 ثانيا: إن القرآن الكريم رغب في إمساك الزوجة المكروهة من زوجها، والصبر عليها، إبقاء على الأسرة، وحرصا على استمرارها. قال تعالى: (وعاشروهن بالمعروف، فإن كرهتموهن، فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا).النساء:19
فأما الزوجة المطيعة الموافقة، فلا وجه لإيذائها بالفرقة، وإيحاشها بالطلاق، مع عدم الحاجة إليه، إلا أن يكون ضربا من البغي عليها، ولا سيما إذا كانت ذات أولاد منه. وقد قال تعالى في شأن الناشزات من الزوجات: (فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليا كبيرا)النساء:34.
فإذا كان البغي منهيا عنه، ولو على المرأة الناشز مادامت قد عادت إلى حظيرة الطاعة والموافقة، فكيف بالنساء الصالحات القانتات الحافظات للغيب بما حفظ الله؟!
يقول شيخ الإسلام ابن تيمية:
إن الأصل في الطلاق الحظر، وإنما أبيح منه قدر الحاجة كما ثبت في الصحيح عن جابر عن النبي صلى الله عليه وسلم: (إن إبليس ينصب عرشه على البحر، ويبعث سراياه، فأقربهم إليه منزلة أعظمهم فتنة، فيأتيه الشيطان فيقول: مازلت به حتى فرقت بينه وبين امرأته، فيدنيه منه، ويقول: أنت أنت! ويلتزمه!).
 وقد قال تعالى في ذم السحر: (فيتعلمون منها ما يفرقون به بين المرء وزوجه)البقرة:102.
وفي السنن عن النبي صلى الله عليه وسلم قال: (إن المختلعات هن المنافقات).
وفي السنن أيضا عن النبي صلى الله عليه وسلم أنه قال: (أيما امرأة سألت زوجها الطلاق من غير ما بأس، فحرام عليها رائحة الجنة).
ولهذا لم يبح إلا ثلاث مرات، وحرمت عليه المرأة بعد الثالثة، حتى تنكح زوجا غيره.
"إذا كان إنما أبيح للحاجة، فالحاجة تندفع بواحدة، فما زاد فهو باق على الحظر"(مجموع فتوى شيخ الإسلام ابن تيمية ج33 ص81).
 ثالثا: ومن ناحية الأصول والقواعد الشرعية:
1. نجد أن الطلاق، كما قال صاحب "الهداية" من الحنفية: قاطع للنكاح الذي تعلقت به المصالح الدينية والدنيوية(أنظر: رد المختار ج2 ص572 ط.استانبول.).
 2. وأنه -كما نقل صاحب "المغنى" من الحنابلة- ضرر بالزوج وبالزوجة، وإعدام للمصلحة الحاصلة لهما، من غير حاجة إليه، فكان حراما كإتلاف المال، ولقول النبي صلى الله عليه وسلم: (لا ضرر ولا ضرار)(المغني لابن قدامة ج7 ص77 والحديث رواه ابن ماجة والدارقطني، وهو صحيح بمجموع طرقه.).
 3. إنه كما ذكر ابن عابدين من متأخري الحنفية -إذا كان بلا سبب أصلا، لم يكن فيه حاجة إلى الخلاص، بل يكون حمقا وسفاهة رأي، ومجرد كفران بالنعمة، وإخلاص الإيذاء بها (بالمرأة) وبأهلها وأولادها… فحيث تجرد عن الحاجة المبيحة له شرعا، يبقى على أصله من الحظر. ولهذا قال تعالى: (فإن أطعنكم فلا تبغوا عليهن سبيلا) أي لا تطلبوا الفراق(رد المختار السابق).
وبهذا يتضح لنا: أن الحديث صالح للاستدلال به، تعضده الأدلة من القرآن والسنة، كما تؤيده أصول الشرع وقواعده. والله أعلم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أثر الأحاديث الضعيفة والموضوعة

**********************************************************************

بسم الله الرحمن الرحيم

مقدمة

إن الحمد لله ، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهدي الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد ألا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وبعد:

فالمقصود بالعقيدة هنا أصول الدين، ومسائل الاعتقاد وقضايا التوحيد.

1 ـ العقيدة أساس الدين:

ومعلوم أن العقيدة بالنسبة إلى مجمل الدين، كالأساس والدعامات بالنسبة للبناء، فمن أرسى بناءه على أساس راسخ، ودعام ثابت استقام بناؤه وقام، ومن ألقى بناءه على غير أساس، أو على أساس باطل مغشوش انهار البناء، كما قال الله سبحانه وتعالى في أعمال الكفار "وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا" أي عمل ظنوه صالحا من صدقة وعتاقة، وبر، وصلاة وصيام وحج ولكن لما كانوا مشركين بالله، ظانين به ظن السوء، مكذبين ببعض رسله جاحدين لبعض صفاته، فإن الله أهدر عملهم ولم يلق له بالا كما جاء في حديث الصحيحين "من مات يشرك بالله شيئا دخل النار".

وما رواه مسلم في صحيحه عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم قال الله تبارك وتعالى "أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي غيري، تركته وشركه".

ومعلوم أن الله أبطل عمل النصارى لقولهم الذي قاتلوه لعيسى، وحكم تبارك وتعالى بكفرهم وضلالهم في ذلك قال تعالى "لقد كفر الذين قالوا إن الله ثالث ثلاثة "، وكفر اليهود أيضا لمعتقدهم السيئ في ربهم كما قال تعالى"وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا "وقال أيضا "وقالت اليهود عزير بن الله وقالت النصارى المسيح بن الله " الآية، ورد الله عبادة مشركي العرب من صلاة وصيام وحج وعتاقة وتقديس للبيت لما كان اعتقادهم في الله سيئا حيث ظنوا أنه لا يستطيع إعادتهم بعد أن يكونوا رميما، وحيث أشركوا معه في العبادة الملائكة وبعض الصالحين وأوثانا وأصناما.

وفي صحيح مسلم عن عائشة رضي الله عنها قالت: يا رسول الله، ابن جدعان كان في الجاهلية يصل الرحم ويطعم المسكين فهل ذلك نافعة ؟ قال "لا ينفعه أنه لم يقل يوما: رب أغفر لي خطيئتي يوم الدين "فبين صلى الله علية وسلم أن إنكار عبد الله ابن جدعان للبعث أحبط عمله "الصالح" وكان رجلا جوادا كريما في الجاهلية يطعم الحجاج ويصل الرحم وينصر المظلوم، وأصرح من هذا ما رواه مسلم أيضا عن العباس بن عبد المطلب رضي الله عنه أنه قال: قلت يا رسول الله إن أبا طالب كان يحوطك وينصرك فهل نفعه ذلك ؟قال " نعم وجدته في غمرات من النار فأخرجته إلى ضحضاح "، ومعلوم أن نصرة النبي والقيام معه من أجل الأعمال الصالحات ولكن لما كان ذلك مع البقاء على الشرك، ومعتقد الجاهلية كان هذا محبطا العمل العظيم.

والخلاصة أنه لا ينفع مع الشرك بالله، وفساد العقيدة عمل صالح مطلقا، وهذا يعني أنه يجب على كل عامل أن يصلح عقيدته أولا، وأن يحافظ أبدا على معتقد سليم حتى يلقى الله وهو على ذلك .

2- الضلال في العقيدة قريب وموجود في كل أمة ووقت

والأمر الثاني الذي يجب التفطن إلية أن الضلال في العقيدة أمر قريب وواقع وموجود، فاليهود قد كانوا أمة عظيمة في زمن موسى وهارون أثنى الله عليها بقوله "يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين "ومع أنهم شاهدوا من آيات الله ما لم تشاهده أمة غيرهم، كعصا موسى ويده وانفلاق البحر، وغير ذلك من آيات عظيمة باهرة إلا أنهم اشتاقوا لعبادة الأصنام وظنوها شيئا نافعا بمجرد خروجهم من البحر ونجاتهم من عدوهم، قال تعالى "وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى أجعل لنا إلها كما لهم آله " بل إنهم عبدوا العجل فعلا، اعتقدوه ربهم لما تركهم رسولهم أربعين يوما فقط، علما أن نبيهم هارون كان في وسطهم، كما قال تعالى "واتخذ قوم موسى من بعده من حليهم عجلا جسد له خوار ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا " ولاشك أن ضلالهم بعد موسى وهارون كان أعظم من هذا بكثير.

وهؤلاء النصارى ما كاد الله يرفع رسولهم عيسى إلى السماء حتى جعلوه الله أو ابنا لله أو تجسيدا لكلمة الله، وعقدوا المؤتمرات تلو المؤتمرات لكبار رجال دينهم والتي انتهت إلى جعل هذا الشرك دينا رسميا وعقيدة عامة.

وبالرغم من أن أصحاب محمد صلى الله علية وسلم أفضل أصحاب الأنبياء وأبعدهم عن الشرك وضلال العقيدة إلا أنه كان منهم من قال يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط، "فقال رسول الله ردا على ذلك: الله أكبر أنها السنن، قلتم والذي محمد بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلها كما لهم آلهة ".

وكذلك كان منهم من قال "ما شاء الله وشاء محمد " فقال رسول الله صلى الله عليه وسلم "قولوا ما شاء الله وحده. "

ولا شك أن هذا شيء يسير جدا إذا قورن بما وقع في الأمتين السابقتين اليهود والنصارى ولكن ما كاد الجيل الأول من هذه الأمة يذهب جيل جديد حتى بدأ الفساد الحقيقي في العقيدة، وبدأ التحول، فمنكرو القدر ظهروا وكثير من الصحابة ما زال حيا بل جاء من قال لعلي بن أبي طالب: أنت الله !!! بل قال عبد الله بن سبأ لمن أ‘خبر بمقتل على بن أبي طالب رضي الله عنه "والله لو جئتم لنا برأسه ألف مرة ما صدقنا موته ولا يموت حتى يملأ الأرض عدلا كما ملئت جورا. "

يقول الشهرستاني: السبئية أصحاب عبد الله بن سبأ الذي قال لعلي أنت أنت يعني أنت الإله فنفاه إلى المدائن وزعموا أنه كان يهوديا فأسلم، وكان في اليهودية يقول يوشع بن نون فتى موسى مثل ما قال في على – عليه السلام- وهو أول من قال بالفرض بإمامة علي، ومنه انشعبت أصناف الغلاة، وزعموا أن عليا حي لم يقتل وفية جزء إلهي ولا يجوز أن يستولي عليه، وهو الذي يجيء في السحاب والرعد صوته، والبرق سوطه، وأنه سينزل بعد ذلك فيملأ الأرض عدلا كما ملئت جورا، وأظهر ابن سبأ هذا المقال بعد انتقال علي عليه السلام "الملل والنحل ج 2 ص 11 ".

وكذلك ظهر مبكرا أيضا من الضلال في العقيدة تكفير المسلم بالمعصية، واستحلال دمه بغير الشرك والردة، وإنكار بعض سور القرآن من الخوارج والطعن في الصحابة ثم بدأت البدع العقائدية والانحراف عن أصول الدين السليمة يجر بعضه بعضا فظهر إنكار الصفات؛ صفات الله وتحريف آيات القرآن وأحاديث الرسول، ولم يكد ينتهي القرن الثالث الهجري حتى ظهر مالا يخطر على البال من عقائد الشرك والوثنية والزندقة وكل ذلك تحت مظلة الإسلام ومن يدعون أنهم من أهل الإله إلا الله، ونظرة في كتب الملل والنحل وكتب التواريخ تريك إلى أي حد ظهر الضلال العقائدي في هذه الأمة من القول بحلول الله في مخلوقاته وفنان المخلوق بالخالق ذاتا و صفاتا والقول بوحدة الوجود التي هي في حقيقتها إنكار للخالق المتفرد البائن من خلقه المستوي على العرش إلى إنكار لصفات الله، أو تشبيه له بخلقه، إلى الغلو في الرسول والصالحين وعبادتهم من دون الله إلى تكفير الصحابة والطعن في القرآن إلى طغيان الخرافة على الدين الصحيح، إلى أمور يطول شرحها وبيانها من ضلال في المعتقد وأصول الدين لم تبلغه أمه من الأمم.

وهذا يعود إلى أسباب كثيرة من أهمها أن هذه الأمة الإسلامية قد جمعت شعوبا شتى وأهل ملل مختلفة وجاهليات عديدة وقد حطم الإسلام دولا عظمى وداس مقدسات شعوب كانت تعتز بتراثها الجاهلي فحقد من حقد منهم، وأعملوا في الإسلام تشويها ونشرا للكفر تحت ستار الإسلام، وعلى كل حال كان هذا مصداقا لقول صلى الله عليه وسلم "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنين وسبعين فرقة وستفترق هذه الأمة على ثلاثة وسبعين فرقة كلها في النار إلا واحدة ". السلسلة الضعيفة 3/1492

ولعل الفارق الأساسي بين الأمة الإسلامية وبين الأمم السابقة أن هذه الأمة بقيت منها طائفة عظيمة وفرقة كبرى وسوادا أعظم على الدين الصحيح والعقيدة النقية بما حفظ الله القرآن وبيان الرسول صلى الله علية وسلم، كما قال الرسول صلى الله عليه وسلم "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم كذلك ".

وأن هذا العطب والفساد قد يبدأ قليلا بكلمة تافهة من شخص مغمور ولكنها إن لم تجد ردا فأنها سرعان ما تنتقل من شخص إلى شخص ومن جيل إلى جيل حتى تصبح عقيدة راسخة ودينا متبعا، وهنا نعلم لولا الحراسة الدائمة والقيام الدائب على الأمر بالمعروف والنهي عن المنكر لدس الحق واختفى النور وعمت الظلمات.

3-أسباب الضلال في العقيدة وطرائق المضلين:

ولا شك أن الظلال في العقيدة قد أتخذ طرائق شتى وأساليب كثيرة فهنالك الزنادقة والمنافقون الذين أرادوا أن يلبسوا على الناس دينهم فعمدوا إلى تأويل القرآن على غير وجهه، وإلباس عقائد الكفر والشرك لباس الإسلام فاستشهدوا بآيات القرآن وأحاديث سيد الأنام، على الشرك والكفر والباطل وألحدوا في أسماء الله وصفاته وتبعهم في ذلك عوام الناس و سقطهم وأهل الضلال منهم من لا يميز بين حق وباطل وشرك وتوحيد وصحة وفساد، وهناك أهل الهوى والعصبية ممن أعماهم هواهم وعصبيتهم فردوا بعض الحق انتصروا لبعض الباطل، وهنالك المتنطعون المتشددون الذين تطرفوا في أمر من أمور الدين فأعماهم عن مقابلة، كما تطرف من أرادوا تنزيه الله فوقعوا في نفي صفاته، وتطرف أهل الإثبات فشبهوا الله بخلقة، وتطرف من يثبت كرامة الله لبعض عباده فأعطوا صفات الله للمخلوق وتطرف أهل الغيرة على صفات الله وأسمائه فنفوا بعض إكرامه لبعض عباده، وهكذا يحول الشخص من ضد إلى ضد.

4-انتحال الحديث أعظم أبواب الضلال والشرك: -

ولاشك أن من أكبر أساليب الكيد والمكر للإسلام وأهله، وأكبر أبواب الضلال والشر انتحل حديث النبي واختلاقه وخاصة إذا كان موضوع هذا الانتحال هو في مسائل العقيدة وأصول الدين، وذلك أن قول النبي تشريع وما يخبر به عقيدة يجب الإيمان بها، ولذا قال صلى الله عليه وسلم "إن كذبا علي ليس ككذب على أحد، فمن كذب علي متعمدا فليتبوأ مقعده من النار" رواه مسلم عن المغيرة بن شعبة وهو حديث متواتر جاء عن أكثر من ستين صحابيا، فقول الرسول عقيدة وشريعة وتصديقه واجب والعمل به فرض لازم كما قال تعالى" وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا" وقال تعالى" أيها الناس قد جاءكم الرسول بالحق من ربكم فآمنوا خيرا لمن وإن تكفروا فإن لله ما في السماوات والأرض وكان الله عليما حكيما" والآيات في هذا المعنى كثيرة جدا.

والمهم هنا هو التنبيه أن انتحال الأحاديث ونسبتها إلى الرسول يعني بالضرورة إدخال ما ليس من الدين في الدين وقد عمد كل خبيث إلى هذه الطريقة المدمرة للدين بعد أن يئس من إدخال شيء في القرآن الذي شاء الله سبحانه وتعالى أن يحفظه، ولا يخلط بكلمة غيره، فقد حفظه الصحابة وكتبه كتبة الوحي وسهر عليه الرسول حتى بلغه، ثم كتب في سفر واحد ونشر في الأمصار فكان إدخال ما ليس منه مستحيلا تماما كما قال تعالى "أنا نحن نزلنا الذكر وأنا له لحافظون " وأما السنة فقد تأخر جمعها وتدوينها في سفر واحد حتى ظهر الكذابون والوضاعون وهم أصحاب أهواء وغايات مختلفة، فنشروا أباطيلهم وأعملوا كيدهم واستفحل خطرهم وشرهم ومما يزيدك بيانا في هذا معرفة أسباب الوضع والكذب على رسول الله صلى الله عليه وسلم.

5- أسباب الوضع والكذب على رسول الله:

أ- فقد كان أول هؤلاء هم الزنادقة الملحدون الذين أظهروا الإسلام وأبطنوا الكفر ووضعوا الأحاديث استخفافا بالدين وتلبيسا على المسلمين، قال حماد بن زيد بن درهم الأزدي: وضعت الزنادقة على رسول الله صلى الله عليه وسلم أربعة عشر ألف حديث، وقال ابن عدي: لما أخذ عبد الكريم بن أبي العوجاء وأتي به محمد بن سليمان بن علي فأمر بضرب عنقه قال: والله لقد وضعت فيكم أربعة آلاف حديث.

وقد كان لهؤلاء الزنادقة أساليب خبيثة لدس أكاذيبهم، قال ابن الجوزي: وقد كان من هؤلاء من يتغفل الشيخ فيدس في كتابة ما ليس من حديثه فيرويه ذلك الشيخ ظنا منه أنه من حديثه.

ب- والصنف الثاني من هؤلاء أصحاب الأهواء والعصبيات المختلفة فمنهم أصحاب الفرق العقائدية، كالروافض والخوارج ومنكري الصفات وكل هؤلاء كان منهم من يستحل الكذب على الرسول صلى الله عليه وسلم، ولنصرة مذهبه وترويج اعتقاده، بل ظهر هذا الكذب أيضا في طوائف من المقلدين والمتفقهة من أتباع المذاهب الفقهية المعروفة فوضعوا الأحاديث نصرة لمذهبهم وطعنا في أئمة غيرهم، وكذلك كان الوضع بين كل متعصب لبلد أو قوم أو شخص نصرة لعصبية .

ج- وصنف ثالث من أهل الزهد والتدين الجاهل وضعوا الأحاديث ترغيبا في فضائل الأعمال بزعمهم وترهيبا من النار وكلما استحسنوا قولا لقائل نسبوه إلى الرسول ظنا أن هذا يفيد الدين ويرغب الناس فيه ويزيدهم تمسكا به، ولاشك أن هذا كان أعظم الكذب و أخبثه لأن أمر هؤلاء كان أكثر خفاء، لأنه لا يظن بهم السوء، وقال ابن الصلاح: وأشد هذه ضررا أهل الزهد لأنهم للثقة بهم، وتوسم الخير فيهم يقبل.

موضوعاتهم كثير ممن هو على نمطهم في الجهل ورقة الدين، وقال الحافظ بن حجر: ويلحق بالزهاد في ذلك المتفقهة الذين استجازوا نسبة ما دل عليه القياس إلى النبي.

د- وأما الصنف الرابع فهو قوم لم يتعمدوا الكذب وإنما وقع الموضوع في حديثهم غلطا كمن يضيف إلى النبي كلام بعض أصحابه، وكمن أبتلى بمن يدس في كتبه ما ليس منها، كما وقع لحماد بن سلمة وهو ثقة عابد مع ربيبة الكذاب عبد الكريم بن أبي العوجاء فقد دس في كتبة، وكما وقع لسفيان بن وكيع بن الجراح قال ابن حجر في التقريب: كان صدوقا إلا أنه ابتلى بوراقه فأدخل عليه ما ليس بحديثه أ. هـ. وكمن تدخل عليه آفة في حفظه أو بصره أو يختلط بآخر عمره. ولا شك أن هذا الصنف الرابع من أخفى الأصناف ومن أشدها ضررا.

قال ابن حجر: وهذا الصنف أخفى الأصناف لأنهم لم يتعمدوا الكذب مع وصفه بالصدق ومع ذلك فالضرر بهم شديد لدقة استخراج ذلك إلا من الأئمة النقاد، وأما باقي الأصناف فالأمر فيهم أسهل لأن كون تلك الأحاديث كذبا لا يخفى إلا على الأغبياء أ. هـ.

ولما تعددت أصناف الوضاع والكذابين والمنتحلين والمخطئين على هذا النحو فإن البلوى بوضع الحديث عمت وطمت وانتشر الحديث الموضوع في كل ناحية وفن من فنون العلم: انتشر في الوعظ على ألسنة القصاص والوعاظ وعلى ألسنة العامة تبعا لذلك وانتشر في كتب الفقه والعقائد والتفسير والتاريخ والسير والمغازي والوعظ وقد كان كثير ممن ألف في ذلك ليس من أهل التمييز بين الروايات الصحيحة والضعيفة، بل إن بعض المحققين جاء في كتبهم ومؤلفاتهم شيء من هذا الحديث المكذوب تسهلا منهم وإن كانوا أحيانا وإن كانوا أحيانا يبينون كذبه، كما وقع لابن جرير في تفسيره، وابن كثير، فكيف بما يوجد في الخازن والكشاف وغير ذلك، بل دخل بعض الموضوع أيضا في كتب السنن والمسانيد وهي كتب وضعت لجمع أحاديث الرسول صلى الله عليه وسلم وبيان سننه وهكذا لم يسلم باب من أبواب العلم الشرعي إلا ودخل فيه شيء من الضعيف والموضوع ففي أسماء الله وصفاته وأفعاله وخلقه وتكوينه وفي الرسالات وفي الملائكة والجنة والنار والكتب وفي جميع أبواب الفقه من عبادات ومعاملات وأخلاق وحدود وهكذا لا يكاد يخلوا كتاب واحد من كتب التراث إلا ودخل فيه شيء من الضعيف والواهي من الأحاديث بل من المكذوب والموضوع والمختلق اللهم إلا كتبا يسيرة محصت تمحيصا دقيقا وأجمعت الأمة على أن ما فيها صحيح سليم ثابت كصحيح البخاري ومسلم.

6- حفظ الله لحديث رسوله:

وبالرغم من أن البلوى كانت على هذا النحو عظيمة فإن الله الرحمن الرحيم بهذه الأمة المحمدية كما حفظ عليها قرآنها كذلك حفظ عليها سنة نبيها وذلك أن السنة مبينة القرآن وشارحته "وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم"، ولذلك لما قيل للإمام عبد الله بن المبارك" هذه الأحاديث المصنوعة" قال: يعيش لها جهابذة " إنا نحن نزلنا الذكر وإنا له لحافظون".

وقال الإمام ابن الجوزي: لما لم يمكن أحد أن يدخل في القرآن ما ليس منه أخذ أقوام يزيدون في حديث رسول الله صلى الله عليه وسلم ويضعون عليه ما لم يقل فأنشأ الله علماء يذبون عن النقل، ويوضحون الصحيح ويفضحون القبيح وما أخلى الله منهم عصرا من الأعصار غير أن هذا الضرب قد قل في هذا الزمان فصار أعز من عنقاء مغرب، وبالفعل فقد كان حملة الحديث هم حماة الدين حقا وجهابذة الأمة صدقا، قال سفيان الثوري: الملائكة حراس السماء وأصحاب الحديث حراس الأرض، وذكر الحافظ الذهبي في طبقات الحفاظ أن هارون الرشيد أخذ زنديقا ليقتله فقال الزنديق: أين أنت من ألف حديث وضعتها، فقال الرشيد: أين أنت يا عدو الله من أبى إسحاق الفزاري وعبد الله بن المبارك ينخلانها فيخرجانها حرفا حرفا، نعم لقد نشأ في الأمة الإسلامية علماء الحديث الذين كانوا جبالا في الحفظ وأوعية عظيمة للعلم لم تعرف أمة قط مثلهم حفظا وتدقيقا ونقدا وتمييزا للأخبار وتفتيشا وراء كل كلمة حتى يعرف مخرجها والناطق بها، وهذا من خصوصيات هذه الأمة المرحومة.

ومن أجل ذلك عمد المحققون من المحدثين في كل عصر إلى تخليص حديث النبي مما انتحله الوضاعون وافتراه الكذابون أو أخطأ فيه المغفلون الجاهلون وقد كان عملهم في هذا الصدد موجها في السبل الآتية:

7- الخطوات التي اتبعها علماء الحديث من أجل حفظ السنة:

أ- وضع القواعد وتنظيم أعظم علم عرفته البشرية في نقد الأخبار وتمحيصها وتحقيقها وهو ما يعرف بعلم مصطلح الحديث.

ب- جمع ما صح من أحاديث النبي صلى الله علبه وسلم في كتب مستقلة كما فعل مالك بن أنس في الموطأ والبخاري ومسلم في صحيحيهما.

ج- تعقب المؤلفين المشهورين الذين تساهلوا في النقل الأحاديث وأوردوها في مؤلفاتهم سواء كانت مؤلفاتهم في التفسير أو الفقه أو المواعظ والحكم أو الحديث كما فعل ابن حجر في كتاب الكشاف للزمخشري وهو تفسير مشهور فجاء ابن حجر فخرج أحاديثه، وكما فعل الحافظ العراقي في إحياء علوم الدين حيث خرج الأحاديث الواردة فيه وبين درجة كل حديث في كتابه المسمى "المغني عن حمل الأسفار في الأسفار"، وكما فعل ابن حجر العسقلاني في كتابه" تلخيص الحبير بتخريج أحاديث الرافعي الكبير " وكما فعل الحافظ الزيلعي في كتابه "نصب الراية في تخريج أحاديث الهداية ". والهداية كتاب في الفقه الحنفي، وكما فعل شيخنا ناصر الدين في كتاب تخريج فقه السنة لسيد سابق، وفقه السيرة لمحمد الغزالي وغير ذلك من الكتب المشهورة.

د- تصنيف معاجم مستقلة للضعفاء والمتروكين والكذابين للتحذير منهم وبيان مرتباتهم وما أخطئوا فيه، ومن أشهر ما ألف في ذلك كتاب "الضعفاء" للبخاري، و"الضعفاء والمتروكون " للنسائي، و"الضعفاء والمتروكون " لابن السكن، وكذلك للحافظ البرقي ولأبي حاتم البستي والعقيلي، وكتاب الكامل لابن عدي و"الضعفاء والمتروكون " لابن الجوزي، و"ميزان الاعتدال في نقد الرجال "للذهبي، وكذلك كتب العلل التي تتبعت الأحاديث التي ظاهرها الصحة وباطنها المرض والضعف وقد ألف في ذلك البخاري ومسلم والترمذي وأحمد بن حنبل، وعلي بن المديني وأبو بكر بن الأثرم، والدارقطني وكثيرون آخرون.

هـ كتب ومصنفات أفردت الأحاديث الموضوعة بالتأليف:

وهذه كثيرة جدا ومن أشهرها: الأباطيل لأبي عبد الله الحسين بن إبراهيم الهمداني الجوزي المتوفى سنة 543 هجرية، والموضوعات الكبرى لابن الجوزي المتوفى سنة 597 هجرية، واللالي المصنوعة في الأحاديث الموضوعة للسيوطي، والفوائد المجموعة في الأحاديث الموضوعة لمحمد بن يوسف الدمشقي المتوفى سنة 942 هجرية، وهذا العنوان نفسه للشوكاني المتوفى سنة 1250 هـ، والأسرار المرفوعة في الأحاديث الموضوعة لابن عراق المتوفى سنة 963 هـ، والأحاديث الضعيفة والموضوعة وأثرها السيئ في الأمة لشيخنا وأستاذنا محمد ناصر الدين الألباني أمد الله في عمره .

8- الوضاعون والكذابون يجتمعون على هدف واحد:

ذكرنا آنفا أن الوضاعون والكذابين كانوا فرقا شتى متباينة وكانت لهم أهداف مختلفة ولذلك شملت الأحاديث الواهية كل نواحي العقيدة والتشريع تقريبا، فوضع الشيء ونقيضه ومدح الشيء وضده.

وبالرغم من كل ذلك فإن هذا كله قد أفضى في النهاية إلى هدف واحد وغاية واحدة وهو تشويه الدين وتخريب العقائد، وجعل البدعة سنة، وجعل السنة بدعة، والإساءة إلى رسول رب العالمين بنسبة التناقض والركاكة إليه، وتعليق الأقوال الساقطة أو المنكرة بشخصه الشريف، وجعل الدين مجموعه من الخرافات والخزعبلات ولبس الحق بالباطل، وتفسير كتاب الله بما يجعله عند عامة الناس خرافة وأساطير، وكأن هؤلاء الوضاعين والكذابين قد اتفقوا حول هذه الغاية الواحدة والهدف الواحد، وفي النهاية ظهر الإسلام بمظهر مشوه غريب، لا تمييز فيه بين شرك وتوحيد ولا بين بدعة وسنة، ولا بين حقيقة وخرافة، بل ولا بين معقول ولا معقول.

نماذج من أثر الحديث الضعيف والموضوع في تخريب العقائد:

أولا: في أسماء الله وصفاته وتوحيده: -

ففي مجال أسماء الله وصفاته افترى الوضاعون والكذابون أحاديث كثيرة نسبوها إلى الرسول كحديث "قيل يا رسول الله مم ربنا قال "من ماء ممرور لا من أرض ولا من سماء خلق خيلا فأجرها فعرقت فخلق فسنه من هذا العرق"" ابن الجوزي في الموضوعات 1/105، ابن عراق في تنزيه الشريعة 1/134

وحديث نزول الله على جمل يوم عرفه، وعروج الله إلى السماء من صخرة بيت المقدس ونصه "لما أسري بي إلى بيت المقدس مر بي جبريل بقبر أبي إبراهيم فقال يا محمد انزل فصل ههنا ركعتين ثم مر بي ببيت لحم فقال يا محمد انزل فصل ههنا ركعتين فإن ههنا ولد أخوك عيسى، ثم أتى بي إلى الصخرة فقال يا محمد من هنا عرج ربك إلى السماء !!" قال ابن الجوزي: وذكر كلاما طويلا أكره ذكره أي من شناعته على الله سبحانه وتعالى، وأحاديث كثيرة في الحجب التي بين الله وعباده ذكرتْها كتب الموضوعات كلها اتهم فيها عبد المنعم بن إدريس عن أبيه عن جده وهب بن منبه، قال الدراقطني: عبد المنعم وأبوه متروكان، وحديث "كنت كنزا مخفيا فأحببت أن أعرف فخلقت الخلق فبي عرفوني " قال شيخ الإسلام ابن تيميه: موضوع ليس من كلام النبي ولا يعرف له سند صحيح ولا ضعيف وتبعه الزركشي، والحافظ ابن حجر في اللآلئ والسيوطي وغيرهم وقال الشيخ إسماعيل بن محمد العجلوني "وهو واقع كثيرا في كلام الصوفية وبنوا عليه أصولا لهم " كشف الخفا2 /132 قلت: هذا الحديث وحديث "من عرف نفسه عرف ربه "وهو حديث موضوع كذلك ذكره السيوطي في ذيل الموضوعات وقال فيه الإمام النووي ليس بثابت وشيخ الإسلام ابن تيميه قال موضوع، وذكره شيخنا محمد ناصر الدين الألباني في سلسة الأحاديث الضعيفة برقم 66 وقال: لا أصل له، أقول هذان الحديثان هما عمدة المتصوفة من أهل وحدة الوجود القائلين بأنه لا يوجد في الكون إلا الله وما المخلوقات إلا مظاهره، فالإنسان مظهر ومجلى لله على حد تعبيرهم، ومعنى "من عرف نفسه عرف ربه "عندهم أي يعنون من علاف نفسه عرف أنه الله أي صورة من صوره لأنه في عقيدتهم الباطلة يتجلى في هذه الموجودات المتعددة ولذلك قال قائلهم "سبحاني " "وما في الجبة إلا الله " وقال:

أنـا هـو هـو أنـا ونحن روحـان حلا بدنـا

وقال فريد العطار:

ومـا الكـلـب إلا ألهنـا ومـا الله إلا راهـب فـي كـنيسـة

وهذه عقيدة كفرية مظلمة لم يبلغها اليهود والنصارى بل كفروا بشيء يسير جدا مما فيه فاليهود نسبوا عزيرا وحده الله، والنصارى كذلك نسبوا عيسى وحده لله أو قالوا ثالث ثلاثة، وأما هؤلاء فقد أنكروا الله جملة وتفصيلا وجعلوه هو عين مخلوقاته تعالى الله عما يقولون علوا كبيرا وقد استدلوا كذلك بما كذبوه على الرسول "ما وسعني أرضي ولا سمائي ولكن وسعني قلب عبدي المؤمن "ذكره الغزالي في الإحياء، وقال الحافظ العراقي لم أر له أصلا، وقال شيخ الإسلام ابن تيميه هو مذكور في الإسرائيليات وليس له إسناد معروف، قلت: وقد أولّه ملاحدة الصوفية أن الله لم يعرفه على الحقيقة إلا من عرف أنه لا وجود إلا هو، وهذا هو المؤمن عندهم والعارف الذي اكتشف الحقيقة !! وقد فصلنا هذه العقيدة الخبيثة ونقلنا عبارات المتصوفة أنفسهم في شرحها وبيانها في كتاب" الفكر الصوفي في ضوء الكتاب والسنة "وقد استندوا في عقيدتهم الباطلة هذه وأيدوها بهذه الأحاديث المكذوبة التي لا يعرف لها إسناد وإنما كتبوها في كتبهم وجرت بعد ذلك على ألسنة العامة، ومازال كثير من الكتاب والخطباء يذكرون هذه الأحاديث دون فهم لمقاصد الذين افتروها دون علم بما تنطوي عليه، ومن الأحاديث التي أثرت تأثيرا سيئا في العقائد حديث"يوشك الكفر أن يدخل من دار إلى دار ومن ربع إلى ربع ومن بلد إلى بلد ومن مدينة إلى مدينة فقيل كيف ذلك يا رسول الله ؟قوم يحدون الله حدا، فيصفونه بذلك الحد " ذكره صاحب تنزيه الشريعة ونسبة إلى الديلمي وقال وسنده ظلمات، وفية ضعفاء وكذابون أهـ

وقد أدى هذا إلى ترك تعلم صفات الله بما وصف به نفسه أو وصفه به رسوله وذلك تجهيلا للأمة بصفة الله سبحانه وتعالى وتوحيده ليعم بعد ذلك الكفر والجهل به سبحانه وتعالى، وقد جرى على الألسنة حديث مكذوب آخر في هذا الصدد هو "عليكم بدين العجائز" ذكره الشيخ علي القارئ في الأسرار المرفوعة في الأخبار الموضوعة وقال بعده: قال السخاوي: لا أصل له بهذا اللفظ، وقال الزركشي: رواه الديلمي عن ابن عمر بلفظ "إذا كان آخر الزمان واختلف الأهواء فعليكم بدين البادية ""النساء" وسنده واه بل قال الصنعاني موضوع وهذا الحديث والذي قبله احتج بهما من رأى التفويض في أسماء الله وصفاته، زاعما أن الرسول أمر بذلك وأن هذا مسلك السلف الصالح وأهل السنة والجماعة، والحال أن هذه أحاديث لا أصل لها، ولما بلغ هؤلاء توهين الإيمان بالله على هذا النحو جعلوا الاعتقاد في أي شيء نافعا ورووا في ذلك حديث "لو اعتقد أحدكم بحجر لنفعه" قال ابن تيميه: موضوع، وقال الشيخ على القاري قال ابن القيم: " هو من كلام عباد الأصنام الذين يحسنون ظنهم بالأحجار" وقال ابن حجر العسقلاني: لا أصل له ونحو"من بلغه عن الله شيء فيه فضيلة فأخذ به إيمانا به ورجاء ثوابه أعطاه الله ذلك وإن لم يكن كذلك" انظر تعليق ناصر الدين السلسلة ص 67 ج 1

قال ناصر الدين: موضوع وذكره في السلسلة الضعيفة تحت رقم 451:

ولا يخفى أن هذا الحديث والذي قبله يفتح باب الشرك على مصراعيه لأنه يجعل ميزان الاعتقاد هو النفع بل الاعتقاد نفسه، فكل من أعتقد في شيء وظنه نافعا حتى لو كان حجرا جعله الله كذلك، وكل من أتاه نفع من عقيدة ما كان هذا اعتقادا صحيحا، ومازالت هذه حجة عبدة القبور والمشاهد أنهم يجدون في ذلك نفعا كما قال بعضهم: " قبر أبي العباس المرسي ترياق مجرب !!" وقالوا زرنا قبر فلان ودعوناه وشفي مريضنا وانقضت حاجتنا، والحديث يقول كذا، وكذا . وهكذا أصبحت هذه الأحاديث الباطلة التي لا أصل لها سندا ومتكئا لشرك الألوهية الذي ما جاءت الرسل إلا للتحذير منه، ولا شك أن تتبع هذا شيء يطول جدا والمقصود ههنا هو التمثيل والتدليل فقط وبيان جنس المنهج الذي انتهجه من أراد هدم العقيدة الإسلامية .

ثانيا: في حقيقة النبي:

وأما بالنسبة للنبي فإن الوضاعين والكذابين قد ألفوا من الأحاديث ما حرف العقيدة الخالصة في الرسول فقد زعموا أنه أول خلق الله ظهورا في الوجود وأنه مخلوق من نور الله وأن ما خلق سماء ولا أرضا ولا جنة ولا نارا إلا من أجله .

وجعلوه داعيا للناس إلى دعائه والتوسل به إلى الله، وأن من حج ولم يزر قبره فقد صلى الله عليه وسلم فقد جفاه، بل جعلوه هو الله المستوي فوق العرش وأنه الذي أنزل القرآن !!وقسم آخر من الوضاعين افتروا عليه أحاديث في الطعم والشراب والجماع والطب أرادوا بذلك عيب النبي وشينه وتحقيره أمره وبالتالي إسقاط رسالته و وحيه وإليك بعضا مما فعل هؤلاء وهؤلاء:

"خلقني الله من نوره، وخلق أبا بكر من نوري، وخلق عمر من نور أبي بكر، وخلق أمتي من عمر وعمر سراج أهل الجنة "، تنزيه الشريعة 1/337 وعزاه لأبي نعيم وقال فيه أبو نعيم هذا باطل، وقال الذهبي في الميزان هذا كذب وتلآفة عندي من أحمد بن يوسف المسيحي .

الحديث المنسوب إلى جابر بن عبد الله الأنصاري قال قلت: يا رسول الله بأبي أنت وأمي أخبرني عن أول شيء خلقه الله قبل الأنبياء، قال: يا جابر أن الله تعالى خلق قبل الأنبياء نور نبيك من نوره، فجعل هذا النور يدور بالقدرة حيث يشاء الله تعالى ولم يكن في ذلك الوقت لوح ولا قلم ولا جنة ولا نار، ولا ملك ولا سماء ولا أرض ولا شمس ولا قمر، فخلق من الجزء الأول القلم ومن الجزء الثاني اللوح ومن الثالث العرش ثم قسم الجزء الرابع أربعة أجزاء فخلق من الجزء الأول حملة العرش، ومن الجزء الثاني الكرسي، ومن الثالث باقي الملائكة ثم قسم الجزء الرابع أربعة أجزاء، فخلق من الجزء الأول السموات ومن الجزء الثاني الأراضين، ومن الجزء الثالث الجنة والنار، وقسم الجزء الرابع أربعة أجزاء، فخلق من الجزء الأول نور أبصار المؤمنين، ومن الثاني نور قلوبهم وهي المعرفة بالله ومن الثالث نور أنسهم وهو التوحيد: لا إله إلا الله محمد رسول الله، ثم نظر إليه فترشح النور عرقا فتقطرت منه مائتا ألف قطرة وعشرين ألفا وأربعة الآلف قطرة فخلق الله من كل قطرة روح نبي ورسول، ثم تنفست روح أرواح الأنبياء فخلق الله من أنفاسهم أرواح الأولياء والسعداء والشهداء والمطيعين من المؤمنين إلى يوم القيامة، فالعرش من نوري والعقل والعلم والتوفيق من نوري، والكروبيون من نوري والعقل والعلم والتوفيق من نوري، وأرواح الأنبياء والرسل من نوري، والسعداء والصالحون من نائح نوري ثم خلق الله آدم من الأرض وركب فيه النور وهو الجزء الرابع ثم أنتقل منه شيث وكان ينتقل من طاهر إلى طيب إلى أن وصل إلى صلب عبد الله بن عبد المطلب ومنه إلى وجه أمي آمنة ثم أخرجني إلى الدنيا فجعلني سيد المرسلين، وخاتم النبيين وقائد الغر المحجلين . أ. هـ

وقد نقلناه بتمامه لنبين مدى الكذب والكفر والهذيان وهذا الحديث هو عمدة الصوفية فيما زعموه واعتقدوه ونشروه أن الرسول هو قبة الكون، وهو أول الوجود، وأنه جزء من نور الله تعالى الله عما يقولون علوا كبيرا، وأن كل المخلوقات خلقت بأجزاء منه، بل قال ابن العربي أن الرسول هو الذي استوى على عرش الله حيث يقول بالنص "بدء الخلق الهباء وأول موجود فيه الحقيقة المحمدية الرحمانية الموصوفة بالاستواء على العرش الرحماني وهو العرش الإلهي "-الفتوحات المكية ج1 ص152، وقد شرح هذه العبارات القاشاني شارح فصوص الحكم وحديث جابر المكذوب هذا هو الذي جاء متأخروا المتصوفة وبنوا عليه أن القرآن أنزله الرسول من فوق سبع سماوات وأن محمدا هو الذي أعطاه جبريل في السماء واستلمه في الأرض !!يقول محمد عثمان عبده البرهاني في كتابه تبرئة الذمة في نصح الأمة: ولما رأى النبي صلى الله عليه وسلم استغراب سيدنا جبريل عليه السلام مما قاله لجابر "أن أول ما خلق الله نور نبيك يا جابر "سأل الرسول جبريل قائلا: يا جبريل كم عَمّرت من السنين ؟فقال جبريل: يا رسول الله لست أعلم غبر أنه في الحجاب الرابع نجم يطلع في كل سبعين ألف سنة مرة ورأيته سبعين ألف مرة، فقال صلى الله عليه وسلم: وعزة ربي أنا ذلك الكوكب . . ثم سأل الرسول جبريل عن المكان الذي يأتي منه الوحي؟ فقال: حينما أكون في أقطار السموات والأرض أسمع صلصلة جرس فأسرع‘ إلى البيت المعمور فأتلقى الوحي فأحمله إلى الرسول أو النبي فقال الرسول له: اذهب إلى البيت المعمور الآن واتل نسبي "فذهب جبريل مسرعا إلى البيت المعمور وتلا نسب النبي قائلا "محمد بن عبد الله بن عبد المطلب …فانفتح البيت المعمور ولم يسبق أن فتح من قبل ذلك فرأى جبريل النبي بداخله !!فتعجب فعاد مسرعا إلى الأرض فوجد الرسول في مكانه كما تركه مع جابر فعاد بسرعة خارقة إلى البيت المعمور فوجده صلى الله عليه وسلم هنالك، ثم عاد مسرعا إلى الأرض فوجده مازال جالسا مع جابر فسأل جبريل عليه السلام جابرا قائلا: هل ترك رسول الله مجلسه هذا؟فقال جابر: كلا يا أخا العرب فإننا لم ننته بعد من الحديث الذي تركتنا فيه !!فقال جبريل للنبي: إذا كان الأمر منك وإليك فلماذا تَعَبِي ؟فرد عليه صلى الله عليه وسلم قائلا: للتشريع يا أخي جبريل، وتلا قوله تعالى "ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدني علما "وأضاف "كل هذه الأدلة توضح أن القرآن وهو أكبر معجزة للنبي كان عند النبي قبل البيت المعمور وقبل جبريل وهو والخلق جزء من كل أ. هـ. تبرئة الذمة ص 100 –101"، قلت: وليس بعد هذا الكفر والزندقة كفر ولا زندقة، بل ولا هذيان وكل هذا الذي جعلوه أحاديث ما هو إلا افتراءات لا أصل لها ولا توجد في ديوان معلوم من دواوين السنة بل كتبها المتصوفة ونقلوها ودونوها وزعموا أنهم ينصحون بها الأمة والعجب أن هذا الكتاب ظهر في مصر منذ عشر سنوات، وقد أفتى العلماء بكفر من يعتقد ما فيه ووجوب منع نشره ولكن العجب أنه طبع طبعات أخرى ومازال يوزع في كل مكان !!

ومن جملة الأحاديث الواهية التي أستند إليها من يؤمن بهذه العقيدة الباطلة "كنت أول النبيين في الخلق وأخرهم في البعث فبدأ بي قبلهم "السلسلة الضعيفة برقم 661، وحديث "كنت نبيا وآدم بين الماء والطين "ذكره صاحب تنزيه الشريعة وقال بعده: قال ابن تيميه موضوع، أنظر السلسلة الضعيفة 302، 303، وكذلك حديث أن عبد الله بن مسعود قال: بينما أنا عند رسول الله أقرأ عليه حتى بلغت "عسى أن يبعثك ربك مقاما محمودا "قال: يجلسني على العرش، قال ناصر الدين: باطل ذكره الذهبي في العلو من طريقين عن أحمد بن يونس عن سلمة الأحمر عن الأشعث بن طليق عن عبد الله بن مسعود وقال الذهبي: هذا حديث منكر لا يفرح به، وسلمة هذا متروك وأشعث لم يلحق ابن مسعود "السلسلة الضعيفة رقم 865 ".

وقسم آخر من أهل الشرك والخرافة جعلوا النبي حيا في قبره يطلب من الناس زيارته والتوسل به إلى الله، ودعائه من دونه سبحانه وتعالى . . . وافتروا في ذلك أحاديث منها "توسلوا بجاهي فجاهي عند الله عظيم" وهو حديث لا أصل له قط في كتب من كتب السنة، كما قال شيخ الإسلام بن تيميه، وكذلك حديث "من زار قبري وجبت له شفاعتي "وحديث "من زار قبري كنت له شفيعا، ومن زارني وزار أبي إبراهيم في عام واحد دخل الجنة "ذكرها جميعا الشوكاني في الفوائد المجموعة، وقال عقب الحديث الأخير: قال ابن تيميه والنووي أنه موضوع لا أصل له . وقال السيوطي في الذيل: وكذا ما روي بلفظ "من لم يزرني فقد جفاني "، قال الصنعاني: هو موضوع وكذا بلفظ "من حج ولم يزرني فقد جفاني "أ. هـ. الفوائد 117-118، وهذه الأحاديث الواهية هي عمدة من يرى مشروعية واستحباب شد الرحال إلى قبر النبي ومن يراها فريضة كفريضة الحج وأنه يطلب من النبي عند قبره كما يطلب من الله وتركوا لذلك العمل بحديث الصحيحين "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى " ولم يفقهوا أن نية زيارة المدينة يجب أن تتوجه لمن يشد الرحال للصلاة في مسجده صلى الله عليه وسلم وليس لزيارة قبره .

ب- من أرادوا شين النبي صلى الله عليه وسلم:

وأما الوضاعون الذين أرادوا شْين النبي فإنهم وضعوا عليه أحاديث في الأطعمة والأشربة يناقضون بها ما صح عن الرسول في ذلك ويعيبون بها النبي كحديث "ربيع أمتي العنب والبطيخ "، "ومن أكل فوله بقشرها أخرج الله منه من الداء مثلها "، "الباذنجان شفاء من كل داء"، "الباذنجان لما أكل له "، "أكل السمك يذهب الجسد "وحديث "إن الله خلق آدم من طين فحرم أكل الطين على ذريته "وحديث "عليكم بالعدس فإنه مبارك، وإنه يرق القلب، ويكثر الدمعة، وأنه قد بارك فيه سبعون نبيا "وحديث "بئست البقلة الجرجير "وحديث "لو كان الأرز رجلا لكان حكيما ",حديث " الأرز مني وأنا من الأرز "_أنظر تنزيه الشريعة 235-267_ ونحو هذا من السخافات والهذيانات التي وضعها الوضاعون وألصقوها بسيد المرسلين ومن بعثه الله رحمة للعالمين وهاديا للخلق أجمعين، وهذه الأحاديث التي استغلها من يريد الطعن بالرسالة المحمدية قديما وحديثا، كما أخبرني بعض الطلاب ممن درس في جامعات تبشيرية أن القس الذي كان يدرس لهم كان يقول لهم: رسولكم كان يقول لو كان الأرز رجلا لكان حكيما . وهذا لا يصدر من نبي !!

ولما كان الطلاب لا يعرفون أن هناك حديثا صحيحا وآخر مكذوبا ما كانوا يستطيعون جوابا، وترك هذا في أنفسهم ما ترك، ولو رحنا نتتبع الخرافات والخزعبلات التي ألصقت بالرسول لا تسع الأمر جدا، وحسبك الوقوف على بعض الكتب التي ألفت في الموضوعات لتعلم أي البلاء حل بعقيدة الأمة من جراء المكذوب على رسول الله صلى الله عليه وسلم .

ثالثا: في العصبيات والأهواء:

وأما في باب العصبيات والأهواء والكيد لأهل الإسلام، فإن الوضاعين قد ملئوا الأرض بكذبهم في هذا المجال، قال أبو الحسن علي بن محمد بن عراق صاحب تنزيه الشريعة المرفوعة عن الأخبار الشنيعة المرفوعة: قال الجليل في الإرشاد قال بعض الحفاظ: تأملت ما وضعه أهل الكوفة في فضائل علي وأهل البيت فزاد على ثلاثمائة ألف أ. هـ.

ومن هذا الموضوع ما رواه الخطيب في تاريخ "10/356-358" بإسناده إلى بن مالك مرفوعا "أنا خاتم الأنبياء وأنت يا علي خاتم الأولياء "وقال بعده: هذا الحديث موضوع من القصاص. وضعه عمر بن واصل أو وضع عليه أ. هـ.

وحديث "خلقت أنا وعلي من نور، وكنا على يمين العرش قبل أن يخلق آدم بألف عام "ثم خلق الله آدم فانقلبنا في أصلاب الرجال ثم جعلنا صلب عبد المطلب، ثم شق أسماؤنا من اسمه فالله محمود وأنا محمد والله الأعلى وعلي علي، قال الإمام الشوكاني: بعد أن أوردوه وهو موضوع وضعفه جعفر بن أحمد بن علي بن بيان وكان رافضيا وضاع، وحديث "من لم يقل علي خير الناس فقد الكفر "قال الشوكاني رواه الخطيب والمتهم به محمد بن كثير الكوفي، وحديث "أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت الباب "-الفوائد المجموعة في الأحاديث الموضوعة ص 348 – وحديث أن الرسول أمر الشمس أن تعود لعلي لما فاتته صلاة العصر-الفوائد 350 -، وحديث "النظر إلي علي عبادة "وحديث "اسمي في القرآن والشمس وضحاها، واسم علي والقمر إذا تلاها، واسم الحسن والحسين والنهار إذا جلاها واسم بني أمية والليل إذا يغشاها "-الفوائد ص 359 -قال الشوكاني: رواه الخطيب في السابق واللاحق عن ابن عباس مرفوعا وهو موضوع وقال الذهبي في الميزان: هذا خبر كذب، وحديث "لما عرج إلى السماء رأيت مكتوبا على ساق العرش لا إله إلا الله محمد رسول الله، أيدته بعلي، نصرته بعلي "قال في الذيل: هذا باطل اختلاق بين، وقوله لعلي "غسلت النبي فشربت من ماء محاجر عينيه فورثت علم الأولين والآخرين –الفوائد 983، وحديث ابن عباس "سألت الرسول عن الكلمات التي تلقاها آدم من ربه فتاب عليه قال: سأل بحق محمد وعلي وفاطمة والحسن والحسين إلا تبت علي فتاب عل" –تنزيه الشريعة ج1 ص 395 – وهذا مثله كثير جدا لا تسعه هذه العجالة وإنما المقصود التذكير بأن هذا ومثله كان السبب في نشأة الفرق العقائدية، وتمزيق الأمة المحمدية، وإكفار بعضها بعضا وكل هذه مسائل أصولية وليست فرعيات عبادية وعملية ولا شك أن انتحال الأحاديث ووصفها كان الدعامة التي عمد إلية أهل الأهواء لتأصيل ما أصلوا، ولاعتقاد ما اعتقدوه .

رابعا: الأحاديث الموضوعة والخرافة:

عمد الوضاعون إلى تصوير عالم من نسيج خيالهم، وبنات أفكارهم المريضة، ونفثات صدورهم الخبيثة المليئة بالحقد على الإسلام وأهله، وذلك صرفا للناس عن دين ربهم وتشويها لجمال الإسلام، وتخليطا، واكتسابا للمال الحرام من العامة وشرح هذا أمر يطول وإنما نذكر بعض ما دونته أيديهم الآثمة في ذلك، فمن ذلك زعمهم أن الله خلق ملائكة السماء الأولى على صورة بقرة، الثانية على صورة العقبان، والثالثة على صورة الناس والرابعة على صورة الحور العين، والخامسة على صورة الطيور، والسادسة على صورة الخيل المسومة، والسابعة حملة العرش الكروبيون . ذكره صاحب تنزيه الشريعة 213 وعزاه لأبي الشيخ في العظمة . وزعموا أن هاروت وماروت كانا ملكين ألقى الله عليهما الشبق وأن امرأة من أهل الأرض فتنتهم فوقعوا بها فمسخ الله كوكبا في السماء فهي الزهرة المعروفة ,أن هذين الملكين اختارا عذاب الدنيا . المرجع السابق 209 . وافتروا على الرسول صلى الله عليه وسلم أنه قال: إن لله تعالى ديكا براثنه في الأرض السفلي وعرفه تحت العرش ويصرخ عند مواقيت الصلاة، وتصرخ له ديك السماء وديكه الأرض سبوح قدوس رب الملائكة والروح . تنزيه الشريعة189 وجعلوا المجرة لعاب حية تحت العرش فرووا عن الرسول صلى الله عليه وسلمأنه قال: يا معاذ أني مرسلك إلى قوم أهل كتاب فإذا سئلت عن المجرة التي في السماء فقل لهم هي لعاب حية تحت العرش . ونسبوا كذلك له صلى الله عليه وسلم أنه قال: وكل بالشمس تسعة ملائكة يرمونها بالثلج كل يوم ولولا ذلك ما أتت على شيء إلا أحرقته . السلسة 293 وأن الأرض على الماء، والماء على صخرة، والصخرة على ظهر حوت يلتقي طرفاه بالعرش، والحوت على كاهل ملك قدماه في الهواء وأن العنكبوت مسخ . تنزيه الشريعة 210 وأن سهيل النجم المعروف كان عشارا يسم‘ الناس في الأرض بالظلم فمسخه الله وأن النخلة من فضل طينة آدم وأن الله خلق جبلا يقال له "قاف " محيط بالعالم وعروقه إلى الصخرة التي عليها الأرض فإذا أراد الله أن يزلزل قرية أمر ذلك الجبل فحرك العرق الذي يلي القرية فيزلزلها ويحركها ثم تتحرك القرية دون القرية وأن الأرض على صخرة، والصخرة على قرن ثور فإذا حرك الثور رأسه تحركت الأرض، والموضوع في هذا الباب لا يكاد يحصى كثرة وكلها تصب عند مصب واحد وهو تخريب العقائد وتشويه الإسلام، وشين رسول الأنام .

خامسا: الأحاديث الموضوعة في القرآن:

لعل أخطر ما دمرته الأحاديث الواهية من العقائد هو تشويه القرآن، وهو ما رامه وابتغاه أهل الأهواء من صرف الناس عن كتاب الله وتفسيره بالخرافات والخزعبلات والأهواء، وجعل القرآن كتابا فقط للتعاويذ والتطبيب من أمراض الأجسام وتصوير القرآن أنه كتاب خرافات وأساطير وليس كتابا منزلا من الحكيم الحميد سبحانه، وإليك بعضا من افتراء هؤلاء الوضاعون على القرآن، وللأسف أن يعتمد أهل التفسير حتى لا يكاد يخلو تفسير واحد أن يناله شيء من ذلك، ناهيك بتفاسير لم تعتمد إلا كل خرافة وجهالة تفسر بها كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفة، فمن ذلك على سبيل المثال: ما ذكره بعض المفسرين عمن سماه عوج بن عنق الطويل وفي هذا الحديث "أن طوله كان ثلاثة آلاف ذراع وثلاثمائة وثلاثين ذراع "وأن نوحا لما خوفه الغرق قال له أتحملني في قصعتك هذه، وأن الطوفان لم يصل إلى ركبته، وانه خاض البحر فوصل إلى حجزته فقط، وأنه كان يأخذ الحوت من عمق البحر فيشويه في عين الشمس، وأنه قلع صخرة عظيمة على قدر عسكر موسى، وأراد أن يرضخهم بها فقورها الله في عنقه مثل الطوق . قال ابن القيم الجوزية: ولا ريب أن هذا وأمثاله من وضع الزنادقة أهل الكتاب الذين قصدوا السخرية والاستهزاء بالرسل وأتباعهم أ. هـ. الأسرار المرفوعة 484 . وكذلك في تفسيرهم لقوله تعالى "قالوا يا موسى أن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها "أنهم العماليق وأن سبعين رجلا من قوم موسى استظلوا في قحف رجل واحد منهم، وأن موسى لما نزل قريبا من أريحا في فلسطين بعث أثني عشر رجلا من بني إسرائيل ليتعرف خبرهم فهالهم ما رأوه من هيئتهم وجسمهم وأنهم دخلوا في بستان أحد العماليق فجاء فتتبع أثارهم ثم حملهم في كمه مع الفاكهة وذهب إلى ملكهم ونثرهم مع الفاكهة أمامه . وللأسف أن يذكر ابن جرير مثل هذا الهراء في تفسيره، فإذا كان العماليق على ذلك النحو من العظم والكبر فهل كانت حبة البرتقال في ذلك الوقت في حجم رجل من قوم موسى ؟! ومن ذلك نسبتهم الشرك إلى آدم وحواء في تفسير قوله تعالى "فجلا له شركاء فبما آتاهما فتعالى الله عما يشركون "وقد مضى بك تفسيرهم لقوله تعالى "عسى أن يبعثك ربك مقاما محمودا "قال يجلسه على العرش.

ومن أسخف خرافاتهم في هذا ما رووه أن سفينة نوح قد طافت بالبيت سبعا وصلت خلف المقام ركعتين وآفة هذا الحديث عبد الرحمن بن زيد بن أسلم قال الحاكم: وأبو نعيم روى عن أبيه أحاديث موضوعة .

وتفسيرهم قوله تعالى "وحملناه على ذات ألواح ودسر "قالوا الدسر خمس مسامير، مسمار باسم الرسول، والثاني باسم علي والثالث باسم فاطمة ورابع باسم الحسن وخامس باسم الحسين، وأن الرسول قال: الألواح خشب السفينة ونحن الدسر لولانا ما سارت السفينة بأهلها . "تنزيه الشريعة 1/250"

وأن إبراهيم لما و‘ضع في النار لم يسأل الله وقال: علمه بحالي يغني عن سؤالي . وتفسيرهم قوله تعالى "أفتتخذونه وذريته أولياء من دوني وهم لكم عدو"أن الرسول ذكر إبليس فقال: رأيته الساعة أدخل ذنبه في دبره فأخرج سبع بيضات فأولدها سبع أولاد: فولد موكل بالفقهاء ينسهم الذكر ويغريهم بكثرة الوضوء والثاني موكل بالنعاس في المساجد والثالث بالأسواق . . قال الحافظ بن حجر ظاهر الوضع . وأن النملة التي كلمت سليمان كانت في حجم الذئب، ولم يع هؤلاء الأغبياء أن الله سبحانه وتعالى قد قال عن تلك النملة "لا يحطمنكم سليمان وجنوده وهم لا يشعرون "فكيف لا يشعر سليمان وجنوده أنهم يقتلون نملا في حجم الذئاب !!

إلى خرافات وخزعبلات يضيق بها المقام عمن سموه هامة بن الهيم بن لاقيس بن إبليس الذي كان مفسدا في الأرض ثم تاب وكان مع نوح ثم هود ثم صالح ثم موسى ثم عيسى ثم محمد صلى الله عليه وسلم ثم مات الرسول ولم يمت "تنزيه الشريعة 1/250 ".

إلى خرافات في الإسراء والمعراج في تفسير ابن مردوية ، مكذوبة على ابن عباس في صفة السموات سماء سماء وأن الأولى من دخان والثانية من حديد والثالثة من نحاس والرابعة من فضة . . الخ

إلى تلاعب عجيب بالقرآن وفي تفسير قصة آدم بأبجد هوز حطي كلمن . . الخ، حيث يروون حديث "لكل شيء سبب وليس أحد يفطن له، وأن لأبي جاد حديثا عجيبا . أما أبجد فأبى الطاعة وجد في أكل الشجرة، وأما هوز فهوى من السماء إلى الأرض، وأما حطي فحطت عنه الخطايا، وأما كلمن فأكل من الشجرة ومن عليه بالتوبة . . الخ، قال الإمام الشوكاني بعد إيراد طرف من هذا الحديث المفترى في كتابه الفوائد المجموعة في الأحاديث الموضوعة: أخرجه ابن جرير في تفسيره واستطرد قائلا: وهذا ما الكذب الذي لا يصدر عن أجهل الجاهلين وأقبح المفترين، وحاشا ابن عباس وأهل طبقته ومن بعدهم أن يتكلموا بمثل هذا، فمن رواه في مؤلفه مغترا به غير عالم ببطلانه فهو أجهل من واضعه أ. هـ. "الفوائد المجموعة 463 " ولا شك أن الشوكاني قد أغلظ هنا القول جدا وابن جرير لم يسكت عن هذا وكان يروي مثل هذا للتحذير منه، ولكن لا شك أن الأولى والأحرى أنه لا يجوز أن يلتفت إلى مثل هذه الروايات الساقطة خاصة وأن هناك من يغتر بها ممن يظن أن كل سواد في بياض يعد علما وأن كل ما سمي حديثا فهو حديث، وأن مثل هذا قد يتبعه من يحبون غرائب القصص والخرافات ليوهموا العامة أنهم من أهل العلم والجمع، والحاصل أن كتب التفسير قد شحنت بالأحاديث الضعيفة والموضوعة والروايات الواهية، بل قيل في بعض التفاسير فيه كل شيء إلا التفسير !! ولا شك أن هذه الروايات الواهية قد أعدمت نفع القرآن وهدايته عند من يحسن الظن بها، بل جعلت القرآن كتاب خرافة بدلا من أن يكون كتاب هداية وتبصير، بل زادوا على ذلك بأن جعلوا القرآن لكل شيء إلا الهداية فزعموا أن الرسول قال: خذوا من القرآن ما شئتم لما شئتم . وهو حديث لا أصل له مطلقا "سلسلة الأحاديث الضعيفة 557 ". ولذلك عمد المتصوفة ومن على دربهم لجعل كل آية من القرآن لشفاء مرض من الأمراض فلوجع الرأس يقرأ "وله ما سكن في الليل والنهار "وللأورام يقرأ "ويسألونك عن الجبال فقل ينسفها ربي نسفا "وللحبلى المتعسرة في ولادتها يقرأ" وتضع كل ذات حمل حملها "ونحو هذا من الهذيان يجعل في كتب ويقال أن هذا أمر مجرب والرسول يقول "خذوا من القرآن ما شئتم لما شئتم "أ. هـ.

ولا شك أن ارتباط الآيات القرآنية الحكيمة بمثل هذه الأمور يصرفها عن معانيها التي أنزلت من أجلها ويحول القرآن من كتاب هداية وتربية وتبصير إلى كتاب عبث ولعب واستهزاء وأكل لأموال الناس بالباطل، ولا شك أن كل ذلك تشويه للمعتقد .

خاتمة:

العقيدة بمعناها الواسع:

بعد فأرجو أن أكون بهذا البيان قد ألقيت أضواء على خطورة الأحاديث الضعيفة والمكذوبة على عقيدة الأمة، ولعل هذا الباب من أبواب الشر، أعني الكذب على رسول الله صلى الله عليه وسلم وقد كان ومازال هو أعظم أبواب الشر التي فتحت على الأمة، ولا شك أن أول ضرر عقائدي من الحديث الموضوع المكذوب هو استحلال الكذب على رسول الله صلى الله عليه وسلم، ولا شك أن مستحل الكذب كافر، وكذلك من كان هدفه من الكذب إفساد الدين وصد الناس عن رسول رب العالمين، وأدنى من ذلك ما كان من أجل أهداف دنيوية أو لعصبية جاهلية، وقد نص العلماء على أن هذا كبيرة من الكبائر .

ولقد رأينا أن الحديث الضعيف والموضوع قد كان ومازال المستند لمعظم الانحرافات العقائدية، هذا إذا نظرنا إلى ما وضع في العقائد فقط، فكيف إذا نظرنا لعقيدة بمعناها الواسع الشامل، وهو النظر إلى الجانب في كل أمر ونهي تشريعي، فإننا سنجد أن دائرة الشر التي سببتها الأحاديث الضعيفة والواهية متسعة جدا ولنضرب على ذلك بعض الأمثلة:

فالذكر مثل الصلاة والطهارة وعمل الخير كل ذلك من فروع الدين ومسائلة العملية والأحاديث الواهية والمكذوبة فيه قد يتساهل بعض الناس فيها على أنها تحث على الخير ولذلك يؤخذ بها في فضائل الأعمال، ولكنهم ينسون أحيانا الجانب العقائدي في هذه الأحاديث وهو ما يقترن بها عادة من الثواب والعقاب ممن قرأ حديث "من أغتسل من الجنابة حلالا أعطاه الله عز وجل مائة قصر من درة بيضاء وكتب له بكل قطرة ثواب ألف شهيد " الموضوعات 2/84، وحديث يا علي غسل الموتى فإن من غسل ميتا غفر له سبعون مغفرة لو قسمت منها على الخلائق لوسعتهم " نفس المرجع السابق، وحديث "إن شهر رجب عظيم، من صام منه يوما كتب الله له صوم ألف سنة ومن صام يومين كتب له صيام ألفي سنة، ومن صام ثلاثة أيام كتب له صيام ثلاثة آلاف سنة، ومن صام من رجب سبعة أيام أغلقت عنه أبواب جهنم، ومن صام ثمانية أيام فتحت له أبواب الجنة الثمانية يدخل من أيها شاء ومن صام منه خمسة عشر يوما بدلت سيئاته حسنات ونادى مناد من السماء قد غفر لك فاستأنف العمل ومن زاد زاده الله عز وجل "الموضوعات 2/84، 85 .

وحديث "من عطس فقال: الحمد لله على كل حال ما كان من حال وصلى الله على محمد وعلى أهل بيته أخرج الله من منخره الأيسر طائرا يقول اللهم اغفر لقائلها " .

وحديث "من صلى علي صلاة تعظيما لحقي جعل الله عز وجل من تلك الكلمة ملكا له جناحَ في المشرق وجناحَ له في المغرب ورجلاه في تخوم الأرض وعنقه ملوي تحت العرش يقول الله عز وجل: صلي على عبدي كما صلى على نبيي فيصلي عليه إلى يوم القيامة ". تنزيه الشريعة 331 .

ونحو هذا آلاف كثيرة كلها على هذا المنوال الساذج من ترتيب ثواب عظيم جدا على عمل قليل ولا شك أن هذا مفسد للاعتقاد لأنه يؤدي في النهاية إلى توهين العمل بالشريعة ونفي الحكمة عن الخالق، بل قد أدت هذه الأحاديث فعلا إلى القول بسقوط التكاليف عند من رأى نفسه قد بلغ من الله مثل هذا الثواب الذي لا ثواب بعده على مثل هذه الأعمال اليسيرة .

2" ولا شك أن ما في كثير من هذه الأحاديث الضعيفة من ركاكة اللفظ وسخافة السياق ومخالفة المعقول ومعارضة القرآن والتناقض والاختلاف نظرا لتباين وتناقض أهداف الوضاعين، فالذين ألفوا في مدح العرب غير الذين جعلوا معاوية خير الناس وهكذا، والذين جعلوا أبا حنيفة سراج الأمة قد جعلوا الشافعي وهو مجمع على إمامته أضر على أمة محمد من إبليس، وهكذا قد أدت هذه الأحاديث الضعيفة الواهية وهي في فروع الدين وليست في أصوله إلى الطعن في الرسول ونَسَبتْ إليه التناقض وركاكة العبارة وكل ذلك طعن في العقيدة وتشويه للإسلام، وهذه جميعها في النهاية صوارف عن التمسك بالدين والالتزام بالحق والعزوف عن الإسلام .

كلمة أخيرة:

هكذا كان الحديث الضعيف بلاء كله سواء منه ما كان في العقيدة، أو ما كان في الفضائل والعمل وأن المحصلة النهائية أن كل حديث ضعيف وموضوع يلثم ثلما في الإسلام، ويضع نقطة سوداء على ثوب أبيض، ويدخل جاسوسا غريبا بين جند مخلصين ويقيم بدعة تنافس سنة وتزيحها، ولذلك كان علماء الحديث هم حراس الدين وقادة الأمة كما قال سفيان الثوري: الملائكة حراس السماء وأصحاب الحديث حراس الأرض . أ. ه، وهم كذلك أصحاب الرسول في كل وقت وحين كما قال قائلهم:

أصحاب الحديث هم أصحاب النبي وإن ******************** لم يـصحبـوه أنـفاســه صـحبـوا

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الأخوة الكرام .... هذه الرسالة التي لا غنى لكل مسلم عن قراءتها لأنها تحتوي على حوالي 200 حديث ضعيف وكلنا يردد هذه الأحاديث على أنها صحيحة 100 % ولكن أرجو من الله تعالى أن ينفعنا بها

200 من الأحاديث المشتهرة على الألسنة

الحمد لله والصلاة والسلام على رسول الله , وبعد

فهذه (200) حديث من الأحاديث الضعيفة والموضوعة وهي منتشرة بين الخطباء والوعاظ ، وفي الصحيح ما يغني المسلم عن الأخذ بالضعيف .

1- ((من لم تنهه صلاته عن الفحشاء والمنكر، لم يزدد من الله إلا بعداً)). وفي لفظ: ((من لم تنهه صلاته عن الفحشاء والمنكر ، فلا صلاة له)). قال الذهبي : قال ابن الجنيد: كذب وزور. قال الحافظ العراقي: حديث إسناده لين، قال الألباني : باطل لا يصح من قبل إسناده ولا من جهة متنه. "ميزان الاعتدال" (3/293) . "نخريج الإحياء" (1/143) . "السلسلة الضعيفة" (2 ، 985).

2- ((الحديث في المسجد يأكل الحسنات كما تأكل البهائم الحشيش)). وفي لفظ : ((الحديث في المسجد يأكل الحسنات كما تأكل النار الحطب)). قال الحافظ العراقي: لم أقف له على أصل، قال عبد الوهاب ابن تقي الدين السبكي : لم أجد له إسناداً ، قال الألباني : لا أصل له. "تخريج الإحياء" (1/136) . "طبقات الشافعية" للسبكي (4/145) . "الضعيفة" (4) .

3- ((اعمل لدنياك كأنك تعيش أبداً ، واعمل لآخرتك كأنك تموت غداً)). قال الألباني: لا يصح مرفوعاً أي: ليس صحيح عن النبي صلى الله عليه وسلم. "الضعيفة" (8) .

4- ((أنا جدُّ كل تقي)) قال السيوطي: لا أعرفه. قال الألباني : لا أصل له. "الحاوي" للسيوطي (2/89) . "الضعيفة" (9) .

5- ((إنما بعثتُ مُعَلِّماً)) قال العراقي: سنده ضعيف، قال الألباني : ضعيف. "تخريج الإحياء" (1/11) . "الضعيفة" (11) .

6 - ((أوحى الله إلى الدنيا أن اخدمي من خدمني وأتعبي من خدمك)) قال الألباني : موضوع. "تنزيه الشريعة" للكناني (2/303) . "الفوائد المجموعة" للشوكاني (712) . "الضعيفة" (12) .

7- ((إياكم وخضراءُ الدِّمن فقيل: ما خضراء الدِّمن؟ قال المرأةُ الحسناء في المنبت السوء)). قال العراقي: ضعيف وضعفه ابن الملقن . قال الألباني: ضعيف جداً. "تخريج الإحياء" (2/42) . "الضعيفة" (14) .

8- ((صنفان من أمتي إذا صلحا، صلح الناس: الأمراء والفقهاء)). وفي لفظ ((صنفان من أمتي إذا صلحا، صلح الناس: الأمراء والعلماء)). قال الإمام أحمد : في أحد رواته كذاب يضع الحديث ، قال ابن معين والدارقطني مثله، قال الألباني: موضوع. "تخريج الإحياء" (1/6) . "الضعيفة" (16) .

9- ((توسلوا بجاهي ، فإن جاهي عند الله عظيم)). قال ابن تيمية والألباني : لا أصل له."اقتضاء الصراط المستقيم" لابن تيمية (2/415) . "الضعيفة" (22) .

10- ((من خرج من بيته إلى الصلاة فقال : اللهم إني أسألك بحق السائلين عليك، وأسألك بحق ممشاي هذا ……… أقبل الله عليه بوجهه واستغفر له ألفُ ملكٍ)). ضعفه المنذري، قال البوصيري: سنده مسلسل بالضعفاء. قال الألباني : ضعيف. "الترغيب والترهيب" للمنذري (3/272) . "سنن ابن ماجه" (1/256) .

******************************

11- ((الخير فيَّ وفي أمتي إلى يوم القيامة)). قال ابن حجر : لا أعرفه . "المقاصد الحسنة" للسخاوي (ص 208). وهو في "تذكرة الموضوعات" للفتني (68) . وفي "الأسرار المرفوعة في الأخبار الموضوعة" للقاري (ص 195).

12- ((من نام بعد العصر ، فاختُلس عقله، فلا يلومنَّ إلا نفسه)). أورده ابن الجوزي في "الموضوعات" (3/69) . والسيوطي في "اللآلئ المصنوعة" (2/279) . والذهبي في "ترتيب الموضوعات" (839) .

13- ((من أحدث ولم يتوضأ فقد جفاني ……)). قال الصغاني : موضوع . "الموضوعات" (53) . والألباني : موضوع."الضعيفة" (44) .

14- ((من حج البيت ولم يزرني . فقد جفاني)). موضوع. قاله الذهبي في "ترتيب الموضوعات" (600) . والصغاني في "الموضوعات" (52) . والشوكاني في "الفوائد المجموعة" (326) .

15- ((من حج، فزار قبري بعد موتي، كان كمن زارني في حياتي)). قال ابن تيمية: ضعيف . "قاعدة جليلة" (57) . قال الألباني: موضوع. "الضعيفة" (47) . وانظر "ذخيرة الحفاظ" لابن القيسراني (4/5250).

16- ((اختلاف أمتي رحمة)). موضوع. "الأسرار المرفوعة" (506) . "تنزيه الشريعة" (2/402) . وقال الألباني: لا أصل له. "الضعيفة" (11) .

17- ((أصحابي كالنجوم بأيهم اقتديتم اهتديتم)). وفي لفظ: ((إنما أصحابي مثل النجوم فأيهم أخذتم بقوله اهتديتم)). قال ابن حزم : خبر مكذوب موضوع باطل لم يصح قط. "الإحكام في أصول الأحكام" (5/64) و (6/82) . وقال الألباني : موضوع. "الضعيفة" (66) . وانظر "جامع بيان العلم وفضله" لابن عبد البر (2/91).

18- ((من عَرَفَ نفسهُ فقد عرف ربَّه)). موضوع. "الأسرار المرفوعة" (506) . و "تنزيه الشريعة" (2/402) . "تذكرة الموضوعات" (11) .

19- ((أدَّبني ربي. فأحسن تأديبي)). قال ابن تيمية: لا يعرف له إسناد ثابت . "أحاديث القصاص" (78) . وأورده الشوكاني في "الفوائد المجموعة" (1020) . والفتني في "تذكرة الموضوعات" (87) .

20- ((الناس كلهم موتى. إلا العالمون، والعالمون كلهم هلكى إلا العاملون والعاملون كلهم غرقى إلا المخلصون. والمخلصون على خطر عظيم)). قال الصغاني : هذا الحديث مفترى ملحون والصواب في الإعراب: العالمين والعالمين . "الموضوعات" (200) . وأورده الشوكاني في "الفوائد المجموعة" (771) . والفتني في "تذكرة الموضوعات" (200) .

******************************

21- ((سؤر المؤمن شفاء)) . لا أصل له . "الأسرار المرفوعة" (217) . "كشف الخفاء" (1/1500) . "الضعيفة" (78) .

2- ((إذا رأيتم الرايات السود خرجت من قبل خراسان، فأتوها ولو حبواً فإن فيها خليفة الله المهدي)). ضعيف . "المنار المنيف" لابن القيم (340) . "الموضوعات" لابن الجوزي (2/39) . "تذكرة الموضوعات" (233) .

23- ((التائب حبيبُ الله)). لا أصل له . "الأحاديث التي لا أصل لها في الإحياء" للسبكي (356) . "الضعيفة" (95) .

24- ((أما إني لا أنسى ، ولكن أُنَسَّ لأُشَرِّع)) . لا أصل له . "الأحاديث التي لا أصل لها في الإحياء" (357) . "الضعيفة" (101) .

25- ((الناس نيام فإذا ماتوا انتبهوا)). لا أصل له . "الأسرار المرفوعة" (555) . "الفوائد المجموعة" (766) . "تذكرة الموضوعات"

(200).

26- ((من حدث حديثاً، فعطس عنده ، فهو حق)). موضوع . "تنزيه الشريعة" (483) . "اللآلئ المصنوعة" (2/286) . "الفوائد المجموعة" (669) .

27- ((تزوجوا ولا تطلقوا، فإن الطلاق يهتز له العرش)). موضوع . "ترتيب الموضوعات" (694) . "الموضوعات" للصغاني (97) . "تنزيه الشريعة" (2/202) .

28- ((تعاد الصلاة من قدر الدرهم من الدم)). موضوع . "ضعاف الدار قطني" للغساني (353) . "الأسرار المرفوعة" (138) . "الموضوعات" لابن الجوزي (2/76) .

29- ((السخي قريب من الله، قريب من الجنة. قريب من الناس، بعيد من النار، والبخيل بعيد من الله، بعيد من الجنة، بعيد من الناس ، قريب من النار وجاهل سخي أحب إلى الله من عابد بخيل)). ضعيف جدّاً . "المنار المنيف"(284) . "ترتيب الموضوعات" (564) . "اللآلئ المصنوعة" (2/91) .

30- ((أنا عربي والقرآن عربي ولسان أهل الجنة عربي)) . "تذكرة الموضوعات" (112) . "المقاصد الحسنة" (31) . "تنزيه الشريعة" (2/30) .

******************************

31- ((إن لكل شيء قلباً، وإن قلب القرآن (يس) من قرأها، فكأنما قرأ القرآن عشر مرات)). موضوع . "العلل" لابن أبي حاتم (2/55) . "الضعيفة" (169) .

32- ((فكرة ساعة خير من عبادة ستين سنة)) . موضوع . "تنزيه الشريعة" (2/305) . "الفوائد المجموعة" (723) . "ترتيب الموضوعات" (964) .

33- ((لا صلاة لجار المسجد إلا في المسجد)) . ضعيف . "ضعاف الدارقطني" (362) . "اللآلئ المصنوعة" (2/16) . "العلل المتناهية" (1/693).

34- ((الحجر الأسود يمين الله في الأرض يصافح بها عباده)). موضوع . "تاريخ بغداد" للخطيب (6/328) . "العلل المتناهية" (2/944) . "الضعيفة" (223) .

35- ((صوموا تصحوا)) . ضعيف . "تخريج الإحياء" (3/87) . "تذكرة الموضوعات" (70) . "الموضوعات" للصغاني (72) .

36- ((أوصاني جبرائيل عليه السلام بالجار إلى أربعين داراً. عشرة من ها هنا، وعشرة من ها هنا ، وعشرة من ها هنا ، وعشرة من ها هنا)) . ضعيف . "كشف الخفاء" (1/1054) . "تخريج الإحياء" (2/232) . "المقاصد الحسنة" للسخاوي (170) .

37- ((لولاك ما خلقت الدنيا)) . موضوع . "اللؤلؤ المرصوع" للمشيشي (454) . "ترتيب الموضوعات" (196) . "الضعيفة" (282).

38- ((من قرأ سورة الواقعة في كل ليلة لم تصبه فاقة أبداً)). ضعيف. "العلل المتناهية" (1/151) . "تنزيه الشريعة" (1/301) . "الفوائد المجموعة" (972) .

39- ((من أصبح وهمه غير الله عز وجل ، فليس من الله في شيء ومن لم يهتم للمسلمين فليس منهم)) . موضوع . "الفوائد المجموعة" (233) . "تذكرة الموضوعات" (69) . "الضعيفة" (309-312) .

40-- ((كما تكونوا يولي عليكم)) . ضعيف . "كشف الخفاء" (2/1997) . "الفوائد المجموعة" (624) . "تذكرة الموضوعات" (182).

******************************

41- ((كما تكونوا يولي عليكم)) . ضعيف . "الفوائد المجموعة" (624) . "تذكرة الموضوعات" (182) . "كشف الخفاء" (2/1997).

42- ((من ولد له مولود. فأذن في أذنه اليمنى وأقام في أذنه اليسرى لم تضره أم الصبيان)) . موضوع . "الميزان" للذهبي (4/397) . "مجمع الزوائد" للهيثمي . "تخريج الإحياء" (2/61) .

43- ((من تمسك بسنتي عند فساد أمتي ، فله أجر مئة شهيد)) . ضعيف جدا . "ذخيرة الحفاظ" (4/5174) . "الضعيفة" (326) .

44- ((المتمسك بسنتي عند فساد أمتي له أجر شهيد)) . ضعيف ."الضعيفة" (327) .

45- ((أنا ابن الذبيحين)) . لا أصل له . "رسالة لطيفة" لابن قدامة (23) . "اللؤلؤ المرصوع" (81) . "النخبة البهية" للسنباوي (43) .

46- ((النظر في المصحف عبادةٌ، ونظر الولد إلى الوالدين عبادةٌ، والنظر إلى علي بن أبي طالب عبادةٌ)) . موضوع . ""الضعيفة" (356) .

47- ((من صلى في مسجدي أربعين صلاة لا يفوته صلاة كتبت له براءة من النار ونجاة من العذاب، وبرئ من النفاق)) . ضعيف . "الضعيفة" (364) .

48- ((الأقربون أولى بالمعروف)) . لا أصل له . "الأسرار المرفوعة" (51) . "اللؤلؤ المرصوع" (55) . "المقاصد الحسنة" للسخاوي (141) .

49- ((آخر من يدخل الجنة رجل من جهينة ، يقال له: جهينة ، فيسأله أهل الجنة: هل بقي أحد يعذب؟ فيقول: لا فيقولون: عند جهينة الخبر اليقين)). موضوع . "الكشف الالهي" للطرابلسي (1/161) . "تنزيه الشريعة" (2/391) . "الفوائد المجموعة" (1429) .

50- ((خير الأسماء ما عبِّد وما حـمِّد)) . موضوع . "الأسرار المرفوعة" (192) . "اللؤلؤ المرصوع" (189) . "النخبة" (117) .

******************************

51 - ((اطلبوا العلم ولو بالصين)) . موضوع . "الموضوعات" لابن الجوزي (1/215) . "ترتيب الموضوعات" للذهبي (111) . "الفوائد المجموعة" (852) .

52- ((شاوروهن - يعني: النساء - وخالفوهن)) . لا أصل له . "اللؤلؤ المرصوع" (264) . "تذكرة الموضوعات" (128) . "الأسرار المرفوعة" (240).

53- ((يدعى الناس يوم القيامة بأمهاتهم ستراً من الله عز وجل عليهم)) . موضوع . "اللآلئ المصنوعة" للسيوطي (2/449) . "الموضوعات" لابن الجوزي (3/248) . "ترتيب الموضوعات" (1123) .

54- ((السلطان ظل الله في أرضه، من نصحه هدي ، ومن غشه ضل)). موضوع . "تذكرة الموضوعات" للفتني (182) . "الفوائد المجموعة" للشوكاني (623) . "الضعيفة" (475) .

55- ((من خاف الله خوف الله منه كل شيء ، ومن لم يخف الله خوفه الله من كل شيء)) . ضعيف . "تخريج الإحياء" للعراقي (2/145) . "تذكرة الموضوعات" (20) . "الضعيفة" (485) .

56- ((قال الله تبارك وتعالى : من لم يرض بقضائي ويصبر على بلائي، فليتمس رباً سوائي)) . ضعيف . "الكشف الإلهي" للطرابلسي (1/625) . "تذكرة الموضوعات" (189) . "الفوائد المجموعة" (746) .

57- ((ليس لفاسق غيبة)) . موضوع . "الأسرار المرفوعة" للهروي (390) . "المنار المنيف" لابن القيم (301) . "الكشف الإلهي" (1/764) .

58- ((إذا مات الرجل منكم فدفنتموه فليقم أحدكم عند رأسه. فليقل: يا فلان بن فلانة! فإنه سيسمع ، فليقل : يا فلان بن فلانة! فإنه سيستوي قاعداً …. اذكر ما خرجت عليه من دار الدنيا: شهادة أن لا إله إلا الله وحده لا شريك له … الخ)) . ضعيف . "تخريج الإحياء" (4/420) . "زاد المعاد" لابن القيم (1/206) . "الضعيفة" (599) .

59- ((ما خاب من استخار ، ولا ندم من استشار ولا عال من اقتصد)). موضوع . "الكشف الإلهي" (1/775) . "الضعيفة" (611) .

60- ((كان إذا أخذ من شعره أو قلم أظفاره ، أو احتجم بعث به إلى البقيع فدفن)) . موضوع . "العلل" لابن أبي حاتم (2/337) . "الضعيفة" (713) .

******************************

61- ((المؤمن كيِّس فطِن حذر)) . موضوع . "كشف الخفاء" للعجلوني (2/2684) . "الكشف الإلهي" للطرابلسي (1/859) . " الضعيفة" (760) .

62- ((يا أيها الناس قد أظلكم شهر عظيم ، شهر فيه ليلة خير من ألف شهر جعل الله صيامه فريضة وقيام ليلة تطوعاً..الخ)). ضعيف . "العلل" لابن أبي حاتم (1/249) . "الضعيفة" (871) .

63- ((يا جبريل صف لي النار، وانعت لي جهنم: فقال جبريل: إن الله تبارك وتعالى أمر بجهنم فأوقد عليها ألف عام حتى ابيضت، ثم أمر بها فأوقد عليها ألف عام حتى احمرت، ثم أمر فأوقد عليها ألف عام حتى اسودت فهي سوداء مظلمة..الخ)) . موضوع . "الهيثمي" (10/387) . "الضعيفة" (910) .

64- ((لا تكثروا الكلام بغير ذكر الله، فإن كثرة الكلام بغير ذكر الله قسوة للقلب، وإن أبعد الناس من الله القلب القاسي)). ضعيف. "الضعيفة" (920) .

65- ((إذا انتهى أحدكم إلى الصف وقد تم فليجبذ إليه رجلاً يقيمه إلى جنبه)) ضعيف . "التلخيص الحبير" لابن حجر (2/37) . "الضعيفة" (921) .

66- ((الأبدال في هذه الأمة ثلاثون. مثل إبراهيم خليل الرحمن عز وجل كلما مات رجل أبدل الله تبارك وتعالى مكانه رجلاً)) . موضوع . "الأسرار المرفوعة" لعلي القاري (470) . "تمييز الطيب من الخبيث" لابن الديبع (7) . "المنار المنيف" لابن القيم (308) .

67- ((ما فضلكم أبو بكر بكثرة صيام ولا صلاة ، ولكن بشيء وقر في صدره)). لا أصل له . "الأسرار المرفوعة" لعلي القاري (452) . "الأحاديث التي لا أصل لها في الإحياء" للسبكي (288) . "المنار المنيف" (246).

68- ((تحية البيت الطواف)) . لا أصل له . "الأسرار المرفوعة" (130) . "اللؤلؤ المرصوع" (143) . "الموضوعات الصغرى" للقاري (88) .

69- ((إن العبد إذا قام في الصلاة فإنه بين عيني الرحمن فإذا التفت قال له الرب: يا ابن آدم إلى من تلتفت؟ إلى من هو خير لك مني؟ ابن آدم أقبل على صلاتك فأنا خير لك ممن تلتفت إليه)) . ضعيف جداً . "الأحاديث القدسية الضعيفة والموضوعة" للعيسوي (46) . "الضعيفة" (1024) .

******************************

70- ((وقع في نفس موسى: هل ينام الله تعالى ذكره؟ فأرسل الله إليه ملكاً. فأرقه ثلاثاً، ثم أعطاه قارورتين في كل يد قارورة … ثم نام نومة فاصطفقت يداه وانكسرت القارورتان قال: ضرب الله له مثلاً أن الله لو كان ينام لم تستمسك السماوات والأرض)). ضعيف . "العلل المتناهية" لابن الجوزي . "الضعيفة" (1034) .

71- ((النظرة سهم من سهام إبليس من تركها خوفاً من الله آتاه الله إيماناً يجد حلاوته في قلبه)) . ضعيف جداً. "الترغيب والترهيب" للمنذري (4/106) . "مجمع الزوائد" للهيثمي (8/ 63) . "تلخيص المستدرك" للذهبي (4/314) .

72- ((يعاد الوضوء من الرعاف السائل)) . موضوع. "ذخيرة الحفاظ" لابن طاهر (5/6526) . "الضعيفة" (1071) .

73- ((ليس الإيمان بالتمني ولا بالتحلي، ولكن ما وقر في القلب وصدقه الفعل… الخ)). موضوع. "ذخيرة الحفاظ" لابن طاهر (4/4656) . "الضعيفة" (1098) . "تيببض الصحيفة" لمحمد عمرو (33) .

74- ((تخرج الدابة، ومعها عصى موسى عليه السلام، وخاتم سليمان عليه السلام ..فيقول هذا: يا مؤمن ، ويقول هذا : يا كافر)). منكر. "الضعيفة" (1108) .

75- ((انطلق النبي صلى الله عليه وسلم وأبو بكر إلى الغار، فدخلا فيه فجاءت العنكبوت فنسجت على باب الغار…الخ)) . ضعيف . "الضعيفة" (1129) . "التحديث بما قيل لا يصح فيه حديث" لبكر أبي زيد (214) .

76- ((وجد النبي صلى الله عليه وسلم ريحاً فقال: ليقم صاحب هذا الريح فليتوضأ. فاستحيا الرجل أن يقوم فقال رسول الله صلى الله عليه وسلم: ليقم صاحب هذا الريح فليتوضأ فإن الله لا يستحي من الحق، فقال العباس: يا رسول الله أفلا نقوم كلنا نتوضأ؟ فقال: قوموا كلكم فتوضؤوا)) . باطل . "الضعيفة" (1132) .

77- ((إذا فعلت أمتي خمس عشرة خصلة حل بها البلاء: إذا كان المغنم دولاً والأمانة مغنماً والزكاة مغرماً ……..الخ)) . ضعيف . "سنن الترمذي" (2/33) . "العلل المتناهية" (2/1421) . "الكشف الإلهي" (1/33) .

78- ((حب الدنيا رأس كل خطيئة)) . موضوع ."أحاديث القصاص" لابن تيمية (7) . "الأسرار المرفوعة" (1/163) . "تذكرة الموضوعات" (173) .

79- ((طلب الحلال جهاد، وإن الله يحب المؤمن المحترف)) . ضعيف ."النخبة البهية" للسنباوي (57) . "الكشف الإلهي" (1/518) . "الضعيفة" (1301) .

80- ((لكل شيء عروس وعروس القرآن الرحمن)) . منكر. "الضعيفة" (1350) .

******************************

81- ((سيد القوم خادمهم)) . ضعيف. "المقاصد الحسنة" للسخاوي (579) . "الضعيفة" (1502) .

82- ((عليكم بالشفائين: العسل والقرآن)) . ضعيف. "أحاديث معلَّة ظاهرها الصحة" للوادعي (247) . "الضعيفة" (1514) .

83- ((آمن شعر أمية بن أبي الصلت وكفر قلبه)) . ضعيف. "كشف الخفاء" (1/19) . "الضعيفة" (1546) .

84- ((البر لا يبلى والإثم لا ينسى والديان لا ينام فكن كما شئت كما تدين تدان)). ضعيف. "الكشف الإلهي" للطرابلسي (681) . "اللؤلؤ المرصوع" للمشيشي (414) .

85- ((لمعالجة ملك الموت أشد من ألف ضربة بالسيف)) . ضعيف جداً. "ترتيب الموضوعات" للذهبي (1071) . "الموضوعات" لابن الجوزي (3/220) .

86- ((بادروا بالأعمال سبعاً، هل تنتظرون إلا مرضاً مفسداً وهرماً مفنداً أو غنى مطغياً أو فقراً منسياً أو موتاً مجهزاً أو الدجال فشر غائب ينتظر أو الساعة والساعة أدهى وأمر)). ضعيف. "ذخيرة الحفاظ" لابن طاهر (2/2313) . "الضعيفة" (1666) .

87 - ((أجرؤكم عل الفتيا أجرئكم على النار)). ضعيف. "الضعيفة" (1814) .

88- ((اتقوا فراسة المؤمن فإنه ينظر بنور الله)) . ضعيف. "تنزيه الشريعة" للكناني (2/305) . "الموضوعات" للصغاني (74) .

89- ((الدنيا دار من لا دار له ومال من لا مال له ولها يجمع من لا عقل له)). ضعيف جدّاً. "الأحاديث التي لا أصل لها في الإحياء" للسبكي (344) . "تذكرة الموضوعات" للفتني (174) .

******************************

90- ((لا تجعلوا آخر طعامكم ماءً)) . لا أصل له . "الضعيفة" (2096) .

91- ((إن للقلوب صدأ كصدأ الحديد وجلاؤها الاستغفار)). موضوع."ذخيرة الحفاظ" (2/1978) . "الضعيفة" (2242) .

92- ((رجعنا من الجهاد الأصغر إلى الأكبر)). لا أصل له. "الأسرار المرفوعة" (211) . "تذكرة الموضوعات" للفتني (191) .

93- ((من أفطر يوماً من رمضان في غير رخصة رخصها الله له، لم يقض عنه صيام الدهر كله، وإن صامه)). ضعيف. "تنزيه الشريعة" (2/148) . "الترغيب والترهيب" (2/74).

94- ((إن عبد الرحمن بن عوف يدخل الجنة حبواً)) . موضوع. "المنار المنيف" لابن القيم (306) . "الفوائد المجموعة" للشوكاني (1184).

95- ((أبغض الحلال إلى الله الطلاق)). ضعيف. "العلل المتناهية" لابن الجوزي (2/1056) . "الذخيرة" (1/23) .

96- ((لما قدم النبي صلى الله عليه وسلم المدينة جعل النساء والصبيان والولائد يقولون :

طلع البدر علينا وجب الشكر علينا

أيها المبعوث فينا من ثنيات الوداع

ما دعا لله داع جئت بالأمر المطاع

ضعيف. "أحاديث القصاص" لابن تيمية (17) . "تذكرة الموضوعات" (196).

97- ((إياكم والحسد فإن الحسد يأكل الحسنات كما تأكل النار الحطب)). ضعيف. "التاريخ الكبير" (1/272) . "مختصر سنن أبي داود" للمنذري(7/226).

98- ((إن الله عز وجل يقول: أنا الله لا إله إلا أنا مالك الملوك وملك الملوك قلوب الملوك في يدي وإن العباد إذا أطاعوني حولت قلوبهم عليهم بالسخط والنقمة فساموهم سوء العذاب، فلا تشغلوا أنفسكم بالدعاء على الملوك…..الخ)). ضعيف جداً. "الأحاديث القدسية" للعيسوي (43) . "الضعيفة" (602).

99- الأذان والإقامة في أذن المولود. ضعيف جداً. "بيان الوهم" لابن القطان (4/594) . "المجروحين" لابن حبان (2/ 128) ."الضعيفة" (1/494).

100- ((الحكمة ضالة كل حكيم ، فإذا وجدها فهو أحق بها)). ضعيف. "المتناهية" لابن الجوزي (1/96) . "سنن الترمذي" (5/51).

******************************

101 - ( الحمد لله الذي وفق رسولَ رسولِ الله لما يرضى رسولَ الله ) منكر ( 881 ) .
102 - ( مصر كنانة الله في أرضه ، ما طلبها عدو إلا أهلكه الله ) ! لا أصل له (888) .
103 - ( كل أمر ذي بال لا يبدأ فيه بحمد الله والصلاة علىّ فهو أقطع أبتر ، مسحوق من كل بركة) موضوع ( 902 ) .
104 - ( ياعم ! والله لو وضعوا الشمس في يميني ، والقمر في يساري ، على أن أترك هذا الأمر حتى يظهره الله أو أهلك فيه ما تركته ) ضعيف ( 909 ) . أما ما ورد بسند حسن فهو بلفظ : " ما أنا بأقدر على أن أدع لكم ذلك ، على أن تستشعلوا لي منها شعلة ، يعنى الشمس " راجع ( الصحيحة ) ( 92 ) .
105 - ( اللهم اجعلني صبوراً ، اللهم اجعلني شكوراً ، اللهم اجعلني في عيني صغيراً ، وفي أعين الناس كبيراً ) منكر ( 911 ) .
106 - ( أخروهن من حيث أخرهن الله . يعنى النساء ) لا أصل له مرفوعا ( 918 ) .
107 - ( إن من الذنوب ذنوباً لا يكفرها الصلاة ولا الصيام ولا الحج ولا العمرة قال : فما يكفرها يا رسول الله ؟ قال الهموم في طلب المعيشة ) موضوع ( 924 ) .
108 - ( كان يصلى بعد العصر ، وينهى عنها ويواصل وينهى عن الوصال ) منكر ( 945 ) .
109 - ( ما فضلكم أبو بكر بكثرة صيام ولا صلاة ، ولكن بشيء وقر في صدره ) لا أصل له مرفوعاً ( 962 ) بل رواة الترمذي الحكيم في ( النوادر ) من قول بكر بن عبد الله المزني
110 - ( إذا دخل النور القلب انفسح وانشرح . قالوا : فهل لذلك إمارة يعرف بها ؟ قال: الإنابة إلى دار الخلود ، والتنحي عن دار الغرور والاستعداد للموت قبل الموت ) ضعيف ( 965 ) .

******************************

111 - ( يوم من إمام عادل أفضل من عبادة ستبن سنة ، وحد يقام في الأرض أزكى فيها من مطر أربعين يوما ) ضعيف ( 989 ) .
112 - ( إذا دخلت على مريض فمره أن يدعو لك ، فإن دعاءه كدعاء الملائكة ) ضعيف جداً ( 1004 ) .
113 - ( تحية البيت الطواف ) لا أعلم له أصلا ( 1012 ) .
114 - ( تفرغوا من هموم الدنيا ما استطعتم ، فإنه من كانت الدنيا أكبر همه ، أفشى الله عليه ضيعته ، وجعل فقره بين عينيه ، ومن كانت الآخرة أكبر همه جمع الله له أموره، وجعل غناه في قلبه ، وما أقبل عبد بقلبه إلى الله تعالى إلا جعل الله عز وجل قلوب المؤمنين تفد عليه بالود والرحمة ، وكان الله إليه بكل خير أسرع ) موضوع ( 1018 ) .
115 - ( أيما امرأة خرجت من غير أمر زوجها كانت في سخط الله حتى ترجع إلى بيتها أو يرضى عنها ) موضوع ( 1020 ) .
116 - ( إن العبد إذا قام في الصلاة فإنه بين عيني الرحمن ، فإذا التفت قال له الرب : يا ابن آدم إلى من تلتفت ؟ ! إلى من [ هو ] خير لك منى ؟ ! ابن آدم أقبل على صلاتك فأنا خير لك ممن تلتفت إليه ) ضعيف جداً ( 1024 ) .
117 - ( بل أئتمروا بالمعروف ، وتناهوا عن المنكر ، حتى إذا رأيت شُحا مطاعاً ، وهوى متبعاً ، ودنيا مؤثرة ، وإعجابَ كلّ ذي رأي برأيه ، فعليك بنفسك ودع عنك العوام ، فإن من ورائكم أيام الصبر ، الصبر فيهن مثل قبض على الجمر ، للعامل فيهن مثل أجرِ خمسين رجلاً يعملون مثل عمله ) ضعيف ( 1025 ) .
118 - ( أما إنها لا تزيدك – آي الحلقة آلتي من صُفر – إلا وهنا ، انبذها عنك ، فإنك لو مِت وهى عليك ما أفلحت أبداً ) ضعيف ( 1029 ) .
119 - ( التوبة تجبُّ ما قبلها ) لا أصل له ( 1039 ) .
120 - ( من قال حين يصبح أو يمسي : اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك ، وجميع خلقك أنك أنت الله لا إله إلا أنت ، وأن محمداً عبدك ورسولك أعتق الله ربعه من النار ، فمن قالها مرتين اعتق الله نصفه ، ومن قالها ثلاثا اعتق الله ثلاثة أرباعه ، فإن قالها أربعاً أعتقه الله من النار ) ضعيف ( 1041 )

******************************

121 - ( الأضحية لصاحبها بكل شعرة حسنة ) موضوع ( 1050 ) .
122 - ( من تزوج امرأة لعزها لم يزده الله إلا ذُلا ، ومن تزوجها لمالها لم يزده الله إلا فقراً ، ومن تزوجها لحسنها لم يزده الله إلا دناءة ، ومن تزوج امرأة لم يتزوجها إلا ليغض بصره أو ليحصن فرجه أو يصل رحمه بارك الله له فيها ، وبارك لها فيه ) ضعيف جداً ( 1055 ) .
123 - ( لا تزوجوا النساء لحسنهن ، فعسى حسنهن أن يرديهن ، ولا تزوجوهن لأموالهن فعسى أموالهن أن تطغيهن ، ولكن تزوجوهن على الدين ، ولأمة خرماء سوداء ذات دين أفضل ) ضعيف ( 1060 ) .
124 - ( النظرة سهم من سهام إبليس من تركها خوفاً من الله آتاه الله إيمانا يجد حلاوته في قلبه ) ضعيف جداً ( 1065 ) .
125 - ( إن في المعاريض لمندوحة عن الكذب ) ضعيف ( 1094 ) .
126 - ( آني لأجد نفسَ الرحمن من قِبل اليمن ) ضعيف ( 1097 ) . والنفس بمعنى التنفيس
127 - ( أعظم النساء بركةً أيسرهن مؤنة ) ضعيف ( 1117 ) .
128 - ( اذهبوا فأنتم الطلقاء ) ضعيف ( 1163 ) .
129 - ( أعدى عدوك نفسك التي بين جنبيك ) موضوع ( 1164 ) .
130 - ( من مات فقد قامت قيامته ) ضعيف ( 1166 ) .

******************************

131 - ( حببوا الله إلى الناس يحببكم الله ) ضعيف ( 1218 ) .
132 - ( عند كل ختمة للقرآن دعوةُ مستجابة ) موضوع ( 1224 ) .
133 - ( حب الدنيا رأس كل خطيئة ) موضوع ( 1226 ) .
134 - ( من دخل المقابر فقرأ سورة ( يّس ) خفف عنهم يومئذ ، وكان له بعدد من فيها حسنات ) موضوع ( 1246 ) .
135 - ( أوقد على النار ألف سنة حتى احمرت ، ثم أوقد عليها ألف سنة حتى ابيضت ، ثم أوقد عليها ألف سنة حتى اسودت ، فهي سوداء مظلمة ) ضعيف ( 1305 ) .
136 - ( قل : اللهم غارت النجوم ، وهدأت العيون ، وأنت حي قيوم ، يا حي يا قيوم أنم عيني ، وأهدئ ليلي ) ضعيف جداً ( 1328 )
137 - ( لكل شئ عروس ، وعروس القرآن [ الرحمن ] ) منكر ( 1350 ) .
138 - ( كل كلام ابن آدم عليه لا له ، إلا أمر بمعروف ، أو نهى عن منكر ، أو ذكر الله ) ضعيف ( 1366 ) .
139 - ( للسائل حق ، وإن جاء على فرس ) ضعيف ( 1378 ) .
140 - ( اطلبوا الحوائج بعزة الأنفس ، فإن الأمور تجرى بالمقادير ) ضعيف ( 1390 ) .

******************************

141 - ( للمرأة ستران : القبر والزوج . قيل : وأيهما أفضل ؟ قال القبر ) موضوع
( 1396 ) .
142 - ( من أخذ على القرآن أجرا ، فذاك حظه من القرآن ) موضوع ( 1421 ) .
143 - ( من سأل في المسجد فاحرموه ) لا أصل له ( 1457 ) .
144 - ( أبى الله أن يقبل عمل صاحب بدعة حتى يدع بدعته ) منكر ( 1492 ) .
145 - ( لا يقبل الله لصاحب بدعة صوما ولا صلاة ، ولا صدقة ، ولا حجا ولا عمرة ، ولا جهاداً ، ولا صرفا ولا عدلاً ، يخرج من الإسلام كما تخرج الشعيرة من العجين ) موضوع ( 1493 ) .
146 - ( سيد القوم خادمهم ) ضعيف ( 1502 ) .
147 - ( عليكم بالشفاءين : العسل ، والقرآن ) ضعيف ( 1514 ) .
148 - ( إذا اغتاب أحدكم آخاه فليستغفر الله له ، فإن ذلك كفارة له ) موضوع ( 1518 ) .
149 - ( الخير كثير ، وقليل فاعله ) ضعيف ( 1536 ) .
150 - ( الرضاع يغير الطباع ) منكر جداً ( 1561 ) .

******************************

151 - ( من أدى زكاة ماله ، فقد أدى الحق الذي عليه ، ومن زاد فهو أفضل ) ضعيف جداً ( 1568 ) .
152 - ( أول شهر رمضان رحمة ، وأوسطه مغفرة ، وأخره عتق من النار ) منكر ( 1569 ) .
153 - ( انتظار الفرج بالصبر عبادة ) موضوع ( 1572 ) .
154 - ( البر لا يبلى ، والإثم لا يُنسى ، والديان لا ينام ، فكن كما شئت ، كما تدين تدان ) ضعيف ( 1576 ) .
155 - ( ما من ذنبٍ بعد الشرك ، أعظم عند الله من نطفة وضعها رجل في رحمٍ لا يحل له ) ضعيف ( 1580 ) .
156 - ( فضل العالم على غيره ، كفضل النبي على أمته ) موضوع ( 1596 ) .
157 - ( لمعالجة ملك الموت أشدُ من ألف ضربة بالسيف ) ضعيف جداً ( 1604 ) .
158 - ( ويحك يا ثعلبة ! قليل تؤدى شكره ، خير من كثير لا تطيقه ، أما ترضى أن تكون مثل نبي الله ، فوالذي نفس بيده لو شئت أن تسيل معي الجبالُ فضةً وذهباً لسالت ) ضعيف جداً ( 1607 ) .
159 - ( إذا خطب أحدكم المرأة ، فليسأل عن شعرها ، كما يسأل عن جمالها ، فإن الشعر أحد الجمالين ) موضوع ( 1611 ) . قلت: وهذا نفس المعنى الذي نتداوله في بلادنا : الشعر نصف الجمال .
160 - ( إذا خفيت الخطيئة لم يُضر إلا صاحبها ، فإذا ظهرت فلم تغير ضرت العامة ) موضوع ( 1612 ) .

******************************

161 - ( إذا صليت الصبح ، فقل قبل أن تكلم أحداً : اللهم أجرني من النار سبع مرات ، فإنك إن مت من يومك ، كتب الله لك جواراً من النار ، وإذا صليت المغرب فقل مثل ذلك ، فإنك إن مت من ليلتك ، كتب الله لك جواراً من النار ) ضعيف ( 1624 ) .
162 - ( أحب البيوت إلى الله ، بيتُ فيه يتيم مكرَّم ) ضعيف جداً ( 1636 ) .
163 - ( الصلاة نور المؤمن ) ضعيف ( 1660 ) .
164 - ( بادروا بالأعمال سبعا ، هل تنتظرون إلا مرضا مفسدا ، وهرما مفنَّدا ، أو غنى مطغيا ، أو فقراً منسيا ، أو موتا مجهزاً ، أو الدجال ، فشر منتظر ، أو الساعة ، والساعة أدهى وأمر ) ضعيف ( 1666 ) .
165 - ( لا قطع في زمن مجاعة ) ضعيف ( 1673 ) .
166 - ( إن عُمَّار بيوتِ الله هم أهلُ الله عز وجل ) ضعيف . ( 1682 ) .
167 - ( إذا كان أحدكم على وضوء فأكل طعاماً فلا يتوضأ ، إلا أن يكون لبن الإبل ، إذا شربتموه فتمضمضوا بالماء ) ضعيف ( 1703 ) .
168 - ( خمس تفطر الصائم وتنقض الوضوء : الكذب ، والغيبة ، والنميمة ، والنظر بالشهوة ، واليمين الفاجرة ) موضوع ( 1708 ) .
169 - ( السلام قبل الكلام ، ولا تدعوا أحداً إلى الطعام حتى يسلم ) موضوع ( 1736 ) .
170 - ( تُضاعف الحسنات يوم الجمعة ) موضوع ( 1765 ) .

******************************

171 - ( رحم الله من حفظ لسانه ، وعرف زمانه ، واستقامت طريقته ) موضوع ( 1771 )
172 - ( اتقوا البول ، فإنه أول ما يُحاسب به العبد في القبر ) موضوع ( 1782 ) .
173 - ( لن تقوم الساعة حتى يسودَ كلَ قبيلةٍ منا فقوها ) ضعيف جداً ( 1791 ) .
174 - ( ما أكل العبد طعاماً أحبَّ إلى الله من كدَّ يده ، ومن بات كالاً من عمله بات مغفوراً له ) منكر ( 1794 ) .
175 - ( لو أن أحدكم يعمل في صخرة صماء ليس لها باب ولا كوة ، لخرج عمله للناس كائناً ما كان ) ضعيف ( 1807 ) .
176 - ( يا سعد أطب مطعمك ، تكن مستجاب الدعوة ، والذي نفس محمد بيده ، إن العبد ليقذف اللقمة الحرام في جوفه ما يُتقبل منه عمل أربعين يوما ) ضعيف جداً ( 1812 ) .
177 - ( أجرؤكم على الفُتيا أجرؤكم على النار ) ضعيف ( 1814 ) .
178 - ( اتقوا فراسة المؤمن ، فإنه ينظر بنور الله ) ضعيف ( 1821 ) .
179 - ( إذا كذب العبد ، تباعد عنه الملك ميلا من نتن ما جاء به ) منكر ( 1828 ) .
180 - ( أحب العباد إلى الله تعالى الأتقياء الأخفياء ، الذين إذا غابوا لم يفتقدوا ، وإن شهدوا لم يُعرفوا ، أولئك هم أئمة الهدى ، ومصابيح العلم ) ضعيف ( 1850 ) .

******************************

181 - ( حبك الشيء يُعمى ويصمُّ ) ضعيف ( 1868 ) .
182 - ( من رابط فُواق ناقه حرمه الله على النار ) ضعيف جداً ( 1890 ) .
183 - ( أنزلوا الناس منازلهم ) ضعيف ( 1894 ) .
184 - ( الخلق كلهم عيال الله ، فأحب خلقه إليه ، أنفعهم لعياله ) ضعيف ( 1900 ) .
185 - ( كادت النميمة أن تكون سحراً ، وكاد ا لفقر أن يكون كفرا ) موضوع ( 1905 ) .
186 - ( الدنيا دار من لا دار له ، [ ومال من لا مال له ] ولها يجمع من لا عقل له ) ضعيف ( 1933 ) .
187 - ( الختان سنة للرجال ، مكرمة للنساء ) ضعيف ( 1935 ) .
188 - ( من أعان ظالما سلطه الله عليه ) موضوع ( 1937 ) .
189 - ( ما أنعم الله تعالى على عبد من نعمة ، فقال : الحمد لله ؟ إلا وقد أدى شكرها ، فإن قالها الثانية ؟ جدد الله له ثوابها ، فإن قالها الثالثة ، غفر الله له ذنوبه ) موضوع
( 2010 ) .
190 - ( من قلم أظافره يوم الجمعة قبل الصلاة ، أخرج الله منه كل داء ، وأدخل مكانه الشفاء والرحمة ) ضعيف جداً ( 2021 ) .
191 - ( من خرج في طلب العلم ، فهو في سبيل الله حتى يرجع ) ضعيف ( 2037 ) .
192 - ( بروا آباءكم تبركم أبناؤكم ، وعفوا ، تعف نساؤكم ، ومن انتُصل إليه فلم يقبل ، لم يرد على الحوض يوم القيامة ) ضعيف ( 2039 ) .
193 - ( من دخل في هذا الدين ، فهو عربي ) ضعيف جداً ( 2052 ) .
194 - ( كل مؤدب يحب أن تؤتى مأدبته ، ومأدبة الله القرآن ، فلا تهجروه ) موضوع
( 2058 ) .
195 - ( من زوج كريمته من فاسق ، فقد قطع رحمها ) موضوع ( 2062 ) .
196 - ( من مات ولم يعرف إمام زمانه ، مات ميتة جاهلية ) لا أصل له بهذا اللفظ ( 269 ) إلا أن له أصلاً بلفظ : " من مات وليس في عنقه بيعة ، مات ميتة جاهلية ) رواه مسلم وغيره . وهو مخرج في " الصحيحة " ( 984 ) .
197 - ( لا تجعلوا آخر طعامكم ماءً ) لا أصل له ( 2096 ) .
198 - ( اجتنبوا الكبر ، فإن العبد لا يزال يتكبر حتى يقول الله : اكتبوا عبدي هذا من الجبارين ) ضعيف جداً ( 2101 ) .
199 - ( من اعتز بالعبيد أذله الله ) ضعيف ( 2120 ) .
200 - ( ما من عبد يخطب خطبة إلا الله عز وجل سائله عنها : ما أراد بها ) ضعيف
( 2122 ) .

******************************

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الأشاعرة

الأشاعرة : فرقة كلامية إسلامية ، تنسب لأبي الحسن الأشعري الذي خرج على المعتزلة . وقد اتخذت الأشاعرة البراهين والدلائل العقلية والكلامية وسيلة في محاججة خصومها من المعتزلة والفلاسفة وغيرهم ، لإثبات حقائق الدين والعقيدة الإسلامية على طريقة ابن كلاب .

التأسيس وأبرز الشخصيات :

· أبو الحسن الأشعري : هو أبو الحسن علي بن إسماعيل ، من ذرية أبي موسى الأشعري رضي الله عنه ، ولد بالبصرة سنة 270هـ ومرت حياته الفكرية بثلاث مراحل :

- المرحلة الأولى : عاش فيها في كنف أبي علي الجيائي شيخ المعتزلة في عصره وتلقى علومه حتى صار نائبه وموضع ثقته . ولم يزل أبو الحسن يتزعم المعتزلة أربعين سنة .

- المرحلة الثانية : ثار فيه على مذهب الاعتزال الذي كان ينافح عنه ، بعد أن اعتكف في بيته خمسة عشر يوماً ، يفكر ويدرس ويستخير الله تعالى حتى اطمأنت نفسه ، وأعلن البراءة من الاعتزال وخط لنفسه منهجاً جديداً يلجأ فيه إلى تأويل النصوص بما ظن أنه يتفق مع أحكام العقل وفيها اتبع طريقة عبد الله بن سعيد بن كلاب في إثبات الصفات السبع عن طريق العقل : الحياة والعلم والإرادة والقدرة والسمع والبصر والكلام ، أما الصفات الخبرية كالوجه واليدين والقدم والساق فتأولها على ما ظن أنها تتفق مع أحكام العقل وهذه هي المرحلة التي ما زال الأشاعرة عليها .

- المرحلة الثالثة : إثبات الصفات جميعها لله تعالى من غير تكييف ولا تشبيه ولا تعطيل ولا تحريف ولا تبديل ولا تمثيل ، وفي هذه المرحلة كتب كتاب الإبانة عن أصول الديانة الذي عبر فيه عن تفضيله لعقيدة السلف ومنهجهم والذي كان حامل لوائه الإمام أحمد بن حنبل . ولم يقتصر على ذلك بل خلف مكتبة كبير ة في الدفاع عن السنة وشرح العقيدة تقدر بثمانية وستين مؤلفاً ، توفي سنة 324هـ ودفن ببغداد ونودي على جنازته : " اليوم مات ناصر السنة " .

· بعد وفاة أبو الحسن الأشعري ، وعلى يد أئمة المذهب وواضعي أصوله وأركانه ، أخذ المذهب الأشعري أكثر من طور ، تعدد فيها اجتهاداتهم ومناهجهم في أصول المذهب وعقائده ، و ما ذلك إلا لأن المذهب لم يبن في البداية على منهج مؤصل ، واضحة أصوله الاعتقادية ، ولا كيفية التعامل مع النصوص الشرعية ، بل تذبذبت مواقفهم واجتهاداتهم بين موافقة مذهب السلف واستخدام علم الكلام لتأييد العقيدة والرد على المعتزلة . من أبرز مظاهر ذلك التطور :

- القرب من أهل الكلام والاعتزال .

- الدخول في التصوف ، والتصاق المذهب الأشعري به .

- الدخول في الفلسفة وجعلها جزء من المذهب .

· من أبرز أئمة المذهب :

-القاضي أبو بكر الباقلاني : ( 328-402هـ ) (950-1013هـ ) هو محمد بن الطيب بن محمد بن جعفر ، من كبار علماء الكلام ، هذب بحوث الأشعري ، وتكلم في مقدمات البراهين العقلية للتوحيد وغالى فيها كثيراً إذ لم ترد هذه المقدمات في كتاب ولا سنة ، ثم انتهى إلى مذهب السلف وأثبت جميع الصفات كالوجه واليدين على الحقيقة وأبطل أصناف التأويلات التي يستعملها المؤولة وذلك في كتابه : تمهيد الأوائل وتلخيص الدلائل .

ولد في البصرة وسكن بغداد وتوفي فيها . وجهه عضد الدولة سفيراً عنه إلى ملك الروم ، فجرت له في القسطنطينية مناظرات مع علماء النصرانية بين يدي ملكها . من كتبه : إعجاز القرآن ، الإنصاف ، مناقب الأئمة ، دقائق الكلام ، الملل والنحل ، الاستبصار ، تمهيد الأوائل ، كشف أسرار الباطنية .

_ أبو إسحاق الشيرازي : ( 293-476هـ ) ( 1003-1083م ) . وهو إبراهيم بن علي بن يوسف الفيروز أبادي الشيرازي ، العلامة المناظر ، ولد في فيروز أباد بفارس وانتقل إلى شيراز ، ثم البصرة ومنها إلى بغداد سنة ( 415هـ ) . وظهر نبوغه في الفقه الشافعي وعلم الكلام ، فكان مرجعاً للطلاب ومفتياً للأمة في عصره ، وقد اشتهر بقوة الحجة في الجدل والمناظرة . بنى له الوزير نظام الملك : المدرسة النظامية على شاطىء دجلة ، فكان يدرس فيها ويديرها .

عاش فقيراً صابراً ، وكان حسن المجالسة ، طلق الوجه فصيحاً ، مناظراً ، ينظم الشعر ، مات ببغداد وصلى عليه المقتدر العباسي .

من مصنفاته : التنبيه والمهذب في الفقه ، والتبصرة في أصول الشافعية ، وطبقات الفقهاء ، واللمع في أصول الفقه وشرحه ، والملخص ، والمعونة في الجدل .

· أبو حامد الغزالي : ( 450-505هـ) ( 1058-1111م ) وهو محمد بن محمد بن محمد الغزالي الطوسي ، حجة الإسلام .. ولد في الطابران ، قصبة طوس خراسان وتوفي بها . رحل إلى نيسابور ثم إلى بغداد ، فالحجاز ، فبلاد الشام ، فمصر ثم عاد إلى بلدته .

لم يسلك الغزالي مسلك الباقلاني ، بل خالف الأشعري في بعض الآراء وخاصة فيما يتعلق بالمقدمات العقلية في الاستدلال ، وذم علم الكلام وبين أن أدلته لا تفيد اليقين كما في كتبه المنقذ من الضلال ، وكتاب التفرقة بين الإيمان والزندقة ، وحرم الخوض فيه فقال : " لو تركنا المداهنة لصرحنا بأن الخوض في هذا العلم حرام " . اتجه نحو التصوف ، واعتقد أنه الطريق الوحيد للمعرفة .. وعاد في آخر حياته إلى السنة من خلال دراسة صحيح البخاري .

· أبو إسحاق الإسفراييني : ( ت418هـ) ( 1027م ) وهو إبراهيم بن محمد بن إبراهيم بن مهران ، أبو إسحاق عالم بالفقه والأصول وكان يلقب بركن الدين وهو أول من لقب به من الفقهاء . نشأ في إسفرايين ( بين نيسابور وجرجان ) ثم خرج إلى نيسابور وبنيت له مدرسة عظيمة فدرس فيها ، ورحل إلى خراسان وبعض أنحاء العراق ، فاشتهر في العالم الإسلامي . ألف في علم الكلام كتابه الكبير ، الذي سماه الجامع في أصول الدين والرد على الملحدين . قال ابن خلكان : رأيته في خمسة مجلدات . توفي أبو إسحاق الإسفراييني يرحمه الله تعالى - في يوم عاشوراء سنة عشرة وأربعمائة بنيسابور ثم نقل إلى إسفرايين ودفن بها وكان قد نيف على الثمانين .

· إمام الحرمين أبو المعالي الجويني : ( 419-478هـ ) ( 1028-1085م ) . وهو عبد الملك بن عبد الله بن يوسف بن محمد الجويني ، الفقيه الشافعي ولد في بلد جوين ( من نواحي نيسابور ) ثم رحل إلى بغداد ، فمكة حيث جاور فيها أربع سنين ، وذهب إلى المدينة المنورة فأفتى ودرس . ثم عاد إلى نيسابور فبنى له فيها الوزير نظام الملك المدرسة النظامية ، وكان يحضر دروسه أكابر العلماء . وبقي على ذلك قريباً من ثلاثين سنة غير مزاحم ولا مدافع ، ودافع عن الأشعرية فشاع ذكره في الأفاق ، إلا أنه في نهاية حياته رجع إلى مذهب السلف . وقد قال في رسالته : النظامية والذي نرتضيه رأياً وندين الله به عقيدة اتباع سلف الأمة للدليل القاطع على أن إجماع الأمة حجة … ويعضد ذلك ما ذهب إليه في كتابه غياث الأمم في التياث الظلم ، فبالرغم من أن الكتاب مخصص لعرض الفقه السياسي الإسلامي فقد قال فيه :" والذي أذكره الآن لائقاً بمقصود هذا الكتاب ، أن الذي يحرص الإمام عليه جمع عامة الخلق على مذاهب السلف السابقين ، قبل أن نبغت الأهواء وزاغت الآراء وكانوا رضي الله عنهم ينهون عن التعرض للغوامض والتعمق في المشكلات … " .

- نقل القرطبي في شرح مسلم أن الجويني كان يقول لأصحابه : " يا أصحابنا لا تشتغلوا بالكلام ، فلو عرفت أن الكلام يبلغ بي ما بلغ ما تشاغلت به " . توفي بنيسابور وكان تلامذته يومئذ أربعمائة . ومن مصنفاته . العقيدة النظامية في الأركان الإسلامية ، البرهان في أصول الفقه ، ونهاية المطلب في دراية المذهب في فقه الشافعية ، والشامل في أصول الدين .

* الإمام الفخر الرازي ( 544هـ – 1150م ) ( 606هـ - 1210م ) : هو أبو عبد الله محمد بن عمر الحسن بن الحسين التيمي الطبرستاني الرازي المولد ، الملقب فخر الدين المعروف بابن الخطيب الفقيه الشافعي قال عنه صاحب وفيات الأعيان " إنه فريد عصره ونسيج وحده ، فاق أهل زمانه في علم الكلام ، والمعقولات " أهـ ، وهو المعبر عن المذهب الأشعري في مرحلته الأخيرة حيث خلط الكلام بالفلسفة ، بالإضافة إلى أنه صاحب القاعدة الكلية التي انتصر فيها للعقل وقدمه على الأدلة الشرعية . قال فيه الحافظ ابن حجر في لسان الميزان : ( 4/426 - 429 ) : " كان له تشكيكات على السنة على غاية من الوهن " إلا أنه أدرك عجز العقل فأوصى وصية تدل على حسن اعتقاده فقد نبه في أواخر عمره إلى ضرورة اتباع منهج السلف ، وأعلن أنه أسلم المناهج بعد أن دار دورته في طريق علم الكلام فقال : " لقد تأملت الطرق الكلامية والمناهج الفلسفية رأيتها لا تشفي عليلاً ولا تروي عليلاً ، ورأيت أقرب الطرق ، طريقة القرآن ، اقرأ في الإثبات [ الرحمن على العرش استوى ] و [ إليه يصعد الكلم الطيب و العمل الصالح يرفعه ] ، و أقر في النفي [ ليس كمثله شيء وهو السميع البصير ] و [ ولا يحيطون به علماً ] ، ثم قال في حسرة وندامة : " ومن جرب تجربتي عرف معرفتي " أهـ . ( الحموية الكبرى لا بن تيمية ) .

من أشهر كتبه في علم الكلام : أساس التقديس في علم الكلام ، شرح قسم الإلهيات من إشارات ابن سينا ، واللوامع البينات في شرح أسماء الله تعالى والصفات ، البيان والبرهان في الرد على أهل الزيغ والضلال ، كافية العقول .

الأفكار والمعتقدات :

· مصدر التلقي عند الأشاعرة : الكتاب والسنة على مقتضى قواعد علم الكلام ولذلك فإنهم يقدمون العقل على النقل عند التعارض ، صرح بذلك الرازي في القانون الكلي للمذهب في أساس التقديس والآمدي وابن فورك وغيرهم .

- عدم الأخذ بأحاديث الآحاد في العقيدة لأنها لا تفيد العلم اليقيني ولا مانع من الاحتجاج بها في مسائل السمعيات أو فيما لا يعارض القانون العقلي. والمتواتر منها يجب تأويله ، ولا يخفى مخالفة هذا لما كان عليه السلف الصالح من أصحاب القرون المفضلة ومن سار على نهجهم حيث كان النبي صلى الله عليه وسلم يرسل الرسل فرادى لتبليغ الإسلام كما أرسل معاذاً إلى أهل اليمن ، ولقوله صلى الله عليه وسلم " نضر الله امرءاً سمع مقالتي فحفظها ووعاها وأداها كما سمعها … " الحديث ، وحديث تحويل القبلة وغير ذلك من الأدلة .

- مذهب طائفة منهم وهم : صوفيتهم كالغزالي والجامي في مصدر التلقي ، تقديم الكشف والذوق على النص ، وتأويل النص ليوافقه . ويسمون هذا " العلم اللدني " جرياً على قاعدة الصوفية " حدثني قلبي عن ربي " . وكما وضح ذلك في الرسالة اللدانية 1/114-118 من مجموعة القصور العوالي ، وكبرى اليقينيات لمحمد سعيد رمضان البوطي ، الإهداء - 32-35 . ولا يخفى ما في هذا من البطلان والمخالفة لمنهج أهل السنة والجماعة وإلا فما الفائدة من إرسال الرسل وإنزال الكتب .

· يقسم الأشاعرة أصول العقيدة بحسب مصدر التلقي إلى ثلاثة أقسام :

- قسم مصدره العقل وحده وهو معظم الأبواب ومنه باب الصفات ولهذا يسمون الصفات التي تثبت بالعقل " عقلية " وهذا القسم يحكم العقل بوجوبه دون توقف على الوحي عندهم . أما ما عدا ذلك من صفات خير دل الكتاب والسنة عليها فإنهم يؤولونها .

- قسم مصدره العقل والنقل معاً كالرؤية - على خلاف بينهم فيها .

- قسم مصدره النقل وحده وهو السمعيات ذات المغيبات من أمور الآخرة كعذاب القبر والصراط والميزان وهو مما لا يحكم العقل باستحالته ، فالحاصل أنهم في صفات الله جعلوا العقل حاكماً ، وفي إثبات الآخرة جعلوا العقل عاطلاً ، وفي الرؤية جعلوه مساوياً . أما في مذهب أهل السنة والجماعة فلا منافاة بين العقل أصلاً ولا تقديم للعقل في جانب وإهمال في جانب آخر وإنما يبدأ بتقديم النقل على العقل .

* خالف الأشاعرة مذهب السلف في إثبات وجود الله تعالى ، ووافقوا الفلاسفة والمتكلمين في الاستدلال على وجود الله تعالى بقولهم : إن الكون حادث ولا بد له من محدث قديم وأخص صفات القديم مخالفة للحوادث وعدم حلوله فيها ومن مخالفته للحوادث إثبات أنه ليس بجوهر ولا جسم ولا في جهة ولا في مكان . وقد رتبوا على ذلك من الأصول الفاسدة ما لا يدخل تحت حصر مثل : إنكارهم صفات الرضا والغضب والاستواء بشبهة نفي حلول الحوادث في القديم من أجل الرد على القائلين بقدم العالم ، بينما طريقة السلف هي طريقة القرآن الكريم في الاستدلال على وجود الخالق سبحانه وتعالى .

· التوحيد عند الأشاعرة هو نفي التثنية والتعدد بالذات ونفي التبعيض والتركيب والتجزئة أي نفي الكمية المتصلة والمنفصلة . وفي ذلك يقولون : إن الله واحد في ذاته لا قسيم له ، واحد في صفاته لا شبيه له ، واحد في أفعاله لا شريك له . ولذلك فسروا الإله بأنه الخالق أو القادر على الاختراع ، و أنكروا صفات الوجه واليدين والعين لأنها تدل على التركيب والأجزاء عندهم . وفي هذا مخالفة كبيرة لمفهوم التوحيد عند أهل السنة والجماعة من سلف الأمة ومن تبعهم - ، وبذلك جعل الأشاعرة التوحيد هو إثبات ربوبية الله عز وجل دون ألوهيته وتأويل بعض صفاته .

وهكذا خالف الأشاعرة أهل السنة والجماعة في معنى التوحيد حيث يعتقد أهل السنة والجماعة أن التوحيد هو أول واجب على العبد إفراد الله بربوبيته وألوهيته وأسمائه وصفاته على نحو ما أثبته تعالى لنفسه أو أثبته له رسوله صلى الله عليه وسلم ، ونفي ما نفاه الله عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من غير تحريف أو تعطيل أو تكييف أو تمثيل .

- إن أول واجب عند الأشاعرة إذا بلغ الإنسان سن التكليف هو النظر أو القصد إلى النظر ثم الإيمان ، ولا تكفي المعرفة الفطرية ثم اختلفوا فيمن آمن بغير ذلك بين تعصيته و تكفيره ..

بينما يعتقد أهل السنة والجماعة أن أول واجب على المكلفين هو عبادة الله عز وجل وحده لا شريك له ، توحيد الألوهية بدليل الكتاب والسنة والإجماع ، وأن معرفة الله تعالى أمر فطري مركوز في النفوس .

- يعتقد الأشاعرة تأويل الصفات الخبرية كالوجه واليدين والعين واليمين والقدم والأصابع وكذلك صفتي العلو والاستواء . وقد ذهب المتأخرون منهم إلى تفويض معانيها إلى الله تعالى على أن ذلك واجب يقتضيه التنزيه ، ولم يقتصروا على تأويل آيات الصفات بل توسعوا في باب التأويل حيث أكثر نصوص الإيمان خاصة فيما يتعلق بإثبات الزيادة والنقصان ، وكذلك موضوع عصمة الأنبياء . أما مذهب السلف فإنهم يثبتون النصوص الشرعية دون تأويل معنى النص - بمعنى تحريفه - أو تفويضه ، سواءاً كان في نصوص الصفات أو غيرها .

· الأشاعرة في الإيمان بين : المرجئة التي تقول يكفي النطق بالشهادتين دون العمل لصحة الإيمان ، وبين الجهمية التي تقول يكفي التصديق القلبي . ورجح الشيخ حسن أيوب من المعاصرين إن المصدق بقلبه ناجٍ عند الله وإن لم ينطق بالشهادتين ، ( تبسيط العقائد الإسلامية 29-32 ) . و مال إليه البوطي و ( كبرى اليقينيات 196 ) . وفي هذا مخالفة لمذهب أهل السنة والجماعة الذين يقولون إن الإيمان قول وعمل واعتقاد ، ومخالفة لنصوص القرآن الكريم الكثيرة منها : ( أم حسب الذين اجترحوا اليسئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواءً محياهم و مماتهم ساء ما يحكمون ) . عليه يكون إبليس من الناجين من النار لأنه من المصدقين بقلوبهم ، وكذلك أبو طالب عم النبي صلى الله عليه وسلم قوله لا إله إلا الله محمد رسول الله وغير ذلك كثير .

· الأشاعرة مضطربون في قضية التكفير فتارة يقولون لا تكفر أحداً ، وتارة يقولون لا تكفر إلا من كفرنا ، وتارة يقولون بأمور توجب التفسيق و التبديع أو بأمور لا توجب التفسيق ، فمثلاً يكفرون من يثبت علو الله الذاتي أو من يأخذ بظواهر النصوص حيث يقولون : إن الأخذ بظواهر النصوص من أصول الكفر .

أما أهل السنة والجماعة فيرون أن التكفير حق لله تعالى لا يطلق إلا على من يستحقه شرعاً ،

ولا تردد في إطلاقه على من ثبت كفرة بإثبات شروط وانتفاء موانع 0

· قولهم بأن القرآن ليس كلام الله على الحقيقة ولكنه كلام الله النفسي وإن الكتب بما فيها القرآن مخلوقة . يقول صاحب الجوهرة : " يمتنع أن يقال إن القرآن مخلوق إلا في مقام التعليم " وذلك في محاولة لم يحالفها النجاح للتوفيق بين أهل السنة والجماعة والمعتزلة .

أما مذهب أهل السنة والجماعة فهو : أن القرآن كلام الله غير مخلوق وأنه تعالى يتكلم بكلام مسموع تسمعه الملائكة وسمعه جبريل و سمعه موسى - عليه السلام - ويسمعه الخلائق يوم القيامة . يقول تعالى : (( وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله )) .

· والإيمان والطاعة بتوفيق الله ، والكفر والمعصية بخذلانه ، والتوفيق عند الأشعري ، خلق القدرة على الطاعة ، والخذلان عنده : خلق القدرة على المعصية ، وعند بعض أصحاب الأشعري ، تيسير أسباب الخير هو التوفيق وضده الخذلان .

· كل موجود يصح أن يرى ، والله موجود يصح أن يرى ، وقد ورد في القرآن أن المؤمنين يرونه في الآخرة ، قال تعالى : (( وجوه يوم ناظرة إلى ربها ناظرة )) . ولكن يرى الأشاعرة إنه لا يجوز أن تتعلق به الرؤية على جهة ومكان وصورة ومقابلة واتصال شعاع فإن كل ذلك مستحيل . وفي ذلك نفي لعلو الله تعالى والجهة بل ونفي للرؤية نفسها . ويقرب الرازي كثيراً من قول المعتزلة في تفسيره للرؤية بأنها مزيد من الانكشاف العلمي .

· حصر الأشاعرة دلائل النبوة بالمعجزات التي هي الخوارق ، موافقة للمعتزلة وإن اختلفوا معهم في كيفية دلالتها على صدق النبي بينما يرى جمهور أهل السنة أن دلائل ثبوت النبوة للأنبياء كثيرة ومنها المعجزات .

· صاحب الكبيرة إذا خرج من الدنيا بغير توبة حكمه إلى الله تعالى ، إما أن يغفر له برحمته ، وإما أن يشفع فيه النبي صلى الله عليه وسلم ، موافقة لمذهب أهل السنة والجماعة .

· يعتقد الأشاعرة أن قدرة العبد لا تأثير لها في حدوث لها في حدوث مقدورها ولا في صفة من صفاته ، وأن الله تعالى أجرى العادة بخلق مقدورها مقارناً لها ، فيكون الفعل خلقاً من الله وكسباً من العبد لوقوعه مقارناً لقدرته . ولقد عد المحققون " الكسب " هذا من محالات الكلام وضربوا له المثل في الخفاء والغموض ، فقالوا : " أخفى من كسب الأشعري " ، وقد خرج إمام الحرمين وهو من تلاميذ الأشعري عن هذا الرأي ، وقال بقول أهل السنة والجماعة بل والأشعري نفسه كتاب الإبانة رجع عن هذا الرأي .

· قالوا بنفي الحكمة والتعليل في أفعال الله مطلقاً ، ولكنهم قالوا إن الله يجعل لكل نبي معجزة لأجل إثبات صدق النبي فتناقضوا في ذلك بين ما يسمونه نفي الحكمة و الغرض وبين إثبات الله للرسول المعجزة تفريقاً بينه وبين المتنبئ .

· وافق الأشاعرة أهل السنة والجماعة في الإيمان بأحوال البرزخ ، وأمور الآخرة من : الحشر والنشر ، والميزان ، والصراط ، والشفاعة والجنة والنار ، لأنها من الأمور الممكنة التي أقر بها الصادق صلى الله عليه وسلم ، وأيدتها نصوص الكتاب والسنة ، وبذلك جعلوها من النصوص السمعية .

· كما وافقوهم في القول في الصحابة على ترتيب خلافتهم ، وأن ما وقع بينهم كان خطاً وعن اجتهاد منهم ، ولذا الكف عن الطعن فيهم ، لأن الطعن فيهم إما كفر ، أو بدعة ، أو فسق ، كما يرون الخلافة في قريش ، وتجوز الصلاة خلف كل بر وفاجر ، ولا يجوز الخروج على أئمة الجور . بالإضافة إلى موافقة أهل السنة في أمور العبادات والمعاملات .

· فضلاً عن تصدي الأشعري للمعتزلة ومحاجتهم بنفس أسلوبهم الكلامي ليقطع شبهاتهم ويرد حجتهم عليهم ، تصدى أيضاً للرد على الفلاسفة والقرامطة والباطنية ، والروافض وغيرهم من أهل الأهواء الفاسدة والنحل الباطلة .

· والأشعري في كتاب الإبانة عن أصول الديانة الذي هو آخر ما ألف من الكتب على أصح الأقوال ، رجع عن كثير من آرائه الكلامية إلى طريق السلف في الإثبات وعدم التأويل .. يقول رحمه الله :" وقولنا الذي نقول به ، وديانتنا التي ندين بها التمسك بكتاب ربنا عز وجل وبينة نبينا عليه السلام ، وما روي عن الصحابة والتابعين وأئمة الحديث ونحن بذلك معتصمون ، وبما كان يقول به أبو عبد الله أحمد بن محمد بن حنبل - نضر الله وجهه ، ورفع درجته ، وأجزل مثوبته - قائلون ، ولما خالف قوله مخالفون ، لأنه الإمام الفاضل والرئيس الكامل الذي أبان الله به الحق ، ورفع به ضلال الشاكين ، فرحمة الله عليه من إمام مقدم وجليل معظم وكبير مفخم ".

· إن مدرسة الأشعرية الفكرية لا تزال مهيمنة على الحياة الدينية في العالم الإسلامي ، ولكنها كما يقول الشيخ أبو الحسن الندوي : " فقدت حيويتها ونشاطها الفكري ، وضعف إنتاجها في الزمن الأخير ضعفاً شديداً وبدت فيها آثار الهرم والإعياء ". لماذا ؟

- لأن التقليد طغى على تلاميذ هذه المدرسة وأصبح علم الكلام لديهم علماً متناقلاً بدون تجديد في الأسلوب .

- لإدخال مصطلحات الفلسفة وأسلوبها في الاستدلال في علم الكلام .. فكان لهذا أثر سيئ في الفكر الإسلامي ، لأن هذا الأسلوب لا يفيد العلم القطعي .. ولهذا لم يتمثل الأشاعرة بعد ذلك مذهب أهل السنة والجماعة ومسلك السلف ، تمثلاً صحيحاً ، لتأثرهم بالفلاسفة وإن هم أنكروا ذلك .. حتى الغزالي نفسه الذي حارب الفلاسفة في كتبه تهافت الفلاسفة يقول عنه تلميذه القاضي ابن العربي : " شيخنا أبو حامد دخل في بطون الفلاسفة ، ثم أراد أن يخرج منهم فما قدر " .

- تصدي الإمام ابن تيمية لجميع المذاهب الإسلامية التي اعتقد أنها انحرفت عن الكتاب والسنة - ومنهم الأشاعرة وبخاصة المتأخرة منهم - في كتابه القيم : درء تعارض العقل والنقل وفند آراءهم الكلامية ، وبين أخطاءهم وأكد أن أسلوب القرآن والسنة هو الأسلوب اليقيني للوصول إلى حقيقة التوحيد والصفات وغير ذلك من أمور العقيد ة .

الجذور الفكرية و العقائدية :

· كما رأينا في آراء أبي الحسن الأشعري في مرحلته الثانية أن العقيدة الإسلامية ، كما هي في الكتاب والسنة و على منهج ابن كلاب هي الأساس في آرائه الكلامية وفي ما يتفق مع أحكام العقل .

· تأثر أئمة المذهب بعد أبي الحسن الأشعري ببعض أفكار ومعتقدات : الجهمية من الإرجاء والتعطيل ، وكذلك بالمعتزلة والفلاسفة في نفي بعض الصفات وتحريف نصوصها ، ونفي العلو والصفات الخبرية كما تأثرو بالجبرية في مسألة القدر .

· لا ينفي ذلك تأثرهم بعقيدة أهل السنة والجماعة فيما وافقوهم فيها .

الانتشار ومواقع النفوذ :

انتشر المذهب الأشعري في عهد وزارة نظام الملك الذي كان أشعري العقيدة ، وصاحب الكلمة النافذة في الإمبراطورية السلجوقية ، وكذلك أصبحت العقيدة الأشعرية عقيدة شبه رسمية تتمتع بحماية الدولة .

وزاد في انتشارها وقوتها مدرسة بغداد النظامية ، ومدرسة نيسابور النظامية ، وكان يقوم عليهما رواد المذهب الأشعري ، وكانت المدرسة النظامية في بغداد أكبر جامعة إسلامية في العالم الإسلامية وقتها ، كما تبنى المذهب وعمل على نشره المهدي بن تومرت مهدي الموحدين ، ونور الدين محمود زنكي ، والسلطان صلاح الدين الأيوبي ، بالإضافة إلى اعتماد جمهرة من العلماء عليه ، وبخاصة فقهاء الشافعية والمالكية المتأخرين . ولذلك انتشر المذهب في العالم الإسلامي كله ، لا زال المذهب الأشعري سائداً في أكثر البلاد الإسلامية وله جامعاته ومعاهده المتعددة .

يتضح مما سبع :

إن الأشاعرة فرقة كلامية إسلامية تنسب إلى أبي الحسن الأشعري في مرحلته الثانية التي خرج فيها على المعتزلة ودعى فيها إلى التمسك بالكتاب والسنة ، على طريقة ابن كلاب ، وهي تثبت بالعقل الصفات العقلية السبع فقط لله تعالى ، ( الحياة والعلم والقدرة والإرادة والسمع والبصر والكلام ) واختلفوا في صفة البقاء ، أما الصفات الاختيارية والمتعلقة بالمشيئة من الرضا والغضب والفرح والمجيء والنزول فقد نفوها ، بينما يأولون الصفات الخبرية لله تعالى أو يفوضون معناها . ويؤمن متأخرو الأشاعرة ببعض الأفكار المنحرفة عن عقيدة أهل السنة والجماعة التي تصدى لها ولغيرها شيخ الإسلام ابن تيمية ، لا سيما في مجال العقيدة ، حيث أكد أن أسلوب القرآن والسنة بفهم السلف الصالح هو الأسلوب اليقيني للوصول إلى حقيقة التوحيد والصفات وغير ذلك من أمور العقيدة والدين . وعموماً فإن عقيدة الأشاعرة تنسب إلى عقيدة أهل السنة والجماعة بالمعنى العام في مقابل الخوارج والشيعة والمعتزلة ، وأن الأشاعرة ، وبخاصة أشاعرة العراق الأوائل أمثال أبو الحسن الأشعري ، والباهلي ، وابن مجاهد ، والباقلاني وغيرهم ، أقرب إلى السنة والحق من الفلاسفة والمعتزلة بل ومن أشاعرة خراسان كأبي بكر بن فورك وغيره ، وإنهم ليحمدوا على موافقتهم في الدفاع عن السنة والحق في وجه الباطنية والرافضة والفلاسفة ، فكان لهم جهد المحمود في هتك أستار الباطنية وكشف أسرارهم ، بل وكان لهم جهادهم المشكور في كسر سورة المعتزلة والجهمية . وعلى ذلك فإن حسناتهم على نوعين كما صرح شيخ الإسلام ابن تيمية : " إما موافقة السنة والحديث ، وأما الرد على من خالف السنة والحديث ببيان تناقض حججهم " . ويقول أيضاً : " ومنهم من يذمهم لما وقع كلامهم من البدع والباطل ، وخير الأمور أوسطها " . درء التعارض 2/102-103 . ويقول في كتاب النبوات : " حيث إن خطؤهم بعد اجتهادهم مغفور " . وأخيراً يقول في درء التعارض :" .. فإن الواحد من هؤلاء له مساع مشكورة في نصر ما نصره من الإسلام والرد على طوائف من المخالفين لما جاء به الرسول . فحمدهم والثناء عليهم بما لهم من السعي الداخل في طاعة الله ورسوله ، وإظهار العلم الصحيح .. وما من أحد من هؤلاء هو أفضل منه إلا وله غلط في مواضع " .

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المعتزلة

التعريف :

المعتزلة فرقة إسلامية نشأت في أواخر العصر الأموي وازدهرت في العصر العباسي ، وقد اعتمدت على العقل المجرد في فهم العقيدة الإسلامية لتأثرها ببعض الفلسفات المستوردة مما أدى إلى انحرافها عن عقيدة أهل السنة والجماعة . وقد أطلق عليها أسماء مختلفة منها : المعتزلة والقدرية والعدلية وأهل العدل والتوحيد والمقصد والوعيدية .

التأسيس وأبرز الشخصيات :

· اختلفت رؤية العلماء في ظهور الاعتزال ، واتجهت هذه الرؤية وجهين :

- الوجهة الأولى : أن الاعتزال حصل نتيجة النقاش في مسائل عقدية دينية كالحكم على مرتكب الكبيرة ، والحديث في القدر ، بمعنى هل يقدر العبد على فعله أو لا يقدر ، ومن رأي أصحاب هذا الاتجاه أن اسم المعتزلة أطلق عليهم لعدة أسباب :

1- أنهم اعتزلوا المسلمين بقولهم بالمنزلة بين المنزلتين .

2- أنهم عرفوا بالمعتزلة بعد أن اعتزل واصل بن عطاء حلقة الحسن البصري وشكل حقله خاصة به لقوله بالمنزلة بين المنزلتين فقال الحسن : " اعتزلنا واصل " .

3- أو أنهم قالوا بوجوب اعتزال مرتكب الكبيرة ومقاطعته .

- والوجهة الثانية : أن الاعتزال نشأ بسبب سياسي حيث أن المعتزلة من شيعة علي رضي الله عنه اعتزلوا الحسن عندما تنازل لمعاوية ، أو أنهم وقفوا موقف الحياد بين شيعة علي ومعاوية فاعتزلوا الفريقين .

· أما القاضي عبد الجبار الهمذاني - مؤرخ المعتزلة - فيزعم أن الاعتزال ليس مذهباً جديداً أو فرقة طارئة أو طائفة أو أمراً مستحدثاً ، وإنما هو استمرار لما كان عليه الرسول صلى الله عليه وسلم وصحابته ، وقد لحقهم هذا الاسم بسبب اعتزالهم الشر لقوله تعالى : (( وأعتزلكم وما تدعون )) ولقول الرسول صلى الله عليه وسلم : ( من أعتزل الشر سقط في الخير ) .

· والواقع أن نشأة الاعتزال كان ثمرة تطور تاريخي لمبادئ فكرية وعقدية وليدة النظر العقلي المجرد في النصوص الدينية وقد نتج ذلك عن التأثر بالفلسفة اليونانية والهندية والعقائد اليهودية والنصرانية لما سنرى في فقرة ( الجذور الفكرية والعقائدية ) .

· قبل بروز المعتزلة كفرقة فكرية على يد واصل بن عطاء ، كان هناك جدل فكري بدأ بمقولات جدلية كانت هي الأسس الأولى للفكر المعتزلي وهذه المقولات نوجزها مع أصحابها بما يلي :

- مقولة أن الإنسان حر مختار بشكل مطلق ، وهو الذي يخلق أفعاله بنفسه قالها : معبد الجهني ، الذي خرج على عبد الملك بن مروان مع عبد الرحمن بن الأشعث .. وقد قتله الحجاج عام 80م بعد فشل الحركة .

- وكذلك قالها غيلان الدمشقي في عهد عمر بن عبد العزيز وقتله هشام بن عبد الملك .

- ومقولة خلق القرآن ونفي الصفات ، قالها الجهم بن صفوان ، وقد قتله سالم بن أحوز في مرو عام 128م .

- وممن قال بنفي الصفات أيضاً : الجعد بن درهم الذي قتله خالد بن عبد الله القسري والي الكوفة .

· ثم برزت المعتزلة كفرقة فكرية على يد واصل بن عطاء الغزال ( 80هـ - 131هـ ) الذي كان تلميذاً للحسن البصري ، ثم اعتزل حلقة الحسن بعد قوله بأن مرتكب الكبيرة في منزلة بين المنزلتين ( أي ليس مؤمنا ولا كافراً ) وأنه مخلد في النار إذا لم يتب قبل الموت ، وقد عاش في أيام عبد الملك بن مروان وهشام بن عبد الملك ، والفرقة المعتزلية التي تنسب إليه تسمى : الواصيلة .

· ولاعتماد المعتزلة على العقل في فهم العقائد وتقصيهم لمسائل جزئية فقد انقسموا إلى طوائف مع اتفاقهم على المبادئ الرئيسية الخمسة - التي سنذكرها لاحقاً - وكل طائفة من هذه الطوائف جاءت ببدع جديدة تميزها عن الطائفة الأخرى .. وسمت نفسها باسم صاحبها الذي أخذت عنه .

· وفي العهد العباسي برز المعتزلة في عهد المأمون حيث اعتنق الاعتزال عن طريق بشر المريسي وثمامة بن أشرس وأحمد بن أبي دؤاد وهو أحد رؤوس بدعة الاعتزال في عصره ورأس فتنة خلق القرآن ، وكان قاضياً للقضاة في عهد المعتصم .

- في فتنة خلق القرآن امتحن الإمام أحمد بن حنبل الذي رفض الرضوخ لأوامر المأمون والإقرار بهذه البدعة ، فسجن وعذب وضرب بالسياط في عهد المعتصم بعد وفاة المأمون وبقي في السجن لمدة عامين ونصف ثم أعيد إلى منزله وبقي فيه طيلة خلافة المعتصم ثم ابنه الواثق .

- لما تولى المتوكل الخلافة عام 232هـ انتصر لأهل السنة وأكرم الإمام أحمد وأنهى عهد سيطرة المعتزلة على الحكم ومحاولة فرض عقائدهم بالقوة خلال أربعة عشر عاماً .

· في عهد دولة بني بويه عام 334 هـ في بلاد فارس – وكانت دولة شيعية – توطدت العلاقة بين الشيعة والمعتزلة وارتفع شأن الاعتزال أكثر في ظل هذه الدولة فعين القاضي عبد الجبار رأس المعتزلة في عصره قاضياً لقضاء الري عام 360هـ بأمر من الصاحب بن عباد وزير مؤيد الدولة البويهي ، وهو من الروافض المعتزلة ، يقول فيه الذهبي : " وكان شيعياً معتزلياً مبتدعاً " ويقول المقريزي : " إن مذهب الاعتزال فشا تحت ظل الدولة البويهية في العراق وخراسان وما وراء النهر " . وممن برز في هذا العهد : الشريف المرتضى الذي قال عنه الذهبي : " وكان من الأذكياء والأولياء المتبحرين في الكلام ولاعتزال والأدب والشعر لكنه إمامي جلد ".

· بعد ذلك كاد أن ينتهي الاعتزال كفكر مستقل إلا ما تبنته منه بعض الفرق كالشيعة وغيرهم .

· عاد فكر الاعتزال من جديد في الوقت الحاضر ، على يد بعض الكتاب والمفكرين ، الذين يمثلون المدرسة العقلانية الجديدة وهذا ما سنبسطه عند الحديث عن فكر الاعتزال الحديث .

· ومن أبرز مفكري المعتزلة منذ تأسيسها على يد واصل بن عطاء وحتى اندثارها وتحللها في المذاهب الأخرى كالشيعة والأشعرية والماتريدية ما يلي :

- أبو الهذيل حمدان بن الهذيل العلاف ( 135 -226 هـ ) مولى عبد القيس وشيخ المعتزلة والمناظر عنها. أخذ الاعتزال عن عثمان بن خالد الطويل عن واصل بن عطاء ، طالع كثيراً من كتب الفلاسفة وخلطه بكلام المعتزلة ، فقد تأثر بأرسطو وأنبادقليس من فلاسفة اليونان ، وقال بأن " الله عالم بعلم وعلمه ذاته ، وقادر بقدرة وقدرته ذاته … " انظر الفرق بين الفرق للبغدادي ص 76 . وتسمى طائفة الهذيلية .

- إبراهيم بن يسار بن هانئ النظام ( توفي سنة 231هـ ) وكان في الأصل على دين البراهمة وقد تأثر أيضاً بالفلسفة اليونانية مثل بقية المعتزلة .. وقال : بأن المتولدات من أفعال الله تعالى ، وتسمى طائفة النظامية .

- بشر بن المعتمر ( توفي سنة 226 هـ ) وهو من علماء المعتزلة ، وهو الذي أحدث القول بالتولد وأفرط فيه فقال : إن كل المتولدات من فعل الإنسان فهو يصح أن يفعل الألوان والطعوم والرؤية والروائح وتسمى طائفة البشرية .

- معمر بن عباد السلمي ( توفي سنة 220 هـ ) وهو من أعظم القدرية فرية في تدقيق القول بنفي الصفات ونفي القدر خيره وشره من الله وتسمى طائفته : المعمرية .

- عيسى بن صبيح المكنى بأبي موسى الملقب بالمردار ( توفي سنة 226هـ ) وكان يقال له : راهب المعتزلة ، وقد عرف عنه التوسع في التكفير حتى كفر الأمة بأسرها بما فيها المعتزلة ، وتسمى طائفته المردارية .

- ثمامة بن أشرس النميري ( توفي سنة 213هـ ) ، كان جامعاً بين قلة الدين وخلاعة النفس ، مع اعتقاده بأن الفاسق يخلد في النار إذا مات على فسقه من غير توبة . وهو في حال حياته في منزلة بين المنزلتين . وكان زعيم القدرية في زمان المأمون والمعتصم والواثق وقيل إنه الذي أغرى المأمون ودعاه إلى الاعتزال ، وتسمى طائفته الثمامية .

- عمرو بن بحر : أبو عثمان الجاحظ ( توفي سنة 256هـ ) وهو من كبار كتاب المعتزلة ، ومن المطلعين على كتب الفلاسفة ، ونظراً لبلاغته في الكتابة الأدبية استطاع أن يدس أفكاره المعتزلية في كتاباته كما يدس السم في الدسم مثل ، البيان والتبيين ، وتسمى فرقته الجاحظية .

- أبو الحسين بن أبي عمر الخياط ( توفي سنة 300هـ ) من معتزلة بغداد و بدعته التي تفرد بها قوله بأن المعدوم جسم ، والشيء المعدوم قبل وجوده جسم ، وهو تصريح بقدم العالم ، وهو بهذا يخالف جميع المعتزلة وتسمى فرقته الخياطية .

- القاضي عبد الجبار بن أحمد بن عبد الجبار الهمداني ( توفي سنة 414هـ ) فهو من متأخري المعتزلة ، قاضي قضاة الري وأعمالها ، وأعظم شيوخ المعتزلة في عصره ، وقد أرخ للمعتزلة وقنن مبادئهم وأصولهم الفكرية والعقدية .

المبادئ ولأفكار :

· جاءت المعتزلة في بدايتها بفكرتين مبتدعين :

- الأولى : القول بأن الإنسان مختار بشكل مطلق في كل ما يفعل ، فهو يخلق أفعاله بنفسه ، ولذلك كان التكليف ، ومن أبرز من قال ذلك غيلان الدمشقي ، الذي أخذ يدعو إلى مقولته هذه في عهد عمر بن عبد العزيز . حتى عهد هشام بن عبد الملك ، فكانت نهايته أن قتله هشام بسبب ذلك .

- الثانية : القول بأن مرتكب الكبيرة ليس مؤمناً ولا كافراً ولكنه فاسق فهو بمنزلة بين المنزلتين ، هذه حاله في الدنيا أما في الآخرة فهو لا يدخل الجنة لأنه لم يعمل بعمل أهل الجنة بل هو خالد في النار ، ولا مانع عندهم من تسميته مسلماً باعتباره يظهر الإسلام وينطق بالشهادتين ولكنه لا يسمى مؤمناً .

· ثم حرر المعتزلة مذهبهم في خمسة أصول :

1- التوحيد .

2- العدل .

3- الوعد والوعيد .

4- المنزلة بين المنزلتين .

5- الأمر بالمعروف والنهي عن المنكر .

1- التوحيد : وخلاصته برأيهم ، هو أن الله تعالى منزه عن الشبيه والمماثل ( ليس كمثله شيء ) ولا ينازعه أحد في سلطانه ولا يجري عليه شيء مما يجري على الناس . وهذا حق ولكنهم بنوا عليه أحد نتائج باطلة منها : استحالة رؤية الله تعالى لاقتضاء ذلك نفي الصفات ، وأن الصفات ليست شيئاً غير الذات ، وإلا تعدد القدماء في نظرهم ، لذلك يعدون من نفاة الصفات وبنوا على ذلك أيضاَ أن القرآن مخلوق لله سبحانه وتعالى لنفيهم عنه سبحانه صفة الكلام .

2- العدل : ومعناه برأيهم أن الله لا يخلق أفعال العباد ، ولا يحب الفساد ، بل إن العباد يفعلون ما أمروا به وينهون عما نهوا عنه بالقدرة التي جعلها الله لهم وركبها فيهم وأنه لم يأمر إلا بما أراد ولم ينه إلا عما كره ، وأنه ولي كل حسنة أمر بها ، بريء من كل سيئة نهى عنها ، لم يكلفهم ما لا يطيقون ولا أراد منهم ما لا يقدرون عليه . وذلك لخلطهم بين إرادة الله تعالى الكونية وإرادته الشرعية .

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الخوارج عقيدة وتاريخ وحاضر -------------------------------------------------------------------------------- الفهرس من هم الخوارج متى ظهر الخوارج سبب خروجهم على خليفة المسلمين وأمير المؤمنين عليّ بن أبي طالب رضي الله عنه الخوارج في الحاضر الإباضيّة أين تتواجد الإباضيّة عقائد الإباضيّة موقف الخوارج من المسلمين خلاصة القول -------------------------------------------------------------------------------- إنّ الحمد لله القائل في كتابه العزيز {ولتستبينَ سبيلُ المجرمينَ}، نحمده حمداً كثيراً طيّباً مباركاً فيه، والصلاة والسلام على المبعوث رحمةً للعالمين، تركنا على المحجّة البيضاء، ليلها كنهارها لا يزيغ عنها إلاّ هالك، ولا يتنكّبها إلاّ ضالّ هالك. أمّا بعد : فإنّ الحديث عن فرقة الخوارج هذه الأيّام هو حديث عن ماضٍ مؤلم، أضاعت فيه هذه الفرقة الطاغية من دماء الأبرياء وحياة الأتقياء وأموال المسلمين ما لا يُحصيه إلاّ الله سبحانه وتعالى، وصرفت الخلافة عن قتال أعداء الله والمسلمين إلى دفع شرورهم والتصدّي لهم وحالت دون الدعوة إلى الله سبحانه . وهكذا حال أصحاب البدع والضلالات قديماً وحديثاً يستنفذون طاقات الأمّة، ويضيّعون جهودها بإخماد نار فتنتهم عمليّاً بتجييش الجيوش وعلميّاً بردود العلماء عليهم وبيان ضلالاتهم. وأمّا حديثاً ففي هدر طاقات الشباب المسلم وتمزيق شملهم وهم أحوج ما يكونون للاجتماع والتصدّي لأعداء الله سبحانه وتعالى من المنصّرين والمنافقين وأصحاب الضلالات من الفرق المارقة عن الدين من بهائيين وقاديانيين وقوميين وقبوريين وغيرهم كثير . ولهذا وذاك كان حقّاً على العلماء وتلاميذهم بذل الجهد الجهيد في بيان مروق هؤلاء وأولئك تطبيقاً لقوله تعالى { وإذ أخذ الله ميثاق الذين أوتوا العلم لتبيننّه للناس ولا تكتمونه} . الفهرس -------------------------------------------------------------------------------- من هم الخوارج كما هو ملاحظ من الاسم، فالخوارج : هم طائفة أبت إلاّ تمزيق صفّ المسلمين وتشتيت شمل الموحّدين، فخرجت على الخليفة الذي تمّت بيعته من أهل الحلّ والعقد وتمّت له الإمامة على المسلمين. قال الشهرستاني في كتابه الملل والنحل كلّ من خرج على الإمام الحقّ الذي اتّفقت الجماعة عليه يُسَمّى خارجيّاً سواء كان الخروج في أيّام الصحابة على الأئمة الراشدين أو ( من) كان بعدهم على التابعين لهم بإحسان والأئمة في كلّ زمان ( ج1/ص114 ) . وزاد عليه ابن حزم رحمه الله في كتابه الفصل في الملل والنحل : ويلحق بهم مَن شايعهم على أفكارهم أو شاركهم في آرائهم في أيّ زمان . وعند الحديث عن نشأتهم سنزيد الصورة وضوحاً عن تعريف الخوارج الشامل -إن شاء الله تعالى- إذ الاقتصاد على معنى الخروج فقط تقصير في التعريف. الفهرس -------------------------------------------------------------------------------- متى ظهر الخوارج أمّا من حيث الاتّجاه -وهو التشنيع على أمير المسلمين- فقط ظهرت بوادرها في زمن رسول الله صلى الله عليه وسلم، عندما طعن عبدالله ذو الخويصرة التميمي بقسمة رسول الله صلى الله عليه وسلم وقال فيها -ولبئس ما قال-: هذه قِسمة ما أُريد بها وجه الله . وقال أيضاً، إعدل يا رسول الله، فقال الصادق الأمين : ( ويلك، إن لم أعدل فمن يعدل؟ ) . ثمّ قال فيه : يخرج من ضئضئ هذا قوم تحقرون صلاتكم إلى صلاتهم وصيامكم إلى صيامهم يمرقون من الدين كما يمرق السهم من الرمية... أنظر كامل القصّة في البخاري ومسلم . وأمّا من حيث كونها فرقة لها تجمّع وعقائد وشوكة، فقد ظهر هذا بعد التحكيم الذي حدث بطلب منهم ( وكانوا في جيش عليّ رضي الله عنه وأرضاه وطالبوه بالتحكيم ) بين عليّ ومعاوية رضوان الله عليهم جميعاً، ثمّ قاتلهم عليّ رضي الله عنه حتّى كان قتله رحمه الله ورضي عنه على أيديهم الخبيثة. الفهرس -------------------------------------------------------------------------------- سبب خروجهم على خليفة المسلمين وأمير المؤمنين عليّ بن أبي طالب رضي الله عنه هناك عدّة أسباب لخروج هذه الفرقة المارقة، منها : تنطعهم في شروط الخليفة والتي جعلوها قاسية جدا . رفضهم لمسألة التحكيم مع أنّهم هم الذين طالبوا أمير المؤمنين بالعمل بها . العصبيّة القبليّة، حيث أنّ معظم الخوارج من ربيعة الذين كانوا ذوي العداء التقليدي لمُضر والتي منها قريش التي جعل التشريع لها وحدها حقّ استلام منصب الأمير العام أو الخليفة، فساعد فتور الإسلام والتلاحم الأخويّ بينهم برجوعهم إلى الوراء وإشعال أحقاد الجاهليّة مرّة ثانية . ولأتفه الأسباب.. ووجدوا مبرّرات لذلك لو تَفَكَّر فيها العاقل لما وجدها تسوغ لشيء واحد ممّا فعلوه من فساد وإفساد. الفهرس -------------------------------------------------------------------------------- الخوارج في الحاضر ولعلّ من نافلة القول أن يسأل سائل : أين الخوارج اليوم، وهل لهم من وجود؟! . فالجواب أنّ الخوارج تفرّقوا فرقاً كثيرة، حتّى أنّا نجد العلماء لم يستطيعوا تحديد عددها وذلك لاندثار معظمها ومع اندثارها اندثرت معالمها . ومن أشهر الفرق التي حفظ لنا التاريخ بعض أسمائها، فرق المحكِّمة، والحروريّة، والازارقة، والنجدات. وهذه كلّها اندثرت ولم يبق إلى يومنا هذا إلاّ فرقة واحدة منها هي فرقة ،الإباضيّة. ولهذا بالحديث عنها يمكننا الإفادة من هذه الدراسة كتاريخ مضى وحاضر شاهد، ولهذا سنسلّط الأضواء على دراسة هذه ولهذا نسلط البحث على هذه الفرقة الضالة. الفهرس -------------------------------------------------------------------------------- الإباضيّة نسبة الإباضيّة : فكما تذكر مصادر الإباضيّة أنّهم يرون جابر بن زيد الأزديّ زعيماً لهم لا يقدّمون عليه أحداً، ولكنّ النسبة جاءت من عبدالله بن أباض المري والذي ينسب إلى بني تميم، وهو تابعيّ عاصر معاوية وابن الزبير رضوان الله عليهما وله مواقف ومواجهات -حسبما زعموا- مع الحكّام. الفهرس -------------------------------------------------------------------------------- أين تتواجد الإباضيّة تذكر كتب الإباضيّة الحديثة أنّ لهم تواجد في الجزائر وتونس وليبيا وعُمان وزنجبار ، تنزانيا حاليّاً. الفهرس -------------------------------------------------------------------------------- عقائد الإباضيّة جميع الخوارج بدون استثناء يقولون بخلق القرآن، وهم بذلك يتّفقون مع غيرهم من الفرق الضالّة بنزع القداسة عن كلام الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد . التبرؤ من عليّ رضي الله عنه والحكم بكفره وكذلك عثمان ومعاوية ويتبرؤون من كثير من الصحابة رضي الله تعالى عنهم ولعن الله من انتقصهم. ولهذا سمّاهم أهل السنّة بالنواصب، لأنّهم ناصبوا العداء لعليّ وغيره من الصحابة . محرّفون لأسماء الله وصفاته، فهم بهذا جهميّون يقولون بمقالة التحريف لصفات الله سبحانه. والله يقال { ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيُجْزَونَ ما كانوا يكسبون}. لا يقولون بصفة الاستواء على العرش، بل يحرّفونها إلى صفة الاستيلاء، وهذا لجهلهم بالله تعالى. وإلا فمعنى الاستيلاء أنّ هناك من خاصم الله وأخذ عرشه ثمّ حاربه الله واستولى على العرش مرّة أخرى وردّه إلى ملكه { تعالى الله عمّا يقولون علوّاً كبيرا} ، {لو كان فيها آلهة إلاّ الله إذاً لابتغوا إلى ذي العرش سبيلاً...}. نفوا رؤية الله سبحانه وتعالى في الآخرة، قاتلهم الله، وأين النعيم من رؤية الله في الجنّة وهو أعظم النعيم عند المؤمنين يوم القيامة، والله يقول {وجوه يومئذ ناضرة. إلى ربّها ناظرة}. وكثير من علمائهم لا يؤمنون بعذاب القبر وهو من عقائد أهل السنّة الثابتة بالقرآن والسنّة المتواترة، قال تعالى: {النار يُعرضون عليها غدوّاً وعشيّاً ويوم تقوم الساعة أَدْخِلوا آل فرعون أشدّ العذاب}. وجهنّم ليس فيها نهار ولا ليل . فأثبتت هذه الآية أنّ العذاب قبل يوم القيامة، وهذا لا يكون إلاّ في القبر وعالم البرزخ . ولا يثبتون الشفاعة إلاّ للمتّقين، أمّا العصاة فلا شفاعة لهم، وبهذا ينفون الشفاعة عن أنفسهم ويشهدون على أنفسهم بالحرمان من شفاعة الشافعين . يقولون بفسق أصحاب المعاصي والكبائر في الدنيا وبخلودهم في النار بالآخرة كالكفّار، وهم بذلك يتشابهون مع المعتزلة . وهناك عقائد فاسدة أخرى كنفي الميزان والصراط والقول بالتقية خلافاً لجميع فرق الخوارج. و هم يرون إخفاء عقائدهم إذا ظهر عليهم الأعداء، ولعلّ هذا من أهمّ أسباب استمرار وجودهم إلى اليوم. لا يعتمدون من السنّة إلاّ ما جاء عن طريق زعمائهم فحسب، وبالتالي لم يقبلوا الكثير من الأحاديث بل ردّوها. الفهرس -------------------------------------------------------------------------------- موقف الخوارج من المسلمين الخوارج فرقة مارقة، ترى كلّ من خالفها من المسلمين على غير الهدى والدين، وغلاتهم -وهم بالجملة غلاة- يرون كفر من خالفهم وحتّى الأطفال . وهم مع ذلك يستبيحون الدماء والأموال، لدرجة أنّ بعضهم يرى كفر الرعيّة إذا كفر الحاكم.. إلاّ الإباضيّة: فإنّهم يستحلّون دماء المخالفين إذا كان لهم إمام، وكذلك لا يحكمون بكفر الأطفال من المسلمين ويتولّونهم ويتوقّفون في أطفال المشركين. الفهرس -------------------------------------------------------------------------------- خلاصة القول وخلاصة القول في الخوارج أنّهم غلاة متفيقهون ضالّون في التصوّر والاعتقاد والسلوك، مع التشديد والأخذ بأحاديث الوعيد دون النظر في أحاديث التبشير والوعد، ولذلك استحقّوا التسمية النبويّة أنّهم: ( كلاب أهل النار، يقتلون أهل الإسلام ، ويذرون أهل الشرك والأوثان ) . ومن نافلة القول تحذير الشباب المسلم من المسير سير هؤلاء المجرمين والغلوّ الذي لا يوصل إلى حقّ أو دين، بل نُحَذِّر الدعاة إلى الله وشباب الصحوة من اتّخاذ الغلوّ منهجاً، والتفرق عن الحقّ وترك الجماعة لخلافات ربّما تكون فقهيّة في فرع من فروع الشريعة، فإنّ هذا من سمات الخوارج الأساسيّة وسلوكهم الذي -ولله الحمد والمنّة- كان سبب زوالهم ودمارهم ولم يبقَ منهم إلاّ أخبارهم السوداء التي سوّدوا فيها تاريخ هذه الأمة العظيمة . فعلينا إخوة الإسلام أن نجدّ ونجاهد لجمع الراية وبناء صرح الجماعة الصادقة العاملة العالمة تحت لواء أهل السنّة الخفّاق ليصدق علينا قول نبيّنا محمد بن عبدالله عليه أفضل الصلوات وأزكاها والسلام وأكمله : ( لا تزال طائفة من أمّتي على الحقّ منصورة لا يضرّها من خالفها ومن خذلها ) . وكذلك أحذِّر إخواني في الله من السماع للطرف الآخر الذي لا يهمّه إلاّ الإيقاع بين المؤمنين والتحريض على الموحّدين، ويسِمُهم بوصف ((الخوارج)) لينفّر منهم العامّة . فها أنا -أخي الحبيب- قد أبنت لك من هم الخوارج لتعلمهم وتتبيّن طريقهم، وتنظر أين هم من أهل الحقّ. فكُن على حذر من الطائفتين، ولا تهلك نفسك بالسير مع إحدى الفرقتين المارقتين، الغلاة أشباه الخوارج والضالون المرجئون الذين ينعتون أهل الحقّ بهذه الصفة القبيحة " صفة الخوارج". وابتغ بين هاتين الفرقتين سبيلاً واتّبع نهج السلف لتفوز وتفلح وتتّخذ مع الرسول صلى الله عليه وسلم طريقا.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الماتريدية التعريف : الماتريدية : فرقة كلامية ، تنسب إلى أبي منصور الماتريدي ، قامت على استخدام البراهين والدلائل العقلية والكلامية في محاججة خصومها ، من المعتزلة والجهمية وغيرهم ، لإثبات حقائق الدين والعقيدة الإسلامية . التأسيس وأبرز الشخصيات : مرت الماتريدية كفرقة كلامية بعدة مراحل ، ولم تعرف بهذا الاسم إلا بعد وفاة مؤسسها كما لم تعرف الأشعرية وتنتشر إلا بعد وفاة أبي الحسن الأشعري ، ولذلك فإنه يمكن إجمالها في أربع مراحل رئيسية كالتالي : · مرحلة التأسيس : [ 000-333هـ] والتي اتسمت بشدة المناظرات مع المعتزلة وصاحب هذه المرحلة : - أبو منصور الماتريدي : [ 000-333هـ ] : هو محمد بن محمد بن محمود الماتريدي السمرقندي ، نسبة إلى ( ماتريد ) وهي محلة قرب سمرقند فيما وراء النهر ، ولد بها ولا يعرف على وجه اليقين تاريخ مولده ، بل لم يذكر من ترجم له كثيراً عن حياته ، أو كيف نشأ وتعلم ، أو بمن تأثر . ولم يذكروا من شيوخه إلا العدد القليل مثل : نصير بن يحيى البلخي ، وقيل نصر وتلقى عنه علوم الفقه الحنفي وعلوم المتكلمين ". - أطلق عليه الماتريدية ، ومن وافقهم عدة ألقاب تدل على قدره وعلو منزلته عندهم مثل :" إمام المهدى " ، " إمام المتكلمين " . قال عبد الله المرائي في كتاب الفتح المبين في طبقات الأصوليين : " كان أبو منصور قوي الحجة ، فحماً في الخصومة ، دافع عن عقائد المسلمين ، ورد شبهات الملحدين .. " ( 1/193 ، 194 ) . وقال عنه الشيخ أبو الحسن الندوي في كتاب رجال الفكر والدعوة " جهبذ من جهابذة الفكر الإنساني ، امتاز بالذكاء والنبوغ وحذق الفنون العلمية المختلفة " بل كان يرجحه على أبي الحسن الأشعري في كتاب تاريخ الدعوة والعزيمة ( 1/114-115) . - عاصر أبا الحسن الأشعري ، وعاش الملحمة بين أهل الحديث وأهل الكلام من المعتزلة وغيرهم . فكانت له جولاته ضد المعتزلة وغيرهم ، ولكن بمنهاج غير منهاج الأشعري ، وإن التقيا في كثير من النتائج غير أن المصادر التاريخية لا تثبت لهما لقاء أو مراسلات بينهما ، أو اطلاع على كتب بعضها . - توفي رحمه الله تعالى عام 333هـ ودفن بسمرقند ، وله مؤلفات كثيرة : في أصول الفقه والتفسير . ومن أشهرها : تأويلات أهل السنة أو تأويلات القرآن وفيه نصوص القرآن الكريم ، ولا سيما آيات الصفات ، فأولها تأويلات جهمية . و من أشهر كتبه في علم الكلام كتاب التوحيد وفيه قرر نظرياته الكلامية ، وبين معتقده في أهم المسائل الاعتقادية ، ويقصد بالتوحيد : توحيد الخالقية والربوبية ، وشيء من توحيد الأسماء والصفات ، ولكن على طريقة الجمهمية بتعطيل كثير من الصفات بحجة التنزيه ونفي التشبيه ؛ مخالفاً طريقة السلف الصالح . كما ينسب إليه شرح كتاب الفقه الأكبر للإمام أبي حنيفة ، وله في الردود على المعتزلة رد الأصول الخمسة وأيضاً في الرد على الروافض رد كتاب الأمامة لبعض الروافض ، وفي الرد على القرامطة الرد على فروع القرامطة . · مرحلة التكوين : [ 333-500هـ ] : وهي مرحلة تلامذة الماتريدي ومن تأثر به من بعده ، وفيه أصبحت فرقة كلامية ظهرت أولاً في سمرقند ، وعملت على نشر أفكار شيخهم وإمامهم ، ودافعوا عنها ، وصنفوا التصانيف مبتعين مذهب الإمام أبي حنيفة في الفروع ( الأحكام ) ، فراجت العقيدة الماتريدية في تلك البلاد أكثر من غيرها . ومن أشهر أصحاب هذه المرحلة: أبو القاسم إسحاق بن محمد بن إسماعيل الحكيم السمرقندي (342هـ) عرف بأبي القاسم الحكيم لكثرة حكمه ومواعظه ، وأبو محمد عبد الكريم بن موسى بن عيسى البزدوي (390هـ). · ثم تلى ذلك مرحلة أخرى تعتبر امتداد للمرحلة السابقة . ومن أهم وأبرز شخصياتها : - أبو اليسر البزدوي [421-493هـ] هو محمد بن محمد بن الحسين بن عبد الكريم والبزدوي نسبة إلى بزدوة ويقال بزدة ، ولقب بالقاضي الصدر ، وهو شيخ الحنفية بعد أخيه الكبير علي البزودي ، ولد عام (421هـ) . - تلقى العلم على يد أبيه ، الذي أخذه عن جده عبد الكريم تلميذ أبي منصور الماتريدي ، قرأ كتب الفلاسفة أمثال الكندي ، وغيره وكذلك كتب المعتزلة أمثال الجباني ، والكعبي ، والنظام ، وغيرهم ، وقال فيها : " لا يجوز إمساك تلك الكتب والنظر فيها ؛ لكي لا تحدث الشكوك ، وتوهن الاعتقاد ". ولا يرى نسبة الممسك إلى البدعة . كما اطلع على كتب الأشعري ، وتعمق فيها ، وقال بجواز النظر فيها بعد معرفة أوجه الخطأ فيها ، كما اطلع على كتابي التأويلات ، والتوحيد للماتريدي فوجد في كتاب التوحيد قليل انغلاق وتطويل ، وفي ترتيبه نوع تعسير ، فعمد إلى إعادة ترتيبه وتبسيطه مع ذكر بعض الإضافات عليه في كتاب أصول الدين . - أخذ عن الشيخ أبو اليسر البزدوي جم غفير من التلاميذ ؛ ومن أشهرهم : والده القاضي أبو المعاني أحمد ، ونجم الدين عمر بن محمد النسفي صاحب العقائد النسفية ، وغيرهما . - توفي رحمه الله تعالى في بخارى في التاسع من رجب سنة ثلاث وتسعين وأربعمائة . · مرحلة التأليف والتأصيل للعقيدة الماتريدية : [ 500-700هـ ] : وامتازت بكثرة التأليف وجمع الأدلة للعقيدة الماتريدية ؛ والذا فهي أكبر الأدوار السابقة في تأسيس العقيدة ، ومن أهم أعيان هذه المرحلة : - أبو المعين النسفي [438-508هـ] : وهو ميمون بن محمد بن معتمد النسفي المكحولي ، والنسفي نسبة إلى نسف وهي مدينه كبيرة بين جيحون وسمرقند ، والمكحولي نسبة إلى جده الأكبر ، ولكن نسبته إلى بلده غلبت نسبته إلى جده ، وله ألقاب عدة أشهرها : سيف الحق والدين . - ويعد من أشهر علماء الماتريدية ، إلا أن من ترجم له لم يذكر أحداً من شيوخه ، أو كيفية تلقيه العلم ، يقول الدكتور فتح الله خليف : " ويعتبر الإمام أبو العين النسفي من أكبر من قام بنصرة مذهب الماتريدي ، وهو بين الماتريدية كالباقلاني والغزالي بين الأشاعرة ، ومن أهم كتبه تبصرة الأدلة ، ويعد من أهم المراجع في معرفة عقيدة الماتريدية بعد كتاب التوحيد للماتريدي ، بل هو أوسع مرجع في عقيدة الماتريدية على الإطلاق ، وقد اختصره في كتابه التمهيد ، وله أيضاً كتاب بحر الكلام ، وهو من الكتب المختصرة التي تناول فيها أهم القضايا الكلامية ". - توفي رحمه الله تعالى في الخامس والعشرين من ذي الحجة سنة ثمان وخمسمائة ’ وله سبعون سنة . - نجم الدين عمر النسفي [462-537هـ] : هو أبو حفص نجم الدين عمر بن محمد ابن اأحمد بن إسماعيل … بن لقمان الحنفي النسفي السمرقندي ، وله ألقاب أشهرها : نجم الدين ، ولد في نسف سنة إحدى أو اثنين وستين وأربعمائة . - كان من المكثرين من الشيوخ ، فقد بلغ عدد شيوخه خمسمائة رجلاً ومن أشهرهم : أبو اليسر البزدوي ، وعبد الله بن علي بن عيسى النسفي . وأخذ عنه خلق كثير ، وله مؤلفات بلغت المائة منها: مجمع العلوم ، التيسير في تفسير القرآن . النجاح في شرح كتاب أخبار الصحاح في شرح البخاري وكتاب العقائد المشهورة بالعقائد النسفية ، والذي يعد من أهم المتون في العقيدة الماتريدية وهو عبارة عن مختصر لتبصرة الأدلة لأبي المعين النسفي قال فيه السمعاني في ترجمة له : " كان إماماً فاضلاً متقناً ، صنف في كل نوع من التفسير والحديث .. فلما وافيت سمرقند استعرت عدة كتب من تصانيفه ، فرأيت فيها أوهاماً كثيرة خارجة عن الحد ، فعرفت أنه كان ممن أحب الحديث ، ولم يرزق فهمه ". - توفي رحمه الله تعالى بسمرقند ليلة الخميس ثاني عشر من جمادى الأولى سنة سبع وثلاثين وخمسمائة . * مرحلة التوسع والانتشار :[700-1300هـ] : وتعد من أهم مراحل الماتريدية حيث بلغت أوج توسعها وانتشارها في هذه المرحلة ؛ وما ذلك إلا لمناصرة سلاطين الدولة العثمانية ، فكان سلطان الماتريدية يتسع حسب اتساع سلطان الدولة العثمانية ، فانتشرت في : شرق الأرض وغربها ، وبلاد العرب ، والعجم ، والهند والترك ، وفارس ، والروم . وبرز فيها أمثال : الكمال بن الهمام صاحب المسايرة في العقائد المنجية في الآخرة ، والذي ما زال يدرس في بعض الجامعات الإسلامية . وفي هذا الدور كثرت فيها تأليف الكتب الكلامية من : المتون ، والشروح على الشروح ، والحواشي على شروح . وهناك مدراس مازالت تتبنى الدعوة للماتريدية في شبه القارة الهندية وتتمثل في : - مدرسة ديوبند و الندويه [ 1283هـ- …] وفيها كثر الاهتمام بالتأليف في علم الحديث وشروحه ، فالديوبندية أئمة في العلوم النقلية والعقلية ؛ وإلا أنهم متصوفة محضة ، وعند كثير منهم بدع قبورية ، كما يشهد عليهم كتابهم المهند على المفند لـ الشيخ خليل أحمد السهارنفوري أحد أئمتهم ، وهو من أهم كتب الديوبندية في العقيدة ، ولا تختلف عنها المدرسة الندوية في كونها ماتريدية العقيدة . - مدرسة البريلوي [1272هـ -…] نسبة إلى زعيمهم أحمد رضا خان الأفغاني الحنفي الماتريدي الصوفي الملقب بعبد المصطفى [1340هـ] وفي هذا الدور يظهر الإشراك الصريح ، والدعوة إلى عبادة القبور ، وشدة العداوة للديوبندية ، وتكفيرهم فضلاً عن تكفير أهل السنة . - مدرسة الكوثري [ 1296هـ - …] و تنسب إلا شيخ محمد زاهد الكوثري الجركسي الحنفي الماتريدي (1371هـ) ويظهر فيها شدة الطعن في أئمة الإسلام ولعنهم ، وجعلهم مجسمة ومشبهة ، وجعل كتب السلف ككتب : التوحيد ، الإبانة ، الشريعة ، والصفات ، والعلو ، وغيرها كتب أئمة السنة كتب وثنية وتجسيم وتشبيه ، كما يظهر فيها أيضاً شدة الدعوة إلى البدع الشركية وللتصوف من تعظيم القبور والمقبورين تحت ستار التوسل . انظر تعليقات الكوثري على كتاب الأسماء والصفات للبيهقي ، وكتاب مقالات الكوثري . أهم الأفكار والمعتقدات : · من حيث مصدر التلقي : قسم الماتريدية أصول الدين حسب التلقي إلى : - الإلهيات [ العقليات ] : وهي ما يستقل العقل بإثباتها والنقل تابع له ، وتشمل أبواب التوحيد والصفات . - الشرعيات [ السمعيات ] : وهي الأمور التي يجزم العقل بإمكانها ثبوتاً ونفياً ، ولا طريق للعقل إليها مثل : النبوات ، و عذاب القبر ، وأمور الآخرة ، علماُ بأن بعضهم جعل النبوات من قبيل العقليات . ولا يخفى ما في هذا من مخالفة لمنهج أهل السنة والجماعة حيث أن القرآن والسنة وإجماع الصحابة هم مصادر التلقي عندهم ، فضلاُ عن مخالفتهم في بدعة تقسيم أصول الدين إلى : عقليات وسمعيات ، والتي قامت على فكرة باطلة أصلها الفلاسفة من : أن نصوص الدين متعارضة مع العقل ، فعملوا على التوسط بين العقل والنقل ، مما اضطرهم إلى إقحام العقل في غير مجالات بحثه ؛ فخرجوا بأحكام باطلة تصطدم مع الشرع ألجأتهم إلى التأويل والتفويض ، بينما لا منافاة عند أهل السنة والجماعة بين العقل والسليم الصريح والنقل الصحيح . · بناء على التقسيم السابق فإن موقفهم من الأدلة النقلية في مسائل الإلهيات [ العقليات ] كالتالي : - إن كان من نصوص القرآن الكريم والسنة المتواترة مما هو قطعي الثبوت قطعي الدلالة عندهم ، أي مقبولاً عقلاُ ، خالياً من التعارض مع عقولهم ؛ فإنهم يحتجون به في تقرير العقيدة . وأما إن كان قطعي الثبوت ظني الدلالة عندهم أي : مخالفاً لعقولهم ، فإنه لا يفيد اليقين ،ولذلك تؤول الأدلة النقلية بما يوافق الأدلة العقلية ، أو تفويض معانيها إلى الله عز وجل . وهم في ذلك مضطربون ،فليست عندهم قاعدة مستقيمة في التأويل والتفويض ؛ فمنهم من رجح التأويل على التعويض ، ومنهم من رجح التفويض ، ومنهم من أجاز الأمرين ، وبعضهم رأى أن التأويل لأهل النظر والاستدلال ، والتفويض أليق للعوام . والملاحظ أن القول بالتأويل لم يكن على عهد النبي صلى الله عليه وسلم ولا أصحاب القرون المفضلة ، وإنما هي بدعة دخلت على الجهمية والمعتزلة من اليهود والنصارى ، وإلى التأويل يرجع جميع ما أحدث في الإسلام من بدع فرقت شمل الأمة ، وهو أشر من التعطيل ؛ حيث يستلزم التشبيه ، والتعطيل ، واتهاماً للرسول صلى الله عليه وسلم بالجهل ، أو كتمان بيان ما أنزل الله . وأما القول بالتفويض فهو من أشر أقوال أهل البدع لمناقضته ومعارضته نصوص التدبر للقرآن ، واستلزام تجهيل الأنبياء والمرسلين برب العالمين . - وإن كان من أحاديث الآحاد فإنها عندهم تفيد الظن ، ولا تفيد العلم اليقيني ، ولا يعمل بها في الأحكام الشرعية مطلقاً ، بل وفق قواعدهم وأصولهم التي قرروها ، وأما في العقائد فإنه لا يحتج بها ، ولا تثبت بها عقيدة ، وإن اشتملت على جميع الشروط المذكورة في أصول الفقه ، وإن كانت ظاهرة فظاهرها غير مراد ، وهذا موقف الماتريدية قديماً وحديثاً ؛ حتى أن الكوثري ومن وافقه من الديوبندية طعنوا في كتب السنة بما فيها الصحيحين ، وفي عقيدة أئمة السنة مثل : حماد بن سلمة راوي أحاديث الصفات ، والإمام الدارمي عثمان بن سعيد صاحب السنن . وهذا مخالف لفعل النبي صلى الله عليه وسلم ، حيث كان يبعث الرسل إلى الملوك والرؤساء فرادى يدعونهم إلى الإسلام . وكذلك فإن تقسيم ما ورد عن النبي صلى الله عليه وسلم إلى متواتر وآحاد لم يكن معروفاً في عصر الصحابة والتابعين . - كما رتبوا على ذلك وجوب معرفة الله تعالى بالعقل قبل ورود السمع ، واعتبروه أول واجب على المكلف ، ولا يعذر بتركه ذلك ، بل يعاقب عليه ولو قبل بعثة الأنبياء والرسل . وبهذا وافقوا قول المعتزلة : وهو قول ظاهر البطلان ، تعارضه الأدلة من الكتاب والسنة التي تبين أن معرفة الله تعالى يوجبها العقل ،ويذم من يتركها ، لكن العقاب على الترك لا يكون إلا بعد ورود الشرع ، يقول الله تعالى ( وما كنا معذبين حتى نبعث رسولاً ) [ سورة الإسراء الآية 15] وأن أول واجب على المكلف ، وبه يكون مسلماً : شهادة أن لا إله إلا الله وأن محمداً رسول الله ، والبراءة من كل دين يخالف دين الإسلام على الإجمال ، ولهذا لما أرسل رسول الله صلى الله عليه وسلم معاذ بن جبل إلى اليمن لم يأمره بغير ذلك . وكذلك الأنبياء لم يدعوا أقوامهم إلا بقول ( اعبدوا الله ما لكم من إله غيره ) [ سورة الأعراف الآية 59] . - وقالوا أيضاً بالتحسين والتقبيح العقليين ،حيث يدرك العقل حسن الأشياء وقبحها ، إلا أنهم اختلفوا في حكم الله تعالى بمجرد إدراك العقل للحسن والقبح . فمنهم من قال : إن العباد يعاقبون على أفعالهم القبيحة ولو لم يبعث إليهم رسول ؛ كما سبق ، ومنهم من قال بعكس ذلك . - وذهب كذلك الماتريدية كغيرها من الفرق الكلامية إلى أن المجاز واقع في اللغة والقرآن والحديث ؛ ويقصدون بالمجاز بأنه اللفظ المستعمل في غير ما وضع له ، وهو قسيم الحقيقة عندهم . ولذلك اعتمدوا عليه في تأويل النصوص دفعاً - في ظنهم - لشبه التجسيم والتشبيه . وهو بهذا المعنى : قول مبتدع ، محدث لا أصل له في اللغة ولا في الشرع . ولم يتكلم فيه أئمة اللغة : كالخليل بن أحمد ، وسيبويه فضلاً عن أئمة الفقهاء والأصوليين المتقدمين . - مفهوم التوحيد عند الماتريدية هو : إثبات أن الله تعالى واحد في ذاته ، لا قسيم له ، ولا جزء له ، واحد في صفاته ، لا شبيه له ، واحد في أفعاله ، لا يشاركه أحد في إيجاد المصنوعات ، ولذلك بذلوا غاية جهدهم في إثبات هذا النوع من التوحيد باعتبار أن الإله عندهم هو : القادر على الاختراع . مستخدمين في ذلك الأدلة والمقاييس العقلية والفلسفية التي أحدثها المعتزلة والجهمية ، مثل دليل حدوث الجواهر والأعراض ، وهي أدلة طعن فيها السلف والأئمة وأتباعهم وأساطين الكلام والفلسفة وبينوا أن الطرق التي دل عليها القرآن أصح . بين ذلك أبو الحسن الأشعري في رسالته إلى أهل الثغر ، وابن رشد الحفيد في مناهج الأدلة . وشيخ الإسلام ابن تيمية في درء تعارض العقل والنقل . وأيضاً خالفوا أهل السنة والجماعة بتسويتهم بين توحيد الربوبية وتوحيد الألوهية ، فالإله عند أهل السنة : المألوه المعبود الذي يستحق العبادة وحده لا شريك له . وما أرسلت الرسل إلا لتقرير ذلك الأمر ، ودعوة البشرية إلى توحيد الله تعالى في ربوبيته ، وألوهيته ، وأسمائه وصفاته . - أثبتوا لله تعالى أسماءه الحسنى ، وقالوا : لا يسمى الله تعالى إلا بما سمى به نفسه ، وجاء به الشرع . في ذلك وافقوا أهل السنة والجماعة في القول بالتوقيف في أسمائه تعالى إلا أنهم خالفوهم فيما أدخلوه في أسمائه تعالى : كالصانع ، القديم ،الذات … حيث لم يفرقوا بين باب الإخبار عن الله تعالى وباب التسمية . - وقالوا بإثبات ثماني صفات لله تعالى فقط ، على خلاف بينهم وهي : الحياة ، القدرة ، العلم ، الإرادة ، السمع ، البصر ، الكلام ، التكوين . وعلى أن جميع الأفعال المتعدية ترجع إلى التكوين ، أما ما عدا ذلك من الصفات التي دل عليها الكتاب والسنة [ الصفات الخبرية ] من صفات ذاتية ، أو صفات فعلية ، فإنها لا تدخل في نطاق العقل ، ولذلك قالوا بنفيها جميعاً . أما أهل السنة والجماعة فهم كما يعتقدون في الأسماء يعتقدون في الصفات وأنها جميعاً توقيفية ، ويؤمنون بها " بإثبات بلا تشبيه ، وتنزيه بلا تعطيل ، مع تفويض الكيفية وإثبات المعنى اللائق بالله - تعالى - لقوله تعالى : ( ليس كمثله شيء وهو السميع البصير ) . - قولهم بأن القرآن الكريم ليس بكلام الله تعالى على الحقيقة ، وإنما هو كلام الله تعالى النفسي ، لا يسمع وإنما يسمع ما هو عبارة عنه ، ولذلك فإن الكتب بما فيها القرآن مخلوق ؛ وهو قول مبتدع محدث لم يدل عليه الكتاب ولا السنة ، ولم يرد عن سلف الأمة . وأول من ابتدعه ابن كلاب . فالله تعالى يتكلم إذا شاء متى شاء ، ولا يزال يتكلم كما كلم موسى ، ويكلم عباده يوم القيامة ، والقرآن كلام الله تعالى على الحقيقة ، غير مخلوق . وكذلك التوراة والإنجيل والزبور . وهذا ما عليه أهل السنة والجماعة من سلف الأمة الصالح ومن تبعهم بإحسان . - تقول الماتريدية في الإيمان أنه التصديق بالقلب فقط ، وأضاف بعضهم الإقرار باللسان ، ومنعوا زيادته ونقصانه ،وقالوا بتحريم الاستثناء فيه ، وأن الإسلام والإيمان مترادفان ، لا فرق بينهما ، فوافقوا المرجئة في ذلك ، وخالفوا أهل السنة والجماعة ، حيث إن الإيمان عندهم : اعتقاد بالجنان وقول باللسان ، و عمل بالأركان . يزيد بالطاعة وينقص بالمعصية . ويجوز الاستثناء فيه [ والمقصود عدم تزكية النفس ] والإيمان والإسلام متلازمان ، إذا اجتمعا افترقا ، وإذا افترقا اجتمعا . · وافقت الماتريدية أهل السنة والجماعة في الإيمان بالسمعيات مثل : أحوال البرزخ وأمور الآخرة من : الحشر ، والنشر ، والميزان ، والصراط ، والشفاعة ، والجنة ، والنار ؛ لأنهم جعلوا مصدر التلقي فيها السمع ، لأنها من الأمور الممكنة التي أخبر بها الصادق صلى الله عليه وسلم وأيدتها نصوص الكتاب والسنة . - وبالتالي فإنهم أثبتوا رؤية الله تعالى في الآخرة ؛ ولكن مع نفي الجهة والمقابلة . وهذا قول متناقض حيث أثبتوا ما لا يمكن رؤيته ، ولا بخفى مخالفته لما عليه أهل السنة والجماعة . · كما وافقت الماتريدية أهل السنة والجماعة في القول في الصحابة على ترتيب خلافتهم ، وأن ما وقع بينهم كان خطاً عن اجتهاد منهم ؛ ولذا يجب الكف عن الطعن فيهم ، لأن الطعن فيهم إما كفر ، أو بدعة ، أو فسق . كما يرون أن الخلافة في قريش ، وتجوز الصلاة خلف كل بر وفاجر ، ولا يجوز الخروج على الإمام الجائر . · وأيضاً وافقوا أهل السنة والجماعة في القول : بالقدر ، والقدرة ، والاستطاعة ، على أن كل ما يقع في الكون بمشيئة الله تعالى وإرادته ، وأن أفعال العباد من خير وشر من خلق الله تعالى وأن للعباد أفعالاً اختيارية ، يثابون عليها ، ويعاقبون عليها ، وأن العبد مختار في الأفعال التكليفية غير مجبور على فعلها . قالت الماتريدية بعدم جواز التكليف بما لا يطاق موافقة المعتزلة في ذلك ،والذي عليه أهل السنة والجماعة هو : التفضيل ، وعدم إطلاق القول بالجواز أو بالمنع . الجذور الفكرية والعقائدية : يتبين للباحث أن عقيدة الماتريدية فيها حق وباطل ؛ فالحق أخذوه عن أهل السنة من الحنفية السلفية ، وغيرهم ؛ لأن المستقرىء للتاريخ يجد أن الحنفية بعد الإمام أبي حنيفة رحمه الله تفرقوا فرقاً شتى في وقت مبكر ، ولم يسر على سيرة الإمام أبي حنيفة وصاحبيه إلا من وفقه الله عز وجل . وقد كانت الغلبة في ذلك للأحناف المنتسبين للفرق المبتدعة من : جهمية ، ومعتزلة . ولأن المصادر التاريخية لم تشر إلى كيفية تلقي أبي منصور الماتريدي العلم أو من تأثر بهم من العلماء ، نستطيع ترجيع الآتي : _ تأثر أبو منصور الماتريدي مباشرة أو بواسطة شيوخه بعقائد الجهمية من الإرجاء والتعطيل ؛ وكذلك المعتزلة والفلاسفة في نفي بعض الصفات وتحريف نصوصها ، ونفي العلو والصفات الخبرية ظناً منه أنها عقيدة أهل السنة . - تأثر بابن كلاب ( 240هـ ) أول من ابتدع القول بالكلام النفسي لله عز وجل في بدعته هذه ، وأن لم يثبت لهما لقاء ، حيث توفي ابن كلاب قبل مولده ، بل صرح شيخ الإسلام ابن تيمية أن أبا منصور الماتريدي تابع ابن كلاب في عدة مسائل : الصفات ، وما يتعلق بها ، كمسألة القرآن هل سبحانه يتكلم بمشيئته وقدرته ؟ ومسألة الاستثناء في الإيمان . ( مجموع الفتاوي 7/362 ) . الانتشار ومواقع النفوذ : انتشرت الماتريدية ، وكثر أتباعها في بلاد الهند وما جاورها من البلاد الشرقية : كالصين ، وبنغلاديش ، وباكستان ، وأفغانستان . كما انتشرت في بلاد تركيا ، والروم ، وفارس ، وبلاد ما وراء النهر ، والمغرب حسب انتشار الحنفية وسلطانهم ، وما زال لهم وجود قوي في هذه البلاد ، وذلك لأسباب كثيرة منها : 1- المناصرة والتأييد من الملوك والسلاطين لعلماء المذهب ، وبخاصة سلاطين الدولة العثمانية . 2- للمدارس الماتريدية دور كبير في نشر العقيدة الماتريدية ، وأوضح مثال على ذلك : المدارس الديوبندية بالهند وباكستان وغيرها ؛ حيث لا زال يدرس فيها كتب الماتريدية في العقيدة على أنها عقيدة أهل السنة والجماعة . 3- النشاط البالغ في ميدان التصنيف في علم الكلام ، وردهم على الفرق المبتدعة الأخرى ، مثل الجهمية الأولي والمعتزلة ، والروافض . 4- انتسابهم للإمام أبي حنيفة ومذهبه في الفروع . يتضح مما سبق : أن الماتريدية فرقة كلامية نشأت بسمرقند في القرن الرابع الهجري ، وتنسب إلى أبي منصور الماتريدي ، مستخدمة الأدلة والبراهين العقلية والفلسفية في مواجهة خصومها من المعتزلة ، والجهمية وغيرهما من الفرق الباطنية ، في محاولة لم يحالفها التوفيق للتوسط بين مذهب أهل السنة والجماعة في الاعتقاد ومذاهب المعتزلة والجهمية وأهل الكلام ، فأعلوا شأن العقل مقابل النقل ، وقالوا ببدعة تقسيم أصول الدين إلى عقليات وسمعيات مما أضطرهم إلى القول بالتأويل والتفويض ، وكذا القول بالمجاز في القرآن الكريم ، والسنة النبوية ، وعدم الأخذ بأحاديث الآحاد ، وبالقول بخلق الكتب ومنها : القرآن الكريم ، وعلى أن القرآن الكريم كلام الله تعالى النفسي . مما قربهم إلى المعتزلة والجهمية في هذا الباب ، وإلى المرجئة في أبواب الإيمان ، وأهل السنة والجماعة في مسائل : القدر ، وأمور الآخرة وأحوال البرزخ ، وفي القول في الإمامة ، والصحابة رضي الله عنهم . ولما كان مفهومهم للتوحيد أنه يقتصر على : توحيد الخالقية ، والربوبية ، مما مكن التصوف الفلسفي بالتغلغل في أوساطهم ، فغلب على كبار منتسبيهم وقوي بقوة نفوذ وانتشار المذهب ؛ ولوجود أكثر من دولة تحميه وتؤيده مثل : الدولة العثمانية ؛ فضلاً عن وجود جامعات ومدارس مشهورة تعمل على نشره ، وكان لانتسابهم لمذهب الإمام أبي حنيفة في الفروع أثره البالغ في انتشار المذهب الماتريدي إلى اليوم . ومع هذا فإن للماتريدية خدمات جليلة في الرد على : المعتزلة والباطنية والفلاسفة الملحدين والروافض ، ولهم جهود مشكورة في خدمة كتب الحديث .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الصوفية مقدمة : لم يكن الإسلام أبداً ، إلا دين علم وعمل خالص لقوله تعالى : (( فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين )) . وقوله تعالى : (( وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون )) . وقوله الصادق الأمين صلى الله عليه وسلم : (( اعملي يافاطمة فإني لا أغني عنك من الله شيئاً )) . ولم يكن الإسلام كذلك إلا دين توحيد خالص ، لا توجه فيه إلا إلى الله وحده : (( ذلك الدين القيم )) . والإسلام بهذه المثابة دين صفاء العقيدة ، ونقاء الاعتقاد ، دين بلا طرق ، دين بلا مذاهب في أصل العقيدة ، ولا اختلافات حول جوهر وأصول الدين . ولقد ظل الإسلام بهذه الصورة العظيمة المتفردة ، حتى هبت عليه رياح التغيير بعد اتساع الفتوحات الإسلامية ، وازدياد الرخاء ، وحدوث الانغماس في الترف الحضاري ، فقام نفر من المخلصين الزهاد بحمل لواء الدعوة إلى العودة إلى خشونة الحياة ، آملاً في استمرار النمط الأول للحياة ، وانطلق نفر من هؤلاء الزهاد في اتجاه آخر هو اتجاه التصوف ، ولم يكن هذا الاتجاه في بداياته الأولى يريد غير صلاح المسلمين بتربية النفوس على مقتضى العقيدة . ولكن فشو الجهل ، واستمراء التعيم ، وظهور الفتن ، واندساس الحاقدين ، وظهور النفعيين المرتزقين باسم الدين ، بل وظهور أعداء الإسلام ، أوجد مدرسة جديدة مارقة عن العقيدة هي مدرسة الصوفية الجديدة التي اتبعت فكر المجوس ، وأولت القرآن ، وأتت بفكر باطني مدمر ، وحرفت الكلم عن مواضعه ، وبدأت تنتشر كالسم في جسد الأمة الإسلامية ، وكلما نأت عن الكتاب والسنة خطوة كلما سرى السم في جسد الأمة المسلمة خطوات وخطوات ، حتى أصبح العالم الإسلامي يموج الآن بكثير من الفرق الضالة التي تتشح بوشاح الصوفية الذي لم يكن جوهره سبباً من أسباب الانحراف . وحتى يقف الشباب المسلم على طبيعة التصوف فإننا نعرض فيما يلي للصوفية بصورة عامة . التعريف : التصوف حركة دينية انتشرت في العالم الإسلامي في القرن الثالث الهجري كنـزعات فردية تدعو إلى الزهد وشدة العبادة كرد فعل مضاد للانغماس في الترف الحضاري . ثم تطورت تلك النزعات بعد ذلك حتى صارت طرق مميزة معروفة باسم الصوفية ، ويتوخى المتصوفة تربية النفس والسمو بها بغية الوصول إلى معرفة الله تعالى بالكشف والمشاهدة لاعن طريق اتباع الوسائل الشرعية ، ولذا جنحوا في المسار حتى تداخلت طريقتهم مع الفلسفات الوثنية : الهندية والفارسية واليونانية المختلفة . ويلاحظ أن هناك فروقاً جوهرية بين مفهومي الزهد والتصوف أهمها : إن الزهد مأمور به ، والتصوف جنوح عن طريق الحق الذي اختطه أهل السنة والجماعة . أبرز الشخصيات : مقدمة هامة : · خلال القرنين الأولين ابتداءً من عهد رسول الله صلى الله عليه وسلم وخلفائه الراشدين حتى وفاة الحسن البصري ، لم تعرف الصوفية سواء كان باسمها أو برسمها وسلوكها ، بل كانت التسمية الجامعة : المسلمين ، المؤمنين ، أو التسميات الخاصة مثل : الصحابي ، البدري ، أصحاب البيعة ، التابعي . لم يعرف ذلك العهد هذا الغلو العملي التعبدي أو العلمي الاعتقادي إلا بعض النزعات الفردية نحو التشديد على النفس الذي نهاهم عنه النبي صلى الله عليه وسلم في أكثر من مناسبة ، ومنها قوله للرهط الذين سألوا عن عبادته صلى الله عليه وسلم :(( لكني أصوم وأفطر ، وأقوم وأنام ، وأتزوج النساء ، وآكل اللحم ، فمن رغب عن سنتي فليس مني)). وقوله صلى الله عليه وسلم للحولاء بنت نويت التي طوقت نفسها بحبل حتى لا تنام عن قيام الليل كما في حديث عائشة رضي الله عنها : (( عليكم من العمل ما تطيقون ، فإن الله لا يمل حتى تملوا ، وأحب العمل إلى الله أدومه وإن قل )) . ـ وهكذا كان عهد الصحابة والتابعين وتابعيهم على هذا المنهج يسيرون ، يجمعون بين العلم والعمل ، والعبادة والسعي على النفس والعيال ، وبين العبادة والجهاد ، والتصدي للبدع والأهواء مثلما تصدى ابن مسعود رضي الله عنه لبدعة الذكر الجماعي بمسجد الكوفة وقضى عليها ، وتصديه لأصحاب معضد بن يزيد العجلي لما اتخذوا دوراً خاصة للعبادة في بعض الجبال وردهم عن ذلك . · ظهور العباد : في القرن الثاني عشر الهجري في عهد التابعين وبقايا الصحابة ظهرت طائفة من العباد آثروا العزلة وعدم الاختلاط بالناس فشددوا على أنفسهم في العبادة على نحو لم يُعهد من قبل ، ومن أسباب ذلك بزوغ بعض الفتن الداخلية ، وإراقة بعض الدماء الزكية ، فآثروا اعتزال المجتمع تصوناً عما فيه من الفتن ، وطلباً للسلامة في دينهم ، يضاف إلى ذلك أيضاً فتح الدنيا أبوابها أمام المسلمين ، وبخاصة بعد اتساع الفتوحات الاسلامية وانغماس بعض المسلمين فيها ، وشيوع الترف والمجون بين طبقة من السفهاء ، مما أوجد ردة فعل عند بعض العباد وبخاصة في البصرة والكوفة حيث كانت بداية الانحراف عن المنهج الأول في جانب السلوك . ـ ففي الكوفة ظهرت جماعة من أهلها اعتزلوا الناس وأظهروا الندم الشديد بعد مقتل الحسين بن علي رضي الله عنه وسموا أنفسهم بالتوَّابين أو البكَّائين . كما ظهرت طبقة من العباد غلب عليهم جانب التشدد في العبادة والبعد عن المشاركة في مجريات الدولة ، مع علمهم وفضلهم والتزامهم بآداب الشريعة ، واشتغالهم بالكتاب والسنة تعلماً وتعليماً ، بالإضافة إلى صدعهم بالحق وتصديهم لأهل الأهواء . كما ظهر فيهم الخوف الشديد من الله تعالى ، والإغماء والصقع عند سماع القرآن الكريم مما استدعى الإنكار عليهم من بعض الصحابة وكبار التابعين كأسماء بنت أبي بكر وعبد الله بن الزبير ومحمد بن سيرين ونحوهم رضي الله عنهم ، وبسببهم شاع لقب العبَّاد والزُهَّاد والقُرَّاء في تلك الفترة . ومن أعلامهم : عامر بن عبد الله بن الزبير ، و صفوان بن سليم ، وطلق بن حبيب العنزي ، عطاء السلمي ، الأسود بن يزيد بن قيس ، وداود الطائي ، وبعض أصحاب الحسن البصري . · بداية الانحراف : كدأب أي انحراف يبدأ صغيراً ، ثم مايلبث إلا أن يتسع مع مرور الأيام فقد تطور مفهوم الزهد في الكوفة والبصرة في القرن الثاني للهجرة على أيدي كبار الزهاد أمثال : إبراهيم بن ادهم ، مالك بن دينار ، وبشر الحافي ، ورابعة العدوية ، وعبد الواحد بن زيد ، إلى مفهوم لم يكن موجوداً عند الزهاد السابقين من تعذيب للنفس بترك الطعام ، وتحريم تناول اللحوم ، والسياحة في البراري والصحاري ، وترك الزواج . يقول مالك بن دينار : (( لا يبلغ الرجل منزلة الصديقين حتى يترك زوجته كأنها أرملة ، ويأوي إلى مزابل الكلاب )) . وذلك دون سند من قدوة سابقة أو نص كتاب أو سنة ، ولكن مما يجدر التنبيه عليه أنه قد نُسب إلى هؤلاء الزهاد من الأقوال المرذولة والشطحات المستنكرة ما لم يثبت عنهم بشكل قاطع كما يذكر شيخ الإسلام ابن تيمية . ـ وفي الكوفة أخذ معضد بن يزيد العجلي هو وقبيله يروِّضون أنفسهم على هجر النوم وإقامة الصلاة ، حتى سلك سبيلهم مجموعة من زهاد الكوفة ، فأخذوا يخرجون إلى الجبال للانقطاع للعبادة ، على الرغم من إنكار ابن مسعود عليهم في السابق . ـ وظهرت من بعضهم مثل رابعة العدوية أقوال مستنكرة في الحب والعشق الإلهي للتعبير عن المحبة بين العبد وربه ، وظهرت تبعاً لذلك مفاهيم خاطئة حول العبادة من كونها لا طمعاً في الجنة ولا خوفاً من النار مخالفةً لقول الله تعالى : (( يدعوننا رغباً ورهباً )) . ـ يلخص شيخ الإسلام ابن تيمية هذا التطور في تلك المرحلة بقوله : (( في أواخر عصر التابعين حدث ثلاثة أشياء : الرأي ، والكلام ، والتصوف ، فكان جمهور الرأي في الكوفة ، وكان جمهور الكلام والتصوف في البصرة ، فإنه بعد موت الحسن وابن سيرين ظهر عمرو بن عبيد وواصل بن عطاء ، وظهر أحمد بن علي الهجيمي ت200 ، تلميذ عبد الواحد بن زيد تلميذ الحسن البصري ، وكان له كلام في القدر ، وبنى دويرة للصوفية ـ وهي أول مابني في الإسلام ـ أي داراً بالبصرة غير المساجد للالتقاء على الذكر والسماع ـ صار لهم حال من السماع والصوت ـ إشارة إلى الغناء . وكان أهل المدينة أقرب من هؤلاء في القول والعمل ، وأما الشاميون فكان غالبهم مجاهدين )) . · ومنذ ذلك العهد أخذ التصوف عدة أطوار أهمها : ـ البداية والظهور : ظهر مصطلح التصوف والصوفية أول ما ظهر في الكوفة بسبب قربها من بلاد فارس ، والتأثر بالفلسفة اليونانية بعد عصر الترجمة ، ثم بسلوكيات رهبان أهل الكتاب ، وقد تنازع العلماء والمؤرخون في أول من تسمَّ به . على أقوال ثلاثة : 2) ول شيخ الإسلام ابن تيمية ومن وافقه : أن أول من عُرف بالصوفي هو أبو هاشم الكوفي ت150هـ أو 162هـ بالشام بعد أن انتقل إليها ، وكان معاصراً لسفيان الثوري ت 155هـ قال عنه سفيان : (( لولا أبو هاشم ماعُرِفت دقائق الرياء )) . وكان معاصراً لجعفر الصادق وينسب إلى الشيعة الأوائل ويسميه الشيعة مخترع الصوفية . 2) يذكر بعض المؤرخين أن عبدك ـ عبد الكريم أو محمد ـ المتوفى سنة 210هـ هو أول من تسمى بالصوفي ، ويذكر عنه الحارث المحاسبي أنه كان من طائفة نصف شيعية تسمي نفسها صوفية تأسست بالكوفة . بينما يذكر الملطي في التنبيه والرد على أهل الأهواء والبدع أن عبدك كان رأس فرقة من الزنادقة الذين زعموا أن الدنيا كلها حرام ، لا يحل لأحد منها إلا القوت ، حيث ذهب أئمة الهدى ، ولا تحل الدنيا إلا بإمام عادل ، وإلا فهي حرام ، ومعاملة أهلها حرام . 3) يذهب ابن النديم في الفهرست إلى أن جابر بن حيان تلميذ جعفر الصادق والمتوفى سنة 208هـ أول من تسمى بالصوفي ، والشيعة تعتبره من أكابرهم ، والفلاسفة ينسبونه إليهم . ـ وقد تنازع العلماء أيضاً في نسبة الاشتقاق على أقوال كثيرة أرجحها : 1ـ ما رجحه شيخ الإسلام ابن تيمية وابن خلدون وطائفة كبيرة من العلماء من أنها نسبة إلى الصوف حيث كان شعار رهبان أهل الكتاب الذين تأثر بهم الأوائل من الصوفية ، وبالتالي فقد أبطلوا كل الاستدلالات والاشتقاقات الأخرى على مقتضى قواعد اللغة العربية ، محمولة نسبة الصوفية أنفسهم إلى علي بن أبي طالب والحسن البصري وسفيان الثوري رضي الله عنهم جميعاً ، وهي نسبة تفتقر إلى الدليل ويعوزها الحجة والبرهان . 2ـ الاشتقاق الآخر ما رجحه أبو الريحان البيروني 440هـ وفون هامر حديثاً وغيرهما من أنها مشتقة من كلمة سوف اليونانية والتي تعني الحكمة . ويدلل أصحاب هذا الرأي على صحته بانتشاره في بغداد وما حولها بعد حركة الترجمة النشطة في القرن الثاني الهجري بينما لم تعرف في نفس الفترة في جنوب وغرب العالم الإسلامي . ويضاف إلى الزمان والمكان التشابه في أصل الفكرة عند الصوفية واليونان حيث أفكار وحدة الوجود والحلول والإشراق والفيض . كما استدلوا على قوة هذا الرأي بما ورد عن كبار الصوفية مثل السهروردي ـ المقتول ردة ـ بقوله : (( وأما أنوار السلوك في هذه الأزمنة القريبة فخميرة الفيثاغورثيين وقعت إلى أخي أخميم (( ذي النون المصري )) ومنه نزلت إلى سيار ستري وشيعته (( أي سهل التستري )) وأضافوا إلى ذلك ظهور مصطلحات أخرى مترجمة عن اليونانية في ذلك العصر ، مثل الفلسفة ، الموسيقا ، الموسيقار ، السفسطة ، الهيولي . · طلائع الصوفية : ظهر في القرنين الثالث والرابع الهجري ثلاث طبقات من المنتسبين إلى التصوف وهي : · الطبقة الأولى : وتكتل التيار الذي اشتهر بالصدق في الزهد إلى حد الوساوس ، والعد عن الدنيا والانحراف في السلوك والعبادة على وجه يخالف ماكان عليه الصدر الأول من الرسول صلى الله عليه وسلم وصحابته بل وعن عباد القرن السابق له ، ولكنه كان يغلب على أكثرهم الاستقامة في العقيدة ، والإكثار من دعاوى التزام السنة ونهج السلف ، وإن كان ورد عن بعضهم ـ مثل الجنيد ـ بعض العبارات التي عدها العلماء من الشطحات ، ومن أشهر رموز هذا التيار : ـ الجنيد : هو أبو القاسم الخراز المتوفى 298هـ يلقبه الصوفية بسيد الطائفة ، ولذلك يعد من أهم الشخصيات التي يعتمد المتصوفة على أقواله وآرائه وبخاصة في التوحيد والمعرفة والمحبة . وقد تأثر بآراء ذي النون النوبي ، فهذبها ، وجمعها ونشرها من بعده تلميذه الشبلي ، ولكنه خالف طريقة ذي النون والحلاج و البسطامي في الفناء ، حيث كان يؤثر الصحو على السكر وينكر الشطحات ، ويؤثر البقاء على الفناء ، فللفناء عنده معنى آخر ، وقد أنكر على المتصوفة سقوط التكاليف . وقد تأثر الجنيد بأستاذه الحارث المحاسبي والذي يعد أول من خلط الكلام بالتصوف ، وبخاله السري السقطي ت 253هـ . وهناك آخرون تشملهم هذه الطبقة أمثال : أبو سليمان الدارني عبد الرحمن بن أحمد بن عطية العني ت205هـ ، وأحمد بن الحواري ، والحسن بن منصور بن إبراهيم أبو علي الشطوي الصوفي وقد روى عنه البخاري في صحيحه ، والسري بن المغلس السقطي أبوالحسن ت253هـ ، سهل بن عبد الله التستري ت273هـ ، معروف الكرخي أبومحفوظ 412هـ محمد بن الحسن الأزدي السلمي ، محمد بن الحسن بن الفضل بن العباس أبويعلى البصري الصوفي 368هـ شيخ الخطيب البغدادي . ـ ومن أهم السمات الأخرى لهذه الطبقة : بداية التمييز عن جمهور المسلمين والعلماء ، وظهور مصطلحات تدل على ذلك بشكل مهد لظهور الطرق من بعد ، مثل قول بعضهم : علمنا ، مذهبنا ، طريقنا ، قال الجنيد : (( علمنا مشتبك مع حديث رسول الله صلى الله عليه وسلم )) وهو انتساب محرم شرعاً حيث يفضي إلى البدعة والمعصية بل وإلى الشرك أيضاً ، وقد اشترطوا على من يريد السير معهم في طريقتهم أن يخرج من ماله ، وأن يقل من غذائه وأن يترك الزواج مادام في سلوكه . ـ كثر الاهتمام بالوعظ والقصص مع قلة العلم والفقه والتحذير من تحصيلهما في الوقت الذي اقتدى أكثرهم بسلوكيات رهبان ونساك أهل الكتاب حيث حدث الالتقاء ببعضهم ، مما زاد في البعد عن سمت الصحابة وأئمة التابعين . ونتج عن ذلك اتخاذ دور للعبادة غير المساجد ، يلتقون فيها للاستماع للقصائد الزهدية أو قصائد ظاهرها الغزل بقصد مدح النبي صلى الله عليه وسلم مما سبب العداء الشديد بينهم وبين الفقهاء ، كما ظهرت فيهم ادعاءات الكشف والخوارق وبعض المقولات الكلامية . وفي هذه الفترة ظهرت لهم تصانيف كثيرة في مثل : كتب أبو طالب المكي قوت القلوب وحلية الأولياء لأبي نعيم الأصبهاني ، وكتب الحارث المحاسبي . وقد حذر العلماء الأوائل من هذه الكتب لاشتمالها على الأحاديث الموضوعة والمنكرة ، واشتمالها على الإسرائيليات وأقوال أهل الكتاب . سئل الإمام أبو زرعة عن هذه الكتب فقيل له : في هذه عبرة ؟ قال : من لم يكن له في كتاب الله عز وجل عبرة فليس له في هذه الكتب عبرة . · ومن أهم هذه السمات المميزة لمذاهب التصوف والقاسم المشترك للمنهج المميز بينهم في تناول العبادة وغيرها مايسمونه (( الذوق )) والذي أدى إلى اتساع الخرق عليهم ، فلم يستطيعوا أن يحموا نهجهم الصوفي من الاندماج أو التأثر بعقائد وفلسفات غير إسلامية ، مما سهل على اندثار هذه الطبقة وزيادة انتشار الطبقة الثانية التي زاد غلوها وانحرافها . · الطبقة الثانية : خلطت الزهد بعبارات الباطنية ، وانتقل فيها الزهد من الممارسة العملية والسلوك التطبيقي إلى مستوى التأمل التجريدي والكلام النظري ، ولذلك ظهر في كلامهم مصطلحات : الوحدة ، والفناء ، والاتحاد ، والحلول ، والسكر ، والصحو ، والكشف ، والبقاء ، والمريد ، والعارف ، والأحوال ، والمقامات ، وشاع بينهم التفرقة بين الشريعة والحقيقة ، وتسمية أنفسهم أرباب الحقائق وأهل الباطن ، وسموا غيرهم من الفقهاء أهل الظاهر والرسوم مما زاد العداء بينهما ، وغير ذلك مما كان غير معروف عند السلف الصالح من أصحاب القرون المفضلة ولا عند الطبقة الأولى من المنتسبين إلى الصوفية ، مما زاد في انحرافها ، فكانت بحق تمثل البداية الفعلية لما صار عليه تيار التصوف حتى الآن . · ومن أهم أعلام هذه الطبقة : أبواليزيد البسطامي ت263هـ ، ذوالنون المصري ت245هـ ، الحلاج ت309هـ ، أبوسعيد الخزار 277 ـ 286هـ ، الحكيم الترمذي ت320هـ ، أبوبكر الشبلي 334هـ وسنكتفي هنا بالترجمة لمن كان له أثره البالغ فيمن جاء بعده إلى اليوم مثل : ـ ذوالنون المصري : وهو أبو الفيض ثوبان بن إبراهيم ، قبطي الأصل من أهل النوبة ، من قرية أخميم بصعيد مصر ، توفي سنة 245 هـ أخذ التصوف عن شقران العابد أو إسرائيل المغربي على حسب رواية ابن خلكان وعبد الرحمن الجامي . ويؤكد الشيعة في كتبهم ويوافقهم ابن النديم في الفهرست أنه أخذ علم الكيمياء عن جابر بن حيان ، ويذكر ابن خلكان أنه كان من الملامتية الذين يخفون تقواهم عن الناس ويظهرون استهزاءهم بالشريعة ، وذلك مع اشتهاره بالحكمة والفصاحة . ويعده كتاب الصوفية المؤسس الحقيقي لطريقتهم في المحبة والمعرفة ، وأول من تكلم عن المقامات والأحوال في مصر ، وقال بالكشف وأن للشريعة ظاهراً وباطناً . ويذكر القشيري في رسالته أنه أول من عرف التوحيد بالمعنى الصوفي ، وأول من وضع تعريفات للوجد والسماع ، وأنه أول من استعمل الرمز في التعبير عن حاله ، وقد تأثر بعقائد الإسماعلية والباطنية وإخوان الصفا بسبب صِلاته القوية بهم ، حيث تزامن مع فترة نشاطهم في الدعوة إلى مذاهبهم الباطلة ، فظهرت له أقوال في علم الباطن ، والعلم اللدني ، والاتحاد ، وإرجاع أصل الخلق إلى النور المحمدي ، وكان لعلمه باللغة القبطية أثره على حل النقوش والرموز المرسومة على الآثار القبطية في قريته مما مكنه من تعلم فنون التنجيم والسحر والطلاسم الذي اشتغل بهم . ويعد ذوالنون أول من وقف من المتصوفة على الثقافة اليونانية ، ومذهب الأفلاطونية الجديدة ، وبخاصة ثيولوجيا أرسطو في الإلهيات ، ولذلك كان له مذهبه الخاص في المعرفة والفناء متأثراً بالغنوصية . ـ أبويزيد البسطامي : طيفور بن عيسى بن آدم بن شروسان ، ولد في بسطام من أصل مجوسي ، وقد نسبت إليه من الأقوال الشنيعة التي يشكك الكثير من الباحثين في صدق نسبتها إليه مثل قوله : (( خرجت من الحق إلى الحق حتى صاح فيّ : يا من أنت أنا ، فقد تحققت بمقام الفناء في الله )) ، (( سبحاني ما أعظم شأني )) وهي أقوال لاتُغفر لصاحبها ، سواءً كان في حالة سكر أو صحو ، وكان شيخ الإسلام ابن تيمية يعده من أصحاب هذه الطبقة ويشكك في صدق نسبتها إليه حيث كانت له أقوال تدل على تمسكه بالسنة ، ومن علماء أهل السنة والجماعة من يضعه مع الحلاج والسهروردي في طبقة واحدة . ـ الحكيم الترمذي : أبوعبد الله محمد بن علي بن الحسين الترمذي المتوفى سنة 320ه‍ أول من تكلم في ختم الولاية وألف كتاباً في هذا أسماه ختم الولاية كان سبباً لاتهامه بالكفر وإخراجه من بلده ترمذ ، يقول عنه شيخ الإسلام ابن تيمية : (( تكلم طائفة من الصوفية في (( خاتم الأولياء )) وعظموه كالحكيم الترمذي ، وهو من غلطاته ، فإن الغالب على كلامه الصحة بخلاف ابن عربي فإنه كثير التخليط )) . [ مجموع الفتاوى 1/363 ] . وينسب إليه انه قال : (( للأولياء خاتم كما ان للأنبياء خاتماً )) ، مما مهد الطريق أمام فلاسفة الصوفية أمثال ابن عربي وابن سبعين وابن هود والتلمساني للقول بخاتم الأولياء ، وأن مقامه يفضل مقام خاتم الأنبياء . · الطبقة الثالثة : وفيها اختلط التصوف بالفلسفة اليونانية ، وظهرت أفكار الحلول والاتحاد ووحدة الوجود ، على أن الموجود الحق هو الله وماعداه فإنها صور زائفة وأوهام وخيالات موافقة لقول الفلاسفة ، كما أثرت في ظهور نظريات الفيض والإشراق على يد الغزالي والسهروردي . وبذلك تعد هذه الطبقة من أخطر الطبقات والمراحل التي مر بها التصوف والتي تعدت مرحلة البدع العملية إلى البدع العلمية التي بها يخرج التصوف عن الإسلام بالكلية . ومن أشهر رموز هذه الطبقة : الحلاج ت309هـ ، السهروردي 587هـ ، ابن عربي ت638هـ ، ابن الفارض 632هـ ، ابن سبعين ت 667 هـ . ـ الحـلاج : أبو مغيث الحسين بن منصور الحلاج 244 ـ 309هـ ولد بفارس حفيداً لرجل زرادشتي ، ونشأ في واسط بالعراق ، وهو أشهر الحلوليين والاتحاديين، رمي بالكفر وقتل مصلوباً لتهم أربع وُجهت إليه : 1ـ اتصاله بالقرامطة . 2ـ قوله (( أنا الحق )) . 3ـ اعتقاد أتباعه ألوهيته . 4ـ قوله في الحج ، حيث يرى أن الحج إلى البيت الحرام ليس من الفرائض الواجب أداؤها . كانت في شخصيته كثير من الغموض ، فضلاً عن كونه متشدداً وعنيداً ومغالياً ، له كتاب الطواسين الذي أخرجه وحققه المستشرق الفرنسي ماسنيون . · يرى بعض الباحثين أن أفراد الطائفة في القرن الثالث الهجري كانوا على علم باطني واحد ، منهم من كتمه ويشمل أهل الطبقة الولى بالإضافة إلى الشبلي القائل : (( كنت أنا والحسين بن منصور ـ الحلاج ـ شيئاً واحداً إلا انه أظهر وكتمت )) ، ومنهم من أذاع وباح به ويشمل الحلاج وطبقته فأذاقهم الله طعم الحديد ، على ماصرحت به المرأة وقت صلبه بأمر من الجنيد حسب رواية المستشرق الفرنسي ماسنيون . · ظهور الفرق : وضع أبو سعيد محمد أحمد اميهمي الصوفي الإيراني 357 ـ 430 هـ تلميذ أبي عبد الرحمن السلمي أول هيكل تنظيمي للطرق الصوفية بجعله متسلسلاً عن طريق الوراثة . · يعتبر القرن الخامس امتداداً لأفكار القرون السابقة ، التي راجت من خلال مصنفات أبي عبد الرحمن السلمي ، المتوفى 412هـ والتي يصفها ابن تيمية بقوله : (( يوجد في كتبه من الآثار الصحيحة والكلام المنقول ماينتفع به في الدين ، ويوجد فيه من الآثار السقيمة والكلام المردود مايضر من لا خيرة له ، وبعض الناس توقف في روايته )) [ مجموع الفتاوى 1/ 578 ] ، فقد كان يضع الأحاديث لصالح الصوفية . · ما بين النصف الثاني من القرن الخامس وبداية السادس في زمن أبي حامد الغزالي الملقب بحجة الإسلام ت505هـ أخذ التصوف مكانه عند من حسبوا على أهل السنة . وبذلك انتهت مرحلة الرواد الأوائل أصحاب الأصول غير الإسلامية ، ومن أعلام هذه المرحلة التي تمتد إلى يومنا هذا : ـ أبوحامد الغزالي : محمد بن محمد بن محمد بن أحمد الطوسي الملقب بحجة الإسلام 450 ـ 505هـ ولد بطوس من إقليم خراسان ، نشأ في بيئة كثرت فيها الآراء والمذاهب مثل علم الكلام والفلسفة ، والباطنية ، والتصوف ، مما أورثه ذلك حيرة وشكاً دفعه للتقلب بين هذه المذاهب الأربعة السابقة أثناء إقامته في بغداد ، رحل إلى جرجان ونيسابور ، ولازم نظام الملك ، درس في المدرسة النظامية ببغداد ، واعتكف في منارة مسجد دمشق ، ورحل إلى القدس ومنها إلى الحجاز ثم عاد إلى موطنه . وقد ألف عدداً من الكتب منها : تهافت الفلاسفة ، والمنقذ من الضلال ، وأهمها إحياء علوم الدين . ويعد الغزالي رئيس مدرسة الكشف في المعرفة ، التي تسلمت راية التصوف من أصحاب الأصولية الفارسية إلى أصحاب الأصول السنية ، ومن جليل أعماله هدمه للفلسفة اليونانية وكشفه لفضائح الباطنية في كتابه المستظهري أو فضائح الباطنية . ويحكي تلميذه عبد الغافر الفارسي آخر مراحل حياته ، بعدما عاد إلى بلده طوس ، قائلاً : (( وكانت ثمة أمره إقباله على حديث المصطفى ومجالسة أهله ، ومطالعة الصحيحين ـ البخاري ومسلم ـ اللذين هما حجة الإسلام )) ا . هـ . وذلك بعد أن صحب أهل الحديث في بلده أمثال : أبي سهيل محمد بن عبد الله الحفصي الذي قرأ عليه صحيح البخاري ، والقاضي أبي الفتح الحاكمي الطوسي الذي سمع عليه سنن أبي داود [ طبقات السبكي 4 / 110 ] . ـ وفي هذه المرحلة ألف كتابه إلجام العوام عن علم الكلام الذي ذم فيه علم الكلام وطريقته ، وانتصر لمذهب السلف ونهجهم فقال : (( الدليل على أن مذهب السلف هو الحق : أن نقيضه بدعة ، والبدعة مذمومة وضلالة ، والخوض من جهة العوام في التأويل والخوض بهم من جهة العلماء بدعة مذمومة ، وكان نقيضه هو الكف عن ذلك سنة محمودة )) ص[96] . ـ وفيه أيضاً رجع عن القول بالكشف وإدراك خصائص النبوة وقواها ، والاعتماد في التأويل أو الإثبات على الكشف الذي كان يراه من قبل غاية العوام . · يمثل القرن السادس الهجري البداية الفعلية للطرق الصوفية وانتشارها حيث انتقلت من إيران إلى المشرق الإسلامي ، فظهرت الطريقة القادرية المنسوبة لعبدالقادر الجيلاني ، المتوفى سنة 561ه‍ ، وقد رزق بتسعة وأربعين ولداً ، حمل أحد عشر منهم تعاليمه ونشروها في العالم الإسلامي ، ويزعم أتباعه أنه أخذ الخرقة والتصوف عن الحسن البصري عن الحسن بن علي بن أبي طالب – رضي الله عنهما – رغم عدم لقائه بالحسن البصري ، كما نسبوا إليه من الأمور العظيمة فيما لا يقدر عليها إلا الله تعالى من معرفة الغيب ، وإحياء الموتى ، وتصرفه في الكون حياً أو ميتاً ، بالإضافة إلى مجموعة من الأذكار والأوراد والأقوال الشنيعة . ومن هذه الأقوال أنه قال مرة في أحد مجالسه : (( قدمي هذه على رقبة كل ولي لله )) ، وكان يقول : (( من استغاث بي في كربة كشفت عنه ، ومن ناداني في شدة فرجت عنه ، ومن توسل بي في حاجة قضيت له )) ، ولا يخفى ما في هذه الأقوال من الشرك وادعاء الربوبية . - يقول السيد محمد رشيد رضا : (( يُنقل عن الشيخ الجيلاني من الكرامات وخوارق العادات مالم ينقل عن غيره ، والنقاد من أهل الرواية لا يحفلون بهذه النقول إذ لا أسانيد لها يحتج بها )) [دائرة المعارف الإسلامية11/171] . · كما ظهرت الطريقة الرفاعية المنسوبة لأبي العباس أحمد بن الحسين الرفاعي ت 540ه‍ ويطلق عليها البطائحية نسبة إلى مكان ولاية بالقرب من قرى البطائح بالعراق ، وينسج حوله كتَّاب الصوفية – كدأبهم مع من ينتسبون إليهم – الأساطير والخرافات ، بل ويرفعونه إلى مقام الربوبية . ومن هذه الأقوال : (( كان قطب الأقطاب في الأرض ، ثم انتقل إلى قطبية السماوات ، ثم صارت السماوات السبع في رجله كالخلخال )) [طبقات الشعراني ص141 ، قلادة الجواهرص42] . -وقد تزوج الرفاعي العديد من النساء ولكنه لم يعقب ، ولذلك خلفه على المشيخة من بعده علي بن عثمان ت584ه‍ ثم خلفه عبد الرحيم بن عثمان ت604ه‍ ، ولأتباعه أحوال وأمور غريبة ذكرها الحافظ الذهبي ثم قال : (( لكن أصحابه فيهم الجيد والرديء )) . -وفي هذا القرن ظهرت شطحات وزندقة السهروردي شهاب الدين أبو الفتوح محيي الدين بن حسن 549-587ه‍ ثم خلفه عبد الرحيم بن عثمان ت604ه‍ ، صاحب مدرسة الإشراق الفلسفية التي أساسها الجمع بين آراء مستمدة من ديانات الفرس القديمة ومذاهبها في ثنائية الوجود وبين الفلسفة اليونانية في صورتها الأفلاطونية الحديثة ومذهبها في الفيض أو الظهور المستمر ، ولذلك اتهمه علماء حلب بالزندقة والتعطيل والقول بالفلسفة الاشراقية مما حدا بهم أن يكتبوا إلى السلطان صلاح الدين الأيوبي محضراً بكفره وزندقته فأمر بقتله ردة ، وإليه تنسب الطريقة السهروردية ومذاهبها في الفيض أو الظهور المستمر . ومن كتبه : حكمة الإشراق ، هياكل النور ، التلويحات العرشية ، والمقامات . · تحت تأثير تراكمات مدارس الصوفية في القرون السالفة أعاد ابن عربي ، وابن الفارض ، وابن سبعين ، عقيدة الحلاج ، وذي النون المصري ، والسهروردي . · في القرن السابع الهجري دخل التصوف الأندلس وأصبح ابن عربي الطائي الأندلسي أحد رؤوس الصوفية حتى لُقب بالشيخ الأكبر . - محيي الدين ابن عربي : الملقب بالشيخ الكبر 560-638ه‍ رئيس مدرسة وحدة الوجود ، يعتبر نفسه خاتم الأولياء ، ولد بالأندلس ، ورحل إلى مصر ، وحج وزار بغداد ، واستقر في دمشق حيث مات ودفن ، وله فيها الآن قبر يُزار ، طرح نظرية الإنسان الكامل التي تقوم على أن الإنسان وحده من بين المخلوقات يمكن أن تتجلى فيه الصفات الإلهية إذا تيسر له الاستغراق في وحدانية الله ، وله كتب كثيرة يوصلها بعضهم إلى 400كتاب ورسالة مايزال بعضها محفوظاً بمكتبة يوسف أغا بقونية ومكتبات تركيا الأخرى ، وأشهر كتبه : روح القدس ، وترجمان الأشواق وأبرزها : الفتوحات المكية وفصوص الحكم . - أبو الحسن الشاذلي 593-656ه‍ : صاحب ابن عربي مراحل الطلب –طلب العلم – ولكنهما افترقا حيث فضّل أبوالحسن مدرسة الغزالي في الكشف بينما فضل ابن عربي مدرسة الحلاج وذي النون المصري ، وقد أصبح لكلتا المدرستين أنصارهما إلى الآن داخل طرق الصوفية ، مع ما قد تختلط عند بعضهم المفاهيم فيهما ، ومن أشهر تلاميذ مدرسة أبي الحسن الشاذلي ت656ه‍ أبوالعباس ت686ه‍ ، وإبراهيم الدسوقي ، وأحمد البدوي ت675ه‍ . ويلاحظ على أصحاب هذه المدرسة إلى اليوم كثرة اعتذارها وتأويلها لكلام ابن عربي ومدرسته . · وفي القرن السابع ظهر أيضاً جلال الدين الرومي صاحب الطريقة المولوية بتركيا ت672ه‍ . · أصبح القرن الثامن والتاسع الهجري ما هو إلا تفريع وشرح لكتب ابن عربي وابن الفارض وغيرهما ، ولم تظهر فيه نظريات جديدة في التصوف . ومن أبرز سمات القرن التاسع هو اختلاط أفكار كلتا المدرستين . وفي هذا القرن ظهر محمد بهاء الدين النقشبندي مؤسس الطريقة النقشبندية ت791ه . وكذلك القرن العاشر ماكان إلا شرحاً أو دفاعاً عن كتب ابن عربي ، فزاد الاهتمام فيه بتراجم أعلام التصوف ، والتي اتسمت بالمبالغة الشديدة . ومن كتب تراجم الصوفية في هذا القرن : عبد الوهاب الشعراني ت 973ه‍ صاحب الطبقات الصغرى والكبرى . · وفي القرون التالية اختلط الأمر على الصوفية ، وانتشرت الفوضى بينهم ، واختلطت فيهم أفكار كلتا المدرستين وبدأت مرحلة الدراويش . - ومن أهم ماتتميز‍ به القرون المتأخرة ظهور ألقاب شيخ السجادة ، وشيخ مشايخ الطرق الصوفية ، والخليفة والبيوت الصوفية التي هي أقسام فرعية من الطرق نفسها مع وجود شيء من الاستقلال الذاتي يمارس بمعرفة الخلفاء ، كما ظهرت فيها التنظيمات والتشريعات المنظمة للطرق تحت مجلس وإدارة واحدة الذي بدأ بفرمان أصدره محمد علي باشا والي مصر يقضي بتعيين محمد البكري خلفاً لوالده شيخاً للسجادة البكرية وتفويضه في الإشراف على جميع الطرق والتكايا والزوايا والمساجد التي بها أضرحة كما له الحق في وضع مناهج التعليم التي تعطى فيها . وذلك كله في محاولة لتقويض سلطة شيخ الأزهر وعلمائه ، وقد تطورت نظمه وتشريعاته ليعزف فيما بعد بالمجلس الأعلى للطرق الصوفية في مصر . ومن أشهر رموز هذه القرون المتأخرة : - عبدالغني النابلسي 1050-1287ه‍ . - أبوالسعود البكري المتوفى 1812مأول من عرف بشيخ مشايخ الطرق الصوفية في مصر بشكل غير رسمي . - أبوالهدى الصيادي الرفاعي 1220-1287ه‍ - عمر الفوتي الطوري السنغالي الأزهري التيجاني ت 1281ه‍ ، ومما يحسن ذكره له أنه اهتم بنشر الإسلام بين الوثنيين ، وكون لذلك جيشاً ، وخاض به حروباً مع الوثنيين ، واستولى على مملكة سيغو وعلى بلاد ماسينه . ومن مؤلفاته : سيوف السعيد ، سفينة السعادة ، رماح حزب الرحيم على نحو حزب الرجيم . - محمد عثمان الميرغني ت1268ه‍ . - أبوالفيض محمد بن عبد الكبير الكتاني ، فقيه متفلسف ، من أهل فاس بالمغرب ، أسس الطريقة الكتانية 1290-1327ه‍ ، انتقد عليه علماء فاس بعض أقواله ونسبوه إلى فساد الاعتقاد .ومن كتبه : حياة الأنبياء ، لسان الحجة البرهانية في الذب عن شعائر الطريقة الأحمدية الكتانية . - أحمد التيجاني ت1230ه‍ . - حسن رضوان 1239-1310ه‍ صاحب أرجوزة روض القلوب المستطاب في التصوف . - صالح بن محمد بن صالح الجعفري الصادقي 1328-1399ه‍ انتسب إلى الطريقة الأحمدية الإدريسية بعد ماسافر إلى مصر والتحق بالأزهر ، وأخذ الطريقة عن الشيخ محمد بخيث المطيعي ، والشيخ حبيب الله الشنقيطي ، والشيخ يوسف الدجوي ، ومن كتبه : الإلهام النافع لكل قاصد ، القصيدة التائية ، الصلوات الجعفرية . أهم العقائد : · مصادر التلقي : - الكشف : ويعتمد الصوفية الكشف مصدراً وثيقاً للعلوم والمعارف ، بل تحقيق غاية عبادتهم ، ويدخل تحت الكشف الصوفي جملة من الأمور الشرعية والكونية منها : 1- النبي صلى الله عليه وسلم : ويقصدون به الأخذ عنه يقظةً أو مناماً . 2- الخضر عليه الصلاة السلام : قد كثرت حكايتهم عن تقياه ، والأخذ عنه أحكاماً شرعية وعلوماً دينية ، وكذلك الأوراد ، والأذكار والمناقب . 3- الإلهام : سواء كان من الله تعالى مباشرة ، وبه جعلوا مقام الصوفي فوق مقام النبي حيث يعتقدون أن الولي يأخذ العلم مباشرة عن الله تعالى حيث أخذه الملك الذي يوحي به إلى النبي أو الرسول . 4- الفراسة : والتي تختص بمعرفة خواطر النفوس وأحاديثها . 5- الهواتف : من سماع الخطاب من الله تعالى ، أو من الملائكة ، أو الجن الصالح ، أو من أحد الأولياء ، أو الخضر ، أو إبليس ، سواء كان مناماً أو يقظةً أو في حالة بينهما بواسطة الأذن . 6- الإسراءات والمعاريج : ويقصدون بها عروج روح الولي إلى العالم العلوي ، وجولاتها هناك ، والاتيان منها بشتى العلوم والأسرار . 7- الكشف الحسي : بالكشف عن حقائق الوجود بارتفاع الحجب الحسية عن عين القلب وعين البصر . 8- الرؤى والمنامات : وتعتبر من أكثر المصادر اعتماداً عليها حيث يزعمون أنهم يتلقون فيها عن الله تعالى ، أو عن النبي صلى الله عليه وسلم ، أو عن أحد شيوخهم لمعرفة الأحكام الشرعية . - الذوق : وله إطلاقان : 1- الذوق العام الذي ينظم جميع الأحوال والمقامات ، ويرى الغزالي في كتابه المنقذ من الضلال إمكان السالك أن يتذوق حقيقة النبوة ، وأن يدرك خاصيتها بالمنازلة . 2- أما الذوق الخاص فتتفاوت درجاته بينهم حيث يبدأ بالذوق ثم الشرب . - الوجد : وله ثلاثة مراتب : 1- التواجد . 2- الوجد . 3- الوجود . - التلقي عن الأنبياء غير النبي صلى الله عليه وسلم وعن الأشياخ المقبورين . - تتشابه عقائد الصوفية وأفكارهم وتتعدد بتعدد مدارسهم وطرقهم ويمكن إجمالها فيما يلي : - يعتقد المتصوفة في الله تعالى عقائد شتى ، منها الحلول كما هو مذهب الحلاج ، ومنها وحدة الوجود حيث عدم الانفصال بين الخالق والمخلوق ، ومنهم من يعتقد بعقيدة الأشاعرة والماتريدية في ذات الله تعالى وأسمائه وصفاته . - والغلاة منهم يعتقدون في الرسول صلى الله عليه وسلم أيضاً عقائد شتى ، فمنهم من يزعم أن الرسول صلى الله عليه وسلم لا يصل إلى مرتبتهم وحالهم ، وأنه كان جاهلاً بعلوم رجال التصوف كما قال البسطامي : (( خضنا بحراً وقف الأنبياء بساحله )) . ومنهم من يعتقد أن الرسول محمد صلى الله عليه وسلم هو قبة الكون ، وهو الله المستوي على العرش وأن السماوات والأرض والعرش والكرسي وكل الكائنات خُلقت من نوره ، وأنه أول موجود وهذه عقيدة ابن عربي ومن تبعه . ومنهم من لا يعتقد بذلك بل يرده ويعتقد ببشريته ورسالته ولكنهم مع ذلك يستشفعون ويتوسلون به صلى الله عليه وسلم إلى الله تعالى على وجه يخالف عقيدة أهل السنة والجماعة . - وفي الأولياء يعتقد الصوفية عقائد شتى ، فمنهم من يفضِّل الولي على النبي ، ومنهم يجعلون الولي مساوياً لله في كل صفاته ، فهو يخلق ويرزق ، ويحيي ويميت ، ويتصرف في الكون . ولهم تقسيمات للولاية ، فهناك الغوث ، والأقطاب ، والأبدال والنجباء حيث يجتمعون في ديوان لهم في غار حراء كل ليلة ينظرون في المقادير . ومنهم من لا يعتقد ذلك ولكنهم أيضاً يأخذونهم وسائط بينهم وبين ربهم سواءً كان في حياتهم أو بعد مماتهم . وكل هذا بالطبع خلاف الولاية في الإسلام التي تقوم على الدين والتقوى ، وعمل الصالحات ، والعبودية الكاملة لله والفقر إليه ، وأن الولي لا يملك من أمر نفسه شيئاً فضلاً عن أنه يملك لغيره ، قال تعالى لرسوله : (( قل إني لا أملك لكم ضراً ولا رشداً )) [الجن :21] . - يعتقدون أن الدين شريعة وحقيقة ، والشريعة هي الظاهر من الدين وأنها الباب الذي يدخل منه الجميع ، والحقيقة هي الباطن الذي لا يصل إليه إلا المصطفون الأخيار . - التصوف في نظرهم طريقة وحقيقة معاً . - لابد في التصوف من التأثير الروحي الذي لا يأتي إلا بواسطة الشيخ الذي أخذ الطريقة عن شيخه . - لابد من الذكر والتأمل الروحي وتركيز الذهن في الملأ الأعلى ، وأعلى الدرجات لديهم هي درجة الولي . - يتحدث الصوفيون عن العلم اللدني الذي يكون في نظرهم لأهل النبوة والولاية ، كما كان ذلك للخضر عليه الصلاة والسلام ، حيث أخبر الله تعالى عن ذلك فقال : ((وعلمناه من لدنا علماً )) . - الفناء : يعتبر أبويزيد البسطامي أول داعية في الإسلام إلى هذه الفكرة ، وقد نقلها عن شيخه أبي علي السندي حيث الاستهلاك في الله بالكلية ، وحيث يختفي نهائياً عن شعور العبد بذاته ويفنى المشاهد فينسى نفسه وما سوى الله ، ويقول القشيري : الاستهلاك بالكلية يكون (( لمن استولى عليه سلطان الحقيقة حتى لم يشهد من الغبار لا عيناً ولا أثراً ولا رسماً )) . ( مقام جمع الجمع ) وهو : (( فناء العبد عن شهود فنائه باستهلاكه في وجود الحق )) . إن مقام الفناء حالة تتراوح فيها تصورات السالك بين قطبين متعارضين هما التنزيه والتجريد من جهة والحلول والتشبيه من جهة أخرى . · درجات السلوك : - هناك فرق بين الصوفي والعابد والزاهد إذ أن لكل واحد منهم أسلوباً ومنهجاً وهدفاً . وأول درجات السلوك حب الله ورسوله ، ودليله الاقتداء برسول الله صلى الله عليه وسلم ثم الأسوة الحسنة : (( لقد كان لكم في رسول الله أسوة حسنة )) . ثم التوبة : وذلك بالإقلاع عن المعصية ، والندم على فعلها ، والعزم على أن لا يعود إليها ، وإبراء صاحبها إن كانت تتعلق بآدمي . - المقامات : (( هي المنازل الروحية التي يمر بها السالك إلى الله فيقف فترة من الزمن مجاهداً في إطارها حتى ينتقل إلى المنزل الثاني )) ولابد للانتقال من جهاد وتزكية . وجعلوا الحاجز بين المريد وبين الحق سبحانه وتعالى أربعة أشياء هي : المال ، والجاه ، والتقليد ، والمعصية . - الأحوال : (( إنها النسمات التي تهب على السالك فتنتعش بها نفسه لحظات خاطفة ثم تمر تاركة عطراًً تتشوق الروح للعودة إلى تنسُّم أريجه )) . قال الجنيد : (( الحال نازلة تنزل بالقلوب فلا تدوم )) . والأحوال مواهب ، والمقامات مكاسب ، ويعبرون عن ذلك بقولهم : (( الأحوال تأتي من عين الجود ، والمقامات تحصل ببذل المجهود )) . - الورع : أن يترك السالك كل ما فيه شبهة ، ويكون هذا في الحديث والقلب والعمل . - الزهد : وهو يعني أن تكون الدنيا على ظاهر يده ، وقلبه معلق بما في يد الله . يقول أحدهم عن زاهد : (( صدق فلان ، قد غسل الله قلبه من الدنيا وجعلها في يده على ظاهره)) . قد يكون الإنسان غنياً وزاهداً في ذات الوقت إذ أن الزهد لا يعني الفقر ، فليس كل فقير زاهداً ، وليس كل زاهد فقيراً، والزهد على ثلاث درجات : 1- ترك الحرام ، وهو زهد العوام . 2- ترك الفضول من الحلال ، وهو زهد الخواص . 3- ترك ما يشغل العبد عن الله تعالى ، وهو زهد العارفين . - التوكل : يقولون : التوكل بداية ، والتسليم واسطة ، والتفويض نهاية إن كان للثقة في الله نهاية ، ويقول سهل التستري:(( التوكل : الاسترسال مع الله تعالى على ما يريد )) . - المحبة : يقول الحسن البصري ت110ه‍ : (( فعلامة المحبة الموافقة للمحبوب والتجاري مع طرقاته في كل الأمور ، والتقرب إليه بكل صلة ، والهرب من كل ما لا يعينه على مذهبه )) . - الرضا : يقول أحدهم :(( الرضا بالله الأعظم ، هو أن يكون قلب العبد ساكناً تحت حكم الله عز وجل )) ويقول آخر : (( الرضا آخر المقامات ، ثم يقتفي من بعد ذلك أحوال أرباب القلوب ، ومطالعة الغيوب ، وتهذيب الأسرار لصفاء الأذكار وحقائق الأحوال )) . - يطلقون الخيال : لفهم كتاب الله وسنة رسوله صلى الله عليه وسلم حتى يصل السالك إلى اليقين وهو على ثلاث مراتب : 1- علم اليقين : وهو يأتي عن طريق الدليل النقلي من آيات وأحاديث (( كلا لو تعلمون علم اليقين )) . [سورة التكاثر:5] . 2- عين اليقين : وهو يأتي عن طريق المشاهدة والكشف : (( ثم لترونَّها عين اليقين )) [سورة التكاثر:7] . 3- حق اليقين : وهو ما يتحقق عن طريق الذوق : (( إن هذا لهو حق اليقين فسبح باسم ربك العظيم )) [سورة الواقعة:95،96] . - وأما في الحكم والسلطان والسياسة فإن المنهج الصوفي هو عدم جواز مقاومة الشر ومغالبة السلاطين لأن الله في زعمهم أقام العباد فيما أراد . - ولعل أخطر ما في الشريعة الصوفية هو منهجهم في التربية حيث يستحوذون على عقول الناس ويلغونها ، وذلك بإدخالهم في طريق متدرج يبدأ بالتأنيس ، ثم بالتهويل والتعظيم بشأن التصوف ورجاله ، ثم بالتلبيس على الشخص ، ثم بالرزق إلى علوم التصوف شيئاً فشيئاً ، ثم بالربط بالطريقة وسد جميع الطرق بعد ذلك للخروج . · مدارس الصوفية : - مدرسة الزهد : وأصحابها : من النساك والزهاد والعباد والبكائين ، ومن أفرادها : رابعة العدوية ، وإبراهيم بن أدهم ، ومالك بن دينار . - مدرسة الكشف والمعرفة : وهي تقوم على اعتبار أن المنطق العقلي وحده لا يكفي في تحصيل المعرفة وإدراك حقائق الموجودات ، إذ يتطور المرء بالرياضة النفسية حتى تتكشف عن بصيرته غشاوة الجهل وتبدو له الحقائق منطبقة في نفسه تتراءى فوق مرآة القلب ، وزعيم هذه المدرسة : الإمام أبو حامد الغزالي . - مدرسة وحدة الوجود : زعيم هذه المدرسة محيي الدين بن عربي : ( وقد ثبت عن المحققين أنه ما في الوجود إلا الله ، ونحن إن كنا موجودين فإنما كان وجودنا به ، فما ظهر من الوجود بالوجود إلا الحق ، فالوجود الحق وهو واحد ، فليس ثم شيء هو له مثل ، لأنه لا يصح أن يكون ثم وجودان مختلفان أو متماثلان )) . - مدرسة الاتحاد والحلول : وزعيمها : الحلاج ، ويظهر في هذه المدرسة التأثر بالتصوف الهندي والنصراني ، حيث يتصور الصوفي عندها أن الله قد حل فيه وأنه قد اتحد هو بالله ، فمن أقوالهم : (( أنا الحق )) و (( ما في الجبة إلا الله )) وما إلى ذلك من الشطحات التي تنطلق على ألسنتهم في لحظات السكر بخمرة الشهود على مايزعمون . · طرق الصوفية : - الجيلانية : تنسب إلى عبد القادر الجيلاني 470 – 561ه‍ المدفون في بغداد ، حيث تزوره كل عام جموع كثيرة من أتباعه للتبرك به ، اطلع على كثير من علوم عصره ، وقد نسب أتباعه إليه كثيراً من الكرامات ، على نحو ما ذكرنا من قبل . وقد ساهمت طريقته في إقامة المراكز الإسلامية التي قامت بدور كبير في نشر الإسلام في أفريقيا ووقفت حاجزاً منيعاً في وجه المد الأوروبي الزاحف إلى المغرب العربي . - الرفاعية : تنسب إلى أحمد الرفاعي 512-580ه‍ من بني رفاعة أحد قبائل العرب ، و جماعته يستخدمون السيوف ودخول النيران في إثبات الكرامات . قال عنهم الشيخ الآلوسي في غاية الأماني في الرد على النبهاني : (( وأعظم الناس بلاء في هذا العصر على الدين والدولة : مبتدعة الرفاعية ، فلا تجد بدعة إلا ومنهم مصدرها وعنهم موردها ومأخذها ، فذكرهم عبارة عن رقص وغناء والتجاء إلى غير الله وعبادة مشايخهم . وأعمالهم عبارة عن مسك الحيات )) 1/370 . وتتفق الرفاعية مع الشيعة في أمور عدة منها : إيمانهم بكتاب الجفر ، واعتقادهم في الأئمة الإثنى عشر ، وأن احمد الرفاعي هو الإمام الثالث عشر ، بالإضافة إلى مشاركتهم الحزن يوم عاشوراء . وغير ذلك . هذا رغم ماورد عن شيخ طريقتهم – الشيخ أحمد الرفاعي – من الحض الشديد على السنة واجتناب البدعة ومنها قوله : (( ما تهاون قوم بالسنة وأهملوا قمع البدعة إلا سلط الله عليهم العدو ، و ما انتصر قوم للسنة وقمعوا البدعة وأهلها إلا رزقهم هيبة من عنده ونصرهم وأصلح شأنهم )). وللرفاعية انتشار ملحوظ في غرب آسيا . - البدوية : وتنسب إلى أحمد البدوي596-634ه‍ ولد بفاس ، حج ورحل إلى العراق ، واستقر في طنطا حتى وفاته ، وله فيها ضريح مقصود ، حيث يقام له كغيره من أولياء الصوفية احتفال بمولده سنوياً يمارس فيه الكثير من البدع والانحرافات العقدية من دعاء واستغاثة وتبرك وتوسل مما يؤدي إلى الشرك المخرج من الملة . وأتباع طريقته منتشرون في بعض محافظات مصر ، ولهم فيها فروع كالبيومية والشناوية وأولاد نوح والشعبية ، وشارتهم العمامة الحمراء . - الدسوقية : تنسب إلى إبراهيم الدسوقي 633-676ه‍ المدفون بمدينة دسوق في مصر ، يدعي المتصوفة أنه أحد الأقطاب الأربعة الذين يرجع إليهم تدبير الأمور في هذا الكون . - الكبرية : نسبة إلى الشيخ محيي الدين بن عربي ، وتقوم طريقته على عقيدة وحدة الوجود والصمت والعزلة والجوع والسهر ، ولها ثلاث صفات : الصبر على البلاء ، والشكر على الرخاء، والرضا بالقضاء . - الشاذلية : نسبة إلى أبي الحسين الشاذلي 593-656ه‍ ولد بقرية عمارة قرب مرسية في بلاد المغرب ، وانتقل إلى تونس ، وحج عدة مرات ، ثم دخل العراق ومات أخيراً في صحراء عيذاب بصعيد مصر في طريقه إلى الحج ، قيل عنه : ( إنه سهل الطريقة على الخليقة )) لأن طريقته أسهل الطرق وأقربها ، فليس فيها كثير مجاهدة ، انتشرت طريقته في مصر واليمن وبلاد العرب ، وأهل مدينة مخا يدينون له بالتقدير والاعتقاد العميق في ولايته ، وانتشرت طريقته كذلك في مراكش وغرب الجزائر وفي شمال أفريقيا وغربها بعامة . - البكداشية : كان الأتراك العثمانيون ينتمون إلى هذه الطريقة ، وهي ما تزال منتشرة في ألانيا ، كما أنها أقرب إلى التصوف الشيعي منها إلى التصوف السني ، وقد كان لهذه الطريقة أثر بارز في نشر الإسلام بين الأتراك والمغول ، وكان لها سلطان عظيم على الحكام العثمانيين ذاتهم . - المولوية : أنشأها الشاعر الفارسي جلال الدين الرومي ت672ه‍ والمدفون بقونية ، أصحابها يتميزون بإدخال الرقص والإيقاعات في حلقات الذكر ، وقد انتشروا في تركيا وآسيا الغربية ، ولم يبق لهم في الأيام الحاضرة إلا بعض التكايا في تركيا وفي حلب وفي بعض أقطار المشرق . - النقشبندية : تنسب إلى الشيخ بهاء الدين محمد بن محمد البخاري الملقب بشاه نقشبند 618-791ه‍ وهي طريقة سهلة كالشاذلية ، انتشرت في فارس وبلاد الهند وآسيا الغربية . - الملامتية : مؤسسها أبوصالح حمدون بن أحمد بن عمار المعروف بالقصار ت271ه‍ أباح بعضهم مخالفة النفس بغية جهادها ومحاربة نقائصها ، وقد ظهر الغلاة منهم في تركيا حديثاً بمظهر الإباحية والاستهتار وفعل كل أمر دون مراعاة للأوامر والنواهي الشرعية . - وهناك طرق كثيرة غير هذه : كالقنائية ، والقيروانية ، والمرابطية ، والبشبشية ، والسنوسية ، والمختارية ، والختمية … وغيرها ، ولاشك أن كل هذه الطرق بدعية . · شطحات الصوفية : سلك بعضهم طريق تحضير الأرواح معتقداً بأن ذلك من التصوف ، كما سلك آخرون طريق الشعوذة والدجل ، وقد اهتموا ببناء الأضرحة وقبور الأولياء وإنارتها وزيارتها والتمسح بها ، وكل ذلك من البدع التي ما أنزل الله بها من سلطان . - يقول بعضهم بارتفاع التكاليف – إسقاط التكاليف – عن الولي ، أي أن العبادة تصير لالزوم لها بالنسبة إليه ، لأنه وصل إلى مقام لا يحتاج معه إلى القيام بذلك ، ولأنه لو اشتغل بوظائف الشرع وظواهره انقطع عن حفظ الباطن وتشوش عليه بالالتفات عن أنواع الواردات الباطنية إلى مراعاة الظاهر . - وينقل عن الغزالي انتقاده لمن غلبه الغرور ، ويعدد فرقهم : 1- فرقة اغتروا بالزي والهيئة والمنطق . 2- وفرقة ادعت علم المعرفة ، ومشاهدة الحق ، ومجاوزة المقامات والأحوال . 3- وفرقة وقعت في الإباحة ، وطووا بساط الشرع ، ورفضوا الأحوال ، وسووا بين الحلال والحرام . 4- وبعضهم يقول : الأعمال بالجوارح لاوزن لها وإنما النظر إلى القلوب ، وقلوبنا والهة بحب الله وواصلة إلى معرفة الله ، وإنما نخوض في الدنيا بأيدينا ، وقلوبنا عاكفة في الحضرة الربوبية ، فنحن مع الشهوات بالظواهر لا بالقلوب . - ومذهب الوحدة المطلقة لم يكن له وجود في الإسلام بصورته الكاملة قبل ابن عربي ، فهو الواضع لدعائمه والمؤسس لمدرسته والمفضل لمعانيه ومراميه ، وله فصوص الحكم والفتوحات المكية وغيرهما . - أما الحلاج فيعتبر صاحب مدرسة الاتحاد والحلول وله أقوال منها : أنا من أهوى ومن أهوى أنا نحن روحان حللنا بدنـا فإذا أبصرتـني أبصرتـه وإذا أبصرتـه أبصـرتنا وقوله : مزجت روحك في روحي كما تمزج الخمرة في الماء الزلال فإذا مسّـَك شيء مسـني فإذا أنـت أنا في كل حـال - يستخدم الصوفيون لفظ ( الغوث والغياث ) وقد أفتى ابن تيمية كما جاء في كتاب مجموع الفتاوى ص 437 : (( فأما لفظ الغوث والغياث فلا يستحقه إلا الله ، فهو غوث المستغيثين ، فلا يجوز لأحد الاستغاثة بغيره لا بملك مقرب ولا نبي مرسل )) . - لقد أجمعت كل طرق الصوفية على ضرورة الذكر ، وهو عند النقشبندية لفظ الله مفرداً ، وعند الشاذلية لا إله إلا الله ، وعند غيرهم مثل ذلك مع الاستغفار والصلاة على النبي ، وبعضهم يقول عند اشتداد الذكر : هو هو ، بلفظ الضمير . وفي ذلك يقول ابن تيمية في كتاب مجموع الفتاوى ص 229 : (( وأما الاقتصار على الاسم المفرد مظهراً أو مضمراً فلا أصل له ، فضلاً عن أن يكون من ذكر الخاصة والعارفين ، بل هو وسيلة إلى أنواع من البدع والضلالات ، وذريعة إلى تصورات أحوال فاسدة من أحوال أهل الإلحاد وأهل الاتحاد )) . ويقول في ص 228 أيضاً : (( من قال : ياهو ياهو ، أو هو هو ، ونحو ذلك ، لم يكن الضمير عائداً إلا إلى مايصوره القلب ، والقلب قد يهتدي وقد يضل )) . - قد يأتي بعض المنتسبين إلى التصوف بأعمال عجيبة وخوارق ، وفي ذلك يقول ابن تيمية ص 494 : (( وأما كشف الرؤوس ، وتفتيل الشعر ، وحمل الحيات ، فليس هذا من شعار أحد من الصالحين ، ولامن الصحابة ، ولا من التابعين ، ولا شيوخ المسلمين ، ولا من المتقدمين ، ولا من المتأخرين ، ولا الشيخ أحمد بن الرفاعي ، وإنما ابتدع هذا بعد موت الشيخ بمدة طويلة )) . - ويقول أيضاً في ص 504 : (( وأما النذر للموتى من الأنبياء والمشايخ وغيرهم أو لقبورهم أو المقيمين عند قبورهم فهو نذر شرك ومعصية لله تعالى )) . - وفي ص 506 من نفس الكتاب : (( وأما الحلف بغير الله من الملائكة والأنبياء والمشايخ والملوك وغيرهم فإنه منهي عنه )) - ويقول في ص 505 من نفس الكتاب أيضاً : (( وأما مؤاخاة الرجال والنساء الجانب وخلوتهم بهن ، ونظرهم إلى الزينة الباطنة ، فهذا حرام باتفاق المسلمين ، ومن جعل ذلك من الدين فهو من إخوان الشياطين )) . - وفي مقام الفناء عن شهود ماسوى الرب – وهو الفناء عن الإرادة – يقول ابن تيمية ص337 من كتابه : (( وفي هذا الفناء قد يقول : انا الحق ، أو سبحاني ، أو ما في الجنة إلا الله ، إذا فنى بمشهوده عن شهوده ، وبموجوده عن وجوده ، وفي مثل هذا المقام يقع السكر الذي يسقط التمييز مع وجود حلاوة الإيمان كما يحصل بسكر الخمر وسكر عشق الصور . ويحكم على هؤلاء أن أحدهم إذا زال عقله بسبب غير محرم فلا جناح عليه فيما يصدر عنه من الأقوال والأفعال المحرمة ، بخلاف ماإذا كان سبب زوال العقل أمراً محرماً . وكما أنه لاجناح عليهم فلا يجوز الاقتداء بهم ولا حمل كلامهم وفعالهم على الصحة ، بل هم في الخاصة مثل الغافل والمجنون في التكاليف الظاهرة )) . - أما في مقام الفناء عن وجود السوي فيقول ص337 من الكتاب أيضاً : (( الثالث : فناء وجود السوي ، بمعنى أنه يرى الله هو الوجود وأنه لاوجود لسواه ، لابه ولا بغيره ، وهذا القول للاتحادية الزنادقة من المتأخرين كالبلياني والتلمساني والقونوي ونحوهم ، الذين يجعلون الحقيقة أنه غير الموجودات وحقيقة الكائنات ، وأنه لاوجود لغيره ، لا بمعنى أن قيام الأشياء به ووجودها به لكنهم يريدون أنه عين الموجودات ، فهذا كفر وضلال )) . · تجاوزات بعض المنتسبين إلى الصوفية في الوقت الحاضر : - من أبرز المظاهر الشركية التي تؤخذ على الصوفية مايلي : 1- الغلو في الرسول . 2- الحلول والاتحاد . 3- وحدة الوجود . 4- الغلو في الأولياء . 5- الادعاءات الكثيرة الكاذبة ، كادعائهم عدم انقطاع الوحي ومالهم من المميزات في الدنيا والآخرة . 6- ادعاؤهم الانشغال بذكر الله عن التعاون لتحكيم شرع الله والجهاد في سبيله ، مع ماكان لبعضهم من مواقف طيبة ضد الاستعمار مثل الأمير عبد القادر الجزائري . 7- كثيراً ما يتساهل بعض المحسوبين على التصوف في التزام أحكام الشرع . 8- طاعة المشايخ والخضوع لهم ، والاعتراف بذنوبهم بين أيديهم، والتمسح بأضرحتهم بعد مماتهم . 9- تجاوزات كثيرة ما أنزل الله بها من سلطان ، في هيئة ما يسمونه الذكر ، وهو هز البدن والتمايل يميناً وشمالاً ، وذكر كلمة الله في كل مرة مجردة ، والادعاء بأن المشايخ مكشوف عن بصيرتهم ، ويتوسلون بهم لقضاء حوائجهم ، ودعاؤهم بمقامهم عند الله في حياتهم وبعد مماتهم . الجذور العقائدية : - إن المجاهدات الصوفية إنما ترجع إلى زمن سحيق في القدم من وقت أن شعر الإنسان بحاجة إلى رياضة نفسه ومغالبة أهوائه . - لاشك أن ما يدعو إليه الصوفية من الزهد ، والورع والتوبة والرضا … إنما هي أمور من الإسلام ، وأن الإسلام يحث على التمسك بها والعمل من أجلها ، ولكن الصوفية في ذلك يخالفون ما دعا إليه الإسلام حيث ابتدعوا مفاهيم وسلوكيات لهذه المصطلحات مخالفة لما كان عليه الرسول صلى الله عليه وسلم وصحابته . لكن الذي وصل إليه بعضهم من الحلول والاتحاد والفناء ، وسلوك طريق المجاهدات الصعبة ، إنما انحدرت هذه الأمور إليهم من مصادر دخيلة على الإسلام كالهندوسية والجينية والبوذية والأفلاطونية والزرادشتية والمسيحية . وقد عبر عن ذلك كثير من الدارسين للتصوف منهم : - المستشرق ميركس ، يرى أن التصوف إنما جاء من رهبانية الشام . - المستشرق جونس يرده إلى فيدا الهنود . - نيكولسون ، يقول بأنه وليد لاتحاد الفكر اليوناني والديانات الشرقية ، أو بعبارة أدق : وليد لاتحاد الفلسفة الأفلاطونية الحديثة والديانات المسيحية والمذهب الغنوصي . - إن السقوط في دائرة العدمية بإسقاط التكاليف وتجاوز الأمور الشرعية إنما هو أمر عرفته البرهمية حيث يقول البرهمي : (( حيث أكون متحداً مع برهماً لا أكون مكلفاً بعمل أو فريضة )) . - قول الحلاج في الحلول،وقول ابن عربي في الإنسان الكامل يوافق مذهب النصارى في عيسى عليه السلام . - لقد فتح التصوف المنحرف باباً واسعاً دخلت منه كثير من الشرور على المسلمين مثل التواكل ، والسلبية ، وإلغاء شخصية الإنسان ، وتعظيم شخصية الشيخ فضلاً عن كثير من الضلالات والبدع التي تخرج صاحبها من الإسلام . أماكن الإنتشار : لقد عملت الطرق الصوفية على نشر الإسلام في كثير من الأماكن التي لم تفتحها الجيوش ، وذلك بما لديهم من تأثير روحي يسمونه ( الجذب ) ، مثل إندونيسيا ومعظم أفريقيا وغيرها من الأقطار النائية . انتشر التصوف على مدار الزمان وشمل معظم العالم الإسلامي ، وقد نشأت فرقهم وتوسعت في مصر والعراق وشمال غرب أفريقيا ، وفي غرب ووسط وشرق آسيا . لقد تركوا أثراً مهماً في الشعر والنثر والموسيقى وفنون الغناء والانشاد وكانت لهم آثار في إنشاء الزوايا والتكايا . لقد كان للروحانية الصوفية أثر في جذب الغربيين الماديين إلى الإسلام ، ومن أولئك مارتن لنجز الذي يقول : (( إنني أوروبي وقد وجدت خلاص روحي ونجاتها في التصوف)) . على أن اهتمام الغربيين ومراكز الاستشراق في الجامعات الغربية والشرقية بالتصوف يدعو إلى الريبة ، فبالإضافة إلى انجذاب الغربيين إلى روحانية التصوف وإعجابهم بالمادة الغزيرة التي كتبت عن التصوف شرحاً وتنظيراً ، فإن هناك أسباباً أخرى لاهتمام المستشرقين والمؤسسات الأكاديمية والغربيين بصفة عامة بالتصوف ، من هذه الأسباب : - إبراز الجانب السلبي الاستسلامي الموجود في التصوف وتصويره على اعتبار أنه الإسلام. - موافقة التصوف للرهبانية المسيحية واعتباره امتداداً لهذا التوجه . - ميل منحرفي المتصوفة إلى قبول الأديان جميعاً ، واعتبارها وسيلة للتربية الروحية ، وقد وجد في الغرب من يعتبر نفسه متصوفاً ، ويستعمل المصطلحات وبعض السلوكيات الإسلامية دون أن يكون مسلماً ، وذلك من بين أتباع اليهودية والمسيحية والبوذية وغيرها من الأديان . - تجسيم الصراع بين فقهاء الإسلام ومنحرفي المتصوفة على أنها هي السمة الغالبة في العقيدة والفقه الإسلاميين . - تراجعت الصوفية وذلك ابتداءً من نهاية القرن التاسع عشر ومطلع القرن العشرين ولم يعد لها ذلك السلطان الذي كان لها فيما قبل ، وذلك بالرغم من دعم بعض الدول الإسلامية للتصوف كعامل مُثبِّط لتطلعات المسلمين في تطبيق الإسلام الشمولي .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الشيعة الإمامية التعريف : الشيعة الامامية الإثنا عشرية هم تلك الفرقة من المسلمين الذين زعموا أن علياً هو الأحق في وراثة الخلافة دون الشيخين وعثمان رضي الله عنهم أجمعين . وقد أطلق عليهم الإمامية لأنهم جعلوا من الإمامة القضية الأساسية التي تشغلهم وسُمُّوا بالاثني عشرية لأنهم قالوا باثني عشر إماماً دخل آخرهم السرداب بسامراء على حد زعمهم . كما أنهم القسم المقابل لأهل السنة والجماعة في فكرهم وآرائهم المتميزة ، وهم يعملون لنشر مذهبهم ليعم العالم الإسلامي . أبرز الشخصيات : · الاثنا عشر إماماً الذين يتخذهم الشيعة الإمامية أئمة لهم يتسلسلون على النحو التالي : _ علي بن أبي طالب –رضي الله عنه – الذي يلقبونه بالمرتضى رابع الخلفاء الراشدين ، وصهر رسول الله صلى الله عليه وسلم ، وقد مات غيلةً حينما أقدم الخارجي عبد الرحمن بن ملجم على قتله في مسجد الكوفة في 17 رمضان سنة 40 ه‍. _ الحسن بن علي رضي الله عنهما ، ويلقبونه بالمجتبى( 3-50 ه‍). _ الحسين بن علي رضي الله عنهما ويلقبونه بالشهيد ( 4- 61 ه‍) . _ علي زين العابدين بن الحسين ( 38 _ 95ه‍ ) ويلقبونه بالسجاد . _ محمد الباقر بن علي زين العابدين ( 57 _ 114ه‍ ) ويلقبونه بالباقر . _ جعفر الصادق بن محمد الباقر ( 83 _ 148 ه‍ ) ويلقبونه بالصادق . _ موسى الكاظم بن جعفر الصادق ( 128 _ 183 ه‍ ) ويلقبونه بالكاظم . _ علي الرضا بن موسى الكاظم ( 148 _ 203 ه‍ ) ويلقبونه بالرضي . _ محمد الجواد بن علي الرضا ( 195 _ 220 ه‍ ) ويلقبونه بالتقي . _ علي الهادي بن محمد الجواد ( 212 ـ 254 ه‍ ) ويلقبونه بالنقي . _ الحسن العسكري بن علي عبد الهادي ( 232 ـ 260 ه‍ ) ويلقبونه بالزكي _ محمد المهدي بن الحسن العسكري ( 256 ـ … ) ويلقبونه بالحجة القائم المنتظر . يزعمون بأن الإمام الثاني عشر قد دخل سرداباً في دار أبيه بِسُرَّ من رأى ولم يعد ، وقد اختلفوا في سنه وقت اختفائه فقيل أربع سنوات وقيل ثماني سنوات ، غير أن معظم الباحثين يذهبون إلى انه غير موجود أصلاً وأنه من اختراعات الشيعة ويطلقون عليه لقب ( المعدوم أو الموهوم ) . · من شخصياتهم البارزة تاريخياً عبد الله بن سبأ ، وهو يهودي من اليمن . أظهر الإسلام ونقل ما وجده في الفكر اليهودي إلى التشيع كالقول بالرجعة ، وعدم الموت وملك الرض ، والقدرة على أشياء لا يقدر عليها أحد من الخلق ، والعلم بما لا يعلمه أحد ، وإثبات البداء والنسيان على الله عز وجل – تعالى الله عما يقولون علواً كبيراً . وقد كان يقول في يهوديته بأن يوشع بن نون وصي موسى عليه السلام ، فقال في الإسلام بأن علياً وصي محمد صلى الله عليه وسلم . تنقل من المدينة إلى مصر والكوفة والفسطاط والبصرة وقال لعلي : (أنت أنت) أي أنت الله مما دفع علياً إلى أن يهم بقتله لكن عبد الله بن عباس نصحه بأن لا يفعل . فنفاه إلى المدائن . · منصور أحمد بن أبي طالب الطبرسي المتوفي سنة 588 ه‍ صاحب كتاب الاحتجاج طبع في إيران سنة 1302 ه‍ . · الكُليني صاحب كتاب الكافي المطبوع في إيران سنة 1278 ه‍ وهو عندهم بمنزلة صحيح البخاري عند أهل السنة ويزعمون بأن فيه 16199 حديثاً . الحاج ميرزا حسين بن محمد تقي النوري الطبرسي المتوفى سنة 1320 ه‍ والمدفون في المشهد المرتضوي بالنجف ، وهو صاحب كتاب فصل الخطاب في إثبات تحريف كتاب رب الأرباب يزعم فيه بأن القرآن قد زيد فيه ونقص منه . ومن ذلك ادعاؤهم في سورة الإنشراح نقص عبارة ( وجعلنا علياً صهرك )،معاذ الله أن يكون ادعاؤهم هذا صحيحاً . وقد طبع هذا الكتاب في إيران سنة 1289 ه‍ . · آية الله المامقامي صاحب كتاب تنقيح المقال في أحوال الرجال وهو لديهم إمام الجرح والتعديل ، وفيه يطلق على أبي بكر وعمر لقب الجبت والطاغوت ، انظر 1/ 207 – طبع 1352ه‍ بالمطبعة المرتضوية بالنجف . · أبو جعفر الطوسي صاحب كتاب تهذيب الأحكام ، ومحمد بن مرتضى المدعو ملا محسن الكاشي صاحب كتاب الوافي ومحمد بن الحسن الحر العاملي صاحب كتاب وسائل الشيعة إلى أحاديث الشريعة ومحمد باقر بن الشيخ محمد تقي المعروف بالمجلسي صاحب كتاب بحار النوار في أحاديث النبي والأئمة الأطهار وفتح الله الكاشاني صاحب كتاب منهج الصادقين وابن أبي الحديد صاحب شرح نهج البلاغة . · آية الله الخميني : من رجالات الشيعة المعاصرين ، قاد ثورة شيعية في إيران تسلمت زمام الحكم ، وله كتاب كشف الأسرار وكتاب الحكومة الإسلامية . وقد قال بفكرة ولاية الفقيه . وبالرغم من انه رفع شعارات إسلامية عامة في بداية الثورة إلا انه ما لبث أن كشف عن نزعة شيعية متعصبة ضيقة ورغبة في تصدير ثورته إلى بقية العالم الإسلامي فقد اتخذ إجراءات أدى بعضها مع أسباب أخرى إلى قيام حرب استمرت ثماني سنوات مع العراق . أهم العقائد : · الإمامة : وتكون بالنص ، إذ يجب أن ينص الإمام السابق على الإمام اللاحق بالعين لا بالوصف ، وان الإمامة من الأمور الهامة التي لا يجوز أن يفارق النبي صلى الله عليه وسلم الأمة ويتركها هملاً يرى كل واحد منهم رأياً . بل يجب أن يعين شخصاً هو المرجوع إليه والمعول عليه . _ يستدلون على ذلك بأن النبي صلى الله عليه وسلم قد نص على إمامة على من بعده نصاً ظاهراً يوم غدير خم ، وهي حادثة لا يثبتها محدثو أهل السنة ولا مؤرخوهم . _ ويزعمون أن علياً قد نص على ولديه الحسن والحسين .. وهكذا فكل إمام يعين الأمام الذي يليه بوصية منه . ويسمونهم الأوصياء . · العصمة : كل الأئمة معصومون عن الخطأ والنسيان ، وعن اقتراف الكبائر والصغائر . · العلم اللدني : كل إمام من الأئمة أُودع العلم من لدن الرسول صلى الله عليه وسلم بما يكمل الشريعة ، وهو يملك علماً لدنياً ولا يوجد بينه وبين النبي صلى الله عليه وسلم من فرق سوى انه لا يوحى إليه ، وقد استودعهم رسول الله صلى الله عليه وسلم أسرار الشريعة ليبينوا للناس ما يقتضيه زمانهم . · خوارق العادات : يجوز أن تجري هذه الخوارق على يد الإمام ، ويسمون ذلك معجزة وإذا لم يكن هناك نص على إمام من الإمام السابق عليه وجب أن يكون غياث الإمامة في هذه الحالة بالخارقة . · الغيبة : يرون أن الزمان لا يخلو من حجة لله عقلاً وشرعاً، ويترتب على ذلك أن الإمام الثاني عشر قد غاب في سردابه، كما زعموا وأن له غيبة صغرى وغيبة كبرى، وهذا من أساطيرهم . · الرجعة : يعتقدون أن الحسن العسكري سيعود في آخر الزمان عندما يأذن الله له بالخروج ، وكان بعضهم يقف بعد صلاة المغرب بباب السرداب وقد قدموا مركباً ، فيهتفون باسمه ، ويدعونه للخروج حتى تشتبك النجوم ، ثم ينصرفون ويرجئون الأمر إلى الليلة التالية . ويقولون بأنه حين عودته سيملأ الأرض عدلاً كما ملئت جوراً وظلماً وسيقتص من خصوم الشيعة على مدار التاريخ ، ولقد قالت الإمامية قاطبة بالرجعة ، وقالت بعض فرقهم الأخرى برجعة بعض الموات . · التقية : وهم يعدونها أصلاً من أصول الدين ، ومن تركها كان بمنزلة من ترك الصلاة ، وهي واجبة لا يجوز رفعها حتى يخرج القائم ، فمن تركها قبل خروجه فقد خرج عن دين الله تعالى وعن دين الإمامية ، كما يستدلون على ذلك بقوله تعالى : (( إلا أن تتقوا منهم تقاة )) وينسبون إلى أبي جعفر الإمام الخامس قوله : (( التقية ديني ودين آبائي ولا إيمان لمن لا تقية له )) وهم يتوسعون في مفهوم التقية إلى حد كبير . · المتعة : يرون بأن متعة النساء خير العادات وأفضل القربات مستدلين على ذلك بقوله تعالى : (( فما استمتعتم به منهن فآتوهن أجورهن فريضة )) . وقد حرم الإسلام هذا الزواج الذي تشترط فيه مدة محدودة فيما يشترط معظم أهل السنة وجوب استحضار نية التأبيد ، ولزواج المتعة آثار سلبية كثيرة على المجتمع تبرر تحريمه . · يعتقدون بوجود مصحف لديهم اسمه مصحف فاطمة : ويروي الكليني في كتابه الكافي في صفحة 57 طبعة 1278 ه‍ عن أبي بصير ( أي جعفر الصادق ) : ( إن عندنا لمصحف فاطمة عليها السلام ، قال : قلت : وما مصحف فاطمة ؟ قال : مصحف فيه مثل قرآنكم هذا ثلاث مرات ، والله ما فيه حرف واحد من قرآنكم ) · البراءة : إنهم يتبرؤون من الخلفاء الثلاثة أبي بكر وعمر وعثمان وينعتونهم بأقبح الصفات لأنهم – كما يزعمون – اغتصبوا الخلافة دون علي الذي هو أحق منهم بها كما يبدؤون بلعن أبي بكر وعمر بدل التسمية في كل أمر ذي بال ، وهم ينالون كذلك من كثير من الصحابة باللعن ، ولا يتورعون عن النيل من أم المؤمنين عائشة رضي الله عنها . · المغالاة : بعضهم غالى في شخصية علي رضي الله عنه ، والمغالون من الشيعة رفعوه إلى مرتبة الألوهية كالسبئية ، وبعضهم قالوا بأن جبريل قد أخطأ في الرسالة فنزل على محمد صلى الله عليه وسلم ، بدلاً من أن ينزل على علي لأن علياً يشبه النبي صلى الله عليه وسلم كما يشبه الغراب الغراب ولذلك سموا بالغرابية . · عيد غدير خم : وهو عيد لهم يصادف اليوم الثامن عشر من شهر ذي الحجة ويفضلونه على عيدي الأضحى والفطر ويسمونه بالعيد الأكبر وصيام هذا اليوم عندهم سنة مؤكدة ، وهو اليوم الذي يدعون فيه بأن النبي قد أوصى فيه بالخلافة لعلي من بعده . · يعظمون عيد النيروز وهو من أعياد الفرس ، وبعضهم يقول غسل يوم النيروز سنة . · لهم عيد يقيمونه في اليوم التاسع من ربيع الأول وهو عيد أبيهم ( بابا شجاع الدين ) وهو لقب لقبوا به ( ابو لؤلؤة المجوسي ) الذي أقدم على قتل عمر بن الخطاب رضي الله تعالى عنه . · يقيمون حفلات العزاء والنياحة والجزع وتصوير الصور وضرب الصدور وكثير من الأفعال المحرمة التي تصدر عنهم في العشر الأول من شهر محرم معتقدين بأن ذلك قربة إلى الله تعالى وأن ذلك يكفر سيئاتهم وذنوبهم ، ومن يزورهم في المشاهد المقدسة في كربلاء والنجف وقم فسيرى من ذلك العجب العجاب . الجذور العقائدية : · انعكست في التشيع معتقدات الفرس الذين يدينون لهم بالملك والوراثة وقد ساهم الفرس فيه لينتقموا من الإسلام – الذي كسر شوكتهم – باسم الإسلام ذاته. · اختلط الفكر الشيعي بالفكر الوافد من العقائد الآسيوية كالبوذية والمانوية والبرهمية ، وقالوا بالتناسخ وبالحلول . · استمد التشيع أفكاره من اليهودية التي تحمل بصمات وثنية آشورية وبابلية . · أقوالهم في على بن أبي طالب وفي الأئمة من آل البيت تلتقي مع أقوال النصارى في عيسى عليه السلام ولقد شابهوهم في كثرة الأعياد وكثرة الصور واختلاق خوارق العادات وإسنادها إلى الأئمة . أماكن الإنتشار : تنتشر فرقة الأثنا عشرية من الإمامية الشيعية الآن في إيران وتتركز فيها ومنهم عدد كبير في العراق ، ويمتد وجودهم إلى الباكستان كما أن لهم طائفة في لبنان ، أما في سوريا فهناك طائفة قليلة منهم ولكنهم على صلة وثيقة بالنصيرية الذين هم من غلاة الشيعة .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الإباضية التعريف : الإباضية إحدى فرق الخوارج ، وتنسب إلى مؤسسها عبد الله بن إباض التميمي ، ويدعي أصحابها أنهم ليسوا خوارج ، وينفون عن أنفسهم هذه النسبة ، والحقيقة أنهم ليسوا من غلاة الخوارج كالأزارقة مثلاً ، لكنهم يتفقون مع الخوارج في مسائل عديدة منها : أن عبد الله بن إباض يعتبر نفسه امتداداً للمحكمة الأولى من الخوارج ، كما يتفقون مع الخوارج في تعطيل الصفات والقول بخلق القرآن وتجويز الخروج على أئمة الجور . أبرز الشخصيات : ¨ مؤسسها الأول عبد الله بن إباض من بني مرة بن عبيد بن تميم ، ويرجع نسبه إلى إباض وهي قرية العارض باليمامة ، وعبد الله عاصر معاوية وتوفي في أواخر أيام عبد الملك بن مروان . ¨ يذكر الإباضية أن أبرز شخصياتهم جابر بن زيد (22-93ه‍) الذي يعد من أوائل المشتغلين بتدوين الحديث آخذاً العلم عن عبد الله بن عباس وعائشة و أنس بن مالك وعبد الله بن عمر وغيرهم من كبار الصحابة ، مع أن جابر قد تبرأ منهم . ¨ أبو عبيدة مسلمة بن أبي كريمة : من أشهر تلاميذ جابر بن زيد ، وقد أصبح مرجع الإباضية بعده مشتهراً بلقب القفاف توفي في ولاية أبي جعفر المنصور 158ه‍ . ¨ الربيع بن حبيب الفراهيدي الذي عاش في منتصف القرن الثاني للهجرة وينسبون له مسنداً خاصاً به مسند الربيع بن حبيب وهو مطبوع ومتداول . ¨ من أئمتهم في الشمال الإفريقي أيام الدولة العباسية : الإمام الحارث بن تليد ، ثم أبو الخطاب عبد الأعلى بن السمح المعافري ، ثم أبو حاتم بعقوب بن حبيب ثم حاتم الملزوزي . ¨ ومنهم الأئمة الذين تعاقبوا على الدولة الرستمية في تاهرت بالمغرب : عبد الرحمن ، عبد الوهاب ، أفلح ، أبو بكر ، أبو اليقظان ، أبو حاتم . ¨ من علمائهم : - سلمة ين سعد : قام بنشر مذهبهم في أفريقيا في أوائل القرن الثاني . - ابن مقطير الجناوني : تلقى علومه في البصرة وعاد إلى موطنه في جبل نفوسه بليبيا ليسهم في نشر المذهب الإباضي . - عبد الجبار بن قيس المرادي : كان قاضياً أيام إمامهم الحارث بن تليد . - السمح أبو طالب : من علمائهم في النصف الثاني في القرن الثاني للهجرة ، كان وزيراً للإمام عبد الوهاب بن رستم ثم عاملاً له على جبل نفوسه ونواحيه بليبيا . - أبو ذر أبان بن وسيم : من علمائهم في النصف الأول من القرن الثالث للهجرة ، وكان عاملاً للإمام أفلح بن عبد الوهاب على حيز طرابلس . أهم العقائد : · يظهر من خلال كتبهم تعطيل الصفات الإلهية ، وهم يلتقون إلى حد بعيد مع المعتزلة في تأويل الصفات ، ولكنهم يدعون أنهم ينطلقون في ذلك من منطلق عقدي ، حيث يذهبون إلى تأويل الصفة تأويلاً مجازياً بما يفيد المعنى دون أن يؤدي ذلك إلى التشبيه ، ولكن كلمة الحق في هذا الصدد تبقى دائماً مع أهل السنة والجماعة المتبعين للدليل ، من حيث إثبات الأسماء والصفات العليا لله تعالى كما أثبتها لنفسه ، بلا تعطيل ولا تكييف ولا تحريف ولا تمثيل . · ينكرون رؤية الله تعالى في الآخرة . · يؤولون بعض مسائل الآخرة تأويلاً مجازياً كالميزان والصراط . · أفعال الإنسان خلق من الله واكتساب من الإنسان ، وهم بذلك يقفون موقفاً وسطاً بين القدرية والجبرية . · صفات الله ليست زائدة على ذات الله ولكنها هي عين ذاته . · القرآن لديهم مخلوق ، وقد وافقوا الخوارج في ذلك ، يقول الأشعري في مقالات الإسلاميين (والخوارج جميعاً يقولون بخلق القرآن) . · مرتكب الكبيرة عندهم كافر كفر نعمة أو كفر نفاق . · الناس في نظرهم ثلاثة أصناف : - مؤمنون أوفياء بإيمانهم . - مشركون واضحون في شركهم . - قوم أعلنوا كلمة التوحيد وأقروا بالإسلام لكنهم لم يلتزموا به سلوكاً وعبادة فهم ليسوا مشركين لأنهم يقرون بالتوحيد ، وهم كذلك ليسوا بمؤمنين لأنهم لا يلتزمون بما يقتضيه الإيمان ، فهم إذن مع المسلمين في أحكام الدنيا لإقرارهم بالتوحيد وهم مع المشركين في أحكام الآخرة لعدم وفائهم بإيمانهم ولمخالفتهم ما يستلزمه التوحيد من عمل أو ترك . · للدار وحكمها عند محدثي الإباضية صور متعددة ، ولكن محدثيهم يتفقون مع القدامى في أن دار مخالفيهم من أهل الإسلام هي دار توحيد إلا معسكر السلطان فإنه دار بغي . · يعتقدون بأن مخالفيهم من أهل القبلة كفار غير مشركين ، ومناكحتهم جائزة وموارثتهم حلال، وغنيمة أموالهم من السلاح والخيل وكل ما فيه من قوة الحرب حلال وما سواه حرام . · مرتكب الكبيرة كافر ولا يمكن في حال معصيته وإصراره عليها أن يدخل الجنة إذا لم يتب منها ، فإن الله لا يغفر الكبائر لمرتكبيها إلا إذا تابوا منها قبل الموت . · الذي يرتكب كبيرة من الكبائر يطلقون عليه لفظة (كافر) زاعمين بأن هذا كفر نعمة أو كفر نفاق لا كفر ملة ، بينما يطلق عليه أهل السنة والجماعة كلمة العصيان أو الفسوق ، ومن مات على ذلك – في اعتقاد أهل السنة – فهو في مشيئة الله ، إن شاء غفر له بكرمه وإن شاء عذبه بعدله حتى يطهُر من عصيانه ثم ينتقل إلى الجنة ، أما الإباضية فيقولون بأن العاصي مخلد في النار . وهي بذلك تتفق مع بقية الخوارج والمعتزلة في تخليد العصاة في جهنم . · ينكرون الشفاعة لعصاة الموحدين ، لأن العصاة – عندهم – مخلدون في النار فلا شفاعة لهم حتى يخرجوا من النار . · ينفون شرط القرشية في الإمام إذ أن كل مسلم صالح لها، إذا ما توفرت فيه الشروط، والإمام الذي ينحرف ينبغي خلعه وتولية غيره . · يتهجم بعضهم على أمير المؤمنين عثمان بن عفان وعلى معاوية بن أبي سفيان وعمرو بن العاص رضي الله عنهم . · الإمامة بالوصية باطلة في مذهبهم ، ولا يكون اختيار الإمام إلا عن طريق البيعة ، كما يجوز تعدد الأئمة في أكثر من مكان . · لا يوجبون الخروج على الإمام الجائر ولا يمنعونه ، وإنما يجيزونه ، فإذا كانت الظروف مواتية والمضار فيه قليلة فإن هذا الجواز يميل إلى الوجوب ، وإذا كانت الظروف غير مواتية والمضار المتوقعة كثيرة والنتائج غير مؤكدة فإن هذا الجواز يميل إلى المنع . ومع كل هذا فإن الخروج لا يمنع في أي حال ، والشراء (أي الكتمان) مرغوب فيه على جميع الأحوال ما دام الحاكم ظالماً . · يرون أن الجد للأب أولي بالحضانة من الجدة للأم خلافاً لأكثر المذاهب ، ويرون أن الجد يمنع الإخوة من الميراث بينما ترى بعض المذاهب الأخرى أن يقتسموا معه . · لا يجوز لديهم أن يدعوا شخص لآخر بخير الجنة وما يتعلق بها إلا إذا كان مسلماً موفياً بدينه مستحقاً الولاية بسبب طاعته ، أما الدعاء بخير الدنيا وبما يحول الإنسان من أهل الدنيا إلى أهل الآخرة فهو جائزٌ لكل أحد من المسلمين تقاة وعصاة . · لديهم نظام أسمه (حلقة العزابة) وهي هيئة محدودة العدد تمثل خيرة أهل البلد علماً وصلاحاً وتقوم بالإشراف الكامل على شؤون المجتمع الإباضي الدينية والتعليمية والإجتماعية والسياسية كما تمثل مجلس الشورى في زمن الظهور الدفاع ، أما في زمن الشراء والكتمان فإنها تقوم بعمل الإمام وتمثله في مهامه . · لديهم منظمة اسمها (ايروان) تمثل المجلس الإستشاري المساعد للعزابة وهي القوة الثانية في البلد بعدها . · يشكلون من بينهم لجاناً تقوم على جمع الزكاة وتوزيعها على الفقراء ، كما تمنع منعاً باتاً طلب الزكاة أو الإستجداء وما إلى ذلك من صور إنتظار العطاء . - انشق عن الإباضية عدد من الفرق التي اندثرت وهي : - الحفصية : أصحاب حفص بن أبي المقدام . - الحارثية : أصحاب الحارث الإباضي . - اليزيدية : أصحاب يزيد بن أنيسة : الذي زعم أن الله سيبعث رسولاً من العجم ، وينـزل عليه كتاباً من السماء ، ومن ثم ترك شريعة محمد صلى الله عليه وسلم . الجذور العقائدية : · الإباضيون يعتمدون على القرآن والسنة – مسند الربيع بن حبيب – والرأي والإجماع. · ولقد تأثروا بمذهب أهل الظاهر ، إذا أنهم يقفون عند بعض النصوص الدينية موقفاً حرفياً ويفسرونها تفسيراً ظاهرياً . · وتأثروا كذلك بالمعتزلة في قولهم بخلق القرآن . · ولكن منهم من استند في كتاباته الفقهية إلى آراء الحنفية والمالكية والشافعية والحنابلة دون تحامل. · ويعتبر كتاب النيل وشفاء العليل – الذي شرحه الشيخ محمد بن يوسف إطفيش المتوفي سنة 1332ه‍ - من أشهر مراجعهم . جمع فيه فقه المذهب الإباضي وعقائده . أماكن الانتشار : · كانت لهم صولة وجولة في جنوبي الجزيرة العربية حتى وصلوا إلى مكة المكرمة والمدينة المنورة ، أما في الشمال الإفريقي فقد انتشر مذهبهم بين البربر وكانت لهم دولة عرفت باسم الدولة الرستمية وعاصمتها تاهرت . · حكموا الشمال الإفريقي حكماً متصلاً مستقلاً زهاء مائة وثلاثين سنة حتى أزالهم الفاطميون (العبيديون) . · قامت للإباضية دولة مستقلة في عُمان وتعاقب على الحكم فيها إلى العصر الحديث أئمة إباضيون . · من حواضرهم التاريخية جبل نفوسة بليبيا ، إذ كان معقلاً لهم ينشرون منه المذهب الإباضي ، ومنه يديرون شؤون الفرقة الإباضية . ما زال لهم تواجد إلى وقتنا الحاضر في كل من عُمان بنسبة مرتفعة وليبيا وتونس والجزائر وفي واحات الصحراء الغربية وفي زنجبار التي ضمت إلى تانجانيقا تحت اسم تنـزانيا.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البهائية التعريف : البابية والبهائية حركة نبعت من المذهب الشيعي الشيخي سنة 1260ه‍ تحت رعاية الاستعمار الروسي واليهودية العالمية والاستعمار الإنجليزي بهدف إفساد العقيدة الإسلامية وتفكيك وحدة المسلمين وصرفهم عن قضاياهم الأساسية . أبرز الشخصيات : · أسسها الميرزا علي محمد رضا الشيرازي 1235_1266 ( 1819 _ 1850 م )، ففي السادسة مم عمره تلقى تعليمه الأولي على يد دعاة الشيخية من الشيعة ثم انقطع عن الدراسة ومارس التجارة . _ وفي السابعة عشر من عمره عاد للدراسة واشتغل بدراسة كتب الصوفية والرياضة الروحانية وخاصة كتب الحروفيين وممارسة الأعمال الباطنية المتعبة . _ في عام 1259 م ذهب إلى بغداد وبدأ يرتاد مجلس إمام الشيخية في زمانه كاظم الرشتي ويدرس أفكاره وآراء الشيخية . وفي مجالس الرشتي تعرف عليه الجاسوس الروسي كينازد الغوركي والمدعي الإسلام باسم عيسى النكراني والذي بدأ يلقي في روعهم أن الميرزا علي محمد الشيرازي هو المهدي المنتظر والباب الموصل إلى الحقيقة الإلهية والذي سيظهر بعد وفاة الرشتي وذلك لما وجده مؤهلاً لتحقيق خطته في تمزيق وحدة المسلمين . _ في ليلية الخميس 5 جمادى الأولى 1260 ه‍ _ 23 مارس 1844مأعلن أنه الباب نسبة إلى ما يعتقده الشيعة الشيخية من ظهوره بعد وفاة الرشتي المتوفى 1259 ه‍ وأنه رسول كموسى وعيسى ومحمد – عليهم السلام – بل وعياذاً بالله – أفضل منهم شأناً . _ فآمن به تلاميذ الرشتي وانخدع به العامة واختار ثمانية عشرة مبشراً لدعوته أطلق عليهم حروف الحي إلا أنه في عام 1261 ه‍ قبض عليه فأعلن توبته على منبر مسجد الوكيل بعد أن عاث وأتباعه في الأرض فساداً وتقتيلاً وتكفيراً للمسلمين . _ في عام 1266 ه‍ ادعى الباب حلول الإلهية في شخصه حلولاً مادياً وجسمانياً، لكن بعد أن ناقشه العلماء حاول التظاهر بالتوبة والرجوع ، ولم يصدقوه فقد عرف بالجبن والتنصل عند المواجهة . وحكم عليه بالإعدام هو والزنوزي وكاتب وحيه حسين اليزدي الذي تاب وتبرأ من البابية قبل الإعدام فأفرج عنه وذلك في 27 شعبان سنة 1266 ه‍ _ 8 يوليو 1850 م . · قرة العين واسمها الحقيقي أم سلمى ولدت في قزوين سنة 1231 ه‍ أو 1233 ه‍ أو 1235 ه‍ للملا محمد صالح القزويني أحد علماء الشيعة ودرست عليه العلوم ومالت إلى الشيخية بواسطة عمها الأصغر الملا علي الشيخي وتأثرت بأفكارهم ومعتقداتهم ، ثم رافقت الباب في الدراسة عند كاظم الرشتي بكربلاء حتى قيل إنها مهندسة أفكاره إذ كانت خطيبة مؤثرة ، أديبة فصيحة اللسان فضلاً عن أنها جميلة جذابة ، إلا أنها إباحية فاجرة طلقها زوجها وتبرأ منها أولادها . كانت تلقب بزرين تاج – صاحبة الشعر الذهبي – بالفارسية . _ في رجب 1264 ه‍ اجتمعت مع زعماء البابية في مؤتمر بيدشت وكانت خطيبة القوم ومحرضة الأتباع على الخروج في مظاهرات احتجاج على اعتقال الباب ، وفيه أعلنت نسخ الشريعة الإسلامية . _ اشتركت في مؤامرة قتل الشاه ناصر الدين القاجاري فقبض عليها وحكم بأن تحرق حية ولكن الجلاد خنقها قبل أن تحرق في اول ذي القعدة 1268 ه‍ الموافق 1852 م . · الميرزا يحي علي : أخو البهاء والملقب بصبح أزل ، أوصى له الباب بخلافته وسمي أصحابه بالأزليين فنازعه أخوه الميرزا حسين البهاء في الخلافة ثم في الرسالة والإلهية وحاول كل منهما دس السم لأخيه . ولشدة الخلافات بينهم وبين الشيعة تم نفيهم إلى أدرنة بتركيا في عام 1863 م حيث كان يعيش اليهود ، ولاستمرار الخلافات بين أتباع صبح أزل وأتباع البهاء نفى السلطان العثماني البهاء واتباعه مع بعض اتباع أخيه إلى عكا ونفى صبح أزل مع اتباعه إلى قبرص حتى مات ودفن بها في 29 إبريل 1912 م صباحاً عن عمر يناهز 82 عاما مخلفاً كتاب أسماه الألواح – تكملة البيان بالفارسي – والمستيقظ ناسخ البيان وأوصى بالخلافة لابنه الذي تنصر وانفض من حوله الأتباع . · الميرزا حسين علي الملقب بهاء الله المولود 1817م نازع أخاه خلافة الباب وأعلن في بغداد أمام مريديه انه المظهر الكامل الذي أشار إليه الباب وانه رسول الله الذي حلت فيه الروح الإلهية لتنهي العمل الذي بشر به الباب وان دعوته هي المرحلة الثانية في الدورة العقائدية . _ حاول قتل أخيه صبح أزل ، وكان على علاقة باليهود في أدرنة بسالونيك في تركيا والتي يطلق عليها البهائيون أرض السر التي ارسل منها إلى عكا فقتل من أتباع أخيه صبح أزل الكثير ، وفي عام 1092 م قتله بعض الأزليين ودفن بالبهجة بعكا وله الأقدس الذي نسخ به البيان والإيقان وكانت كتبه تدعو للتجمع الصهيوني على أرض فلسطين . · عباس أفندي : الملقب ب‍ـ عبد البهاء ولد في 23 مايو 1844 م نفس يوم إعلان دعوة الباب ، أوصى له والدها لبهاء بخلافته فكان ذا شخصية جادة لدرجة أن معظم المؤرخين يقولون بأنه : لولا العباس لما قامت للبابية والبهائية قائمة ، ويعتقد البهائيون أنه معصوم غير مشرع ، وكان يضفي على والده صفة الربوبية القادرة على الخلق . _ زار سويسرا وحضر مؤتمرات الصهيونية ومنها مؤتمر بال 1911 م وحاول تكوين طابور خامس وسط العرب لتأييد الصهيونية ، كما استقبل الجنرال اللنبي لما أتى إلى فلسطين بالترحاب لدرجة أن كرمته بريطانيا بمنحه لقب سير فضلاً عن أرفع الأوسمة الأخرى . _ زار لندن وأمريكا وألمانيا والمجر والنمسا والإسكندرية للخروج بالدعوة من حيز الكيان الإسلامي فأسس في شيكاغو أكبر محفل للبهائية ، رحل إلى حيفا 1913 م ثم إلى القاهرة حيث هلك بها في 1921 م / 1340 ه‍ بعد أن نسخ بعض تعاليم أبيه وأضاف إليها من العهد القديم ما يؤيد أقواله . · شوقي أفندي : خلف جده عبد البهاء وهو ابن الرابعة والعشرين من العمر في عام 1921 م / 1340 ه‍ وسار على نهجه في إعداد الجماعات البهائية في العلم لإنتخاب بيت العدالة الدولي ، ومات بلندن بأزمة قلبية ودفن بها في أرض دقمتها الحكومة البريطانية هدية للطائفة البهائية . · في عام 1963 م تولى تسعة من البهائيين شؤون البهائية بتأسيس بيت العدالة الدولي من تسعة أعضاء أربعة من أمريكا ، واثنان من إنجلترا وثلاثة من إيران وذلك برئاسة فرناندو سانت ثم تولى رئاستها من بعده اليهودي الصهيوني ميسون الأمريكي الجنسية. أهم العقائد : · يعتقد البهائيون أن الباب هو الذي خلق كل شيء بكلمته وهو المبدأ الذي ظهرت عنه جمع الأشياء . · يقولون بالحلول والاتحاد والتناسخ وخلود الكائنات وان الثواب والعقاب إنما يكونان للأرواح فقط على وجه يشبه الخيال . · يقدسون العدد 19 ويجعلون عدد الشهور 19 شهراً وعدد الأيام 19 يوماً ، وقد تابعهم في هذا الهراء المدعو محمد رشاد خليفة حين ادعى قدسية خاصة للرقم 19 ، وحاول إثبات أن القرآن الكريم قائم في نظمه من حيث عدد الكلمات والحروف على 19 ولكن كلامه ساقط بكا المقاييس . · يقولون بنبوة بوذا وكنفوشيوس وبراهما وزاردشت وأمثالهم من حكماء الهند والصين والفرس الأول . · يوافقون اليهود والنصارى في القول بصلب المسيح . · يؤولون القرآن تأويلات باطنية ليتوافق مع مذهبهم . · ينكرون معجزات الأنبياء وحقيقة الملائكة والجن كما ينكرون الجنة والنار . · يحرمون الحجاب على المرأة ويحللون المتعة وشيوعية النساء والأموال . · يقولون إن دين الباب ناسخ لشريعة محمد صلى الله عليه وسلم . · يؤولون القيامة بظهور البهاء ، أما قبلتهم فهي إلى البهجة بعكا بفلسطين بدلاً من المسجد الحرام . · والصلاة تؤدي في تسع ركعات ثلاث مرات والوضوء بماء الورد وغن لم يوجد فالبسملة بسم الله الأطهر الأطهر خمس مرات . · لا توجد صلاة الجماعة إلا في الصلاة على الميت وهي ست تكبيرات يقول كل تكبيرة (الله أبهى). · الصيام عندهم في الشهر التاسع عشر شهر العلا فيجب فيه الامتناع عن تناول الطعام من الشروق إلى الغروب مدة تسعة عشر يوماً ( شهر بهائي ) ويكون آخرها عيد النيروز 21 آذار وذلك من سن 11 إلى 42 فقط يعفى البهائيون من الصيام . · تحريم الجهاد وحمل السلاح وإشهاره ضد الأعداء خدمة للمصالح الاستعمارية . · ينكرون أن محمداً – خاتم النبيين مدعين استمرار الوحي وقد وضعوا كتباً معارضة للقرآن الكريم مليئة بالأخطاء اللغوية والركاكة في الأسلوب . · يبطلون الحج إلى مكة وحجهم حيث دفن بهاء الله في البهجة بعكا بفلسطين . الجذور العقائدية : · الرافضة الإمامية . · الشيخية أتباع الشيخ أحمد الإحسائي . · الماسونية العالمية . · الصهيونية العالمية . أماكن الإنتشار : · تقطن الغالبية العظمى من البهائيين في إيران وقليل منهم في العراق وسوريا ولبنان وفلسطين المحتلة حيث مقرهم الرئيسي وكذلك لهم وجود في مصر حيث أغلقت محافلهم بقرار جمهوري رقم 263 لسنة 1960 م وكما إن لهم عدة محافل مركزية في أفريقيا بأديس أبابا وفي الحبشة وكمبالا بأوغندا ولوساكا بزامبيا التي عقد بها مؤتمرهم السنوي في الفترة من 23 مايو حتى 13 يونيو 1989 م ، وجوها نسبرج بجنوب أفريقيا وكذلك المحفلى الملى بكراتشي بباكستان . ولهم أيضاً حضور في الدول الغربية فلهم في لندن وفينا وفرانكفورت محافل وكذلك بسيدني في استراليا ويوجد في شيكاغو بالولايات المتحدة أكبر معبد لهم وهو ما يطلق عليه مشرق الأذكار ومنه تصدر مجلة نجم الغرب وكذلك في ويلمنت النويز ( المركز المريكي للعقيدة البهائية ) وفي نيويورك لهم قافلة الشرق والغرب وهي حركة شبابية قامت على المبادئ البهائية ولهم كتاب دليل القافلة وأصدقاء العلم . ولهم تجمعات كبيرة في هيوستن ولوس انجلوس وبيركلين بنيويورك حيث يقدر عدد البهائيين بالولايات المتحدة حوالي مليوني بهائي ينتسبون إلى 600 جمعية ، ومن العجيب أن لهذه الطائفة ممثل في الأمم المتحدة في نيويورك فيكتور دي أرخو ولهم ممثل في مقر المم المتحدة بجنيف ونيروبي وممثل خاص لأفريقيا وكذلك عضو استشاري في المجلس الاجتماعي والاقتصادي للأمم المتحدة أيكو سكو وكذلك في برنامج البيئة للأمم المتحدة وفي اليونيسيف وكذلك بمكتب الأمم المتحدة للمعلومات ودزي بوس ممثل الجماعات البهائية الدولية لحقوق الإنسان في الأمم المتحدة ورستم خيروف الذي ينتمي إلى المؤسسة الدولية لبقاء الإنسانية .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الدروز التعريف : هي فرقة باطنية تؤلِّه الخليفة الفاطمي الحاكم بأمر الله ، أخذت جل عقائدها من الإسماعيلية، وهي تنتسب إلى نشتكين الدرزي، نشأت في مصر لكنها لم تلبث أن هاجرت إلى الشام، عقائدها خليط من عدة أديان وأفكار، كما أنها تؤمن بسرية أفكارها، فلا تنشرها على الناس، ولا تعلمها لأبنائها إلا إذا بلغوا سن الأربعين . أبرز الشخصيات : · محور العقدية الدرزية هو الخليفة الفاطمي : أبو علي المنصور بن العزيز بالله بن المعز لدين الله الفاطمي الملقب بالحاكم بأمر الله ولد سنة 375هـ‍ وقتل سنة 411هـ‍، كان شاذاً في فكره وسلوكه وتصرفاته، شديد القسوة والتناقض والحقد على الناس، أكثر من القتل والتعذيب دون أسباب تدعو إلى ذلك . · المؤسس الفعلي لهذه العقيدة هو : حمزة بن علي بن محمد الزوزني وهو الذي أعلن سنة 408ـه‍ أن روح الإله قد حلت في الحاكم ودعا إلى ذلك وألف كتب العقائد الدرزية . · محمد بن إسماعيل الدرزي : المعروف بنشتكين، كان مع حمزة في تأسيس عقائد الدروز إلا أنه تسرع في إعلان ألوهية الحاكم سنة 407 هـ‍ مما أغضب حمزة عليه وأثار الناس ضده حيث فر إلى الشام وهناك دعا إلى مذهبه وظهرت الفرقة الدرزية التي ارتبطت باسمه على الرغم من أنهم يلعنونه لأنه خرج عن تعاليم حمزة الذي دبر لقتله سنة 411 هـ . · الحسين بن حيدرة الفرغاني المعروف بالأخرم أو الأجدع : وهو المبشر بدعوة حمزة بين الناس . · بهاء الدين أبو الحسن علي بن أحمد السموقي المعروف بالضيف :كان له أكبر الأثر في انتشار المذهب وقت غياب حمزة سنة 411هـ‍ . وقد ألف كثيراً من نشراتهم مثل : رسالة التنبيه والتأنيب والتوبيخ ورسالة التعنيف والتهجين وغيرها . وهو الذي أغلق باب الإجتهاد في المذهب حرصاً على بقاء الأصول التي وضعها هو وحمزة والتميمي . · أبو إبراهيم إسماعيل بن حامد التميمي : صهر حمزة وساعده الأيمن في الدعوة وهو الذي يليه في المرتبة . · ومن الزعماء المعاصرين لهذه الفرقة : _ كمال جنبلاط : زعيم سياسي لبناني أسس الحزب التقدمي الأشتراكي وقتل سنة 1977م. _ وليد جنبلاط : وهو زعيمهم الحالي وخليفة والده في زعامة الدروز وقيادة الحزب . _ د. نجيب العسراوي : رئيس الرابطة الدرزية بالبرازيل . _ عدنان بشير رشيد : رئيس الرابطة الدرزية في استراليا . _ سامي مكارم : الذي ساهم مع كمال جنبلاط في عدة تآليف في الدفاع عن الدروز . · الناس في الدرزية على درجات ثلاث : _ العقل : وهم طبقة رجال الدين الدارسين له والحفاظ عليه . وهم ثلاثة أقسام : رؤساء أو عقلاء أو أجاويد ، ويسمى رئيسهم شيخ العقل . _ الأجاويد : وهم الذين اطلعوا على تعاليم الدين والتزموا بها . _ الجهال : وهم عامة الناس . أهم العقائد : · يعتقدون بألوهية الحاكم بأمر الله ولما مات قالوا بغيبته وانه سيرجع . · ينكرون الأنبياء والرسل جميعاً ويلقبونهم بالأبالسة . · يعتقدون بان المسيح هو داعيتهم حمزة . · يبغضون جميع أهل الديانات الأخرى والمسلمين منهم بخاصة ويستبيحون دماءهم وأموالهم وغشهم عند المقدرة . · يعتقدون بأن ديانتهم نسخت كل ما قبلها وينكرون جميع أحكام وعبادات الإسلام وأصوله كلها. · حج بعض كبار مفكريهم المعاصرين إلى الهند متظاهرين بأن عقيدتهم نابعة من حكمة الهند . · ولا يكون الإنسان درزياً إلا إذا كتب أو تلى الميثاق الخاص . · يقولون بتناسخ الأرواح وأن الثواب والعقاب يكون بانتقال الروح من جسد صاحبها إلى جسد أسعد أو أشقى . · ينكرون الجنة والنار والثواب والعقاب الأخرويين . · ينكرون القرآن الكريم ويقولون إنه من وضع سلمان الفارسي ولهم مصحف خاص بهم يسمى المنفرد بذاته . · يرجعون عقائدهم إلى عصور متقدمة جداً ويفتخرون بالإنتساب إلى الفرعونية القديمة وإلى حكماء الهند القدامى . · يبدأ التاريخ عندهم من سنة 408هـ‍ وهي السنة التي أعلن فيها حمزة ألوهية الحاكم . · يعتقدون أن القيامة هي رجوع الحاكم الذي سيقودهم إلى هدم الكعبة وسحق المسلمين والنصارى في جميع أنحاء الأرض وأنهم سيحكمون العالم إلى الأبد ويفرضون الجزية والذل على المسلمين . · يعتقدون أن الحاكم أرسل خمسة أنبياء هم حمزة وإسماعيل ومحمد الكلمة وأبو الخير وبهاء . · يحرمون التزاوج مع غيرهم والصدقة عليهم ومساعدتهم كما يمنعون التعدد وإرجاع المطلقة . · يحرمون البنات من الميراث . · لا يعترفون بحرمة الأخت والأخ من الرضاعة . · لا يقبل الدروز أحداً في دينهم ولا يسمحون لأحد بالخروج منه . · ينقسم المجتمع الدرزي المعاصر – كما هو الحال سابقاً – من الناحية الدينية إلى قسمين : _ الروحانيين : بيدهم أسرار الطائفة وينقسمون إلى : رؤساء وعقلاء واجاويد . _ الجثمانيين : الذين يعتنون بالأمور الدنيوية وهم قسمان : أمراء وجهال . · أما من الناحية الإجتماعية فلا يعترفون بالسلطات القائمة إنما يحكمهم شيخ العقل ونوابه وفق نظام الإقطاع الديني . · يعتقدون ما يعتقده الفلاسفة من ان إلههم خلق العقل الكلي وبواسطته وجدت النفس الكلية وعنها تفرعت المخلوقات . · يقولون في الصحابة أقوالاً منكرة منها قولهم : الفحشاء والمنكر هما ( أبو بكر وعمر ) رضي الله عنهما . · التستر والكتمان من أصول معتقداتهم فهي ليست من باب التقية إنما هي مشروعة في أصول دينهم . · مناطقهم خالية من المساجد ويستعيضون عنها بخلوات يجتمعون فيها ولا يسمحون لأحد بدخولها. · لا يصومون في رمضان ولا يحجون إلى بيت الله الحرام ، وإنما يحجون إلى خلوة البياضة في بلدة حاصبية في لبنان ولا يزورون مسجد الرسول صلى الله عليه وسلم ولكنهم يزورون الكنيسة المريمية في قرية معلولا بمحافظة دمشق . · لا يتلقى الدرزي عقيدته ولا يبوحون بها إليه ولا يكون مكلفاً بتعاليمها إلا إذا بلغ سن الأربعين وهو سن العقل لديهم . · يصنف الدروز ضمن الفرق الباطنية لإيمانها بالتقية والقول بالباطن وبسرية العقائد . · تؤمن بالتناسخ بمعنى أن الإنسان إذا مات فإن روحه تتقمص إنساناً آخر يولد بعد موت الأول ، فإذا مات الثاني تقمصت روحه إنساناً ثالثاً وهكذا في مراحل متتابعة للفرد الواحد . · للأعداد خمسة وسبعة مكانة خاصة في العقيدة الدرزية . من كتب الدروز : _ لهم رسائل مقدسة تسمى رسائل الحكمة وعددها 111 رسالة وهي من تأليف حمزة وبهاء الدين والتميمي . _ لهم مصحف يسمى المنفرد بذاته . _ كتاب النقاط والدوائر وينسب إلى حمزة بن علي ويذهب بعض المؤرخين في نسبته إلى عبد الغفار تقي الدين البعقلي الذي قتل سنة 900 هـ‍ . _ ميثاق ولي الزمان : كتبه حمزة بن علي ، وهو الذي يؤخذ على الدرزي حين يعرف بعقيدته. _ النقض الخفي : وهو الذي نقض فيه حمزة الشرائع كلها وخاصة أركان الإسلام الخمسة . _ أضواء على مسلك التوحيد : د. سامي مكارم . الجذور العقائدية : · تأثروا بالباطنية عموماً وخاصة الباطنية اليونانية متمثلة في أرسطو وأفلاطون وأتباع فيثاغورس واعتبرهم أسيادهم الروحانيين . · أخذوا جُل معتقداتهم عن الطائفة الإسماعيلية . · تأثروا بالدهريين في قولهم بالحياة الأبدية . · وقد تأثروا بالبوذية في كثير من الأفكار والمعتقدات ، كما تأثروا ببعض فلسفة الفرس والهند والفراعنة القدامى . أماكن الإنتشار : · يعيش الدروز اليوم في لبنان وسوريا وفلسطين . · غالبيتهم العظمى في لبنان ونسبة كبيرة من الموجودين منهم في فلسطين المحتلة قد أخذوا الجنسية الإسرائلية وبعضهم يعمل في الجيش الإسرائيلي . · توجد لهم رابطة في البرازيل ورابطة في استراليا وغيرهما . · نفوذهم في لبنان الآن قوي جداً تحت زعامة وليد جنبلاط ويمثلهم الحزب الإشتراكي التقدمي ولهم دور كبير في الحرب اللبنانية وعداوتهم للمسلمين لا تخفى على أحد . · ويبلغ عدد المنتمين إليها حوالي 250 ألف نسمة موزعين بين سوريا 121 ألفاً ، ولبنان 90 ألفاً والباقي في فلسطين وبعض دول المهجر .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الزيدية التعريف : تعتبر الزيدية أقرب فرق الشيعة إلى أهل السنة والجماعة حيث يتصف مذهبهم بالإبتعاد عن غلو الإثنا عشرية وباقي الشيعة ، كما أن نسبتها ترجع إلى مؤسسها زيد بن علي زين العابدين الذي صاغ نظرية شيعية متميزة في السياسة والحكم ، وقد جاهد من أجلها وقتل في سبيلها ، وكان يرى صحة إمامة أبي بكر وعمر وعثمان رضي الله عنهم جميعاً ولم يقل أحد منهم بتكفير أحد من الصحابة ومن مذهبهم جواز إمامة المفضول مع وجود الأفضل . التأسيس وأبرز الشخصيات : · ترجع الزيدية إلى زيد بن علي زين العابدين بن الحسين بن علي رضي الله عنهما ( 80-122هـ/698-740م ) ، قاد ثورة شيعية في العراق ضد الأمويين أيام هشام بن عبد الملك ، فقد دفعه أهل الكوفة لهذا الخروج ثم ما لبثوا أن تخلوا عنه وخذلوه عندما علموا بأنه لا يتبرأ من الشيخين أبي بكر وعمر ولا يلعنهما ، بل يترضى عنهما ، فاضطر لمقابلة جيش الأمويين وما معه سوى 500 فارس حيث أصيب بسهم في جبهته أدى إلى وفاته عام 122هـ . - تنقل في البلاد الشامية والعراقية باحثاً عن العلم أولاً وعن حق أهل البيت في الإمامة ثانياً ، فقد كان تقياً ورعاً عالماً فاضلاً مخلصاً شجاعاً وسيماً مهيباً ملماً بكتاب الله وبسنة رسول الله صلى الله عليه وسلم . - تلقى العلم والرواية عن أخيه الأكبر محمد الباقر الذي يعد أحد الأئمة الاثني عشر عند الشيعة الإمامية . - اتصل بواصل بن عطاء رأس المعتزلة وتدارس معه العلوم ، فتأثر به وبأفكاره التي نقل بعضها إلى الفكر الزيدي ، وإن كان هناك من ينكر وقوع هذا التتلمذ ، وهناك من يؤكد وقوع الإتصال دون التأثر . - تتلمذ عليه أبو حنيفة النعمان وأخذ عنه العلم . - بصرف النظر عن رأي يشكك ، فإن من مؤلفاته كتاب المجموع في الحديث ، و كتاب المجموع في الفقه ، وهما كتاب واحد اسمه المجموع الكبير ، رواهما عنه تلميذه أبو خالد عمر خالد الواسطي الهاشمي الذي مات في الربع الثالث من القرن الثاني للهجرة . · أما ابنه يحيى بن زيد فقد خاض المعارك مع والده ، لكنه تمكن من الفرار إلى خراسان حيث لاحقته سيوف الأمويين فقتل هناك سنة 125هـ . · فوض الأمر بعد يحيى إلى محمد وإبراهيم . - خرج محمد بن عبد الله الحسن بن علي ( المعروف بالنفس الزكية ) بالمدينة فقتله عاملها عيسى بن ماهان . - وخرج من بعده أخوه إبراهيم بالبصرة فكان مقتله فيها بأمر من المنصور . · أحمد بن عيسى بن زيد - حفيد مؤسس الزيدية - أقام بالعراق ، وأخذ عن تلاميذ أبي حنيفة فكان ممن أثرى هذا المذهب وعمل على تطويره . · من علماء الزيدية القاسم بن إبراهيم المرسي بن عبد الله بن الحسين بن علي بن أبي طالب رضي الله عنهما ( 170-242هـ ) تشكلت له طائفة زيدية عرفت باسم القاسمية . · جاء من بعده حفيده الهادي إلى الحق يحيى بن الحسين بن القاسم ( 245-298هـ ) الذي عقدت له الإمامة باليمن فكان ممن حارب القرامطة فيها ، كما تشكلت له فرقة زيدية عرفت باسم الهادوية منتشرة في اليمن والحجاز وما والاها . · ظهر للزيدية في بلاد الديلم وجيلان إمام حسيني هو أبو محمد الحسن بن علي بن الحسن بن زيد بن عمر باسم الأطروش ، فقد هاجر هذا الإمام إلى هناك داعياً إلى الإسلام على مقتضى المذهب الزيدي فدخل فيه خلق كثير صاروا زيديين ابتداء . · ومنهم الداعي الآخر صاحب طبرستان الحسن بن زيد بن محمد بن إسماعيل بن زيد بن الحسن بن علي رضي الله عنهما والذي تكونت له دولة زيدية جنوب بحر الخزر سنة 250هـ . · وقد عرف من أئمتهم محمد بن إبراهيم بن طباطبا ، الذي بعث بدعاته إلى الحجاز ومصر واليمن والبصرة . ومن شخصياتهم البارزة كذلك مقاتل بن سليمان ، ومحمد بن نصر . منهم أبو الفضل بن العميد والصاحب بن عباد وبعض أمراء بني بويه . · استطاعت الزيدية في اليمن استرداد السلطة من الأتراك إذ قاد الإمام يحيى بن منصور بن حميد الدين ثورة ضد الأتراك عام 1322هـ وأسس دولة زيدية استمرت حتى سبتمبر عام 1962م حيث قامت الثورة اليمنية وانتهى بذلك حكم الزيود ولكن لا زال اليمن معقل الزيود ومركز ثقلهم . · خرجت عن الزيدية ثلاث فرق طعن بعضها في الشيخين ، كما مال بعضها عن القول بإمامة المفضول ، وهذه الفرق هي : - الجارودية : أصحاب أبي الجارود زياد بن أبي زياد . - الصالحية : أصحاب الحسن بن صالح بن حي . - البترية : أصحاب كثير النوي الأبتر . - الفرقتان الصالحية والبترية متفقتان ومتماثلتان في الآراء . - هذه الفرق بجملتها لم يعد لها مكانة بارزة عند الزيدية المعاصرة . الأفكار والمعتقدات : · يجيزون الإمامة في كل أولاد فاطمة ، سواء أكانوا من نسل الإمام الحسن أم من نسل الإمام الحسين - رضي الله عنهما . - الإمامة لديهم ليست بالنص ، إذ لا يشترط فيها أن ينص الإمام السابق على الإمام اللاحق ، بمعنى أنها ليست وراثية بل تقوم على البيعة ، فمن كان من أولاد فاطمة وفيه شروط الإمامة كان أهلاً لها . - يجوز لديهم وجود أكثر من إمام واحد في وقت واحد في قطرين مختلفين . - تقول الزيدية بالإمام المفضول مع وجود الأفضل إذ لا يشترط أن يكون الإمام أفضل الناس جميعاً بل من الممكن أن يكون هناك للمسلمين إمام على جانب من الفضل مع وجود من هو أفضل منه على أن يرجع إليه في الأحكام ويحكم بحكمه في القضايا التي يدلي برأيه فيها . · معظم الزيدية المعاصرين يقرون خلافة أبي بكر وعمر ، ولا يلعنونهما كما تفعل فرق الشيعة ، بل يترضون عنهما ويقرون بصحة خلافة عثمان مع مؤاخذته على بعض الأمور . · يميلون إلى الإعتزال فيما يتعلق بذات الله ، والإختيار في الأعمال . ومرتكب الكبيرة يعتبرونه في منـزلة بين المنـزلتين كما تقول المعتزلة . · يرفضون التصوف رفضاً قاطعاً . · يخالفون الشيعة في زواج المتعة ويستنكرونه . · يتفقون مع الشيعة في زكاة الخمس وفي جواز التقية إذا لزم الأمر . · هم متفقون مع أهل السنة بشكل كامل في العبادات والفرائض سوى اختلافات قليلة في الفروع مثل : - قولهم " حي على خير العمل " في الأذان على الطريقة الشيعية . - صلاة الجنازة لديهم خمس تكبيرات . - يرسلون أيديهم في الصلاة . - صلاة العيد تصح فرادى وجماعة . - يعدون صلاة التروايح جماعة بدعة . - يرفضون الصلاة خلف الفاجر . - فروض الوضوء عشرة بدلاً من أربعة عند أهل السنة . · باب الإجتهاد مفتوح لكل من يريد الإجتهاد ، ومن عجز عن ذلك قلد ، وتقليد أهل البيت أولى من تقليد غيرهم . · يقولون بوجوب الخروج على الإمام الظالم الجائر ولا تجب طاعته . · لا يقولون بعصمة الأئمة عن الأخطاء , كما لا يغالون في رفع أئمتهم علىغرار ما تفعله معظم فرق الشيعة الأخرى . - لكن بعض المنتسبين للزيدية قرروا العصمة لأربعة فقط من أهل البيت هم علي وفاطمة والحسن والحسين - رضي الله نهم جميعاً . · لا يوجد عندهم مهدي منتظر . · يستنكرون نظرية البداء التي قال بها المختار الثقفي ، حيث إن الزيدية تقرر أن علم الله أزلي قديم غير متغير وكل شيء مكتوب في اللوح المحفوظ . · قالوا بوجوب الإيمان بالقضاء والقدر مع اعتبار الإنسان حراً مختاراً في طاعة الله أو عصيانه ، ففصلوا بذلك بين الإرادة وبين المحبة أو الرضا وهو رأي أهل البيت من الأئمة . · مصادر الاستدلال عندهم كتاب الله ، ثم سنة رسول الله ، ثم القياس ومنه الاستحسان والمصالح المرسلة ، ثم يجيء بعد ذلك العقل ، فما يقر العقل صحته وحسنه يكون مطلوباً وما يقر قبحه يكون منهياً عنه . وقد ظهر من بينهم علماء فطاحل أصبحوا من أهل السنة ، سلفيو المنهج والعقيدة أمثال : ابن الوزير وابن الأمير الشوكاني . الجذور الفكرية والعقائدية : · يتمسكون بالعديد من القضايا التي يتمسك بها الشيعة كأحقية أهل البيت في الخلافة وتفضيل الأحاديث الواردة عنهم على غيرها ، وتقليدهم ، وزكاة الخمس ، فالملامح الشيعية واضحة في مذهبهم على الرغم من اعتدالهم عن بقية فرق الشيعة . · تأثر الزيدية بالمعتزلة فانعكست اعتزالية واصل بن عطاء عليهم وظهر هذا جلياً في تقديرهم للعقل وإعطائه أهمية كبرى في الاستدلال ، إذ يجعلون له نصيباً وافراً في فهم العقائد وفي تطبيق أحكام الشريعة وفي الحكم بحسن الأشياء وقبحها فضلاً عن تحليلاتهم للجبر والاختيار ومرتكب الكبيرة والخلود في النار . · أخذ أبو حنيفة عن زيد ، كما أن حفيداً لزيد وهو أحمد بن عيسى بن زيد قد أخذ عن تلاميذ أبي حينفة في العراق ، وقد تلاقي المذهبان الحنفي السني والزيدي الشيعي في العراق أولاً ، وفي بلاد ما وراء النهر ثانياً مما جعل التأثر والتأثير متبادلاً بين الطرفين . الانتشار وموقع النفوذ : · قامت دولة للزيدية أسسها الحسن بن زيد سنة 250هـ في أرض الديلم وطبرستان . · كما أن الهادي إلى الحق أقام دولة ثانية لها في اليمن في القرن الثالث الهجري . · انتشرت الزيدية في سوالحل بلاد الخزر وبلاد الديلم وطبرستان وجيلان شرقاً وامتدت إلى الحجاز ومصر غرباً وتركزت في أرض اليمن . ويتضح مما سبق : أن الزيدية من أكثر فرق الشيعة اعتدالاً بالنسبة لغيرهم من فرق الشيعة ، ولصلاتهم القديمة بالمعتزلة تأثروا بكثير من أفكارهم ومعتقداتهم إلا أن المذهب الزيدي في الفروع لا يخرج عن إطار مدارس الفقه الإسلامي ومذاهبه ، ومواطن الاختلاف بين الزيدية والسنة في مسائل الفروع لا تكاد تذكر .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
النصرانية التعريف : هي الرسالة التي أنزلت على عيسى عليه السلام ، مكملة لرسالة موسى عليه الصلاة والسلام ، ومتممة لما جاء في التوراة من تعاليم ، موجهة إلى بني إسرائيل ، داعية إلى التوحيد والفضيلة والتسامح ، ولكنها جابهت مقاومة واضطهاداً شديداً ، فسرعان ما فقدت أصولها ، مما ساعد امتداد يد التحريف إليها ، فابتعدت كثيراُ عن أصولها الأولى لا متزاجها بمعتقدات وفلسفات وثنية . التأسيس وأبرز الشخصيات : مرت النصرانية بعدة مراحل وأطوار تاريخية مختلفة ، انتقلت فيها من رسالة منزلة من عند الله تعالى إلى ديانة محرفة ومبدلة ، تضافر على صنعها بعض الكهان ورجال السياسة ، ويمكن تقسيم هذه المراحل كالتالي : · المرحلة الأولى : النصرانية المنزلة من عند الله جاء بها عيسى ابن مريم عليه الصلاة والسلام : - هي رسالة أنزلها الله تعالى على عبده ورسوله عيسى ابن مريم عليه الصلاة والسلام إلى بني إسرائيل بعد أن انحرفوا وزاغوا عن شريعة موسى عليه السلام ، وغلبت عليهم النزعات المادية . وافترقوا بسبب ذلك إلى فرق شتى ، فمنهم من يؤمن بأن غاية الإنسان هي الحياة الدنيا ، حيث لا يوم آخر ، ولا جنة ولا نار ، ومنهم من يعتقد أن الثواب والعقاب إنما يكونان في الدنيا فقط ، وأن الصالحين منهم يوم القيامة سيشتركون في ملك المسيح الذي يأتي لينقذ الناس ، ليصبحوا ملوك العالم وقضاته . كما شاع فيهم تقديم القرابين والنذور للهيكل رجاء الحصول على المغفرة ، وفشا الاعتقاد بأن رضا الرهبان ودعاءهم يضمن لهم الغفران . لذا فسدت عقيدتهم وأخلاقهم ، فكانت رسالته ودعوته عليه الصلاة والسلام داعية إلى توحيد الله تعالى حيث لا رب غيره ولا معبود سواه ، وأنه لا واسطة بين المخلوق والخالق سوى عمل الإنسان نفسه ، وهي رسالة قائمة على الدعوة للزهد في الدنيا ، والإيمان باليوم الآخر وأحواله ، ولذا فإن عيسى عليه الصلاة والسلام كان موحداً على دين الإسلام ملة إبراهيم حنيفاً وما كان من المشركين . - المبلغ : عيسى ابن مريم عليه السلام ، أمه البتول مريم ابنة عمران أحد عظماء بني إسرائيل ، نذرتها أمها أن تحمل بها لخدمة المسجد ، وكفلها زكريا أحد أنبياء بني إسرائيل وزوج خالتها ، فكانت عابدة قانتة لله تعالى ، حملت به من غير زوج بقدرة الله تعالى ، وولدته عليه السلام في مدينة بيت لحم بفلسطين ، وأنطقه الله تعالى في المهد دليلاً على براءة أمه من بهتان بني إسرائيل لها بالزنا ، فجاء ميلاده حدثاً عجيباً على هذا النحو ليلقي بذلك درساً على بني إسرائيل الذين غرقوا في الماديات ، وفي ربط الأسباب بالمسببات ، ليعلموا بأن الله تعالى على كل شيء قدير . - بعث عيسى عليه السلام نبياً إلى بني إسرائيل ، مؤيداً من الله تعالى بعدد من المعجزات الدالة على نبوته ، فكان يخلق من الطين كهيئة الطير فينفخ فيها فتكون طيراً بإذن الله . ويبرئ الأكمه والأبرص ويحيى الموتى بإذن الله . -كما كان يخبر الناس بما يأكلون وما يدخرون في بيوتهم بإذن الله . -وقد أيده الله هو وحوارييه بمائدة من السماء أنزلها عليهم لتكون عيداً لأولهم وآخرهم . - تآمر اليهود على قتله برئاسة الحبر الأكبر ( كايافاس ) وأثاروا عليه الحاكم الروماني لفلسطين ( بيلاطس ) لكنه تجاهلهم أولاً ، ثم لما كذبوا عليه وتقولوا على عيسى عليه السلام بأنه يدعو نفسه مسيحاً ملكاً ، ويرفض دفع الجزية للقيصر ، دفع ذلك الحاكم إلى إصدار أمراً بالقبض عليه ، وإصدار حكم الإعدام ضده عليه السلام . - اختفى عيسى وأصحابه عن أعين الجند ، إلا أن أحد أصحابه دل الجند الرومان على مكانه ، فألقى الله تعالى شبه عيسى عليه الصلاة والسلام وصورته عليه ، ويقال إنه يهوذا الإسخريوطي وقيل غيره ، فنفذ حكم الصلب فيه بدلاً من عيسى عليه الصلاة السلام حيث رفعه الله إليه ، على أنه سينزل قبل قيام الساعة ليحكم بالإسلام ، ويقتل الخنزير ، ويكسر الصليب ، ثم يموت كما دلت على ذلك النصوص من الكتاب والسنة الصحيحة . - آمن بدعوة المسيح عليه السلام الكثير ولكنه اصطفى منهم اثني عشر حوارياً كما هم مذكورون في إنجيل متى . - وهناك الرسل السبعون الذين يقال بأن المسيح عليه السلام اختارهم ليعلموا النصرانية في القرى المجاورة . · المرحلة الثانية : - ويسميها مؤرخو الكنيسة بالعصر الرسولي ، وينقسم هذا العصر إلى قسمين : التبشير وبداية الانحراف ، والاضطهاد الذي يستمر حتى بداية العهد الذهبي للنصارى . · التبشير وبداية الانحراف · بعدما رفع المسيح عليه السلام ، واشتد الإيذاء والتنكيل بأتباعه وحوارييه بوجه خاص ؛ حيث قتل يعقوب بن زيدي أخو يوحنا الصياد فكان أول من قتل من الحواريين ، وسجن بطرس ، وعذب سائر الرسل ، وحدثت فتنة عظيمة لأتباع المسيح عليه الصلاة والسلام حتى كادت النصرانية أن تفنى . وفي ظل هذه الأجواء المضطربة أعلن شاول الطرسوسي اليهوذي الفريسي ، صاحب الثقافات الواسعة بالمدارس الفلسفية والحضارات في عصره ، وتلميذ أشهر علماء اليهود في زمانه عمالائيل ، أعلن شاول الذي كان يذيق أتباع المسيح سوء العذاب ، إيمانه بالمسيح بعد زعمه رؤيته عند عودته من دمشق ، مؤنباً له على اضطهاده لأتباعه ، آمر له بنشر تعاليمه بين الأمم ، فاستخف الطرب النصارى ، في الوقت الذي لم يصدقه بعضهم ، إلا أن برنابا الحواري دافع عنه وقدمه إلى الحواريين فقبلوه ، وبما يمتلكه من حدة ذكاء وقوة حيلة ووفرة نشاط استطاع أن يأخذ مكاناً مرموقاً بين الحواريين وتسمى بـ بولس . - انطلق الحواريون للتبشير بين الأمم اليهودية في البلدان المجاورة ، التي سبق أن تعرفت على دعوة المسيح عليه السلام أثناء زيارتها لبيت المقدس في عيد العنصرة ، وتذكر كتب التاريخ النصراني بأن متى ذهب إلى الحبشة ، وقتل هناك بعد أن أسس أول مدرسة لاهوتية وكنيسة فيها بتوجيه من بطرس الذي أسس كنيسة روما وقتل في عهد نيرون عام 62م . - أما بولس فذهب إلى روما وأفسس وأثينا وأنطاكية ، وأسس فيها كنائس نصرانية نظير كنيسة أورشليم ورسم لهم أساقفه . وفي أحد جولاته في أنطاكية صحبه برنابا فوجدا خلافاً حاداً بين أتباع الكنيسة حول إكراه الأمميين على اتباع شريعة التوراة فعادا إلى بيت المقدس لعرض الأمر على الحواريين لحسم الخلاف بينهم . · بداية الانحراف : - فيما بين عام 51-55م عقد أول مجمع يجمع بين الحواريين - مجمع أورشليم - تحت رئاسة يعقوب بن يوسف النجار المقتول رجماً سنة 62م ليناقش دعوى استثناء الأمميين ، وفيه تقرر - إعمالاً لأعظم المصلحتين - استثناء غير اليهود من الالتزام بشريعة التوراة إن كان ذلك هو الدافع لانخلاعهم من ربقة الوثنية ، على أنها خطوة أولى يلزم بعدها بشريعة التوراة . كما تقرر فيه تحريم الزنا ، وأكل المنخنقة ، والدم ، وما ذبح للأوثان ، بينما أبيحت فيه الخمر ولحم الخنزير والربا ، مع أنها محرمة في التوراة . - عاد بولس بصحبة برنابا إلى أنطاكية مرة أخرى ، وبعد صحبة غير قصيرة انفصلا وحدث بينهما مشادة عظيمة نتيجة لإعلان بولس نسخ أحكام التوراة وقوله أنها : " كانت لعنة تخلصنا منها إلى الأبد " و " أن المسيح جاء ليبدل عهداً قديماً بعهد جديد " ولا ستعارته من فلاسفة اليونان فكرة اتصال الإله بالأرض عن طريق الكلمة ، أو ابن الإله ، أو الروح القدس ، وترتيبه على ذلك القول بعقيدة الصلب والفداء ، وقيامة المسيح وصعوده إلى السماء ، ليجلس على يمين الرب ليحاسب الناس في يوم الحشر . وهكذا كرر بولس نفس الأمر مع بطرس الذي هاجمه وانفصل عنه مما أثار الناس ضده ، لذا كتب بولس رسالة إلى أهل غلاطية ضمنها عقيدته ومبادئه ، و من ثم واصل جولاته بصحبة تلاميذه إلى أوروبا وآسيا الصغرى ليلقى حتفه أخيراً في روما في عهد نيرون سنة 65م . - قد استمرت المقاومة الشديدة لأفكار بولس عبر القرون الثلاثة الأولى : ففي القرن الثاني الميلادي تصدى هيولتس ، وإيبيي فايتس ، وأوريجين لها ، وأنكروا أن بولس كان رسولا ، وظهر بولس الشمشاطي في القرن الثالث ، وتبعه فرقته البوليسية إلا أنها كانت محدودة التأثير . وهكذا بدأ الانفصال عن شريعة التوراة ، وبذرت التثليث والوثنية في النصرانية ، أما باقي الحواريين والرسل فإنهم قتلوا على يد الوثنيين في البلدان التي ذهبوا إليها للتبشير فيها . · الاضطهاد : - عانت الدعوة النصرانية أشد المعاناة من سلسلة الاضطهادات والتنكيل على أيدي اليهود الذين كانت لهم السيطرة الدينية ، ومن الرومان الذين كانت لهم السيطرة والحكم ، ولذلك فإن نصيب النصارى في فلسطين ومصر كان أشد من غيرهم ، حيث اتخذ التعذيب والقتل أشكالاً عديدة ، ما بين الحمل على الخشب ، والنشر بالمناشير ، إلى التمشيط ما بين اللحم والعظم ، والإحراق بالنار . - من أعنف الاضطهادات وأشدها : 1- اضطهاد نيرون سنة 64م الذي قتل فيه بطرس وبولس . 2- واضطهاد دمتيانوس سنة 90م وفيه كتب يوحنا إنجيله في أفسس باللغة اليونانية . 3- واضطهاد تراجان سنة 106م وفيه أمر الإمبراطور بإبادة النصارى وحرق كتبهم ، فحدثت مذابح مروعة قتل فيها يعقوب البار أسقف أورشليم . 4- ومن أشدها قسوة وأعنفها اضطهاد الإمبراطور دقلديانوس 284م الذي صمم على أن لا يكف عن قتل النصارى حتى تصل الدماء إلى ركبة فرسه ، وقد نفذ تصميمه ، وهدم الكنائس وأحرق الكتب ، وأذاقهم من العذاب صنوفاً وألوناً ، مما دفع النصارى من أقباط مصر إلى اتخاذ يوم 29 أغسطس 284ن بداية لتقويمهم تخليداً لذكرى ضحاياهم . - وهكذا استمر الاضطهاد يتصاعد إلى أن استسلم الامبراطور جالير لفكرة التسامح مع النصارى لكنه مات بعدها ، ليعتلي قسطنطين عرش الإمبراطورية . - سعى قسطنطين بما لأبيه من علاقات حسنة ، فأعلن مرسوم ميلان الذي يقضي بمنحهم الحرية في الدعوة والترخيص لديانتهم ومساواتها بغيرها من ديانات الإمبراطورية الرومانية ، وشيد لهم الكنائس ، وبذلك انتهت أسوأ مراحل التاريخ النصراني قسوة ، التي ضاع فيها إنجيل عيسى عليه السلام ، وقتل الحواريين والرسل ، وبدأ الانحراف والانسلاخ عن شريعة التوراة ، ليبدأ النصارى عهداً جديداً من تأليه المسيح عليه الصلاة والسلام وظهور اسم المسيحية . · نشأة الرهبانية والديرية وتأثير الفلسفة على النصرانية : - في خلال هذه المرحلة ظهرت الرهبانية في النصرانية في مصر أولاً على يد القديس بولس الطبي 241-356م والقديس أنطوان المعاصر له ، إلا أن الديرية - حركة بناء الأديرة - نشأت أيضاً في صعيد مصر عام 315-320م أنشأها القديس باخوم ، ومنها انتشرت في الشام وآسيا الصغرى . وفي نفس الوقت دخلت غرب أوروبا على يد القديس كاسليان 370-420م ومارتن التوري 316-387م ، كما ظهر مجموعة من الآباء المتأثرين بمدرسة الإسكندرية الفلسفية ( الأفلاطونية الحديثة ) وبالفلسفة الغنوصية ، مثل كليمنت الإسكندري 150-215م أوريجانوس 185-245م وغيرهم . · العهد الذهبي للنصارى : - يطلق مؤرخو الكنيسة اسم العهد الذهبي للنصارى ابتداء من تربع الإمبراطور قسطنطين على عرش الإمبراطورية الرومانية عام 312م لتبدأ مرحلة جديدة من مراحل تاريخ النصرانية . ويمكن تقسيم ذلك العهد إلى مرحلتين رئيسيتين : · مرحلة جمع النصارى على عقيدة واحدة ( عصر المجامع أو عهد الخلافات والمناقشات ) : - ما إن أعلن قسطنطين إعلان ميلان حتى قرب النصارى وأسند إليهم الوظائف الكبيرة في بلاط قصره ، وأظهر لهم التسامح ، وبنى لهم الكنائس ، وزعمت أمه هيلينا اكتشاف الصليب المقدس ، الذي اتخذه شعاراً لدولته بجانب شعارها الوثني ،فنشطت الدعوة إلى النصرانية ، ودخل الكثير من الوثنيين وأصحاب الفلسفات في النصرانية ، مما كان له أثره البالغ في ظهور الكثير من العقائد والآراء المتضاربة ، والأناجيل المتناقضة ، حيث ظهر أكثر من خمسين إنجيلاً ، وكل فرقة تدعي أن إنجيلها هو الصحيح وترفض الأناجيل الأخرى . - وفي وسط هذه العقائد المختلفة والفرق المتضاربة ما بين من يؤله المسيح وأمه ( الريمتين ) أو من يؤله المسيح فقط . أو يدعي وجود ثلاثة آلهة : إله صالح وإله طالح ، وآخر عدل بينهما ( مقالة مرقيون ) . أعلن آريوس أحد قساوسة كنيسة الإسكندرية صرخته المدوية بأن المسيح عليه السلام ليس أزلياً، وإنما هو مخلوق من الأب ، وأن الابن ليس مساوياً للأب في الجوهر ، فالتف حوله الأنصار وكثر أتباعه في شرق الإمبراطورية حتى ساد مذهبه التوحيدي كنائس مصر والإسكندرية وأسيوط وفلسطين ومقدونيا والقسطنطينية وأنطاكية وبابل ، مما أثار بطريرك الإسكندرية بطرس ضده ولعنه وطرده من الكنيسة ، وكذلك فعل خلفه البطريرك إسكندر ، ثم الشماس إثناسيوس ، وضماناً لاستقرار الدولة أمر الإمبراطور قسطنطين عام 325م بعقد اجتماع عام يجمع كل أصحاب هذه الآراء للاتفاق على عقيدة واحدة يجمع الناس حولها ، فاجتمع في نقية 2048 أسقفاً منهم 338 يقولون بألوهية المسيح ، وانتهى ذلك المجمع بانحياز الإمبراطور إلى القول بألوهية المسيح ولينفض على القرارات التالية : 1- لعن آريوس الذي يقول بالتوحيد ونفيه وحرق كتبه ، ووضع قانون الإيمان النيقاوي ( الأثناسيوسي ) الذي ينص على ألوهية المسيح . 2- وضع عشرين قانوناً لتنظيم أمور الكنيسة والأحكام الخاصة بالأكليريوس . 3- الاعتراف بأربعة أناجيل فقط : ( متى ، لوقا ، مرقس ، يوحنا ) وبعض رسائل العهد الجديد والقديم ، وحرق باقي الأناجيل لخلافها عقيدة المجمع . - للتغلب على عوامل انهيار وتفكك الإمبراطورية أنشأ قسطنطين مدينة روما الجديدة عام 324م في بيزنطة القديمة باليونان على نفس تصميم روما العديمة ، وأنشأ بها كنيسة كبيرة ( أجيا صوفيا ) ورسم لهم بطريركاً مساوياً لبطاركة الإسكندرية وأنطاكية في المرتبة على أن الإمبراطور هو الرئيس الأعلى للكنيسة . وعرفت فيما بعد بالقسطنطينية ، ولذلك أطلق عليها بلاد الروم ، وعلى كنيستها كنيسة الروم الشرقية أو كنسية الروم الأرثوذكس . - تمهيداً لانتقال العاصمة إلى روما الجديدة ( القسطنطينية ) اجتمع قسطنطين بآريوس حيث يدين أهل القسطنطينية والجزء الشرقي من الإمبراطورية بعقيدته ، وإحساساً منه بالحاجة إلى استرضاء سكان هذا القسم أعلن الإمبراطور موافقته لآريوس على عقيدته ، وعقد مجمع صور سنة 334 م ليعلي من عقيدة آريوس ، ويلغي قرارات مجمع نيقية ، ويقرر العفو عن آريوس وأتباعه . ولعن أثناسيوس ونفيه ، وهكذا انتشرت تعاليم آريوس أكثر بمساعدة الإمبراطور قسطنطين . · مرحلة لانفصال السياسي : - قسم قسطنطين الإمبراطورية قبل وفاته عام 337م على أبنائه الثلاثة : فأخذ قسطنطين الثاني الغرب ، وقسطنطيوس الشرق ، وأخذ قنسطانس الجزء الأوسط من شمال إفريقيا ، وعمد كل منهم إلى تأييد المذهب السائد في بلاده لترسيخ حكمه . فاتجه قسطنطيوس إلى تشجيع المذهب الآريوسي ، بينما شجع أخوه قسطنطين الثاني المذهب الأثناسيوسي مما أصل الخلاف بين الشرق اليوناني والغرب اللاتيني . - توحدت الإمبراطورية تحت حكم قسطنطيوس عام 353-361م بعد وفاة قسطنطين الثاني ، ومقتل قنسطانس ، ووجد الفرصة سانحة لفرض مذهبه الأريوسي على جميع أجزاء الإمبراطورية شرقاً وغرباً . - لم يلبث الأمر طويلاً حتى اعتلى فلؤديوس عرش الإمبراطورية 379-395م الذي اجتهد في إلغاء المذهب الآريوسي والتنكيل بأصحابه ، والانتصار للمذهب الأثناسيوسي . - ولذلك ظهرت في عهده دعوات تنكر الأقانيم الثلاثة ولاهوت الروح القدس ، فقرر عقد مجمع القسطنطينية الأول 382م ، وفيه فرض الإمبراطور العقوبات المشددة على أتباع المذهب الآريوسي . كما تقرر فيه أن روح القدس هو روح الله وحياته ، وأنه من اللاهوت الإلهي ، وتم زيادته في قانون الإيمان النيقاوي ، ولعن من أنكره مثل مكدنيوس ، وذلك بالإضافة إلى عدة قوانين تنظيمية وإدارية تتعلق بنظام الكنيسة وسياستها . · نشأة البابوية : - على إثر تقسيم الإمبراطورية إلى شرقية وغربية ، ونتيجة لضعف الإمبراطورية الغربية تم الفصل بين سلطان الدولة والكنيسة ، بعكس الأمر في الإمبراطورية الشرقية حيث رسخ الإمبراطور قسطنطين مبدأ القيصرية البابوية ، ومن هنا زادت سلطات أسقف روما وتحول كرسيه إلى بابوية لها السيادة العليا على الكنيسة في بلدان العالم المسيحي الغربي ( روما - قرطاجة ) . وقد لعب البابا داماسوس الأول 366-384م دوراً هاماً في إبراز مكانة كرسي روما الأسقفي - سيادة البابوية - ، وفي عهده تم ترجمة الإنجيل إلى اللغة اللاتينية ، ثم تابعه خلفه البابا سيري كيوس 384-399م في تأليف المراسم البابوية . · بداية الصراع والتنافس على الزعامة الدينية بين الكنيستين : - ظهر الصراع والتنافس بين كنيسة روما بما تدعي لها من ميراث ديني ، وبين كنيسة القسطنطينية عاصمة الدولة ومركز أباطرتها في مجمع أفسس الأول عام 431م حيث نادى نسطور أسقف القسطنطينية بانفصال طبيعة اللاهوت عن الناسوت في السيد المسيح عليه السلام ، وبالتالي فإن اللاهوت لم يولد ولم يصلب ، ولم يقم مع الناسوت ، وأن المسيح يحمل الطبيعتين منفصلتين : اللاهوتية والناسوتية ، وأنه ليس إلها ، وأمه لا يجوز تسميتها بوالدة الإله ، وقد حضر المجمع مائتان من الأساقفة بدعوة من الإمبراطور ثؤديوس الصغير ، الذي انتهى بلعن نسطور ونفيه ، والنص في قانون الإيمان بأن مريم العذراء والدة الإله . - وبثت دعوى أرطاخي باتحاد الطبعتين في السيد المسيح عقد له أسقف القسطنطينية فلافيانوس مجمعاً محلياً وقرر فيه قطعه من الكنيسة ولعنه ، لكن الإمبراطور ثاؤديوس الصغير قبل التماس أرضاخي ، وقرر إعادة محاكمته ، ودعا لانعقاد مجمع أفسس الثاني عام 449م برئاسة بطريرك الإسكندرية ديسقورس لينتهي بقرار براءته مما نسب إليه . · انفصال الكنيسة مذهبياً : - لم يعترف أسقف روما ليو الأول بقرارات مجمع أفسس الثاني 449م وسعى الإمبراطور مركيانوس لعقد مجمع آخر للنظر في قرارات ذلك المجمع ، فوافق الإمبراطور على عقد المجمع في القسطنطينية ، ثم في كلدونية 451م لمناقشة مقالة بابا الإسكندرية ديسقورس : من أن للمسيح طبيعتين في طبيعة واحدة ( المذهب الطبيعي - المونوفيزتية ) ، ليتقرر لعن ديسقورس وكل من شايعه ونفيه ، وتقرير أن للمسيح طبيعتين منفصلتين . فكان ذلك دافعاً أن لا تعترف الكنيسة المصرية بهذا المجمع ولا بالذي يليه من المجامع . ومنذ ذلك التاريخ انفصلت الكنيسة مستقلة تحت اسم الكنيسة المرقسية - الأرثوذكسية - أو القبطية تحت رئاسة بطريرك الإسكندرية ، وانفصلت معها كنيسة الحبشة وغيرها ، لييدأ الانفصال المذهبي عن الغربية . بينما اعترفت كنيسة أورشليم الأرثوذكسية بقرارات مجمع كلدونية وصارت بطريركية مستقلة تحت رئاسة البطريرك يوفيناليوس . · نشأة الكنيسة اليعقوبية : - واجه الإمبراطور جستنيان 527-565م صعوبة بالغة في تحقيق طموحه بتوحيد مذهبي الإمبراطورية لتتحقق له سلطة الإمبراطورية والبابوية معاً . بعد انتصاره في إيطاليا ودخل جيوش روما حاول إرضاء زوجته بفرض مذهب الطبيعة الواحدة ( المونوفيزتية ) على البابا فجليوس الذي رفض ذلك بشدة ، مما عرضه إلى القبض عليه وترحيله إلى القسطنطينية ، ليعقد مجمع القسطنطينية الخامس سنة 553م الذي انتهى بتقرير مذهب الطبيعة الواحدة ، ولعن أصحاب فكرة تناسخ الأرواح ، وتقرير أن عيسى عليه السلام كان شخصية حقيقة وليست بخيالية . - ومن آثار هذا المجمع استقلال أصحاب مذهب الطبيعة الواحدة إقامة كنسية الرهامما زاد في عداء البابوية للإمبراطورية الشرقية . · نشأة الكنيسة المارونية : - في عام 678-681م عمل الإمبراطور قسطنطين الرابع على استرضاء البابا أجاثون بعدما فقد المراكز الرئيسية لمذهب الطبيعة الواحدة في مصر والشام لفتح المسلمين لهما ، فتم عقد مجمع القسطنطينية الثالث عام 680م للفصل في قول يوحنا مارون من أن للمسيح طبيعتين ومشيئة واحدة . وفيه تقرر أن للمسيح طبيعتين ومشسئتين ، ولعن وطرد من يقول بالطبيعة الواحدة أو بالمشيئة الواحدة ، ولذلك انفصلت طائفة المارونية ولحقت بسابقتها من الكنائس المنفصلة . · انفصال الكنيسة إدارياً : - جاء هذا الانفصال بعد النزاع والصراع الطويل ابتداء من الإمبراطور ليو الثالث 726م الذي أصدر مرسوماً يحرم فيه عبادة الأيقونات ، ويقضي بإزالة التماثيل والصور الدينية والصلبان من الكنائس والأديرة والبيوت على أنها ضرب من الوثنية ، متأثراً بدعوة المسلمين لإزالة هذه التماثيل التي بالكنائس في داخل الدولة الإسلامية . - تصدى لهذه الدعوة البابا جريجوري الثاني ، ثم خلفه البابا جريجوري الثالث ليصدر الإمبراطور قراراً بحرمان الكراسي الأسقفية في صقلية وجنوب إيطاليا من سلطة البابا الدينية والقضائية وجعلها تحت سلطان بطريرك القسطنطينية . واستمر الوضع على ذلك إلى أن جاء الإمبراطور قسطنطين الخامس 741-775م ، وازدادت الثورات اشتعالاً ضد دعاة اللاأيقونية ، فعقد مجمعاً ، ولم يحضره سوى ثلاثمائة وأربعين أسقفاً تحت رئاسة بطريرك القسطنطينية ليقضي بتحريم تصوير المسيح في أي شكل ، وكذلك تحريم عبادة صور القديسين ، وتحريم طلب الشفاعة من مريم ، لأن كل هذا من ضروب الوثنية . - ولكن هذه القرارات لم تدم طويلاً حيث أمرت الإمبراطورة الأيقونية إبرين التي خلفت زوجها الإمبراطور ليو الخزري بعقد مجمع نيقية عام 787م بعد تعيينها للبطريرك خرسيوس المتحمس للأيقونية بطريركاً على القسطنطينية ، وانتهى المجمع على تقديس صور المسيح ووالدته والقديسين ،ووضع الصور في الكنائس والأديرة والبيوت والطرقات بزعم أن النظر إليهم يدعو للتفكير فيها . - في عمان 869م أثار بطريرك القسطنطينية فوسيوس مسألة الروح القدس من الأب وحده فعارضه - كالعادة - بطريرك روما وقال إن انبثاق الروح القدس من الأب والابن معاً ، وعقد لذلك مجمع القسطنطينية الرابع 869م ( مجمع الغرب اللاتيني ) الذي تقرر فيه أن الروح القدس منبثقة من الأب والابن معاً ، وأن جميع النصارى في العالم خاضعون لمراسيم بابا روما ، وأن من يريد معرفة ما يتعلق بالنصرانية وعقائدها عليه برفع دعواه إلى بابا روما . ولذلك تم لعن وعزل فوسيوس وحرمانه وأتباعه ، إلا أن فسيوس استطاع أن يعود إلى مركزه مرة أخرى . وفي عام 879م عقد المجمع الشرقي اليوناني ( القسطنطينية الخامس ) ليلغي قرارات المجمع السابق ، ويعلن أن الروح والقدس منبثقة من الأب وحده ويدعو إلى عدم الاعتراف إلا بالمجامع السبعة التي آخرها مجمع نيقية 787م . - وهكذا تم الانفصال المذهبي للكنيسة الشرقية تحت مسمى الكنيسة الشرقية والأرثوذكسية ، أو كنيسة الروم الأرثوذكس برئاسة بطريرك القسطنطينية ومذهباً بأن الروح القدس منبثقة من الأب وحده ، على أن الكنيسة الغربية أيضاً تميزت باسم الكنيسة البطرسية الكاثوليكية ، ويزعم أن لبابا روما سيادة على كنائس الإمبراطورية وأنها أم الكنائس ومعلمتهن ، وتميزت بالقول بأن الروح القدس منبثقة عن الأب والابن معاً . ولم يتم الانفصال النهائي - الإداري - إلا في عام ( 1054م ) ، وبذلك انتهى عهد المجامع المسكونية ،وحلت محلها المؤتمرات الإقليمية أو سلطات البابا المعصوم لتستكمل مسيرة الإنحراف والتغيير في رسالة عيسى عليه السلام . - ومن أبرز سمات هذه المرحلة الأخيرة - القرون الوسطى - الفساد ، ومحاربة العلم والعلماء والتنكيل بهم والاضطهاد لهم ، وتقرير أن البابا معصوم له حق الغفران ، مما دفع إلى قيام العديد من الحركات الداعية لإصلاح فساد الكنيسة ، وفي وسط هذا الجو الثائر ضد رجال الكنيسة انعقد مؤتمر تزنت عام 1542-1563م لبحث مبادئ مارتن لوثر التي تؤيدها الحكومة والشعب الألماني ،وانتهى إلى عدم آراء الثائرين أصحاب دعوة الإصلاح الديني . ومن هنا انشقت كنيسة جديدة هي كنيسة البروتستانت ليستقر فارب النصرانية بين أمواج المجامع التي عصفت بتاريخها على ثلاث كنائس رئيسية لها النفوذ في العالم إلى اليوم ، ولكل منها نحلة وعقيدة مستقلة ، وهي : الأرثوذكس ، الكاثوليك ، البروتستانت ، بالإضافة إلى الكنائس المحدودة مثل : المارونية ، والنسطورية ، واليعقوبية ، وطائفة الموحدين ، وغيرهم . أهم الأفكار والمعتقدات : يمكن إجمال أفكار معتقدات النصرانية بشكل عام فيما يلي : علماً بأنه سيفصل فيما بينهم من خلاف في المباحث التالية : · الألوهية والتثليث : مع أن النصرانية في جوهرها تعني بالتهذيب الوجداني ، وشريعتها هي شريعة موسى عليه السلام ، وأصل اعتقادها هو دين الإسلام حيث يقول النبي صلى الله عليه وسلم : ( الأنبياء أخوة لعلات ، أمهاتهم ودينهم واحد ) لكنه بعد ضياع الإنجيل وظهور العشرات من الأناجيل والمجامع والدعاوى المتحرفة استقرت أصول عقائد النصرانية على ما يلي : - الإله : الإيمان بالله الواحد الأب مالك كل شيء ، وصانع ما يرى وما لا يرى . هكذا في قانون إيمانهم ، وواضح تأثرهم بألفاظ الفلاشفة في قولهم صانع ما يرى . والأولى قولهم خالق ما يرى وما لا يرى حيث بينهما فرق كبير ، فالصانع يخلق على أساس مثال سابق ، بينما الخالق على العكس من ذلك . - المسيح : أن ابنه الوحيد يسوع المسيح بكر الخلائق ولد من أبيه قبل العوالم ، وليس بمصنوع ( تعالى الله عن كفرهم علوا كبيراً ) ومنهم من يعتقد أنه هو الله نفسه - سبحانه وتعالى عن إفكهم - وقد أشار القرآن الكريم إلى كلا المذهبين ، وبين فسادهما ، وكفر معتقدهما ، يقول تعالى : ( وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ) . [ التوبة : 30 ] وقال تعالى : ( لقد كفر الذين قالوا إن الله هو المسيح ابن مريم ) . [ المائدة : 72] . - روح القدس : وإن روح القدس الذي حل في مريم لدى البشارة ، وعلى المسيح في العماد على صورة حمامة ، وعلى الرسل من بعد صعود المسيح ، الذي لا يزال موجوداً ، وينزل على الأباء والقديسين بالكنيسة يرشدهم ويعلمهم ويحل عليهم المواهب ، ليس إلا روح الله وحياته ، إله حق من إله حق . - الأقانيم : ولذلك يؤمنون بالأقانيم الثلاثة : الأب ، الابن ، الروح القدس ، بما يسمونه في زعمهم وحدانية في تثليث وتثليث في وحدانية . وذلك زعم باطل صعب عليهم فهمه ، ولذلك اختلفوا فيه أختلافاُ متبايناً ، وكفرت كل فرقة من فرقهم الأخرى بسببه ، وقد حكم الله تعالى بكفرهم جميعاً إن لم ينتهوا عما يقولون ، قال تعالى : ( لقد كفر الذين قالوا إن الله ثالث ثلاثة ، وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم ) . - الصلب والفداء : المسيح في نظرهم مات مصلوباً فداءً عن الخليقة ، لشدة حب الله للبشر ولعدالته ، فهو وحيد لله - تعالى الله عن كفرهم - الذي أرسله ليخلص العالم من إثم خطيئة أبيهم آدم وخطاياهم ، وأنه دفن بعد صلبه ، وقام بعد ثلاثة أيام متغلباً على الموت ليرتفع إلى السماء . - قال تعالى مبيناً حقيقة ما حدث وزيف ما ادعوه : ( وقولهم إنا قتلنا المسيح عيسى ابن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شكٍ منه مالهم به من علم إلا اتباع الظن وما قتلوه يقيناً بل رفعه الله إليه وكان الله عزيزاً حكيماً ) . [ النساء : 157،158 ] . · الدينونة الحساب : يعتقدون بأن الحساب في الآخرة سيكون موكولاً للمسيح عيسى ابن مريم الجالس - في زعمهم - على يمين الرب في السماء ، لأن فيه من جنس البشر مما يعينه على محاسبة الناس على أعمالهم . · الصليب : يعتبر الصليب شعاراً لهم ، وهو موضع تقديس الأكثرين ، وحمله علامة على أنهم من أتباع المسيح ، ولا يخفى ما في ذلك من خفة عقولهم وسفاهة رأيهم ، فمن الأولى لهم أن يكرهوا الصليب ويحقروه لأنه كان أحد الأدوات التي صلب عليه إلههم وسبب آلامه . وعلى حسب منطقهم فكان الأولى بهم أن يعظموا قبره الذي زعموا أنه دفن فيه ، ولا مس جسده تربته فترة أطول مما لامس الصليب . · مريم البتول : يعتقد النصارى على ما أضيف في قانون الإيمان أن مريم ابنة عمران والدة المسيح عليه السلام ، هي والدة الإله ، ولذا يتوجه البعض منهم إليها بالعبادة . · الدين : يؤمن النصارى بأن النصرانية دين عالمي غير مختص ببني إسرائيل وحدهم ، ولا يخلوا اعتقادهم هذا أيضاَ من مخالفة لقول المسيح المذكور في إنجيل متى ، الإصحاح ( 10:5،6 ) : " إلى طرق الأمم لا تتجهوا ، ومدن السامريين لا تدخلوا ، بل انطلقوا بالحري إلى الخراف الضالة من آل بني إسرائيل ". · الكتاب المقدس : يؤمن النصارى بقدسية الكتاب المشتمل على :العهد القديم : والذي يحتوي على التوراة - الناموس - وأسفار الأنبياء التي تحمل تواريخ بيي أسرائيل وجيرانهم ، بالإضافة إلى بعض الوصايا والإرشادات . · العهد الجديد : والذي يشتمل الأناجيل الأربعة : ( متى ، مرقس ، لوقا ، يوحنا ) فقط ، والرسائل كلمة الله ، وذلك على خلاف بين طوائفهم في الاعتقاد في عدد الأسفار والرسائل بل وفي صحة التوراة نفسها . · المجامع ( التقليد ) : يؤمن النصارى بكل ما صدر عن المجامع المسكونية من أمور تشريعية سواء في العقيدة أو في الأحكام ، وذلك على خلاف بينهم في عددها . · الختان : يؤمن النصارى بعدم الختان للأطفال على عكس شريعة التوراة . · الشعائر والعبادات : - الصلاة : الأصل عندهم في جميع الصلوات إنما هي الصلاة الربانية ، والأصل في تلاوتها أن يتلوها المصلي ساجداً ، أو تكون بألفاظ منقولة أو مرتجلة أو عقلية بأن تنوي الألفاظ ويكون الابتهال قلبياً ، وذلك على خلاف كبير بين طوائفهم في عددهم وطريقة تأديتها . ليس لها عدد معلوم مع التركيز على صلاتي الصباح والمساء . - الصوم : هو الامتناع عن الطعام الدسم وما فيه شيء من الحيوان أو مشتقاته مقتصرين على أكل البقول ، وتخلف مدته وكيفيته من فرقة إلى أخرى . - الأسرار السبعة : والتي تنال بها النصرانية النعم غير المنظورة في صورة نعم منظورة ، ولا تتم إلا على يد كاهن شرعي ، ولذا فهي واجبة على كل نصراني ممارستها وإلا أصبح إيمانه ناقصاً . بالجملة فإنها من ضمن التشريعات التي لم ينزل الله بها من سلطان ، وإنما هي من تخرصات البابوات . - سر التعميد : ويقصد به تعميد الأطفال عقب ولادتهم بغطاسهم في الماء أو الرش به باسم الأب والابن والروح القدس ، لتحمي عنهم آثار الخطيئة الأصلية ، بزعم إعطاء الطفل شيئاً من الحرية والمقدرة لعمل الخير ، وهذا أيضاً على خلاف بينهم في صورته ووقته . - سر التثبيت ( الميرون ) : ولا يكون إلا مرة واحدة ، ولا تكمل المعمودية إلا به ، حيث يقوم الكاهن بمسح أعضاء المعتمد بعد خروجه من جرن المعمودية في ستة وثلاثين موضعاً - الأعضاء والمفاصل - بدهن الميرون المقدس . - سر العشاء الرباني : ويكون بالخمر أو الماء ومعه الخبز الجاف ، حيث يتحول في زعمهم الماء أو الخبز إلى دم المسيح ، والخبز إلى عظامه ، وبذلك فإن من يتناوله فإنما يمتزج في تعاليمه بذلك ، وكذلك ففرقهم على خلاف في الاستحالة بل وفي العشاء نفسه . - سر الاعتراف : وهو الإفضاء إلى رجل الدين بكل ما يقترفه المرء من آثام وذنوب ، ويتبعه الغفران والتطهير من الذنب بسقوط العقوبة ، وكان الاعتراف يتكرر عدة مرات مدى الحياة ، ولكن منذ سنة 1215م أصبح لازماً مرة واحدة على الأقل ، وهذه الشعيرة عندهم أيضاً مما اختلف في وجوبها وإسقاطها. - سر الزواج : يسمح الزواج بزوجة واحدة مع منع التعدد الذي كان جائزاً في مطلع النصرانية ، ويشترط عند الزواج حضور القسيس ليقيم وحده بين الزوجين ، والطلاق لا يجوز إلا في حالة الزنى - على خلاف بينهم - ولا يجوز الزواج بعده مرة أخرى ، بعكس الفراق الناشئ عن الموت ، أما إذا كان أحد الزوجين غير نصراني فإنه يجوز التفريق بينهما . - سر مسحة المرضى : وهو السر السادس بزعم شفاء الأمراض الجسدية المتسببة عن العلل الروحية وهي الخطيئة ، ولا يمارس الكاهن صلوات القنديل السبع إلا بعد أن يتثبت من رغبة المريض في الشفاء . - سر الكهنوت : وهو السر الذي ينال به الإنسان بزعمهم النعمة التي تؤهله لأن يؤدي رسالة المسيح بين إخوانه البشر ، ولا يتم إلا بوضع يد الأسقف على رأس الشخص المنتخب ثم يتلى عليه الصلوات الخاصة برسم الكهنة . - الرهبانية : اختلفت طوائفهم في مدى لزوم الرهبنة التي يأخذ رجال الدين أنفسهم بها . · التنظيم الكهنوتي : تختلف كل كنيسة - فرقة - عن الأخرى في التنظيم الكهنوتي ، ولكنه بوجه عام تنظيم استعارته الكنيسة في عهودها الأولى من الرومان حيث كان يرأسها أكبرهم سناً على أمل عودة المسيح ، ويقدسون رهبانهم ورجال كنيستهم ، ويجعلون لهم السلطة المطلقة في الدين وفي منح صكوك الغفران ، يقول تعالى مبيناً انحرافهم : ( اتخذوا أحبارهم ورهبانهم أرباباً من دون الله ) . [ التوبة : 31 ] . · الهرطقة ومحاربتها : حاربت الكنيسة العلوم والاكتشافات العلمية وكل المحاولات الجديدة لفهم كتابهم المقدس ، ورمت ذلك كله بالهرطقة ، وواجهت هذه الاتجاهات بمنتهى العنف والقسوة ، مما أوجد ردة فعل قوية تمثلت في ظهور المذاهب العلمانية والأفكار الإلحادية . - الجذور الفكرية والعقائدية : أساسها نصوص العهد القديم فقد انعكست الروح والتعاليم اليهودية من خلاله ، ذلك أن النصرانية قد جاءت مكملة لليهودية ، وهي خاصة بخراف بني إسرائيل الضالة ، كما تذكر أناجيلهم . - لقد أدخل أمنيوس المتوفي سنة 242م أفكاراً وثنية إلى النصرانية بعد أن اعتنقها وارتد عنها إلى الوثنية الرومانية . - عندما دخل الرومان في الديانة النصرانية نقلوا معهم إليها أبحاثهم الفلسفية وثقافتهم الوثنية ، ومزجوها بالمسيحية التي صارت خليطاً من كل ذلك . - لقد كانت فكرة التثليث التي أقرها مجمع نيقية 325م انعكاساً للأفلوطونية الحديثة التي جلبت معظم أفكارها من الفلسفة الشرقية ، وكان لأفلوطين المتوفي سنة 270م أثر بارز على معتقداتها ، فأفلوطين هذا تتلمذا في الإسكندرية ، ثم رحل إلى فارس والهند ، وعاد بعدها وفي جعبته مزيج من ألوان الثقافات ، فمن ذلك قوله بأن العالم في تدبيره وتحركه يخضع لثلاثة أمور : 1- المنشئ الأزلي الأولي . 2- العقل . 3- الروح التي هي مصدر تتشعب منه الأرواح جميعاً . بذلك يضع أساساً للتثليث إذ أن المنشئ هو الله ، والعقل هو الابن ، والروح هو الروح القدس . - تأثر النصرانية بديانة متراس التي كانت موجودة في بلاد فارس قبل الميلاد بحوالي ستة قرون التي تتضمن قصة مثيلة لقصة العشاء الرباني . - في الهندوسية ،وأقانيم ، وصلب للتكفير عن الخطيئة ، وزهد ورهبنة ، وتخلص من المال للدخول في ملكوت السموات ، والإله لديهم له ثلاثة أسماء فهو فشنو أي الحافظ وسيفا المهلك وبرهما الموجد . وكل ذلك انتقل إلى النصرانية بعد تحريفها . - انتقلت بعض معتقدات وأفكار البوذية التي سبقت النصرانية بخمسة قرون إلى النصرانية المحرفة ، وإن علم مقارنة الأديان يكشف تطابقاً عجيباً بين شخصية بوذا وشخصية المسيح عليه السلام . - خالطت عقيدة البابليين القديمة النصرانية إذ أن هناك محاكمة لبعل إله الشمس تماثل وتطابق محاكمة المسيح عليه السلام . وبالجملة فإن النصرانية قد أخذت من معظم الديانات والمعتقدات التي كانت موجودة قبلها ، مما أفقدها شكلها وجوهرها الأساسي الذي جاء به عيسى عليه السلام من لدن رب العالمين . الانتشار ومواقع النفوذ : · تنتشر النصرانية اليوم في معظم بقاع العالم ، وقد أعانها على ذلك الاستعمار والتنصير الذي تدعمه مؤسسات ضخمة عالمية ذات إمكانات هائلة . يتضح مما سبق : · لم تكن عقيدة التثليث معروفة في عصر الحواريين ( العصر لرسولي ) تقول دائرة المعارف الفرنسية : " وإن تلاميذ المسيح الأولين الذين عرفوا شخصه وسمعوا قوله كانوا أبعد الناس عن اعتقاد أنه أحد الأركان الثلاثة المكونة لذات الخالق ، وما كان بطرس حواريه يعتبره أكثر من رجل يوحى إليه من عند الله " . وتستشهد على ذلك بأقوال قدماء المؤرخين مثل جوستن ماراستر من القرن الثاني الميلادي حيث يصرح بأنه كان في زمنه في الكنيسة مؤمنون يعتقدون أن عيسى هو المسيح ، ويعتبرونه إنساناً بحتاً ، وأنه كان أرقى من غيره من الناس ، وحدث بعد ذلك أنه كلما تنصر عدد من الوثنيين ظهرت عقائد جديدة لم تكن من قبل . · لضياع النصوص الأصلية من الإنجيل نتيجة للاضطهاد من جانب وللاحتكاك والتأثر بالفلسفات والحضارات الشرقية والوثنية من جانب آخر ، حملت الديانة النصرانية المحرفة عوامل اختلافها وتناقض نصوصها ، الذي ظهر بشكل واضح من خلال المجامع المختلفة التي عقدت وضع أصول الدين وتشريعاته بشكل لم يرد عن المسيح عليه السلام ولا عن حوارييه . · سيطرت عقائد وأفكار بولس على النصرانية ، بقول دبليو ريد " إن بولس قد غير النصرانية لدرجة أنه أمسى مؤسسها الثاني ، إنه في الواقع مؤسس المسيحية الكنسية ". ويؤيده لوني دنيله ، وستون استيورت ، جيمبرلين في أن بولس أضفى على المسيحية بتمزيقها إطاراً غير اليهودية ولذلك فبات خالق الكنائس التي أسست باسم اليسوع . ويقول لوني نيك : " لو لم يكن بولس لعادت المسيحية فرقة من الديانة اليهودية ، ولما كانت ديانة كونية ". · كل ما ذكر عن برنابا وبطرس في رسائل بولس فإنها هي قبل الافتراق ، حيث كان لتلاميذ بولس من أمثال لوقا ويوحنا دور كبير في إخفاء تاريخها بعد الخلاف بينهما ، وهذا ما أيدته دائرة المعارف البريطانية من أن قوة نفوذ وأتباع بولس أخفت تاريخ كل من يعارض بولس مثل برنابا وبطرس . - هناك رسالتان تنسبان لبطرس يوافق فيهما أفكار بولس ، أثبتت دائرة المعارف البريطانية أنهما ليستا له وأنهما مزورتان عليه حيث تتعلق بتاريخ ما بعد موته ، ولم تقبلها كنيسة روما إلا في سنة ( 264م ) بينما اعترفت بهما الإسكندرية في القرن الثالث ، وكذلك بالنسبة للرسالة المنسوبة ليعقوب ، يؤكد العلماء عدم صحة نسبتها إليه أيضاً حيث أوصى يعقوب بولس بأداء الكفارة لخلافة شريعة التوراة ، والزمه بالعمل بها . · لم تعرف الأناجيل الأربعة المتفق عليها عند النصارى اليوم المعرفة الكاملة قبل مجمع نيقية ( 335م ) حيث تم اختيارها من بين عشرات الأناجيل ، وأما الرسائل السبع فلم يعترف المجمع المذكور بالكثير منها ، وإنما تم الاعتراف فها فيما بعد . - إن تلاميذ المسيح عليه السلام ليسوا بكتاب هذه الأناجيل فهي مقطوعة الإسناد ، والنصوص الأصلية المترجم عنها مفقودة ، بل ونصوص الإنجيل الواحد متناقضة مع بعضها فضلاً عن تناقضها مع غيرها من نصوص الأناجيل الأخرى مما يبطل دعوى أنها كتبت بإلهام من الله تعالى . - بعد الدراسة المتأنية لنصوص الأناجيل الأخرى مما يبطل دعوى أنها كتبت بإلهام من الله تعالى . - بعد الدراسة المتأنية لنصوص الإنجيل نجد فضلاً عن التناقضات ، لا بين نصوص الإنجيل الواحد أو الأناجيل المختلفة فقط ، وإنما بين نصوص الأناجيل ورسائل الرسل المزعومة ، وأيضاً بينها وبين نصوص العهد القديم ما يدلل ويؤكد التحريف سواء كان بقصد أو بغير قصد . - هناك مئات النصوص في الأناجيل الأربعة تدل على أن عيسى إنسان وليس إلها ، وأنه ابن الإنسان وليس ابن الله ، وأنه جاء رسولاً إلى بني إسرائيل فقط ، مكملاً لشريعة موسى وليس ناقضاً لها . - وهناك نصوص أخرى تدل على أن عيسى لم يصلب وإنما أنجاه الله ورفعه إلى السماء ، وتدحض كذلك عقيدة الغفران ، وتبين أن الغفران ينال بالتوبة وصلاح الأعمال .وهناك نصوص إنجيلية تؤكد بشارة عيسى بالرسول محمد صلى الله عليه وسلم . - بل إن هناك نصوصاً عديدة في الرسائل تثبت زيف زعم بولس بأنه يوحى إليه ، وتبين كذلك تناقضه مع نفسه ومع عيسى عليه السلام . · رأينا كيف تدخلت السياسة والحكام في تقرير عقائد الكنيسة وتبديلها من خلال المجامع المختلفة ، وأن الأصل في الخلاف بين الكنيستين الشرقية والغربية تنشأ عن موقف عقدي يقدر ما هو محاولة إثبات الوجود والسيطرة . · لقد ذكر الله سبحانه وتعالى في القرآن في آيات عديدة إفك النصارى وقولهم في مريم ، واعتقادهم في المسيح على اختلاف مذاهبهم ، مبيناً انحرافهم ، ومصححاً عقائدهم ، وداعياً إياهم عدم الغلو في الدين وأن لا يقولوا على الله إلا الحق . · وعموماً فإن النصارى يعتبرون بالنسبة للمسلمين أهل كتاب مثل اليهود ، وحكمهم في الإسلام سواء فقد كذبوا برسول الله وآياته وأشركوا بالله ، فهم بذلك كفار لهم نار جهنم خالدين فيها . يقول تعالى: ( إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية ) [ البينة :6 ] . لكنهم مع ذلك يعاملون بما أمر الله به تعالى من الإحسان والبر والقسط إليهم ، وأكل طعامهم والتزوج من نسائهم ، طالما أنهم لم يقاتلونا في الدين ولم يخرجون من ديارنا ،فهم أهل ذمة إذا عاشوا في ديار المسلمين ، فلهم ما للمسلمين وعليهم ما على المسلمين من الحقوق والواجبات ؛ ما لم ينقضوا عهدهم . فإن نكثوا عهدهم وتجرؤوا على الإسلام والمسلمين ، بأن حاولوا الدعوة إلى باطلهم وكفرهم بين أبناء المسلمين ، أو طعنوا في الدين مثلاً ، فلا بد من قتالهم حتى لا تكون فتنة ويكون الدين كله لله .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التنصير

التعريف :

التنصير حركة دينية سياسية استعمارية بدأت بالظهور إثر فشل الحروب الصليبية بغية نشر النصرانية بين الأمم المختلفة في دول العالم الثالث بعامة وبين المسلمين بخاصة بهدف إحكام السيطرة على هذه الشعوب .

ويساعدهم في ذلك ثلاثة عوامل :

- انتشار الفقر والجهل والمرض في معظم بلدان العالم الإسلامي .

- النفوذ الغربي في كثير من بلدان المسلمين .

- ضعف بعض حكام المسلمين الذين يسكتون عنهم أو ييسرون لهم السبل رغبا ورهبا أو نفاقا لهم .

التأسيس وأبرز الشخصيات :

· ريمون لول : أول نصراني تولى التبشير بعد فشل الحروب الصليبية في مهمتها إذ إنه قد تعلم اللغة العربية بكل مشقة وأخذ يجول في بلاد الشام مناقشاً علماء المسلمين .

· منذ القرن الخامس عشر وأثناء الاكتشافات البرتغالية دخل المبشرون الكاثوليك إلى إفريقيا وبعد ذلك بكثير أخذت ترد الإرساليات التبشيرية البروتستانتية إنجليزية وألمانية وفرنسية .

· بيتر هيلنغ : احتك بمسلمي سواحل إفريقيا منذ وقت مبكر .

· البارون دوبيتز : حرك ضمائر النصارى منذ عام 1664م إلى تأسيس كلية تكون قاعدة لتعليم التبشير المسيحي .

· المستر كاري : فاق أسلافه في مهنة التبشير وقد ظهر إبان القرن الثامن عشر وبداية التاسع عشر .

· كان للمبشر هنري مارتن ت 1812م يد طولى في إرسال المبشرين إلى بلاد آسيا الغربية وقد ترجم التوراة إلى الهندية والفارسية والأرمنية .

· في عام 1795م تأسست جمعية لندن التبشيرية وتبعتها أخريات في اسكوتلانده ونيويورك .

· في سنة 1819م اتفقت جمعية الكنيسة البروتستانتية مع النصارى في مصر وكونت هناك إرسالية عهد إليها نشر الإنجيل في إفريقيا .

· دافيد ليفنستون 1813-1873م : رحالة بريطاني اخترق أواسط إفريقيا وقد كان مبشرا قبل أن يكون مستكشفا .

· في سنة 1849م أخذت ترد إرساليات التبشير إلى بلاد الشام وقد قامت بتقسيم المناطق بينها .

· وفي سنة 1855م تأسست جمعية الشبان المسيحية من الإنجليز والأمريكان وقد انحصرت مهمتها في إدخال ملكوت المسيح بين الشبان كما يزعمون .

· في سنة 1895م تأسست جمعية اتحاد الطلبة المسيحيين في العالم ، وهي تهتم بدراسة أحوال التلاميذ في كل البلاد مع العمل على بث روح المحبة بينهم (المحبة تعني التبشير بالنصرانية) .

· صموئيل زويمر : رئيس إرسالية التبشير العربية في البحرين ورئيس جمعيات التنصير في الشرق الأوسط كان يتولى إدارة مجلة العالم الإسلامي الإنجليزية التي أنشأها سنة 1911م وما تزال تصدر إلى الآن من هارتيفورد ، دخل البحرين عام 1890م ومنذ عام 1894م قدمت له الكنيسة الإصلاحية الأمريكية دعمها الكامل . وأبرز مظاهر عمل البعثة التي أسسها زويمر كان في حقل التطبيب في منطقة الخليج وتبعا لذلك فقد افتتحت مستوصفات لها في البحرين والكويت ومسقط وعمان ، ويعد زويمر من أكبر أعمدة التنصير في العصر الحديث وقد أسس معهدا باسمه في أمريكا لأبحاث الأفكار والمعتقدات : · أفكارهم : · محاربة الوحدة الإسلامية : يقول القس سيمون : إن الوحدة الإسلامية تجمع آمال الشعوب الإسلامية وتساعد على التملص من السيطرة الأوروبية والتبشير عامل مهم في كسر شوكة هذه الحركة من أجل ذلك يجب أن نجول بالتبشير باتجاه المسلمين عن الوحدة الإسلامية . · يقول لورنس براون إذا اتحد المسلمون في امبراطورية عربية أمكن أن يصبحوا لعنة علىالعالم وخطرا أو أمكن أن يصبحوا أيضا نعمة له أما إذا بقوا متفرقين فإنهم يظلون حينئذ بلا وزن ولا تأثير . · يقول مستر بلس : إن الدين الإسلامي هو العقبة القائمة في طريق تقدم التبشير بالنصرانية في إفريقيا . · لقد دأب المنصرون على بث الأكاذيب والأباطيل بين أتباعهم ليمنعوهم من دخول الإسلام وليشوهوا جمال هذا الدين . · انتشار الإسلام بالسيف : يقول المبشر نلسون : وأخضع سيف الإسلام شعوب إفريقيا وآسيا شعبا بعد شعب . · يقول هنري جسب الأمريكي : المسلمون لا يفهمون الأديان ولا يقدرونها قدرها إنهم لصوص وقتلة ومتأخرون وإن التبشير سيعمل على تمدينهم . · لطفي ليفونيان وهو أرمني ألف بضعة كتب للنيل من الإسلام يقول إن تاريخ الإسلام كان سلسلة مخيفة من سفك الدماء والحروب والمذابح . · أديسون الذي يقول عن محمد صلى الله عليه وسلم محمد لم يستطع فهم النصرانية ولذلك لم يكن في خياله إلا صورة مشوهة بنى عليها دينه الذي جاء به العرب . · المبشر نلسن يزعم بأن الإسلام مقلد وأن أحسن ما فيه إنما هو مأخوذ من النصرانية وسائر ما فيه أخذ من الوثنية كما هو أو مع شيء من التبديل . · المبشر ف.ج هاربر يقول : إن محمدا كان في الحقيقة عابد أصنام ذلك لأن إدراكه في الواقع كاريكاتور . · المبشر جسب يقول : إن الإسلام مبني على الأحاديث أكثر مما هو مبني على القرآن ولكننا إذا حذفنا الأحاديث الكاذبة لم يبق من الإسلام شيء . · ويقول كذلك : الإسلام ناقص والمرأة فيه متعبدة . · المبشر جون تاكلي يقول : يجب أن نري هؤلاء الناس أن الصحيح في القرآن ليس جديدا وأن الجديد فيه ليس صحيحا . · أما القس صموئيل زويمر فيقول في كتابه العالم الإسلامي اليوم يجب إقناع المسلمين بأن النصارى ليسوا أعداء لهم . · يجب نشر الكتاب المقدس بلغات المسلمين لأنه أهم عمل مسيحي . · تبشير المسلمين يجب أن يكون بواسطة رسول من أنفسهم ومن بين صفوفهم لأن الشجرة يجب أن يقطعها أحد أعضائها . · ينبغي للمبشرين أن لا يقنطوا إذا رأوا نتيجة تبشيرهم للمسلمين ضعيفة إذ إن من المحقق أن المسلمين قد نما في قلوبهم الميل الشديد إلى علوم الأوربيين وتحرير النساء . · وقال صموئيل زويمر كذلك في مؤتمر القدس التنصيري عام 1935م : … لكن مهمة التبشير التي ندبتكم لها الدول المسيحية في البلاد الإسلامية ليست في إدخال المسلمين في المسيحية فإن في هذا هداية لهم وتكريما وإنما مهمتكم هي أن تخرجوا المسلم من الإسلام ليصبح مخلوقا لا صلة له بالله وبالتالي لا صلة له بالأخلاق التي تعتمد عليها الأمم في حياتها . · إنكم أعددتم نشئاً لا يعرف الصلة بالله ولا يريد أن يعرفها وأخرجتم المسلم من الإسلام ولم تدخلوه في المسيحية وبالتالي فقد جاء النشء طبقا لما أراده الاستعمار لا يهتم بعظائم الأمور ويحب الراحة والكسل فإذا تعلم فللشهرة وإذا تبوأ أسمى المراكز ففي سبيل الشهرة يجود بكل شيء . · وقد كتب أحد المبشرين في بداية هذا القرن الميلادي يقول : سيظل الإسلام صخرة عاتية تتحطم عليها كل محاولات التبشير مادام للمسلمين هذه الدعائم الأربع : القرآن والأزهر واجتماع الجمعة الأسبوعي ومؤتمر الحج السنوي العام . مؤتمراتهم : · لقد كان لهم وما يزال الكثير من المؤتمرات الإقليمية والعالمية ومن ذلك : · مؤتمر القاهرة عام 1324هـ 1906م وقد دعا إليه زويمر بهدف عقد مؤتمر يجمع الإرساليات التبشيرية البروتستانتية للتفكير في مسألة نشر الإنجيل بين المسلمين وقد بلغ عدد المؤتمرين 62 شخصا بين رجال ونساء وكان زويمر رئيسا لهم . · المؤتمر التبشيري العالمي في أدنبرة باسكوتلندة عام 1328هـ 1910م وقد حضره مندوبون عن 159 جمعية تبشيرية في العالم . · مؤتمر التبشير في لكهنؤ بالهند عام 1339هـ 1911م حضره صموئيل زويمر وبعد انفضاض المؤتمر وزعت على الأعضاء رقاع مكتوب على أحد وجهيها تذكار لهكنؤ سنة 1911م وعلى الوجه الآخر اللهم يا من يسجد له العالم الإسلامي خمس مرات في اليوم بخشوع انظر بشفقة إلى الشعوب الإسلامية وألهمها الخلاص بيسوع المسيح . مؤتمرات التبشير في القدس : · في عام 1343ه‍ 1924م . · في عام 1928م مؤتمر تبشيري دولي . · في عام 1354ه‍ 1935م وقد كان يضم 1200 مندوب . · في عام 1380ه‍ 1961م . · مؤتمر الكنائس البروتستانتية عام 1974م في لوزان بسويسرا . · وأخطر المؤتمرات مؤتمر كولورادوا في 15 اكتوبر 1978م تحت اسم مؤتمر أمريكا الشمالية لتنصير المسلمين حضره 150 مشتركا يمثلون أنشط العناصر التنصيرية في العالم استمر لمدة أسبوعين بشكل مغلق وقدمت فيه بحوث حول التبليغ الشامل للإنجيل وتقديمه للمسلمين والكنائس الديناميكية في المجتمع المسلم وتجسيد المسيح وتحبيبه إلى قلب المسلم ومحاولات نصرانية جديدة لتنصير المسلمين وتحليل مقاومة واستجابة المسلم واستخدام الغذاء والصحة كعنصرين في تنصير المسلمين وتنشيط دور الكنائس المحلية في تنصير العالم الإسلامي . · وقد انتهى المؤتمر بوضع استراتيجية بقيت سرية لخطورتها مع وضع ميزانية لهذه الخطة مقدارها (1000 ) مليون دولار وقد تم جمع هذا المبلغ فعلا وتم إيداعه في أحد البنوك الأمريكية الكبرى . · المؤتمر العالمي للتنصير الذي عقد في السويد في شهر اكتوبر 1981م تحت إشراف المجلس الفيدرالي اللوثراني الذي نوقشت فيه تنائج مؤتمري لوزان وكولورادو وخرج بدراسة مستفيضة عن التنصير لما وراء البحار بهدف التركيز على دول العالم الثالث . · ومن مؤتمراتهم كذلك : · مؤتمر استانبول . · مؤتمر حلوان بمصر . · مؤتمر لبنان التبشيري . · مؤتمر لبنان بغداد البتشيري . · مؤتمر قسطنطينية التبشيري في الجزائر وذلك قبل الاستقلال . · مؤتمر شيكاغو . · مؤتمر مدارس التبشيري في بلاد الهند وكان ينعقد هذا المؤتمر كل عشر سنوات . · مؤتمر بلتيمور بالولايات المتحدة الأمريكية 1942م وهو مؤتمر خطير جدا وقد حضره من اليهود بن غوريون . · بعد الحرب العالمية الثانية تخذت النصرانية نظاما جديدا إذ ينعقد مؤتمر للكنائس مرة كل ست أو سبع سنوات متنقلا من بلد إلى آخر . · مؤتمر امستردام 1948م هولندا . · مؤتمر ايفانستون 1954م أمريكا . · مؤتمر نيودلهي 1961م الهند . · مؤتمر أوفتالا 1967م أوفتالا بأوروبا . · مؤتمر جاكرتا 1975م أندونيسيا وقد اشترك فيه 3000 مبشر نصراني . · عقد المؤتمر السادس لمجلس الكنائس العالمي في يوليو سنة 1980م في كاليفورنيا بالولايات المتحدة وقد حث المؤتمر على ضرورة زيادة البعثات التنصيرية بين مسلمي الشرق الأوسط خاصة في دول الخليج العربي . أشهر المراكز والمعاهد التنصيرية : · معهد صموئيل زويمر في ولاية كاليفورنيا فقد تم إنشاؤه بناء على توصية من قرارات مؤتمر كولورادو . · المركز العالمي للأبحاث والتبشير في كاليفورنيا الذي قام بتقديم الأشخاص اللازمين للإعداد لمؤتمر كولورادو مع تهيئة عوامل نجاح هذا المؤتمر . · الجامعة الأمريكية في بيروت الكلية السورية الإنجيلية سابقا أنشئت عام 1865م . · الجامعة الأمريكية في القاهرة أنشئت لتكون قريبة من الأزهر ومنافسة له . · الكلية الفرنسية في لاهور . · جمعية التبشير الكنيسية الإنجليزية وهي أهم جمعية بروتستانتية وقد مضى على إنشائها قرابة قرنيين من الزمان . · إرساليات التبشير الأمريكية أهمها الجمعية البشيرية الأمريكية والتي يرجع عهدها إلى سنة 1810م . · جمعية إرساليات التبشير الألمانية الشرقية أسسها القسيس لبسيوس سنة 1895م وقد بدأ عملها فعلا سنة 1900م . · أسس الإنجليز في سنة 1809م الجمعية اللندنية لنشر النصرانية بين اليهود وبدأ عملها بأن ساقت اليهود المتفرقين في شتات الأرض إلى أرض فلسطين . بعض الكتب ووسائل الدعاية التنصيرية : · صنف زويمر كتابا جمع فيه بعض التقارير عن التبشير أسماه العالم الإسلامي اليوم تحدث فيه عن الوسائل المؤدية للاحتكاك بالشعوب غير المسيحية وجلبها إلى حظيرة المسيح مع بيان الخطط التي يجب على المبشر اتباعها . · تاريخ التبشير : للمبشر أدوين بلس البروتستانتي . · كتاب المستر فاردنر : ركز فيه حديثه عن إفريقيا وسبل نشر النصرانية فيها وعائق ذلك ومعالجاته. · مجلة إرساليات التبشير البروتستانتية التي تصدر في مدينة بال بسويسرا والتي تحدثت عن مؤتمر أدنبره سنة 1910م . · مجلة الشرق المسيحي الألمانية تصدرها جمعية التبشير الألمانية منذ سنة 1910م . · دائرة المعارف الإسلامية التي صدرت بعدة لغات حية . · موجز دائرة المعارف الإسلامية . · طبع الإنجيل بشكل أنيق وبأعداد هائلة وتوزيعه مجانا وإرساله بالبريد لمن يطلبه وأحيانا لمن لا يطلبه أيضا . · توزيع أشرطة الفيديو والكاسيت المسجل عليها ما يصرف المسلم عن دينه واستخدام الموجات الإذاعية والتليفزيونية التي تبث سمومها وتصل إلى المسلمين في مخادعهم وتعتمد على التمثيليات والبرامج الترفيهية والثقافية والرياضية من أجل خدمة أهدافهم الخبيثة . وسائل أخرى لها تأثير واسع : · من هذه الوسائل : · تقديم الخدمات الطبية بهدف استغلال هذه المهنة في التنصير : · بول هاريسون له كتاب الطبيب في بلاد العرب يقول : لقد وجدنا نحن في بلاد العرب لنجعل رجالها ونساءها نصارى . · س.أ. موريسون محرر في مجلة العالم الإسلامي يقول : وحينئذ تكون الفرصة سانحة حتى يبشر هذا الطبيب بين أكبر عدد ممكن من المسلمين في القرى الكثيرة في طول مصر وعرضها . · المبشرة ايد هاريس تقول : يجب على الطبيب أن ينتهز الفرصة ليصل إلى أذان المسلمين وقلوبهم . · المستر هاربر يقول بوجوب الإكثار من الإرساليات الطبية لأن رجالها يحتكون دائما بالجمهور ويكون لهم تأثير على المسلمين أكثر مما للمبشرين الآخرين مؤتمر القاهرة 1906 . · من المبشرين الأطباء : آن أساوودج ، فورست ، كار نيليوسي فانديك ، جورج بوست ، وتشارلز كلهون ، ماري أوي ، الدكتور طومسون . التعليم : · إنهم يضعون كل ثقلهم في استغلال التعليم وتوجيهه بما يخدم أهدافهم التنصيرية . · إنشاء المدارس والكليات والجامعات والمعاهد العليا وكذلك إنشاء دور للحضانة ورياض للأطفال واستقبال الطلبة في المراحل الابتدائية والمتوسطة والثانوية . · لقد وزعوا خلال مائة وخمسين عاما ما يزيد عن ألف مليون نسخة من نسخ العهد القديم والجديد مترجمة إلى 1130 لغة عدا النشرات والمجلات التي تبلغ قيمتها بم يقدر بـ 7000 مليون دولار . · الاستشراق والتنصير يتعاونان تعليميا في خدمة أهدافهما المشتركة . الأعمال الاجتماعية : · إيجاد بيوت للطلبة من الذكور والإناث . · إيجاد الأندية . · الاهتمام بدور الضيافة والملاجيء للكبار ودور لليتامى واللقطاء . · الاعتناء بالأعمال الترفيهية وحشد المتطوعين لأمثال هذه الأعمال . · إنشاء المكتبات التبشيرية واستغلال الصحافة بشكل واسع . · إنشاء مخيمات الكشافة التي تستغل أفضل استغلال في التنصير . · زيارة المسجونين والمرضى في المستشفيات وتقديم الهدايا والخدمات لهم . · تكلمت المس ولسون ومس هلداي في مؤتمر القاهرة 1906م عن دور المرأة كمبشرة لتقوم بنشر ذلك بين نساء المسلمين المسلمات . النسل : · في اجتماع البابا شنودة في 5/3/1973م مع القساوسة والأثرياء في الكنيسة المرقسية بالإسكندرية طرحوا بعض المقررات وقد كان منها تحريم تحديد النسل أو تنظيمه بين شعب الكنيسة وتشجيع الإكثار من النسل بوضع الحوافز والمساعدات المادية والمعنوية مع تشجيع الزواج المبكر بين النصارى وبالمقابل تحديد النسل وتنظيمه بين المسلمين خاصة علما بأن أكثر من 65% من الأطباء وبعض القائمين على الخدمات الصحية هم من شعب الكنيسة . الفتن والحروب : · يعملون على تشجيع الحروب والفتن وذلك لإضعاف الشعوب الإسلامية . · إثارة الاضطرابات المختلفة بإذكاء نار العداوة والبغضاء وإيقاظ روح القوميات الإقليمية الطائفية الضيقة كالفرعونية في مصر والفينيقية في الشام وفلسطين ولبنان والآشورية في العراق والبربرية في شمال إفريقيا واستغلال جميع ذلك في التنصير . · يقول زويمر في مؤتمر التبشير في لكهنؤ بالهند 1911م إن الانقسام السياسي الحاضر في العالم الإسلامي دليل بالغ على عمل يد الله في التاريخ واستثارة للديانة المسيحية كي تقوم بعملها . الإمكانات : · في إندونيسيا يسيطرون على وسائل الاعلام ولديهم إذاعات تبشيرية وصحف قومية وإحصائية 1975م تكشف بأن فيها 8919 كنيسة لطائفة البروتستانت و 3897 قسيسا و 8504 مبشرين متفرغين ولطائفة الكاثوليك 720 كنيسة و 2630 قسيسا و 5393 مبشرا متفرغا وقد وضعوا خطة للانتهاء من تنصيرها في عام 2000 ميلادية . · في بنجلاديش إرساليات تبشيرية كثيرة لتنصير المسلمين هناك . · في كينيا : يعدون لتنصيرها تماما في عام 2000 ميلادية أيضا . · ذكر في مؤتمر عدم الإنحياز في كوالالمبور بأن هناك حوالي 2500 محطة إذاعية بـ 64 لغة قومية تشن هجوما صريحا وضارياً ضد الإسلام . · مجموع الإرساليات الموجودة في 38 بلدا إفريقيا يبلغ 111.000 إرسالية بعضها يملك طائرات تنقل الأطباء والأدوية والممرضات لعلاج المرضى في الغابات وأحراش الجبال . · يوجد الآن في العالم ما يربو على 220 ألف مبشر منهم 138.000 كاثوليكي والباقي 82.000 بروتستانتي وفي إفريقيا وحدها 119.000 مبشر ومبشرة ينفقون بليوني دولار سنويا . · يستخدمون سفناً معدة إعدادا خاصا يسمح بإقامة الحفلات على ظهرها للاستعانة بها في توزيع المطبوعات الكنسية وإقامة الحفلات التي تستغل لأهدافهم الخاصة في التنصير ويعلنون عنها باسم إقامة معرض عائم للكتاب . · يقوم مجلس الكنائس العالمي والفاتيكان وهيئات أخرى بالإشراف والتوجيه والدعم المالي لكافة الأنشطة التنصيرية وتتوفر مصادر تمويل ثابة من مختلف الحكومات والمؤسسات في الدول الغربية وعن طريق المشروعات الاقتصادية والأراضي الزراعية والأرصدة في البنوك والشركات التابعة لهذه الحركات التنصيرية مباشرة وحملات جمع التبرعات التي يقوم بها القساوسة من حين لآخر ، وتوجد هيئات ومراكز للبحوث والتخطيط يعمل بها نخبة ممتازة من الباحثين المؤهلين ومن أهم هذه المراكز : · مركز البحوث التابع للفاتيكان . · مركز البحوث التابع لمجلس الكنائس العالمي . · حركة الدراسات المسيحية في كاليفورنيا . · مركز البحث في كولورادو . · المركز المسيحي في نيروبي ( كينيا وقد أنشيء في عام 1401هـ ) · مركز المعلومات المسيحي في نيجيريا . · المركز المسيحي الدراسي في روالبندي (باكستان) وقد تأسس سنة 1966م ويعتبر من أكبر المراكز في آسيا . الجذور الفكرية : · يبلغ عدد المبشرين في أنحاء العالم ما يزيد على 220 ألف منهم 138000 كاثوليكي والباقي وعددهم 62000 من البروستانت . · لقد بدأ التنصير وتوسع إثر الانهزامات التي مني بها الصليبيون طوال قرنين من الزمان 1099-1254 أنفقوهما في محاولة الاستيلاء على بيت المقدس وانتزاعه من أيدي المسلمين . · الأب اليسوعي ميبز يقول : إن الحروب الصليبية الهادئة التي بدأها مبشرونا في القرن السابع عشر لا تزال مستمرة إلى أيامنا إن الرهبان الفرنسيين والراهبات الفرنسيات لا يزالون كثيرين في الشرق . · يرى المستشرق الألماني بيكر بأن هناك عداء من النصرانية ضد الإسلام بسبب أن الإسلام عندما انتشر في العصور الوسطى أقام سدا منيعا في وجه انتشار النصرانية في أساسه يهدف إلى تمكين الغرب النصراني من البلاد الإسلامية وهو مقدمة أساسية للاستعمار وسبب مباشر لتوهين قوة المسلمين وإضعافها . الانتشار ومواقع النفوذ : · لقد انتشر التنصير وامتد إلى كل دول العالم الثالث . · إنه يتلقى الدعم الدولي الهائل من أوروبا وأمريكا ومن مختلف الكنائس والهيئات والجامعات والمؤسسات العالمية . · إنه يلقى بثقله بشكل كثيف حول العالم الإسلامي عن طريق فتح المدارس الأجنبية وتصدير البعوث والإرساليات التبشيرية وتشجيع انتشار المجلات الخليعة والكتب العابثة والبرامج التلفزيونية الفاسدة والسخرية من علماء الدين والترويج لفكرة تحديد النسل والعمل على إفساد المرأة المسلمة ومحاربة اللغة العربية وتشجيع النعرات القومية . · إنه يتمركز في أندونيسيا وماليزيا وبنجلاديش والباكستان وفي إفريقيا بعامة . · يزداد تيار التنصير نتيجة لسياسة التساهل من قبل الحكام في بعض البلدان الإسلامية فبعضهم يحضر القداس بنفسه وبعضهم يتبرع بماله لبناء الكنائس وبعضهم يتغافل عن دخول المسيحيين بصورة غير مشروعة والمطلوب اتخاذ سياسة حازمة لإيقاف تيار التنصير قبل فوات الأوان . ويتضح مما سبق : · أن التنصير حركة سياسية استعمارية تستهدف نشر النصرانية بين الأمم المختلفة في دول العالم الثالث عامة وبين المسلمين على وجه الخصوص ويستغل زعماؤها انتشار الجهل والفقر والمرض للتغلغل بين شعوب تلك الأمم متوسلين بوسائل الإعلام التقليدية من كتب ومطبوعات وإذاعة وتلفاز وأشرطة سمعية ومرئية فضلا عن المخيمات والتعليم والطب إلى جانب الأنشطة الاجتماعية الإنسانية والإغاثية الموجهة لمنكوبي الفتن والحروب وغفلة وتساهل حكام بعض الدول الإسلامية ، وتعتمد تلك الحركة في تحقيق أهدافها على تشويه صورة الإسلام وكتابه ورسوله صلى الله عليه وسلم مسخرين إمكاناتهم الضخمة لتحقيق مآربهم .

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الاستشراق التعريف : الاستشراق تعبير يدل على الاتجاه نحو الشرق ، ويطلق على كل ما يبحث في أمور الشرقيين وثقافتهم وتاريخهم . ويقصد به ذلك التيار الفكري الذي يتمثل في إجراء الدراسات المختلفة عن الشرق الإسلامي ، والتي تشمل حضارته وأديانه وآدابه ولغاته وثقافته . ولقد أسهم هذا التيار في صياغة التصورات الغربية عن الشرق عامة وعن العالم الإسلامي بصورة خاصة ، معبرا عن الخلفية الفكرية للصراع الحضاري بينهما . التأسيس وأبرز الشخصيات : - البدايات : - من الصعب تحديد بداية للاستشراق ، إذ أن بعض المؤرخين يعودون به إلى أيام الدولة الإسلامية في الأندلس ، في حين يعود به آخرون إلى أيام الصليبيين ، بينما يرجعه كثيرون إلى أيام الدولة الأموية في القرن الثاني الهجري . وأنه نشط في الشام بواسطة الراهب يوحنا الدمشقي في كتابين الأول : حياة محمد . والثاني : حوار بين مسيحي ومسلم . وكان هدفه إرشاد النصارى في جدل المسلمين . وأيا كان الأمر فإن حركة الاستشراق قد انطلقت بباعث ديني يستهدف خدمة الاستعمار وتسهيل عمله ونشر المسيحية . - وقد بدأ الاستشراق اللاهوتي بشكل رسمي حين صدور قرار مجمع فيينا الكنسي عام 1312م وذلك بإنشاء عدد من كراسي اللغة العربية في عدد من الجامعات الأوروبية . - لم يظهر مفهوم الاستشراق في أوروبا إلا مع نهاية القرن الثامن عشر ، فقد ظهر أولا في إنجلترا عام 1779م ، وفي فرنسا عام 1799م كما ادرج في قاموس الأكاديمية الفرنسية عام 1838م . - هربر دي أورلياك (938-1003م) من الرهبانية البندكتية ، قصد الأندلس ، وقرأ على أساتذتها ثم انتخب – بعد عودته – حبرا أعظم باسم سلفستر الثاني 999-1003م فكان بذلك أول بابا فرنسي . - في عام 1130م قام رئيس أساقفة طليطلة بترجمة بعض الكتب العلمية العربية . - جيرار دي كريمونا 1114-1187م إيطالي ، قصد طليطلة وترجم ما لا يقل عن 87 مصنفا في الفلسفة والطب والفلك وضرب الرمل . - بطرس المكرم 1094-1156م فرنسي من الرهبانية البندكتية ، رئيس دير كلوني ، قام بتششكيل جماعة من المترجمين للحصول على معرفة موضوعية عن الإسلام . وقد كان هو ذاته وراء أول ترجمة لمعاني القرآن الكريم إلى اللغة اللاتينية 1143م التي قام بها الإنجليزي روبرت أوف كيتون . - يوحنا الإشبيلي : يهودي متنصر ظهر في منتصف القرن الثاني عشر وعني بعلم التنجيم ، نقل إلى العربية أربعة كتب لأبي معشر البخلي 1133م وقد كان ذلك بمعاونة إدلر أوف باث . - روجر بيكون 1214-1294م إنجليزي ، تلقى علومه في أكسفورد وباريس حيث نال الدكتوراه في اللاهوت ، ترجم عن العربية كتاب مرآة الكيمياء نورمبرج 1521م . - رايموند لول 1235-1314م قضى تسع سنوات 1266-1275م في تعلم العربية ودراسة القرآن وقصد بابا روما وطالبه بإنشاء جامعات تدرس العربية لتخريج مستشرقين قادرين على محاربة الإسلام . ووافقه البابا . وفي مؤتمر فينا سنة 1312م تم إنشاء كراس للغة العربية في خمس جامعات أوربية هي : باريس ، اكسفورد ، ويولونيا بإيطاليا ، وسلمنكا بأسبانيا ، بالإضافة إلى جامعة البابوية في روما . - قام المستشرقون بدراسات متعددة عن الإسلام واللغة العربية والمجتمعات المسلمة . ووظفوا خلفياتهم الثقافية وتدريبهم البحثي لدراسة الحضارة الإسلامية والتعرف على خباياها لتحقيق أغراض الغرب الاستعمارية والتنصيرية . - وقد اهتم عدد من المستشرقين اهتماما حقيقيا بالحضارة الإسلامية وحاول أن يتعامل معها بموضوعية . وقد نجح عدد قليل منهم في هذا المجال . ولكن حتى هؤلاء الذين حاولوا أن ينصفوا الإسلام وكتابه ورسوله صلى الله عليه وسلم لم يستطيعوا أن ينفكوا من تأثير ثقافاتهم وعقائدهم فصدر منهم ما لا يقبله المسلم . وهذا يعني أن أي تصنيف للمستشرقين إلى منصفين ومتعصبين هو أمر تختلف حوله الآراء . فقد يصدر ممن عرف عن الاعتدال قولا أو رأيا مرفوضا ، وقد يحصل العكس فتكون بعض آراء المتعصبين إنصافا جميلا للإسلام ، ولهذا نتوقع أن تكون بعض الأسماء التي شملها تصنيفنا الآتي محل نظر . · مستشرقون منصفون : - هادريان ريلاند ت1718م أستاذ اللغات الشرقية في جامعة أوترشت بهولندا ، له كتاب الديانة المحمدية في جزأين باللغة اللاتينية 1705م ، لكن الكنيسة في أوروبا وضعت كتابه في قائمة الكتب المحرم تداولها . - يوهان ج. رايسكه 1716-1774م هو مستشرق ألماني جدير بالذكر ، اتهم بالزندقة لموقفه الإيجابي من الإسلام ، عاش بائسا ومات مسلولا ، وإليه يرجع الفضل في إيجاد مكان بارز للدراسات العربية بألمانيا . - سلفستر دي ساسي : 1838م اهتم بالأدب والنحو مبتعدا عن الخوض في الدراسات الإسلامية ، وإليه يرجع الفضل في جعل باريس مركزا للدراسات العربية ، وكان ممن اتصل به رفاعة الطهطاوي . - توماس أرنولد 1864-1930م إنجليزي ، له الدعوة إلى الإسلام الذي نقل إلى التركية والأردية والعربية . - غوستاف لوبون : مستشرق وفيلسوف مادي ، لا يؤمن بالأديان مطلقا ، جاءت أبحاثه وكتبه الكثيرة متسمة بإنصاف الحضارة الإسلامية مما دفع الغربيين إلى إهماله وعدم تقديره . - زيجريد هونكه : اتسمت كتابتها بالإنصاف وذلك بإبرازها تأثير الحضارة العربية على الغرب في مؤلفها الشهير شمس العرب تسطع على الغرب . - ومن المعتدلين : جاك بيرك، أنا ماري شمل، وكارلايل ، ورينيه جينو ، والدتور جرينيه وجوته الألماني . - أ.ج. أربري ، من كتبه الإسلام اليوم صدر 1943م ، وله التصوف صدر 1950م ، وترجمة معاني القرآن الكريم . · مستشرقون متعصبون : - جولد زيهر 1850-1920م مجري يهودي ، من كتبه تاريخ مذاهب التفسير الإسلامي ، والعقيدة والشريعة ، ولقد أصبح زعيم الإسلاميات في أوروبا بلا منازع . - جون ماينارد أمريكي ، متعصب ، من محرري مجلة الدراسات الإسلامية . - ص م. زويمر مستشرق مبشر ، مؤسس مجلة العالم الإسلامي الأمريكية ، له كتاب الإسلام تحد لعقيدة صدر 1908م ، وله كتاب الإسلام عبارة عن مجموعة مقالات قدمت للمؤتمر التبشيري الثاني سنة 1911م في لكهنئو بالهند . - غ. فون. غرونباوم ألماني يهودي ، درس في جامعات أمريكا ، له كتاب الأعياد المحمدية 1915م ودراسات في تاريخ الثقافة الإسلامية 1954م . - أ.ج. فينسينك عدو للإسلام ، له كتاب عقيدة الإسلام 1932م ، وهو ناشر المعجم المفهرس لألفاظ الحديث النبوي في لغته الأولى . - كينيث كراج أمريكي ، متعصب ، له كتاب دعوة المئذنة 1956م . - لوي ماسينيون فرنسي ، مبشر ، مستشاراً في وزارة المستعمرات الفرنسية لشؤون شمال أفريقيا ، له كتاب الحلاج الصوفي شهيد الإسلام 1922م . - د.ب. ماكدونالد أمريكي ، متعصب مبشر ، له كتاب تطور علم الكلام والفقه والنظرية الدستورية 1930م ، وله الموقف الديني والحياة في الإسلام 1908م . - مايلز جرين سكرتير تحرير مجلة الشرق الأوسط . - د.س. مرجليوث 1885-1940م إنجليزي ، متعصب ، من مدرسته طه حسين وأحمد أمين ، وله كتاب التطورات المبكرة في الإسلام صدر 1913م ، وله محمد ومطلع الإسلام صدر 1905م وله الجامعة الإسلامية صدر 1912م . - بارون كارادي فو فرنسي ، متعصب ، من كبار محرري دائرة المعارف الإسلامية . - هـ. أ. ر. جب 1895-1965م إنجليزي ، من كتبه المذهب المحمدي 1947م والاتجاهات الحديثة في الإسلام 1947م . - ر.أ. نيكولسون إنجليزي ، ينكر أن يكون الإسلام دينا روحيا وينعته بالمادية وعدم السمو الإنساني ، وله كتاب متصوفوا الإسلام 1910م وله التاريخ الأدبي للعرب 1930م . - هنري لامنس اليسوعي 1872-1937فرنسي ، متعصب ، له كتاب الإسلام وله كتاب الطائف ، من محرري دائرة المعارف الإسلامية . - دوزيف شاخت ألماني متعصب ضد الإسلام ، له كتاب أصول الفقه الإسلامي . - بلاشير : كان يعمل في وزارة الخارجية الفرنسية كخبير في شؤون العرب والمسلمين . - ألفردجيوم إنجليزي ، متعصب ضد الإسلام من كتبه الإسلام . - الأفكار والمعتقدات : · أهداف الاستشراق - الهدف الديني : كان هذا الهدف وراء نشأة الاستشراق ، وقد صاحبه خلال مراحله الطويلة ، وهو يتمثل في : 1) التشكيك في صحة رسالة النبي صلى الله عليه وسلم ، والزعم بأن الحديث النبوي إنما هو من عمل المسلمين خلال القرون الثلاثة الأولى ، والهدف الخبيث من وراء ذلك هو محاربة السنة بهدف إسقاطها حتى يفقد المسلمون الصورة التطبيقية الحقيقية لأحكام الإسلام ولحياة الرسول صلى الله عليه وسلم ، وبذلك يفقد الإسلام أكبر عناصر قوته . 2) التشكيك في صحة القرآن والطعن فيه ، حتى ينصرف المسلمون عن الاتقاء على هدف واحد يجمعهم ويكون مصدر قوته وتنأى بهم اللهجات القومية عن الوحي باعتباره المصدر الأساسي لهذا الدين (تنـزيل من حكيم حميد) . 3) التقليل من قيمة الفقه الإسلامي واعتباره مستمدا من الفقه الروماني . 4) النيل من اللغة العربية واستبعاد قدرتها على مسايرة ركب التطور وتكريس دراسة اللهجات لتحل محل العربية الفصحى . 5) إرجاع الإسلام إلى مصادر يهودية ونصرانية بدلا من إرجاع التشابه بين الإسلام وهاتين الديانتين إلى وحدة المصدر . 6) العمل على تنصير المسلمين . 7) الاعتماد على الأحاديث الضعيفة والأخبار الموضوعة في سبيل تدعيم آرائهم وبناء نظرياتهم . 8) لقد كان الهدف الاستراتيجي الديني من حملة التشويه ضد الإسلام هو حماية أوروبا من قبول الإسلام بعد أن عجزت عن القضاء عليه من خلال الحروب الصليبية . - الهدف التجاري : لقد كانت المؤسسات والشركات الكبرى ، والملوك كذلك ، يدفعون المال الوفير للباحثين ، من أجل معرفة البلاد الإسلامية وكتابة تقارير عنها ، وقد كان ذلك جليا في عصر ما قبل الاستعمار الغربي للعالم الإسلامي في القرنين التاسع والعشرين . - الهدف السياسي يهدف إلى : 1) إضعاف روح الإخاء بين المسلمين والعمل على فرقتهم لإحكام السيطرة عليهم . 2) العناية باللهجات العامية ودراسة العادات السائدة لتمزيق وحدة المجتمعات المسلمة . 3) كانوا يوجهون موظفيهم في هذه المستعمرات إلى تعلم لغات تلك البلاد ودراسة آدابها ودينها ليعرفوا كيف يسوسونها ويحكمونها . 4) في كثير من الأحيان كان المستشرقون ملحقين بأجهزة الاستخبارات لسبر غور حالة المسلمين وتقديم النصائح لما ينبغي أن يفعلوه لمقاومة حركات البعث الإسلامي . - الهدف العلمي الخالص : بعضهم اتجه إلى البحث والتمحيص لمعرفة الحقيقة خالصة ، وقد وصل بعض هؤلاء إلى الإسلام ودخل فيه ، نذكر منهم : 1) توماس أرنولد الذي أنصف المسلمين في كتابه الدعوة إلى الإسلام . 2) المستشرق الفرنسي رينيه فقد أسلم وعاش في الجزائر وله كتاب أشعة خاصة بنور الإسلام مات في فرنسا لكنه دفن في الجزائر . · أهم المؤلفات : - تاريخ الأدب العربي : كارل بروكلمان ت1956م . - دائرة المعارف الإسلامية : ظهرت الطبعة الأولى بالإنجليزية والفرنسية والألمانية وقد صدرت في الفترة 1913-1938م ، غير أن الطبعة الجديدة قد ظهرت بالإنجليزية والفرنسية فقط من عام 1945-م وحتى عام 1977م . - المعجم المفهرس لألفاظ الحديث الشريف والذي يشمل الكتب الستة المشهورة بالإضافة إلى مسند الدارمي وموطأ مالك ومسند أحمد بن حنبل وقد وضع في سبعة مجلدات نشرت ابتداء من عام 1936م . - لقد بلغ ما ألفوه عن الشرق في قرن ونصف قرن ( منذ أوائل القرن التاسع عشر وحتى منتصف القرن العشرين ) ستين ألف كتاب . · المؤتمرات والجمعيات : - عقد أول مؤتمر دولي للمستشرقين في باريس سنة 1873م . - تتابعت المؤتمرات بعد ذلك حتى بلغت أكثر من ثلاثين مؤتمرا دوليا ، فضلا عن الندوات واللقاءات الإقليمية الكثيرة الخاصة بكل دولة من الدول كمؤتمر المستشرقين الألمان الذي عقد في مدينة درسدن بألمانيا عام 1849م ، وما تزال تنعقد مثل هذه المؤتمرات باستمرار حتى الآن . - يحضر هذه المؤتمرات مئات من العلماء المستشرقين ، حيث حضر مؤتمر أكسفورد تسعمائة (900) عالم من خمس وعشرين دولة وثمانين جامعة وتسع وستين جمعية علمية . - هناك العديد من الجمعيات الاستشراقية كالجمعية الآسيوية في باريس تأسست عام 1822م ، والجمعية الملكية الآسيوية في بريطانيا وإيرلندا عام 1823م ، والجمعية الشرقية الأمريكية عام 1842م والجمعية الشرقية الألمانية عام 1845م . · المجلات الاستشراقية : للمستشرقين اليوم من المجلات والدوريات عد هائل يزيد على ثلاثمائة مجلة متنوعة وبمختلف اللغات نذكر منها على سبيل المثال : 1) مجلة العالم الإسلامي أنشأها صمويل زويمر ت1952م في بريطانيا سنة 1911م وقد كان زويمر هذا رئيس المبشرين في الشرق الأوسط . 2) مجلة عالم الإسلام ظهرت في بطرسبرج عام 1912م لكنها لم تعمر طويلا . 3) مجلة ينابيع الشرق أصدرها هامر برجشتال في فيينا من 1809 إلى 1818م . 4) مجلة الإسلام ظهرت في باريس عام 1895م ثم خلفتها عام 1906م مجلة العالم الإسلامي التي صدرت عن البعثة العلمية الفرنسية في المغرب وقد تحولت بعد ذلك إلى مجلة الدراسات الإسلامية . 5) في عام 1910م ظهرت مجلة الإسلام . · الاستشراق في خدمة الاستعمار : - كارل هنيريش بيكر ت1933م مؤسس مجلة الإسلام الألمانية ، قام بدراسات تخدم الأهداف الاستعمارية في أفريقيا . - بار تولد لآشقفاخمي ت 1930م مؤسس مجلة عالم الإسلام الروسية ، قام ببحوث تخدم مصالح السيادة الروسية في آسيا الوسطى . - الهولندي سنوك هرجرونجه 1857-1936م قدم إلى مكة عام 1884م تحت اسم عبد الغفار ، ومكث مدة نصف عام ، وعاد ليكتب تقارير تخدم الاستعمار في المشرق الإسلامي ، وقد سبق له أن أقام في جاوه مدة 17 سنة ، وقد صدرت الصور التي أخذها لمكة والأماكن المقدسة في كتاب بمناسبة مرور مائة سنة على تصويرها . - معهد اللغات الشرقية بباريس المؤسس عام 1885م كانت مهمته الحصول على معلومات عن البلدان الشرقية وبلدان الشرق الأقصى مما يكل أرضية تسهل عملية الاستعمار في تلك المناطق . - وهكذا نرى أن مثل هؤلاء المستشرقين جزء من مخطط كبير هو المخطط الصهيوني الصليبي لمحاربة الإسلام ، ولا نستطيع أن نفهمهم على حقيقتهم إلا عندما نراهم في إطار ذلك المخطط الذي يهدف إلى تخريج أجيال لا تعرف الإسلام أو لا تعرف من الإسلام إلا الشبهات ، وقد تم انتقاء أفراد من هذه الأجيال لتتبوأ أعلى المناصب ومراكز القيادة والتوجيه لتستمر في خدمة الاستعمار . · آراء استشراقية خطرة : - جورج سيل زعم في مقدمة ترجمته لمعاني القرآن 1736م ، أن القرآن إنما هو من اختراع محمد ومن تأليفه وأن ذلك أمر لا يقبل الجدل . - ريتشارد بل يزعم بأن النبي محمدا صلى الله عليه وسلم قد استمد القرآن من مصادر يهودية ومن العهد القديم بشكل خاص ، وكذلك من مصادر نصرانية . - دوزي ت 1883م : يزعم أن القرآن الكريم ذو ذوق رديء للغاية ولا جديد فيه إلا القليل ، كما يزعم أن فيه إطنابا بالغا ومملا إلى حد بعيد . - جاء في تقرير وزير المستعمرات البريطاني أومسبي غو لرئيس حكومته بتاريخ 9 يناير 1938م : أن الحرب علمتنا أن الوحدة الإسلامية هي الخطر الأعظم الذي ينبغي على الامبراطورية أن تحذره وتحاربه ، وليس الامبراطورية وحدها بل فرنسا أيضا ، ولفرحتنا فقد ذهبت الخلافة وأتمنى أن تكون إلى غير رجعة . - يقول شيلدون آموس : إن الشرع المحمدي ليس إلا القانون الروماني للامبراطورية الشرقية معدلا وفق الأحوال السياسية في الممتلكات العربية ، ويقول كذلك : إن القانون المحمدي ليس سوى قانون جستنيان في لباس عربي . - قال رينان الفرنسي : إن الفلسفة العربية هي الفلسفة اليونانية مكتوبة بأحرف عربية . - أما لويس ماسينيون فقد كان زعيم الحركة الرامية إلى الكتابة في العامية وبالحرف اللاتيني . - مما لا شك فيه أن للمستشرقين فضلا كبيرا في إخراج الكثير من كتب التراث ونشرها محققة مفهرسة مبوبة . - ولا شك أن الكثير منهم يملكون منهجية علمية تعينهم على البحث . - ولا ريب في أن لدى بعضهم صبرا ودأبا وجلدا في التحقيق والتمحيص وتتبع المسائل . - وما على المسلم إلا أن يلتقط الخير من مؤلفاتهم متنها إلى مواطن الدس والتحريف ليتجنبها أو ليكشفها أو ليرد عليها لأن الحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها ، خاصة وأن الفكر الاستشراقي المعاصر قد بدأ يغير من أساليبه وقسماته من أجل المحافظة على الصداقة والتعاون بين العالم الغربي والعالم الإسلامي وإقامة حوار بين المسيحية والإسلام ، ومحاولة تغيير النظرة السطحية الغربية إلى المسلمين ، وربما كمحاولة لاستقطاب القوى الإسلامية وتوظيفها لخدمة أهدافهم فلنكن حذرين . الجذور الفكرية والعقائدية : · لقد كان الاستشراق وليد الاحتكاك بين الشرق الإسلامي والغرب النصراني أيام الصليبيين ، وعن طريق السفارات والرحلات ويلاحظ دائما أن هناك تقاربا وتعاونا بين الثالوث المدمر : التنصير والاستشراق والاستعمار ، والمستعمرون يساندون المستشرقين والمنصرين لأنهم يستفيدون منهم كثيرا في خططهم الاستعمارية . · كان الدافع الأساسي هو الجانب اللاهوتي النصراني بغية تحطيم الإسلام من داخله بالدس والكيد والتشويه ، ولكن الاستشراق بعد ذلك وفي الآونة الأخيرة بدأ يتحلل من هذا القيد نوعا ما ليتوجه توجها أقرب إلى الروح العلمية . الانتشار ومواقع النفوذ : · الغرب هو المسرح الذي يتحرك فوق أرضه المستشرقون ، فمنهم الألمان ومنهم البريطانيون والفرنسيون والهولنديون والمجريون ، وظهر بعضهم في إيطاليا وفي إسبانيا ، وقد علا نجم الاستشراق في أمريكا وصارت له فيها مراكز كثيرة . · لم تبخل الحكومات ، ولا الهيئات ولا الشركات ولا المؤسسات ولا الكنائس في يوم من الأيام في دعم حركة الاستشراق ومدها بما تحتاجه من مال ، وتأييد وإفساح الطريق أمامها في الجامعات حتى بلغ عدد هؤلاء المستشرقين آلافا كثيرة . · لقد كانت حركة الاستشراق مسخرة في خدمة الاستعمار ، وفي خدمة التنصير وأخيرا في خدمة اليهودية والصهيونية التي يهمها إضعاف الشرق الإسلامي وإحكام السيطرة عليه بشكل مباشر أو غير مباشر . · استطاع المستشرقون أن يتسللوا إلى المجامع العلمية وقد عين عدد كبير منهم أعضاء في هذه المجامع في سوريا ومصر ، كما استطاعوا أن يؤثروا على الدراسات العربية والإسلامية في العالم الإسلامي من خلال تلاميذهم ومؤلفاتهم . ويتضح مما سبق : · أن الاستشراق تيار فكري يتجه صوب الشرق ، لدراسة حضارته وأديانه وثقافته ولغته وآدابه ، من خلال أفكار اتسم معظمها بالتعصب ، والرغبة في خدمة الاستعمار ، وتنصير المسلمين ، وجعلهم مسخا مشوها للثقافة الغربية ، وذلك ببث الدونية فيهم ، وبيان أن دينهم مزيج من اليهودية والنصرانية ، وشريعتهم هي القوانين الرومانية مكتوبة بأحرف عربية ، والنيل من لغتهم ، وتشويه عقيدتهم وقيمهم ، ولكن بعضهم رأى نور الحقيقة فأسلم وخدم العقيدة الإسلامية ، وأثر في محدثيهم ، فبدأت كتاباتهم تجنح نحو العلمية ، وتنحو نهو العمق بدلا من السطحية ، وربما صدر ذلك عن رغبة من بعضهم في استقطاب القوى الإسلامية وتوظيفها لخدمة أهدافهم الاستشراقية ، وهذا يقتضي الحذر عند التعامل مع الفكر الاستشراقي الذي يتدثر الآن بدثار الموضوعية .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
التغريب التعريف : التغريب هو تيار فكري كبير ذو أبعاد سياسية واجتماعية وثقافية وفنية ، يرمي إلى صبغ حياة الأمم بعامة ، والمسلمين بخاصة بالأسلوب الغربي ، وذلك بهدف إلغاء شخصيتهم المستقلة وخصائصهم المتفردة وجعلهم أسرى التبعية الكاملة للحضارة الغربية . التأسيس وأبرز الشخصيات : - بدأ المشرقيون في العالم الإسلامي مع نهاية القرن الثامن عشر ومطلع التاسع عشر بتحديث جيوشهم وتعزيزها عن طريق إرسال بعثات إلى البلاد الأوربية أو باستقدام الخبراء الغربيين للتدريس والتخطيط للنهضة الحديثة ، وذلك لمواجهة تطلع الغربيين إلى بسط نفوذهم الاستعماري إثر بدء عهد النهضة الأوربية . - لما قضى السلطان محمود الثاني على الإنكشارية العثمانية سنة 1826م أمر باتخاذ الزي الأوروبي الذي فرضه على العسكريين والمدنيين على حد سواء . - استقدم السلطان سليم الثالث المهندسين من السويد وفرنسا والمجر وانجلترا وذلك لإنشاء المدارس الحربية والبحرية . - قام محمد علي والي مصر ، والذي تولى سنة 1805م ، ببناء جيش على النظام الأوروبي ، كما عمد إلى ابتعاث خرجي الأزهر من أجل التخصص في أوروبا . - أنشأ أحمد باشا باي الأول في تونس جيشا نظاميا ، وافتتح مدرسة للعلوم الحربية فيها صباط وأساتذة فرنسيون وإيطاليون وإنجليز . - افتتحت أسرة الفاجار التي حكمت إيران كلية للعلوم والفنون على أساس غربي سنة 1852م . - منذ عام 1860م بدأت حركة التغريب عملها في لبنان عن طريق الإرساليات ، ومنها امتدت إلى مصر في ظل الخديوي إسماعيل الذي كان هدفه أن يجعل مصر قطعة من أوروبا . - التقى الخديوي إسماعيل في باريس مع السلطان العثماني عبد العزيز 1284هـ/1867م حينما لبيا دعوة الإمبراطور نابليون الثالث لحضور المعرض الفرنسي العام ، وقد كانا يسيران في تيار الحضارة الغربية . - ابتعث كل من رفاعة الطهطاوي إلى باريس وأقام فيها خمس سنوات 1826/1831م وكذلك ابتعث خير الدين التونسي إليها وأقام فيها أربع سنوات 1852-1856م وقد عاد كل منهما محملا بأفكار تدعو إلى تنظيم المجتمع على أساس علماني عقلاني . - منذ 1830م بدأ المبتعثون العائدون من أوروبا بترجمة كتب فولتير وروسو ومونتسكيو في محاولة منهم لنشر الفكر الأوروبي الذي ثار ضد الدين الذي ظهر في القرن الثامن . - أنشأ كرومر كلية فيكتوريا بالإسكندرية لتربية جيل من أبناء الحكام والزعماء والوجهاء في محيط إنجليزي ليكونوا أداة المستقبل في نقل ونشر الحضارة الغربية . - قال اللورد لويد (المندوب السامي البريطاني في مصر) حينما افتتح هذه الكلية سنة 1936م : كل هؤلاء لن يمضي عليهم وقت طويل حتى يتشبعوا بوجهة النظر البريطانية بفضل العشرة الوثيقة بين المعلمين والتلاميذ . - كان نصارى الشام من أول من اتصل بالبعثات التبشيرية وبالإرساليات ومن المسارعين بتلقي الثقافة الفرنسية والإنجليزية ، كما كانوا يشجعون العلمانية التحررية وذلك لعدم إحساسهم بالولاء تجاه الدولة العثمانية ، فبالغوا من إظهار إعجابهم بالغرب ودعوا إلى الاقتداء به وتتبع طريقه ، وقد ظهر ذلك جليا في الصحف التي أسسوها وعملوا فيها . - كان ناصيف اليازجي 1800-1871م وابنه إبراهيم اليازجي 1847-1906م على صلة وثيقة بالإساليات الأمريكية الإنجيلية . - أسس بطرس البستاني 1819-1883م في عام 1863م مدرسة لتدريس اللغة العربية والعلوم الحديثة فكان بذلك أول نصراني يدعو إلى العروبة والوطنية إذ كان شعاره : حب الوطن من الإيمان . كما أصدر صحيفة الجنان سنة 1870م التي استمرت ست عشرة سنة وقد تولى منصب الترجمة في قنصلية أمريكا ببيروت مشاركا في الترجمة البروتستانتية للتوراة مع الأمريكيين سميث وفانديك . - أنشأ جورجي زيدان 1861-1914م مجلة الهلال في مصر وذلك في سنة 1892م ، وقد كان على صلة بالمبعوثين الأمريكان ، كما كانت له سلسلة من القصص التاريخية التي حشاها بالافتراءات على الإسلام والمسلمين . - أسس سليم تقلا صحيفة الأهرام في مصر وقد سبق له أن تلقى علومه في مدرسة عبية بلبنان والتي أنشأها المبشر الأمريكي فانديك . - أصدر سليم النقاش صحيفة المقتطف التي عاشت ثمانية أعوام في لبنان انتقلت بعدها إلى مصر في سنة 1884م . - تجول جمال الدين الأفغاني 1838-1897م كثيرا في العالم الإسلامي شرقا وغربا وقد أدخل نظام الجمعيات التسرية في العصر الحديث إلى مصر ، كما يقال بأنه انضم إلى المحافل الماسونية ، وكان على صلة بالمستربلنت البريطاني . - كان الشيخ محمد عبده 1849-1905م من أبرز تلاميذ الأفغاني ، وشريكه في إنشاء مجلة العروة الوثقى ، وكانت له صداقة مع اللورد كرومر والمستربلنت ، ولقد كانت مدرسته ومنها رشيد رضا تدعو إلى مهاجمة التقاليد ، كما ظهرت لهم فتاوى تعتمد على أقصى ما تسمح به النصوص من تأويل بغية إظهار الإسلام بمظهر المتقبل لحضارة الغرب كما دعا الشيخ محمد عبده إلى إدخال العلوم العصرية إلى الأزهر لتطويره وتحديثه . - كان المستشرق مستربلنت : يطوف هو وزوجته مرتديا الزي العربي ، داعيا إلى القومية العربية وإلى إنشاء خلافة عربية بغية تحطيم الرابطة الإسلامية . - قاد قاسم أمين 1865-1908م وهو تلميذ محمد عبده ، الدعوة إلى تحرير المرأة وتمكينها من العمل في الوظائف والأعمال العامة . وقد كتب تحرير المرأة 1899م والمرأة الجديدة 1900م . - كان سعد زغلول : الذي صار وزيرا للمعارف سنة 1906م شديد التأثر بآراء محمد عبده وقد نفذ فكرة كرومر القديمة والداعية إلى إنشاء مدرسة للقضاء الشرعي بقصد تطوير الفكر الإسلامي من خلال مؤسسة غير أزهرية منافسة له . - كان أحمد لطفي السيد 1872-1963م من أكبر مؤسسي حزب الأحرار الدستوريين الذين انشقوا عن سعد زغلول سياسيا ، وكان يدعو إلى الإقليمية الضيقة وهو صاحب العبارة المشهورة التي أطلقها عام 1907م وهي مصر للمصريين وقد تولى شؤون الجامعة المصرية منذ تسلمتها الحكومة المصرية عام 1916م وحتى 1941م تقريبا . - وكان طه حسين 1889-1973م من أبرز دعاة التغريب في العالم الإسلامي حيث تلقى علومه على يد المستشرق دوركايم وقد نشر أخطر آرائه في كتابيه الشعر الجاهلي ومستقبل الثقافة في مصر . - يقول في كتابه الشعر الجاهلي ص26: للتوراة أن تحدثنا عن إبراهيم وإسماعيل وللقرآن أن يحدثنا أيضا ، ولكن ورود هذين الاسمين في التوراة والقرآن لا يكفي لإثبات وجودهما التاريخي . - ويقول بعد ذلك : وقد كانت قريش مستعدة كل الاستعداد لقبول هذه الأسطورة في القرن السابع للمسيح . كما أنه ينفي فيه نسب النبي صلى الله عليه وسلم إلى أشراف قريش . - لقد بدأ طه حسين محاضرة له في اللغة والأدب بحمد الله والصلاة على نبيه ثم قال : سيضحك مني بعض الحاضرين إذا سمعني أبدأ هذه المحاضرة بحمد الله والصلاة على نبيه لأن ذلك يخالف عادة العصر . - ازدهرت حركة التغريب بعد سيطرة الاتحاديين عام 1908م على الحكم في الدولة العثمانية وسقوط السلطان عبد الحميد . - وفي سنة 1924م ألغت حكومة مصطفى كمال أتاتورك الخلافة العثمانية مما مهد لانضمام تركيا إلى الركب العلماني الحديث ، وفرض عليها التغريب بأقصى صوره وأعنفها. - علي عبد الرزاق : نشر سنة 1925م كتابه الإسلام وأصول الحكم الذي ترجم إلى الإنجليزي والأردية ، يحاول فيه المؤلف أن يقنع القارئ بأن الإسلام دين فقط وليس دينا ودولة ، وقد ضرب سميث مثلا به عندما أشار إلى أن التحررية العلمانية والعالمية لا تروج في العالم الإسلامي إلا إذا فسرت تفسيرا إسلاميا مقبولا ، وقد حوكم الكتاب والمؤلف من قبل هيئة العلماء بالأزهر في 12/8/1925م وصدرت ضده إدانة أخرجته من زمرة العلماء ، وكان يشرف على مجلة الرابطة الشرقية كما أقام حفل تكريم لأرنست رينان في الجامعة المصرية بمناسبة مرور مائة سنة على وفاة هذا المستشرق الذي لم يدخل وسعا في مهاجمة العرب والمسلمين . - وكان محمود عزمي من أكبر دعاة الفرعونية في مصر ، درس على أستاذه دور كايم الذي كان يقول له : إذا ذكرت الاقتصاد فلا تذكر الشريعة ، وإذا ذكرت الشريعة فلا تذرك الاقتصاد . - وسبق أن قدم منصور فهمي 1886-1959م : أول أطروحة للدكتوراه على أستاذه ليفي بريل مهاجما نظام الزواج في الإسلام التي موضوعها حالة المرأة في التقاليد الإسلامية وتطوراتها ، وفي هذه الرسالة يقول : محمد يشرع لجميع الناس ويستثني نفسه ، ويقول : إلا أنه أعفى نفسه من المهر والشهود ، لكنه انتقد بعد ذلك حركة التغريب في سنة 1915م وجاهر بآرائه في الأخطاء التي حملها طه حسين ومدرسته . - ويعتبر إسماعيل مظهر من أئمة مدرسة التغريب لكنه لم يلبث أن تحول عنها إبان عصر النهضة الحديثة . - وكان زكي مبارك في مقدمة تلاميذ طه حسين ، درس على أيدي المستشرقين وسق له أن قدم أطروحة للدكتوراه في الغزالي والمأمون مهاجما الغزالي هجوما عنيفا لكنه رجع عن ذلك فيما بعد وكتب مقاله المعروف إليك أعتذر أيها الغزالي . - ويعتبر محمد حسين هيكل 1888-1956م رئيس تحرير جريدة السياسة في الفترة الأولى من حياته من أبرز المستغربين وقد أنكر الإسراء بالروح والجسد معا انطلاقا من نظرة عقلانية حياة محمد ، لكنه عدل عن ذلك وكتب معبرا عن توجهه الجديد في مقدمة كتابه في منـزل الوحي . - وكان الشيخ أمي الخولي وهو من مدرسي مادتي التفسر والبلاغة بالجامعة المصرية ، يروج لأفكار طه حسين في الدعوة إلى دراسة القرآن دراسة فنية بغض النظر عن مكانته الدينية ، وقد استمر في ذلك حتى كشفه الشيخ محمود شلتوت سنة 1947م . - وقاد شبلي شميل 1860-1917م الدعوة إلى العلمانية ومهاجمة قيم الأديان والأخلاق . الأفكار والمعتقدات : أفكار تغريبية : - المستشرق الإنجليزي جب ألف كتاب إلى أين يتجه الإسلام الذي يقول فيه : من أهم مظاهر سياسة التغريب في العالم الإسلامي تنمية الاهتمام ببعث الحضارات القديمة وقد أعلن في بحثه هذا صراحة أن هدف إلى معرفة إلى أي مدى وصلت حركة تغريب الشرق وما هي العوامل التي تحول دون تحقيق هذا التغريب . - عندما دخل اللورد اللنبي القدس عام 1918م أعلن قائلا : الآن انتهت الحروب الصليبية . - يقول لورنس بروان : إن الخطر الحقيقي كامن في نظام الإسلام وفي قدرته على التوسع والإخضاع وفي حيويته ، إنه الجدار الوحيد في وجه الاستعمار الغربي . ولهذا فلا بد من الدعوة إلى أن يطبع العالم الإسلامي بطابع الغرب الحضاري . - تشجيع فكرة إيجاد فكر إسلامي متطور يبرر الأنماط الغربية ومحو الطابع المميز للشخصية الإسلامية بغية إيجاد علائق مستقرة بين الغرب وبين العالم الإسلامي خدمة لمصالحه . - الدعوة إلى الوطنية ودراسة التاريخ القديم والدعوة إلى الحرية باعتبارها أساس نهضة الأمة مع عرض النظم الاقتصادية الغربية عرضا مصحوبا بالإعجاب ، وتكرار الكلام حول تعدد الزوجات في الإسلام وتحديد الطلاق واختلاط الجنسين . - نشر فكرة العالمية والإنسانية التي يزعم أصحابها بأن ذلك هو السبيل إلى جمع الناس على مذهب واحد تزول معه الخلافات الدينية والعنصرية لإحلال السلام في العالم ، ولتصبح الأرض وطنا واحدا يدين بدين واحد ويتكلم بلغة واحدة وثقافة مشتركة بغية تذويب الفكر الإسلامي واحتوائه في بوتقة الأقوياء المسيطرين أصحاب النفوذ العالمي . - إن نشر الفكر القومي خطوة على طريق التغريب في القرن التاسع عشر وقد انتقل من أوروبا إلى العرب والإيرانيين والترك والإندونيسيين والهنود ، إلى كيانات جزئية تقوم على رابط جغرافي يجمع أناسا ينتمون إلى أصول عرقية مشتركة . - تنمية الاهتمام ببعث الحضارات القديمة ، يقول المستشرق جب: وقد كان من أهم مظاهر سياسية التغريب في العالم الإسلامي تنمية الاهتمام ببعث الحضارات القديمة التي ازدهرت في البلاد المختلفة التي يشغلها المسلمون الآن … وقد تكون أهميته محصورة الآن في تقوية شعور العداء لأوروبا ولكن من الممكن أي يلعب في المستقبل دورا مهما في تقوية القوميات المحلية وتدعيم مقوماتها . - عرض روكفلر الصهيوني المتعصب تبرعه بعشرة ملايين دولار لإنشاء متحف للآثار الفرعونية في مصر وملحق به معهد لتخريج المتخصصين في هذا الفن . - إن كلا من الاستعمار والاستشراق والشيوعية والماسونية وفروعها والصهيونية ودعاة التوفيق بين الأديان "وحدة الأديان" قد تآزروا جميعا في دعم حركة التغريب وتأييدها بهدف تطويق العالم الإسلامي وتطويعه ليكون أداة لينة بأيديهم . - نشر المذاهب الهدامة كالفرويدية والداروينية والماركسية والقول بتطور الأخلاق (ليفي برويل) وبتطور المجتمع (دوركايم) والتركيز على الفكر الوجودي والعلماني والتحرري والدراسات عن التصوف الإسلامي والدعوة إلى القومية والإقليمية والوطنية والفصل بين الدين والمجتمع وحملة الانتقاص من الدين ومهاجمة القرآن والنبوة والوحي والتاريخ الإسلامي والتشكيك في القيم الإسلامية عن فكرة الجهاد وإشاعة فكرة أن سبب تأخر العرب والمسلمين إنما هو الإسلام . - اعتبار القرآن فيضا من العقل الباطن مع الإشادة بعبقرية النبي محمد صلى الله عليه وسلم و ألمعيته وصفاء ذهنه ووصف ذلك بالإشراق الروحي تمهيدا لإزالة صفة النبوة عنه . مؤتمرات تغريبية : - عقد مؤتمر في بلتيمور عام 1942م وهو يدعو إلى دراسة وابتعاث الحركات السرية في الإسلام . - في عام 1947م عقد في جامعة برنستون بأمريكا مؤتمر لدراسة (الشؤون الثقافية والاجتماعية في الشرق الأدنى) وقد ترجمت بحوث هذا المؤتمر إلى العربية تحت رقم 116 من مشروع الألف كتاب في مصر ، شارك فيه كويلر يونغ وحبيب كوراني وعبد الحق إديوار ولويس توماس . - عقد مؤتر (الثقافة الإسلامي والحياة المعاصرة) في صيف عام 1953م في جامعة برنستون وشارك فيه كبار المفكرين من مثل ميل بروز ، وهارولد سميث وروفائيل باتاي ، وهارولد ألن ، وجون كرسويل ، والشيخ مصطفى الزرقا وكنت كراج واشتياق حسين وفضل الرحمن الهندي . - وفي عام 1955م عقد في لاهور بالباكستان مؤتمر ثالث لكنه فشل وظهرت خطتهم بمحاولتهم إشراك باحثين من المسلمين والمستشرقين في توجيه الدراسات الإسلامية . - انعقد مؤتمر للتأليف بين الإسلام والمسيحية في بيروت 1953م ، ثم في الاسكندرية 1954م وتتالت بعد ذلك اللقاءات والمؤتمرات في روما وغيرها من البلدان لنفس الغرض . - في سبتمبر 1944م عقد بالقاهرة مؤتمر السكان والتنمية بهدف نشر أفكار التحلل الجنسي الغربية بين المسلمين من إتاحة للاتصالات غير المشروعة بين المراهقين والإجهاض والزواج الحر والسفاح والتدريب على موانع الحمل وقد أصدرت هيئة كبار العلماء بالمملكة العربية السعودية فتوى بضرورة مقاطعته والحذر من توصياته وأهدافه . كتب تغريبية خطرة : - الإسلام في العصر الحديث لمؤلفه ولفرد كانتول سميث ، مدير معهد الدراسات الإسلامية وأستاذ الدين المقارن في جامعة ماكجيل بكندا ، حصل على الدكتوراه من جامعة برنستون سنة 1948م تحت إشراف المستشرق هـ.أ.ر. جب الذي تتلمذ عليه في جامعة كمبريدج وهذا الكتاب يدعو إلى التحررية والعلمانية وإلى الفصل الدين عن الدولة . - نشر هـ.أ.ر.جب كتابه إلى أين يتجه الإسلام ، الذي نشر بلبنان سنة 1932م كان قد ألفه مع جماعة من المستشرقين وهو يبحث في أساب تعثر عملية التغريب في العالم الإسلامي ووسائل تقدمها وتطورها . - إن بروتوكولات حكماء صهيون التي ظهرت في العالم كله عام 1902م ظلت ممنوعة من الدخول إلى الشرق الأوسط والعالم الاسلامي حتى عام 1952م تقريبا أي إلى ما بعد قيام إسرائيل في قلب الأمة العربية والإسلامية ولا شك بأن منعها كان خدمة لحركة التغريب عموما . - تصوير بعض الشخصيات الإسلامية في صور من الابتذال والعهر والمزاجية كما في كتب جوردي زيدان ، وكذلك تلك الكتب التي تضيف الأساطير القديمة إلى التاريخ الإسلامي على هامش السيرة لطه حسين والكتب التي تعتمد على المصادر غير الموثوقة مثل محمد رسول الحرية للشرقاوي وكتبه عن الخلفاء الراشدين والأئمة التسعة . الجذور الفكرية والعقائدية : - لقد ارتدت الحملة الصليبية مهزومة بعد حطين ، وفتح العثمانيون عاصمة الدولة البيزنطية ومقر كنيستهم عام 1453م واتخذوها عاصمة لهم وغيروا اسمها إلى اسلامبول أي دار الإسلام ، كما أن جيوش العثمانيين قد وصلت أوروبا وهددت فيينا سنة 1529م وقد ظل هذا التهديد قائما حتى سنة 1683م ، وسبق ذلك كله سقوط الأندلس وجعلها مقرا للخلافة الأموية ، كل ذلك كان مدعاة للتفكير بالتغريب ، والتبشير فرع منه ، ليكون السلاح الذي يحطم العالم الإسلامي من داخله . - إن التغريب هجمة نصرانية صهيونية استعمارية في آن واحد التفت على هدف مشترك بينها وهو طبع العالم الإسلامية بالطابع الغربي تمهيدا لمحو الطابع المميز للشخصية الإسلامية . الانتشار ومواقع النفوذ : - لقد استطاعت حركة التغريب أن تتغلغل في كل بلاد العالم الإسلامي ، وإلى كل البلاد المشرقية على أمل بسط بصمات الحضارة الغربية المادية الحديثة على هذه البلاد وربطها بالغرب فكرا وسلوكا . - لقد تعالت تأثير حركة التغريب إذ أنه قد ظهر بوضوح في مصر ، وبلاد الشام وتركيا وأندونيسيا والمغرب العربي وتتدرج بعد ذلك في البلاد الإسلامية الأقل فالأقل ولم يخل بلد إسلامي أو مشرقي من آثار وبصمات هذه الحركة . ويتضح مما سبق : أن التغريب تيار مشبوه يهدف إلى نقض عرى الإسلام والتحلل من التزاماته وقيمه واستقلاليته والدعوة إلى التبعية للغرب في كل توجهاته وممارساته ومن واجب قادة الفكر الإسلامي كشف مخططاته والوقوف بصلابة أمام سمومه ومفترياته التي تبثها الآن شخصيات مسلمة وصحافة ذات باع طويل في محاولات التغريب ، وأجهزة وثبقة الصلة بالصهيونية العالمية والماسونية الدولية ، وقد استطاع هذا التيار استقطاب كثير من المفكرين العرب ، فمسخوا هويتهم وحاولوا قطع صلتهم بدينهم والذهاب بولائهم وانتمائهم لأمتهم الإسلامية من خلال موالاة الغرب والزهو بكل ما هو غربي وهي أمور ذات خطر عظيم على الشباب المسلم
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
العلمانية التعريف : العلمانية وترجمتها الصحيحة : اللادينية أو الدنيوية ، وهي دعوة إلى إقامة الحياة على العلم الوضعي والعقل ومراعاة المصلحة بعيداً عن الدين وتعني في جانبها السياسي بالذات اللا دينية في الحكم ، وهي اصطلاح لا صلة له بكلمه العلم الوضعي والعقل ومراعاة المصلحة بعيدا عن الدين وتعني في جانبها بالذات اللادينية في الحكم ، وهي اصطلاح لا صلة له بكلمه العلم وقد ظهرت في أوربا منذ القرن السابع عشر وانتقلت إلى الشرق في بداية القرن التاسع عشر وانتقلت بشكل أساسي إلى مصر وتركيا وإيران ولبنان وسوريا ثم تونس ولحقتها العراق في نهاية القرن التاسع عشر . أما بقية الدول العربية فقد انتقلت إليها في القرن العشرين ،وقد اختيرت كلمه علمانية لأنها اقل إثارة من كلمه لادينية . ومدلول العلمانية المتفق عليه يعني عزل الدين عن الدولة وحياة المجتمع وإبقاءه حبيساً في ضمير الفرد لا يتجاوز العلاقة الخاصة بينه وبين ربه فان سمح له بالتعبير عن نفسه ففي الشعائر التعبدية والمراسم المتعلقة بالزواج والوفاة ونحوهما. تتفق العلمانية مع الديانة النصرانية في فصل الدين عن الدولة حيث لقيصر سلطة الدولة ولله سلطة الكنيسة وهذا واضح فيما ينسب للسيد المسيح من قوله :( إعط ما لقيصر لقيصر وما لله لله ) . أما الاسلام فلا يعرف هذه الثنائية والمسلم كله لله وحياته كلها لله ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين ) سورة الأنعام : آية 162 التأسيس وابرز الشخصيات : · انتشرت هذه الدعوة في أوربا وعمت أقطار العالم بحكم النفوذ الغربي والتغلغل الشيوعي . وقد أدت ظروف كثيرة قبل الثورة الفرنسية سنة 1789م وبعدها إلى انتشارها الواسع وتبلور منهجها وأفكارها وقد تطورت الأحداث وفق الترتيب التالي : - تحول رجال الدين إلى طواغيت ومحترفين سياسيين ومستبدين تحت ستار الاكليريوس والرهبانية والعشاء الرباني وبيع صكوك الغفران . - وقوف الكنيسة ضد العلم وهيمنتها على الفكر وتشكيله ا لمحاكم التفتيش واتهام العلماء بالهرطقة ، مثل: 1-كوبرنيكوس : نشر عام 1543م كتاب حركات الأجرام السماوية وقد حرمت الكنيسة هذا الكتاب . 2- جرادانو:صنع التلسكوب فعذب عذاباً شديداً وعمره سبعون سنة وتوفي سنة 1642م. 3-سبينوزا : صاحب مدرسة النقد التاريخي وقد كان مصيره الموت مسلولاً . 4- جون لوك : طالب بإخضاع الوحي للعقل عند التعارض . ظهور مبدا العقل والطبيعة : فقد اخذ العلمانيون يدعون الى تحرر العقل وإضفاء صفات الإله على الطبيعة . - الثورة الفرنسية : نتيجة لهذا الصراع بين الكنيسة وبين الحركة الجديدة من جهة اخرى ، كانت ولادة الحكومة الفرنسية سنة 1789م وهي أول حكومة لا دينية تحكم باسم الشعب . وهناك من يرى أن الماسون استغلوا أخطاء الكنيسة والحكومة الفرنسية وركبوا موجة الثورة لتحقيق ما يمكن تحقيقه من أهدافهم . - جان جاك روسو سنة 1778له كتاب العقد الاجتماعي الذي يعد إنجيل أ الثورة ، مونتسكيو له روح القوانين , سبينوزا ( يهودي) يعتبر رائد العلمانية باعتبارها منهجا للحياة والسلوك وله رسالة في اللاهوت والسياسة ، فولتير صاحب القانون الطبيعي كانت له الدين في حدود العقل وحده سنة 1804م ،وليم جودين 1793م له العدالة السياسية ودعوته فيه دعوة علمانية صريحة . - ميرابو : الذي يعد خطيب وزعيم وفيلسوف الثورة الفرنسية . - سارت الجموع الغوغائية لهدم الباستيل وشعارها الخبز ثم تحول شعارها الى ( الحرية والمساواة والإخاء ) وهو شعار ماسوني و( لتسقط الرجعية ) وهي كلمة ملتوية تعني الدين وقد تغلغل اليهود بهذا الشعار لكسر الحواجز بينهم وبين أجهزة الدولة وإذابة الفوارق الدينية وتحولت الثورة من ثورة على مظالم رجال الدين الى ثورة على الدين نفسه . - نظربة التطور : ظهر كتاب أصل الأنواع سنة 1859م لتشارز دارون الذي يركز على قانون الانتقاء الطبيعي وبقاء الأنسب وقد جعلت الجد الحقيقي للإنسان جرثومة صغيرة عاشت في مستنقع راكد قبل ملايين السنين ، والقرد مرحلة من مراحل التطور التي كان الإنسان آخرها . وهذا النظرية التي أدت الى انهيار العقيدة الدينية ونشر الإلحاد وقد استغل اليهود هذه النظرية بدهاء وخبث . - ظهور نيتشه :وفلسفته التي تزعم بأن الإله قد مات وأن الإنسان الأعلى (السوبر مان ) ينبغي أن يحل محله . - دور كايم ( اليهودي ) : جمع بين حيوانية الإنسان وماديته بنظرية العقل الجمعي . - فرويد ( اليهودي ) :اعتمد الدافع الجنسي مفسرا لكل الظواهر .والإنسان في نظره حيوان جنسي - كارل ماركس ( اليهودي ) : صاحب التفسير المادي للتاريخ الذي يؤمن بالتطور الحتمي وهو داعية الشيوعية ومؤسسها والذي اعتبر الدين أفيون الشعوب . - جان بول سارتر : في الوجودية وكولن ولسون في اللامنتمي : يدعوان إلى الوجودية والإلحاد . - الاتجهات العلمانية في العالم الإسلامي نذكر نماذج منها : 1- في مصر : دخلت العلمانية مصر مع حملة نابليون بونابرت . وقد اشار اليها الجبرتي الجزء المخصص للحملة الفرنسية على مصر واحداثها – بعبارات تدور حول معنى العلمانية وان لم تذكر الفظة صراحة .أما أول من استخدم هذا المصطلح العلمانية فهو نصراني يدعى اليأس بقطر في معجم عربي فرنسي من تأليفه سنة 1827 م .وادخل الخديوي اسماعيل القانون الفرنسي سنة 1883م،وكان هذا الخديوي مفتونا بالغرب ،وكان أمله أن يجعل من مصر قطعة من أوروبا . 2- الهند: حتى سنة 1791م كانت الاحكام وفق الشريعة الاسلامية ثم بدأ التدرج من هذا التاريخ لإلغاء الشريعة الإسلامية بتدبير الإنجليز وانتهت تماما في أواسط القرن التاسع عشر . 3- الجزائر : إلغاء الشريعة الإسلامية عقب الاحتلال الفرنسي سنة 1830 م . 4- تونس : أدخل القانون الفرنسي فيها سنة 1906 م. 5– المغرب: ادخل القانون الفرنسي فيها سنة 1913م. 6-تركيا لبست ثوب العلمانية عقب إلغاء الخلافة واستقرار الأمور تحت سيطرة مصطفى كمال أتاتورك ، وان كانت قد وجدت هناك إرهاصات ومقدمات سابقة . 7- العراق والشام : الغيت الشريعة أيام إلغاء الخلافة العثمانية وتم تثبيت أقدام الإنجليز والفرنسيين فيها . 8- معظم أفريقيا : فيها حكومات نصرانية امتلكت السلطة بعد رحيل الإستعمار 9- أندونيسيا ومعظم بلاد جنوب شرق اسيا دول علمانية . 10-إنتشار الأحزاب العلمانية والنزاعات القومية : حزب البعث ،الحزب القومي السوري ،النزعة الفرعونية ،النزعة الطورانية ،القومية العربية . 14- من اشهر دعاة العلمانية في العالم العربي الإسلامي : احمد لطفي السيد ، إسماعيل مظهر ، قاسم امين ، طه حسين ، عبد العزيز فهمي ، ميشيل عفلق ،أنطوان سعادة ، سوكارنو ، سوهارتو ، نهرو، مصطفى كمال اتاتورك ،جمال عبد الناصر ، أنور السادات ( صاحب شعار لا دين في السياسة ولا سياسة في الدين ) ، د. فؤاد زكريا ، د. فرج فودة وقد اغتيل بالقاهرة مؤخرا ، وغيرهم . الافكار والمعتقدات : ¨ بعض العلمانين ينكر وجود الله أصلاً . ¨ وبعضهم يؤمنون بوجود الله لكنهم يعتقدون بعدم وجود آية علاقة بين الله وبين حياة الانسان . ¨ الحياة تقوم على أساس العلم المطلق وتحت سلطان العقل والتجريب . ¨ إقامة حاجز بين عالمي الروح والمادة والقيم الوحية لديهم قيم سلبية . ¨ فصل الدين عن السياسة وإقامة الحياة على أساس مادي . ¨ تطبيق مبدأ النفعية على كل شئ في الحياة . ¨ اعتماد مبدأ الميكافيلية في فلسفة الحكم والسياسية والاخلاق . ¨ نشر الإباحة والفوضى الأخلاقية وتهديم كيان الأسرة باعتبارها النواة الأولى في البنية الاجتماعية . أما معتقدات العلمانية في العالم الاسلامي والعربي التي انتشرت بفضل الاستعمار والتبشير فهي : ¨ الطعن في حقيقة الإسلام والقرآن والنبوة ¨ الزعم بان الإسلام استنفذ أغراضه وهو عبارة عن طقوس وشعائر روحية ¨ الزعم بان الفقه الاسلامي مأخوذ عن القانون الروماني . ¨ الوهم بأن الإسلام لا يتلائم مع الحضارة ويدعو إلى التخلف . ¨ الدعوة إلى تحرير المرأة وفق الأسلوب الغربي . ¨ تشويه الحضارة الإسلامية وتضخيم حجم الحركات الهدامة في التاريخ الاسلامي والزعم بأنها حركات إصلاح . ¨ إحياء الحضارات القديمة . ¨ اقتباس الأنظمة والمناهج اللادينية عن المغرب ومحاكاته فيها . ¨ تربية الأجيال تربية لادينية . · إذا كان هناك عذر لوجود العلمانية في الغرب فليس هناك أي عذر لوجودها في بلاد المسلمين لأن النصراني إذا حكمه قانون مدني وضعي لا ينزعج كثيراً ولا قليلا لأنه لا يعطل قانون فرضه علية دينه وليس في دينه ما يعتبر منهجا للحياة ، أما مع المسلم فالأمر مختلف حيث يوجب عليه إيمانه الاحتكام لشرع الله . ومن ناحية أخرى كما يقول الدكتور يوسف القرضاوي – فإنه إذا انفصلت الدولة عن الدين بقي الدين النصراني قائما في ظل سلطته القوية الفتية المتمكنة وبقيت جيوش من الراهبين والراهبات والمبشرين والمبشرات تعمل في مجالاتها المختلفة دون أن يكون للدولة عليهم سلطان بخلاف ما لو فعلت ذلك دولة إسلامية فأن النتيجة أن يبقى الدين بغير سلطان يؤيده ولا قوة تسنده حيث لا بابوية ولا كهنوت ولا اكلريوس وصدق الخليفة الثالث عثمان بن عفان رضي الله عنه حين قال ( إن الله يزع بالسلطان ما لايزع بالقرآن ) . الجذور الفكرية والعقائدية : · العداء المطلق للكنيسة أولا وللدين ثانيا أياً كان ، سواء وقف إلى جانب العلم أم عاداه . · لليهود دور بارز في ترسيخ العلمانية من أجل إزالة الحاجز الديني الذي يقف أمام اليهود حائلا بينهم وبين أمم الأرض . · يقول الفرد هوايت هيو : ( ما من مسالة ناقض العلم فيها الدين إلا وكان الصواب بجانب العلم والخطأ حليف الدين ) وهذا القول إن صح بين العلم واللاهوت في اوروبا فهو قول مردود ولا يصح بحال فيما يخص الاسلام حيث لا تعارض إطلاقاً بين الاسلام وبين حقائق العلم ، ولم يقم بينها أي صراع كما حدث في النصرانية . وقد نقل عن أحد الصحابة قوله عن الاسلام : ( ما أمر بشئ ، فقال العقل : ليته نهى عنه ، ولا نهى عن شئ فقال العقل ليته أمر به ) وهذا القول تصدقه الحقائق العلمية والموضوعية وقد أذعن لذلك صفوة من علماء الغرب وفصحوا عن إعجابهم وتصديقهم لتلك الحقيقة في مئات النصوص الصادرة عنهم . · تعميم نظرية (العداء بين العلم من جهة والدين من جهة ) لتشمل الدين الاسلامي على الرغم أن الدين الاسلامي لم يقف موقف الكنيسة ضد الحياة والعلم حتى كان الاسلام سباقاً إلى تطبيق المنهج التجريبي ونشر العلوم . · انكار الاخرة وعدم العمل لها واليقين بان الحياة الدنيا هي المجال الوحيد لماذا يرفض الاسلام العلمانية لانها تغفل طبيعة الانسان البشرية باعتبارها مكونة من نفس وروح فتهتم بمطالب جسمة ولاتلقي اعتبارا لاشواق روحة . - لانها نبتت في البيئة الغربية وفقا لظروفها التاريخية والاجتماعية والسياسية وتعتبر فكرا غريبا في بيئتنا الشرقية - لانها تفصل الدين عن الدولة فتفتح المجال للفردية والطبقية والعنصرية والمذهبية والقومية والحزبية والطائفية . - لانها تفسح المجال لانتشار الالحاد وعدم الانتماء والاغتراب والتفسخ والفساد والانحلال. لانها تجعلنا نفكر بعقلية الغرب ، فلا ندين العلاقات الحرة بين الجنسين وندوس على اخلاقيات المجتمع ونفتح الابواب على مصراعيها للممارسات الدنيئة ,وتبيح الربا وتعلي من قدر الفن للفن ,ويسعى كل انسان لاسعاد نفسة ولو على حساب غيرة . - لانها تنقل الينا امراض المجتمع الغربي من انكار الحساب في اليوم الاخر ومن ثم تسعى لان يعيش الانسان حياة متقلبة منطلقة من قيد الوازع الديني ، مهيجة الغرائز الدنيوية كالطمع والمنفع وتنازع البقاء ويصبح صوت الضمير عدما . - مع ظهور العلمنية يتم تكريس التعليم لدراسة ظواهر الحياة الخاضعة للتجريب والمشاهدة وتهمل امور الغيب من ايمان با لله والبعث والثواب والعقاب , وينشا بذلك مجتمع ٍغايته متاع الحياة وكل لهو رخيص . الانتشار ومواقع النفوذ : بدات العلمانية في اوروبا وصار لها وجود سياسي مع ميلاد الثورة الفرنسية سنة 1789م . وقد عمت اوروبا في القرن التاسع عشر وانتقلت لتشمل معظم دول العالم في السياسة والحكم في القرن العشرين بتاثير الستعمار والتبشر . يتضح مما سبق : ان العلمانية دعوة الى اقامة الحياة على اسس العلم الوضعي والعقل بعيدا عن الدين الذي يتم فصلة عن الدولة وحياة المجتمع وحبسة في ضمير الفرد ولايصرح بالتعبير عنة الا في اضيق الحدود . وعلى ذلك فأن الذي يؤمن بالعلمانية بديلا عن الدين ولا يقبل تحكيم - الشرعية الاسلامية .في كل جوانب الحياة ولا يحرم ما حرم الله يعتبر مرتدا ولا ينتمي الى الاسلام . والواجب اقامة الحجة علية حتى واستتابتة حتى يدخل في حضيرة الاسلام والا جرت علية احكام المرتدين المارقين في الحياة وبعد الوفاة .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
اليهودية التعريف : اليهودية : هي ديانة العبرانيين المنحدرين من إبراهيم عليه السلام والمعروفين بالأسباط من بني إسرائيل الذي أرسل الله إليهم موسى عليه السلام مؤيداً بالتوراة ليكون لهم نبياً . واليهودية ديانة يبدو أنها منسوبة إلى يهود الشعب . وهذه بدورها قد اختلف في أصلها . وقد تكون نسبة إلى يهوذا أحد أبناء يعقوب وعمت على الشعب على سبيل التغليب . التأسيس وأبرز الشخصيات : · موسى عليه السلام : رجل من بني إسرائيل ، ولد في مصر أيام فرعونها رمسيس الثاني على الأرجح 1301-1234 ق.م وقد تربى في قصر هذا الفرعون بعد أن ألقته أمه في النهر داخل تابوت عندما خافت عليه من فرعون ، الذي كان يقتل أبناء بني إسرائيل . ولما شب قتل مصرياً مما دفعه للهرب إلى مدين حيث عمل راعياً لدى شيخ صالح هناك قيل أنه شعيب عليه السلام الذي زوجه إحدى ابنتيه . - في طريق عودته إلى مصر أوحى الله إليه في سيناء بالرسالة ، وأمره أن يذهب هو وأخوه هارون إلى فرعون لدعوته ولخلاص بني إسرائيل ، فأعرض عنهما فرعون وناصبهم العداء ، فخرج موسى ببني إسرائيل وقد كان ذلك سنة 1213ق.م في عهد فرعونها منفتاح الذي خلف أباه رمسيس الثاني ، ولحق بهم هذا الفرعون ، لكن الله أغرقه في اليم ، ونجى موسى وقومه . - في صحراء سيناء صعد موسى الجبل ليكلم ربه وليستلم الألواح ، لكنه لما عاد وجد غالب قومه قد عكفوا على عجل من ذهب صنعه لهم السامري فزجرهم موسى ، ولما أمرهم بدخول فلسطين امتنعوا عليه وقالوا له : (( إن فيها قوماً جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون )) . " المائدة 22 " فلما حاورهم رجال من بني جلدتههم في ذلك قالوا لموسى : (( إنا لن ندخلها أبداً ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون )) " المائدة 24 " ، هنا دعا موسى على قومه : (( قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين )) " المائدة : 25 " فغضب الله عليهم وتركهم يتيهون في الصحراء أربعين سنة مات خلالها موسى ودفن في كثيب أحمر دون أن يدخل فلسطين . - مات كذلك أخوه هارون ودفن في جبل هور ، ويذكر المؤرخون أن الذين كانوا مع موسى ماتوا كلهم في التيه ، باستثناء اثنين كان يوشع أحدهما . · يوشع بن نون : تولى القيادة بعد موسى ، ودخل ببني إسرائيل عن طريق شرقي الأردن إلى أريحا ، وقد مات يوشع سنة 1130ق.م . · تم تقسيم الأرض المفتوحة بين الإثني عشر سبطاً ، الذين كان يحكمهم قضاة من الكهنة ، وقد ظهرت فيهم خلال ذلك قاضية اسمها دبورة ، واستمر هذا العهد العشائري البدائي حوالي قرن من الزمان حسب تقدير المؤرخين . · آخر القضاة صموئيل شاءول صار ملكاً عليهم وهو الذي يسميه القرآن طالوت ، وهو الذي قادهم في معارك ضارية ضد من حولهم ، وكان داود واحداً من جنوده ، وفي إحدى المعارك تغلب داود على جالوت قائد الفلسطينيين ومن هنا برز داود النبي القائد . داود عليه السلام أصبح الملك الثاني فيهم ، وقد بقي الملك في أولاده وراثياً ، واتخذ من أورشليم ( القدس ) عاصمة ملكه مشيداً الهيكل المقدس ، ناقلاً إليه التابوت ، وقد دام حكمه أربعين سنة . · سليمان بن داود عليهما السلام : خلف أباه ، وقد علا نجمه حتى إنه صاهر فرعون مصر شيشنق ودانت له سبأ ، لكن ملكه انكمش بعد مماته مقتصراً على غرب الأردن . · رحبعام : الذي صار ملكاً سنة 935 ق.م إلا أنه لم يحظ بمبايعة الأسباط ، فمال عنه بنو إسرائيل إلى أخيه يربعام ، مما أدى إلى انقسام المملكة إلى قسمين : - شمالية اسمها إسرائيل وعاصمتها شكيم . - جنوبية اسمها يهوذا وعاصمتها أورشليم . - حكم في كل من المملكتين 19 ملكاً ، واتصل الملك في ذرية سليمان في مملكة يهوذا فيما تنقل في عدد من الأسر في مملكة إسرائيل . · عاموس : نبي ظهر حوالي سنة 750 ق.م وهو أقدم أنبياء العهد القديم الذين وردت أقوالهم إلينا مكتوبة إذ عاش أيام يربعام الثاني 783-743 ق.م . · وقع اليهود الإسرائيليون في سنة 721 ق.م تحت قبضة الآشوريين في عهد الملك مرجون الثاني ملك آشور فزالوا من التاريخ ، وسقطت مملكة يهوذا تحت قبضة البابليين سنة 586 ق.م ، وقد دمر نبوخذ نصر ( بختنصر ) أورشليم والمعبد وسبى اليهود إلى بابل وهذا هو التدمير الأول . · أشعيا : عاش في القرن الثامن ق.م وقد كان من مستشاري الملك حزقيال ملك يهوذا 729-668 ق.م . · أرميا : 650-580 ق.م ندد بأخطاء قومه ، وقد تنبأ بسقوط أورشليم ، ونادى بالخضوع لملوك بابل مما جعل اليهود يضطهدونه ويعتدون عليه . · حزقيال : ظهر في القرن السادس قبل الميلاد ، قال بالبعث والحساب وبالمسيح الذي سجيء من نسل داود ليصبح ملكاً على اليهود ، وقد عاصر فترة سقوط مملكة يهوذا ، أبعد إلى بابل بعد استسلام أورشليم . · دانيال : أعلن مستقبل الشعب الإسرائيلي إذ كان مشتهراً بالمنامات والرؤى الرمزية ، وقد وعد شعبه بالخلاص على يد المسيح . · سنة 538 ق.م احتل قورش ملك الفرس بلاد بابل وقد سمح لهم قورش بالعودة إلى فلسطين ، ولكن لم يرجع منهم إلا القليل . · في سنة 320 ق.م آل الحكم في فلسطين إلى الإسكندر الأكبر ومن بعده إلى البطالسة . · اكتسح الرومان فلسطين سنة 63 ق.م . واستولوا على القدس بقيادة بامبيوس . · وفي سنة 20 ق.م بني هيرودس هيكل سليمان من جديد ، وقد ظل هذا الهيكل حتى سنة 70 م حيث دمر الإمبراطور تيطس المدينة وأحرق الهيكل ، وهذا هو التدمير الثاني . وقد جاء أوريانوس سنة 135م ليزيل معالم المدينة تماماً ويتخلص من اليهود بقتلهم وتشريدهم ، وقد بنى هيكلاً وثنياً ( اسمه جوبيتار ) مكان الهيكل المقدس ، وقد استمر هذا الهيكل الوثني حتى دمره النصارى في عهد الإمبراطور قسطنطين . - في سنة 636م فتح المسلمون فلسطين وأجلوا عنها الرومان ، وقد اشترط عليهم صفرونيوس بطريرك النصارى أن لا يسكن المدينة أحد من اليهود . - في سنة 1897م بدأت الحركة الجديدة لليهود تحت اسم الصهيونية ،لبناء دولة إسرائيل على أرض فلسطين ( يراجع بحث الصهيونية ) . الأفكار والمعتقدات : الفرق اليهودية : - الفريسيون : أي المتشددون ، يسمون بالأحبار أو الربانيين ، هم متصوفة رهبانيون لا يتزوجون ، لكنهم يحافظون على مذهبهم عن طريق التبني ، يعتقدون بالبعث والملائكة وبالعالم الآخر . - الصدقيون : وهي تسمية من الأضداد لأنهم مشهورون بالإنكار ، فهم ينكرون البعث والحساب والجنة والنار وينكرون التلمود ، كما ينكرون الملائكة والمسيح المنتظر . - المتعصبون : فكرهم قريب من فكر الفريسيين لكنهم اتصفوا بعدم التسامح وبالعداوانية ، قاموا في مطلع القرن الميلادي الأول بثورة قتلوا فيها الرومان ، وكذلك كل من يتعاون من اليهود مع هؤلاء الرومان فأطلق عليهم اسم السفاكين . - الكتبة أو النساخ : عرفوا الشريعة من خلال عملهم في النسخ والكتابة ، فاتخذوا الوعظ وظيفة لهم ، يسمون بالحكماء ، وبالسادة ، وواحدهم لقبه أب ، وقد أثروا ثراء فاحشاً على حساب مدارسهم ومريديهم . - القراءون : هم قلة من اليهود ظهروا عقب الفريسيين وورثوا أتباعهم ، لا يعترفون إلا بالعهد القديم ولا يخضعون للتلمود ولا يعترفون به بدعوى حريتهم في شرح التوراة . - السامريون : طائفة من المتهودين الذين دخلوا اليهودية من غير بني إسرائيل ، كانوا يسكنون جبال بيت المقدس ، أثبتوا نبوة موسى وهارون ويوشع بن نون ، دون نبوة …. بعدهم . ظهر فيهم رجل ،يقال له الألفان ، ادعى النبوة ، وذلك قبل المسيح بمائة سنة وقد تفرقوا إلى دوستانية وهم الألفانية ، وإلى كوستانية أي الجماعة المتصوفة . وقبلة السامر … إلى جبل يقال له غريزيم بين بيت المقدس ونابلس ، ولغتهم غير لغة اليهود العبرانية . - السبئية : هم أتباع عبد الله بن سبأ الذي دخل الإسلام ليدمره من الداخل ، فهو الذي نقل الثورة ضد عثمان من القول إلى العمل مشعلا الفتنة ، وهو الذي دس الأحاديث الموضوعة ليدعم بها رأيه ، فهو رائد الفتن السياسية الدينية في الإسلام . · كتبهم : - العهد القديم : وهو مقدس لدى اليهود والنصارى إذ أنه سجل فيه شعر ونثر وحكم وأمثال وقصص وأساطير وفلسفة وتشريع وغزل ورثاء .. وينقسم إلى قسمين : 1- التوراة : وفيه خمسة أسفار : التكوين أو الخلق ، الخروج ،اللاوين ، الأخبار ، العدد ، التثنية ،ويطلق عليه اسم أسفار موسى . 2- أسفار الأنبياء : وهي نوعان : ا) أسفار الأنبياء المتقدمين : يشوع ، يوشع بن نون ، قضاة ، صموئيل الأول ، صموئيل الثاني ،الملوك الأول ، الملوك الثاني . ب) أسفار الأنبياء المتأخرين : أشعيا ، إرميا ، حزقيال ، هوشع ، يوئيل ، عاموس ،عوبديا ، يونان ، يونس ، ميخا ، ناحوم ، حبقوق ، صفنيا ، حجى ، زكريا ، ملاخي . - وهناك الكتابات وهي : 1- كتابات العظيمة : المزامير ، الزبور ، الأمثال ، أمثال سليمان ، أيوب . 2- المجلات الخمس : نشيد الإنشاد ، راعوت ، المرائي ، مرائي إرميا ، الجامعة ، أستير . 3- الكتب : دانيال ، عزرا ، نحميا ، أخبار الأيام الأول ، أخبار الأيام الثاني . - هذه الأسفار السابقة الذكر معترف بها لدى اليهود ، وكذلك لدى البروتستانت . - أما الكنيسة الكاثوليكية : فتضيف سبعة أخرى هي : طوبيا ، يهوديت الحكمة ، يسوع بن سيراخ ، باروخ ، المكابيين الأول ،المكابيين الثاني . كما تجعل أسفار الملوك أربعة وأولها وثانيها بدلاً من سفر صموئيل الأول والثاني . - استير ويهوديت : كل منهما أسطورة تحكي قصة امرأة تحت حاكم من غير بني إسرائيل حيث تستخدم جمالها وفتنتها في سبيل رفع الظلم عن اليهود ، فضلاً عن تقديم خدمات لهم . - التلمود : هو روايات شفوية تناقلها الحاخامات حتى جمعها الحاخام يوضاس سنة 150م في كتاب أسماه المشنا أي الشريعة المكررة لها في توراة موسى كالإيضاح والتفسير ، وقد أتم الراباي يهوذا سنة 216م تدوين زيادات وروايات شفوية . وقد تم شرح هذه المشنا في كتاب سمي جمارا ، ومن المشنا والجمارا يتكون التلمود ، ويحتل التلمود عند اليهود منزلة مهمة جداً تزيد على منزلة التوراة . · أعيادهم : - يوم الفصح : وهو عيد خروج بني إسرائيل من مصر ، يبدأ من مساء 14 أبريل وينتهي مساء 21 منه ويكون الطعام فيه خبزاً غير مختمر . - يوم التكفير : في الشهر العاشر من السنة اليهودية ينقطع الشخص تسعة أيام يتعبد فيها ويصوم وتسمى أيام التوبة ، وفي اليوم العاشر الذي هو يوم التكفير لا يأكل فيه اليهودي ولا يشرب ، ويمضي وقته في العبادة حيث يعتقد أنه تغفر فيه جميع سيئاته ويستعد فيه لا ستقبال عام جديد . - زيارة بيت المقدس : يتحتم على كل يهودي ذكر رشيد زيارة البيت المقدس مرتين كل عام . - الهلال الجديد : كانوا يحتفلون لميلاد كل هلال جديد حيث كانت تنفخ الأبواق في البيت المقدس وتشعل النيران ابتهاجاً به . - يوم السبت : لا يجوز لديهم الاشتغال في هذا اليوم لأنه اليوم الذي استراح فيه الرب كما يعتقدون . فقد اجتمعت اليهود على أن الله تعالى لما فرغ من خلق السموات والأرض استوى على عرشه مستلقياً على قفاه واضعاً إحدى رجليه على الأخرى - تعالى الله عما يقولون علوا كبيراُ . · الإله : - اليهود كتابيون موحدون وهذا الأصل . - كانوا يتجهون إلى التعدد والتجسيم والنفعية مما أدى إلى كثرة الأنبياء فيهم لردهم إلى جادة التوحيد كلما أصابهم انحراف في مفهوم الألوهية . - اتخذوا العجل معبوداً له بعيد خروجهم من مصر ، ويروي العهد القديم أن موسى قد عمل لهم حية من نحاس وأن بني إسرائيل قد عبدوها بعد ذلك ، كما أن الأفعى مقدس لديهم لأنها تمثل الحكمة والدهاء . - الإله لديهم سموه يهوه وهو ليس إلهاً معصوماً بل يخطئ ويثور ويقع في الندم وهو يأمر بالسرقة ،وهو قاس ، متعصب ، مدمر لشعبه ، إنه إله بني إسرائيل فقط وهو بهذا عدو للآخرين ، ويزعمون أنه يسير أمام جماعة من بني إسرائيل في عمود من سحاب . · عزرا هو الذي أوجد توراة موسى بعد أن ضاعت ، فبسبب ذلك وبسبب إعادته بناء الهيكل سمي عزرا ابن الله وهو الذي أشار إليه القرآن الكريم . · أفكار ومعتقدات أخرى : - يعتقدون بأن الذبيح من ولد إبراهيم هو إسحاق المولود من سارة . والصحيح أنه إسماعيل . - لم يرد في دينهم شيء دو بال عن البعث والخلود والثواب والعقاب إلا إشارات بسيطة وذلك أن هذه الأمور بعيدة عن تركبية الفكر اليهودي المادي . - الثواب والعقاب إنما يتم في الدنيا ، فالثواب هو النصر والتأييد ، والعقاب هو الخسران والذل و الاستعباد . - التابوت : وهو صندوق كانوا يحفظون فيه أغلى ما يملكون من ثروات ومواثيق وكتب مقدسة . - المذبح : مكان مخصص لإيقاد البخور يوضع قدام الحجاب الذي أمام التابوت . - الهيكل : هو البناء الذي أمر به داود وأقامه سليمان ،فقد بني بداخله المحراب ( أي قدس الأقداس ) وهيأ كذلك بداخله مكاناً يوضع فيه تابوت عهد الرب . - الكهانة : وتختص ، بأبناء ليفي ( أحد أبناء يعقوب ) ، فهم وحدهم لهم حق تفسير النصوص وتقديم القرابين وهم معفون من الضرائب وسخصياتهم وسيلة يتقرب بها إلى الله ، فأصبحوا بذلك أقوى من الملوك . - القرابين : كانت تشمل الضحايا البشرية إلى جانب الحيوان والثمار . ثم اكتفى الإله بعد ذلك بجزء من الإنسان وهو ما يقتطع منه في عملية الختان التي يتمسك بها اليهود إلى يومنا هذا فضلاً عن الثمار والحيوان إلى جانب ذلك . - يعتقدون بأنهم شعب الله المختار ، وأن أرواح اليهود جزء من الله ، وإذا ضرب أمي ( جوييم ) إسرائيلياً فكأنما ضرب العزة الإلهية ، وأن الفرق بين درجة الإنسان والحيوان هو بمقدار الفرق بين اليهودي وغير اليهودي . - يجوز غش غير اليهودي وسرقته وإقراضه بالربا الفاحش وشهادة الزور ضده وعدم البر بالقسم أمامه ، ذلك أن غير اليهود في عقيدتهم كالكلاب والخنازير والبهائم ، بل أن اليهود يتقربون إلى الله بفعل ذلك بغير اليهودي . - يقول التلمود عن المسيح : إن يسوع الناصري موجود في لجات الجحيم بين القار والنار ، وإن أمه مريم أتت به من العسكري باندارا عن طريق الخطيئة ، وإن الكنائس النصرانية هي مقام القاذورات والواعظون فيها أشبه بالكلاب النابحة . - بسبب ظروف الاضطهاد نشأت لديهم فكرة المسيح المنتظر كنوع من التنفيس والبحث عن أمل ورجاء . - يقولون بأن يعقوب قد صارع الرب ، وأن لوطا قد شرب الخمر وزنى بابنتيه بعد نجاته إلى جبل صوغر ، وأن داود قبيح في عين الرب . - لقد فقدت توراة موسى بعد تخريب الهيكل أيام بختنصر فلما كتبت مرة ثانية أيام أرتحشتا ملك فارس جاءت محرفة عن أصلها ،يقول الله تعالى :(( يحرفون الكلم عن مواضعه ونسوا حظاً مما ذكروا به )) . - إن ديانتهم خاصة بهم ، مقفلة على الشعب اليهودي . - الولد الأكبر الذي هو أول من يرث وله حظ اثنين من إخوته ، ولا فرق بين المولود بنكاح شرعي أو غير شرعي في الميراث . - بعد الزواج تعد المرآة مملوكة لزوجها ، ومالها ملك له ، ولكن لكثرة الخلافات فقد أقر بعد ذلك أن تملك الزوجة رقبة المال والزوج يملك المنفعة . - من بلغ العشرين ولم يتزوج فقد استحق اللعنة ، وتعدد الزوجات جائز شرعاً بدون حد ، فقد حدده الربانيون بأربع زوجات بينما أطلقه القراءون . الجذور الفكرية والعقائدية : · عبادة العجل مأخوذة عن قدماء المصريين حيث كانوا هناك قبل الخروج ، والفكر المصري القديم يعد مصدراً رئيسياً للأسفار في العهد القديم . · أهم مصدر اعتمدت عليه أسفار العهد القديم هو تشريع حمورابي الذي يرجع إلى نحو سنة 1900 ق.م ، وقد اكتشف هذا التشريع في سنة 1902 ق.م محفوراً على عمود أسود من الصخر وهو أقدم تشريع سامي معروف حتى الآن . · يقول التلمود بالتناسخ وهي فكرة تسربت لبابل من الهند فنقلها حاخامات بابل إلى الفكر اليهودي . · تأثروا بالفكر النصراني فتراهم يقولون : " تسبب يا أبانا في أن نعود إلى شريعتك ، قربنا يا ملكنا إلى عبادتك وعد بنا إلى التوبة النصوح في حضرتك ". · في بعض مراحلهم عبدوا آلهة البلعيم والعشتارت وآلهة آرام وآلهة صيدوم ، وآلهة مؤاب وآلهة الفلسطينيين ( سفر القضاء : 10/60 ) . الانتشار ومواقع النفوذ : · عاش العبريون في الأصل - في عهد أبيهم إسرائيل - في منطقة الأردن وفلسطين ، ثم انتقل بنو إسرائيل إلى مصر ثم ارتحلوا إلى فلسطين ليقيموا هناك مجتمعاً يهودياً ، ولكن نظراً لانعزالهم واستعلائهم وعنصريتهم وتآمرهم ، فقد اضطهدوا وشردوا ، فتفرقوا في دول العالم فوصل بعضهم إلى أوروبا وروسيا ودول البلقان والأمريكتين وأسبانيا ، بينما اتجه بعضهم إلى داخل الجزيرة العربية التي أجلوا عنها مع فجر الإسلام ، كما عاش بعضهم في أفريقيا وآسيا . · منذ نهاية القرن الميلادي الماضي ما يزالون يجمعون أشتاتهم في أرض فلسطين تحرضهم على ذلك وتشجعهم الصهيونية والصليبية . · مما لا شك فيه أن اليهود الحاليين - الذين يبلغون حوالي خمسة عشر مليوناً - لا يمتون بصلة إلى العبرانيين الإسرائيليين القدماء المنحدرين من إبراهيم عليه السلام ، إذ أنهم حالياً أخلاط من شعوب الأرض المتهودين الذين تسوقهم دوافع استعمارية . أما الذين يرجعون إلى أصول إسرائيلية فعلاً هم اليوم - وفي إسرائيل بخاصة - يهود من الدرجة الدنيا . · ظهر لكثير من الباحثين في أمر التوراة ، من خلال ملاحظة اللغات والأساليب وما تشتمل عليه من موضوعات وأحكام وتشاريع ، أنها قد ألفت في عصور مختلفة وبأقلام مختلفة ، وفي هذا يقول سبحانه عنهم : (( فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمناً قليلاً فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون )) سورة البقرة ، آية :79 . · كما استطاع النقد الحديث أن يثبت تعارض نصوص التوراة والإنجيل مع الكثير من الحقائق العلمية المعاصرة ، أما النقد الباطني لها فقد اعتبرها مجموعاً متنافراُ - كما يقول موريس بوكاي - وهذا يكفي لمن يريد التأكد بأن التوراة لا يمكن الاستناد إلى معطياتها لما اعتراها من تناقض وقصص مموهة بل وأشعار مشكوك في صحتها أيضاً . يتضح مما سبق : أن اليهودية هي ديانة العبرانيين المنحدرين من إبراهيم عليه السلام والمعروفين بالأسباط من بني إسرائيل " يعقوب عليه السلام " . وقد أرسل الله تعالى إليهم موسى عليه السلام مؤيداً بالتوراة ليكون لهم نبياً . واليهود ينقسمون إلى فرق هي : الفريسيون وهم يعتقدون بالبعث والملائكة وبالعالم الآخر . الصدقيون وهم ينكرون التلمود والملائكة والمسيح المنتظر . والمتعصبون ويتصفون بالعدوانية . والكتبة أو النساخ وقد عرفوا الشريعة من خلال عملهم في الكتابة وقد أثروا على حساب مدارسهم ومريديهم . والقراءون وهم لا يعترفون إلا بالعهد القديم ولا يخضعون للتلمود . والسامريون وهم طائفة من المتهودين من غير بني إسرائيل . والسبئية وهم أتباع عبد الله بن سبأ الذي دخل الإسلام ليدمره من الداخل . وكتبهم هي العهد القديم وهو ينطوي على شعر ونثر وحكم وأمثال وقصص وأساطير وفلسفة وتشريع وغزل ورثاء ، وينقسم إلى التوراة وأسفار الأنبياء بنوعيها . وهناك التلمود وهو روايات شفوية جمعت في كتاب اسمه المشنا أي الشريعة المكررة ، وقد شرحت المشنا في كتاب اسمه جمارا . اليهود من حيث الأصل كتابيون موحدين ، غير أنهم اتجهوا إلى التعدد والتجسيم والنفعية فكثر أنبياؤهم ، وقد عبدوا العجل وقدسوا الأفعى . وقد تأكد أن التوراة ألفت في عصور مختلفة وبأقلام مختلفة ، ولذا فإن كثيراُ من نصوصها تعارض الحقائق العلمية المعاصرة ، كما يعارض بعضها بعضاً .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الماسونية التعريف : الماسونية لغة معناها البناءون الأحرار ، وهي في الاصطلاح منظمة يهودية سرية هدامة ، إرهابية غامضة ، محكمة التنظيم تهدف إلى ضمان سيطرة اليهود على العالم وتدعو إلى الإلحاد والإباحية والفساد ، وتتستر تحت شعارات خداعه ( حرية - إخاء - مساواة - إنسانية ) . جل أعضائها من الشخصيات المرموقة في العالم ، من يوثقهم عهداً بحفظ الأسرار ، ويقيمون ما يسمى بالمحافل للتجمع والتخطيط والتكليف بالمهام تمهيداً بحفظ جمهورية ديمقراطية عالمية - كما يدعون - وتتخذ الوصولية والنفعية أساساً لتحقيق أغراضها في تكوين حكومة لا دينية عالمية . التأسيس وأبرز الشخصيات : لقد أسسها هيرودس أكريبا ( ت 44م ) ملك من ملوك الرومان بمساعدة مستشاريه اليهوديين : - حيران أبيود : نائب الرئيس . - موآب لامي : كاتم سر أول . ولقد قامت الماسونية منذ أيامها الأولى على المكر والتمويه والإرهاب حيث اختاروا رموزاً وأسماء وإشارات للإيهام والتخويف وسموا محفلهم (هيكل أورشليم) للإيهام بأنه هيكل سليمان عليه السلام . · قال الحاخام لاكويز : الماسونية يهودية في تاريخها ودرجاتها وتعاليمها وكلمات السر فيها وفي إيضاحاتها .. يهودية من البداية إلى النهاية . · أما تاريخ ظهورها فقد اختلف فيه لتكتمها الشديد ، والراجح أنها ظهرت سنة 43م . · وسميت القوة الخفية وهدفها التنكيل بالنصارى واغتيالهم وتشريدهم ومنع دينهم من الإنتشار . · كانت تسمى في عهد التأسيس ( القوة الخفية ) ومنذ بضعة قرون تسمت بالماسونية لتتخذ من نقابة البنائين الأحرار لافتة تعمل من خلالها ثم التصق بهم الاسم دون حقيقة . · تلك هي المرحلة الأولى . أما المرحلة الثانية للماسونية فتبدأ سنة 1770م عن طريق آدم وايزهاويت المسيحي الألماني ( ت 1830م ) الذي ألحد واستقطبته الماسونية ووضع الخطة الحديثة للماسونية بهدف السيطرة على العالم وانتهى المشروع سنة 1776م ، ووضع أول محفل في هذه الفترة ( المحفل النوراني ) نسبة إلى الشيطان الذي يقدسونه . · استطاعوا خداع ألفي رجل من كبار الساسة والمفكرون وأسسوا بهم المحفل الرئيسي المسمى بمحفل الشرق الأوسط ، وفيه تم إخضاع هؤلاء الساسة لخدمة الماسونية ، وأعلنوا شعارات براقة تخفي حقيقتهم فخدعوا كثيراً من المسلمين . · ميرابو ، كان أحد مشاهير قادة الثورة الفرنسية . · مازيني الإيطالي الذي أعاد الأمور إلى نصابها بعد موت وايزهاويت . · الجنرال الأمريكي ( البرت مايك ) سرح من الجيش فصب حقده على الشعوب من خلال الماسونية ، وهو واضع الخطط التدميرية منها موضع التنفيذ . · ليوم بلوم الفرنسي المكلف بنشر الإباحية أصدر كتاباً بعنوان الزواج لم يعرف أفحش منه . · كودير لوس اليهودي صاحب كتاب العلاقات الخطرة . · لاف أريدج وهو الذي أعلن في مؤتمر الماسونية سنة 1865م في مدينة أليتش في جموع من الطلبة الألمان والإسبان والروس والإنجليز والفرنسيين قائلاً : " يجب أن يتغلب الإنسان على الإله وأن يعلن الحرب عليه وأن يخرق السموات ويمزقها كالأوراق ". · ماتسيني جوزيبي 1805-1872م . · ومن شخصياتهم كذلك : جان جاك روسو ، فولتير ( في فرنسا ) جرجي زيدان ( في مصر ، كار ماركس وأنجلز ( في روسيا ) والأخيران كانا من ماسونيي الدرجة الحادية والثلاثون ومن منتسبي المحفل الإنجليزي ومن الذين أداروا الماسونية السرية وبتدبيرهما صدر البيان الشيوعي المشهور . الأفكار والمعتقدات : · يكفرون بالله ورسله وكتبه وبكل الغيبيات ويعتبرون ذلك خزعبلات وخرافات . · يعملون على تقويض الأديان . · العمل على إسقاط الحكومات الشرعية وإلغاء أنظمة الحكم الوطنية في البلاد المختلفة والسيطرة عليها . · إباحة الجنس واستعمال المرأة كوسيلة للسيطرة . · العمل على تقسيم غير اليهود إلى أمم متنابذة تتصارع بشكل دائم . · تسليح هذه الأطراف وتدبير حوادث لتشابكها . · بث سموم النـزاع داخل البلد الواحد وإحياء روح الأقليات الطائفية العنصرية . · تهديم المبادئ الأخلاقية والفكرية والدينية ونشر الفوضى ولانحلال والإرهاب والإلحاد . · استعمال الرشوة بالمال والجنس مع الجميع وخاصة ذوي المناصب الحساسة لضمهم لخدمة الماسونية والغاية عندهم تبرر الوسيلة . · إحاطة الشخص الذي يقع في حبائلهم بالشباك من كل جانب لإحكام السيطرة عليه وتيسيره كما يريدون ولينفذ صاغراً كل أوامرهم . · الشخص الذي يلبي رغبتهم في الانضمام إليهم يشترطون عليه التجرد من كل رابط ديني أو أخلاقي أو وطني وأن يجعل ولاءه خالصاً للماسونية . · إذا تململ الشخص أو عارض في شيء تدبر له فضيحة كبرى وقد يكون مصيره القتل . · كل شخص استفادوا منه ولم تعد لهم به حاجة يعملون على التخلص منه بأية وسيلة ممكنة . · العمل على السيطرة على رؤساء الدول لضمان تنفيذ أهدافهم التدميرية . · السيطرة على الشخصيات البارزة في مختلف الاختصاصات لتكون أعمالهم متكاملة . · السيطرة على أجهزة الدعاية والصحافة والنشر والإعلام واستخدامها كسلاح فتاك شديد الفاعلية . · بث الأخبار المختلفة والأباطيل والدسائس الكاذبة حتى تصبح كأنها حقائق لتحويل عقول الجماهير وطمس الحقائق أمامهم . · دعوة الشباب والشابات إلى الانغماس في الرذيلة وتوفير أسبابها لهم وإباحة الإتصال بالمحارم وتوهين العلاقات الزوجية وتحطيم الرباط الأسري . · الدعوة إلى العقم الاختياري وتحديد النسل لدى المسلمين . · السيطرة على المنظمات الدولية بترؤسها من قبل أحد الماسونيين كمنظمة الأمم المتحدة للتربية والعلوم والثقافة ومنظمات الأرصاد الدولية ، ومنظمات الطلبة والشباب والشابات في العالم . · لهم درجات ثلاث : - العمي الصغار : والمقصود بهم المبتدئون من الماسونيين . - الماسونية الملوكية : وهذه لا ينالها إلا من تنكر كلياً لدينه ووطنه وأمته وتجرد لليهودية ومنها يقع الترشيح للدرجة الثالثة والثلاثون كتشرشل وبلفور . - الماسونية الكونية : وهي قمة الطبقات ، وكل أفرادها يهود ، وهم أحاد ، وهو فوق الأباطرة والملوك والرؤساء لأنهم يتحكمون فيهم ، وكل زعماء الصهيونية من الماسونية الكونية كهرتزل ، وهم الذين يخططون للعالم لصالح اليهود . · يتم قبول العضو الجديد في جو مرعب مخيف وغريب حيث يقاد إلى الرئيس معصوب العينين وما أن يؤدي يمين حفظ السر ويفتح عينيه حتى يفاجأ بسيوف مسلولة حول عنقه وبين يديه كتاب العهد القديم ومن حوله غرفة شبه مظلمة فيها جماجم بشرية وأدوات هندسية مصنوعة من خشب … وكل ذلك لبث المهابة في نفس العضو الجديد . · هي كما قال بعض المؤرخين " آلة صيد بيد اليهودية يصرعون بها الساسة ويخدعون عن طريقها الأمم والشعوب الجاهلة . · والماسونية وراء عدد من الويلات التي أصابت الأمة الإسلامية ووراء جل الثورات التي وقعت في العالم : فكانوا وراء إلغاء الخلافة الإسلامية وعزل السلطان عبد الحميد ، كما كانوا وراء الثورة الفرنسية و البلشفية والبريطانية . · تشترط الماسونية على من يلتحق بها التخلي عن كل رابطة دينية أو وطنية أو عرقية ويسلم قياده لها وحدها . · حقائق الماسونية لا تكشف لأتباعها إلا بالتدريج حين يرتقون من مرتبة إلى مرتبة وعدد المراتب ثلاث وثلاثون . · يحمل كل ماسوني في العالم فرجارا صغيراً وزاوية لأنهما شعار الماسونية منذ أن كانا الأداتين الأساسيتين اللتين بنى بهما سليمان الهيكل المقدس بالقدس . · يردد الماسونيون كثيراً كلمة " المهندس الأعظم للكون " ويفهمها البعض على أنهم يشيرون بها إلى الله سبحانه وتعالى والحقيقة أنهم يعنون " حيراما " إذ هو مهندس الهيكل وهذا هو الكون في نظرهم . الجذور الفكرية والعقائدية : جذور الماسونية يهودية صرفة ، من الناحية الفكرية ومن حيث الأهداف والوسائل وفلسفة التفكير . وهي بضاعة يهودية أولاً وآخراً ، وقد اتضح أنهم وراء الحركات الهدامة للأديان والأخلاق . وقد نجحت الماسونية بواسطة جمعية الإتحاد والترقي في تركيا في القضاء على الخلافة الإسلامية ، وعن طريق المحافل الماسونية سعى اليهود في طلب أرض فلسطين من السلطان عبد الحميد الثاني ، ولكنه رفض رحمه الله وقد أغلقت محافل الماسونية في مصر سنة 1965م بعد أن ثبت تجسسهم لحساب إسرائيل . الانتشار ومواقع النفوذ : · لم يعرف التاريخ منظمة سرية أقوي نفوذاً من الماسونية ، وهي من شر مذاهب الهدم التي تفتق عنها الفكر اليهودي . · ويرى بعض المحققين أن الضعف قد بدأ يتغلل في هيكل الماسونية وأن التجانس القديم في التفكير وفي طرق الانتساب قد تداعى . يتضح مما سبق : أن الماسونية تعادي الأديان جميعاً ، وتسعى لتفكيك الروابط الدينية ، وهز أركان المجتمعات الإنسانية ، وتشجع على التفلت من كل الشرائع والنظم والقوانين . وقد أوجدها حكماء صهيون لتحقيق أغراض التلمود وبروتوكولاتهم ، وطابعها التلون والتخفي وراء الشعارات البراقة ، ومن والاهم أو انتسب إليهم من المسلمين فهو ضال أو منحرف أو كافر ، حسب درجة ركونه إليهم . وقد أصدرت لجنة الفتوى بالأزهر بياناً بشأن الماسونية والأندية التابعة لها مثل الليونز والروتاري جاء فيه : " يحرم على المسلمين أن ينتسبوا لأندية هذا شأنها وواجب المسلم ألا يكون إمعة يسير وراء كل داع وناد بل واجبه أن يمتثل لأمر رسول الله صلى الله عليه وسلم حيث يقول : " لا يكن أحدكم إمعة يقول : إن أحسن الناس أحسنت وإن أساءوا أسأت ولكن وطنوا أنفسكم إن أحسن الناس أن تحسنوا وإن أساءوا أن تجتنبوا إساءتهم ". وواجب المسلم أن يكون يقظاً لا يغرر به ، وأن يكون للمسلمين أنديتهم الخاصة بهم ، ولها مقاصدها وغاياتها العلنية ، فليس في الإسلام ما نخشاه ولا ما نخفيه والله أعلم ) . رئيس الفتوى بالأزهر عبد الله المنشد · كما أصدر المجمع الفقهي التابع لرابطة العالم الإسلامي فتوى أخرى جاء فيها : · - " وقد قام أعضاء المجمع بدراسة وافية عن هذه المنظمة الخطيرة ، وطالع ما كتب عنها من قديم وجديد ، وما نشر من وثقائها فيما كتبه ونشره أعضاؤها ، وبعض أقطابها من مؤلفات ، ومن مقالات في المجلات التي تنطق باسمها : - وقد تبين للمجمع بصورة لا تقبل الريب من مجموع ما اطلع عليه من كتابات ونصوص ما يلي : 1- أن الماسونية منظمة سرية تخفي تنظيمها تارة وتعلنه تارة ، بحسب ظروف الزمان والمكان ، ولكن مبادئها الحقيقية التي تقوم عليها هي سرية في جميع الأحوال محجوب علمها حتى على أعضائها إلا خواص الخواص الذين يصلون بالتجارب العديدة إلى مراتب عليا فيها . 2- أنها تبني صلة أعضائها بعضهم ببعض في جميع بقاع الأرض على أساس ظاهري للتمويه على المغفلين وهو الإخاء والإنساني المزعوم بين جميع الداخلين في تنظيمها دون تمييز بين مختلف العقائد والنحل والمذاهب . 3- أنها تجذب الأشخاص إليها ممن يهمها ضمهم إلى تنظيمها بطريق الإغراء بالمنفعة الشخصية ، على أساس أن كل أخ ماسوني مجند في عون كل أخ ماسوني آخر ، في أي بقعة من بقاع الأرض ، يعينه في حاجاته وأهدافه ومشكلاته ، ويؤيده في الأهداف إذا كان من ذوي الطموح السياسي ويعينه إذا وقع في مأزق من المآزق أيا كان على أساس معاونته في الحق لا الباطل . وهذا أعظم إغراء تصطاد به الناس من مختلف المراكز الاجتماعية وتأخذ منهم اشتراكات مالية ذات بال . 4- إن الدخول فيه يقوم على أساس احتفال بانتساب عضو جديد تحت مراسم وأشكال رمزية إرهابية لإرهاب العضو إذا خالف تعليماتها والأوامر التي تصدر إليه بطريق التسلسل في الرتبة . 5- أن الأعضاء المغفلين يتركون أحراراً في ممارسة عباداتهم الدينية وتستفيد من توجيههم وتكليفهم في الحدود التي يصلحون لها ويبقون في مراتب دنيا ، أما الملاحدة أو المستعدون للإلحاد فترتقي مراتبهم تدريجياً في ضوء التجارب والإمتحانات المتكررة للعضو على حسب استعدادهم لخدمة مخططاتها ومبادئها الخطيرة . 6- أنها ذات أهداف سياسية ولها في معظم الانقلابات السياسية والعسكرية والتغييرات الخطيرة ضلع وأصابع ظاهرة أو خفية . 7- أنها في أصلها وأساس تنظيمها يهودية الجذور ويهودية الإدارة العليا والعالمية السرية وصهيونية النشاط . 8- أنها في أهدافها الحقيقة السرية ضد الأديان جميعها لتهديمها بصورة عامة وتهديم الإسلام بصفة خاصة . 9- أنها تحرص على اختيار المنتسبين إليها من ذوي المكانة المالية أو السياسية أو الإجتماعية أو العلمية أو أية مكانة يمكن أن تستغل نفوذاً لأصحابها في مجتمعاتهم ، ولا يهمها انتساب من ليس لهم مكانة يمكن استغلالها ، ولذلك تحرص كل الحرص على ضم الملوك ولرؤساء وكبار موظفي الدولة ونحوهم . 10- أنها ذات فروع تأخذ أسماء أخرى تمويهاً وتحويلاً للأنظار لكي تستطيع ممارسة نشاطاتها تحت الأسماء إذا لقيت مقاومة لاسم الماسونية في محيط ما ، وتلك الفروع المستورة بأسماء مختلفة من أبرزها منظمة الروتاري والليونز . إلى غير ذلك من المبادئ والنشاطات الخبيثة التي تتنافى كلياً مع قواعد الإسلام وتناقضه مناقضة كلية . وقد تبين للمجمع بصورة واضحة العلاقة الوثيقة للماسونية باليهودية الصهيونية العالمية ، وبذلك استطاعت أن تسيطر على نشاطات كثيرة من المسؤولين في البلاد العربية وغيرها ، في موضوع قضية فلسطين ، وتحول بينهم وبين كثير من واجباتهم في هذه القضية المصيرية العظمى ، لمصلحة اليهود والصهيونية العالمية . لذلك ولكثير من المعلومات الأخرى التفصيلية عن نشاط الماسونية وخطورتها العظمى وتلبيساتها الخبيثة وأهدافها الماكرة يقرر المجمع الفقهي اعتبار الماسونية من أخطر المنظمات الهدامة على الإسلام والمسلمين وأن من ينتسب إليها على علم بحقيقتها وأهدافها فهو كافر بالإسلام مجانب أهله . الرئيس : عبد الله بن حميد - رئيس مجلس القضاء الأعلى في المملكة العربية السعودية . نائب الرئيس : محمد علي الحركان - الأمين العام لرابطة العالم الإسلامي . الأعضاء : عبد العزيز بن عبد الله بن باز - الرئيس العام لإدارة البحوث العلمية والإفتاء ، محمد محمود الصواف .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الصهيونية

التعريف :

الصهيونية حركة سياسية عنصرية متطرفة،ترمي إلى إقامة دولة لليهود في فلسطين تحكم من خلالها العالم . واشتقت الصهيونية من اسم ( جبل صهيون ) في القدس حيث ابتنى داود قصره بعد انتقاله من حبرون (الخليل) إلى بيت المقدس في القرن الحادي عشر قبل الميلاد . وهذا الاسم يرمز إلى مملكة داود وإعادة تشييد هيكل سليمان من جديد بحيث تكون القدس عاصمة لها .

وقد ارتبطت الحركة الصهيونية الحديثة بشخصية اليهودي النمساوي هرتزل الذي يعد الداعية الأول للفكر الصهيوني الحديث والمعاصرة الذي تقوم على آرائه الحركة الصهيونية في العالم .

التأسيس وأبرز الشخصيات :

· للصهيونية العالمية جذور تاريخية فكرية وسياسية تجعل من الواجب الوقوف عند الأدوار التالية :

- وردت لفظة صهيون لأول مرة في العهد القديم عندما تعرض للملك داود الذي أسس مملكته 1000-960 ق.م.

- حركة المكابيين التي أعقبت العودة من السبي البابلي 586-538م قبل الميلاد ، وأول أهدافها العودة إلى صهيون وبناء هيكل سليمان .

- حركة باركوخيا 118-138م وقد أثار هذا اليهودي الحماسة في نفوس اليهود وحثهم على التجمع في فلسطين وتأسيس دولة يهودية فيها .

- حركة موزس الكريتي وكانت شبيهة بحركة باركوخيا .

- مرحلة الركود في النشاط اليهودي بسبب اضطهاد اليهود وتشتتهم . ومع ذلك فقد ظل الشعور القومي عند اليهود عنيفاً لم يضعف .

- حركة دافيد روبين وتلميذه سولومون مولوخ 1501-1532م وقد حث اليهود على ضرورة العودة لتأسيس ملك إسرائيل في فلسطين .

- حركة منشه بن إسرائيل 1604-1657م وهي النواة الأولى التي وجهت خطط الصهيونية وركزتها على أساس استخدام بريطانيا في تحقيق أهداف الصهيونية .

- حركة سبتاي زيفي 1626-1676م الذي ادعى أنه مسيح اليهود المخلص فأخذ اليهود في ظله يستعدون للعودة إلى فلسطين ولكن مخلصهم مات .

- حركة رجال المال التي تزعمها روتشيلد وموسى مونتفيوري وكانت تهدف إلى إنشاء مستعمرات يهودية في فلسطين كخطوة لامتلاك الأرض ثم إقامة دولة اليهود .

- الحركة الفكرية الاستعمارية التي دعت إلى إقامة دولة يهودية في فلسطين في بداية القرن التاسع عشر .

- الحركة الصهيونية العنيفة التي قامت إثر مذابح اليهود في روسيا سنة 1882م ، وفي هذه الفترة ألف هيكلر الجرماني كتاب بعنوان إرجاع اليهود إلى فلسطين حسب أقوال الأنبياء .

- ظهور مصطلح الصهيونية Zionism لأول مرة على يد الكاتب الألماني ناثان برنباوم سنة 1893م .

- في عام 1882م ظهرت في روسيا لأول مرة حركة عرفت باسم ( حب صهيون ) وكان أنصارها يتجمعون في حلقات اسمها ( أحباء صهيون ) وقد تم الاعتراف بهذه الجماعات في عام 1890م تحت اسم " جمعية مساعدة الصناع والمزارعين اليهود في سوريا وفلسطين وإحياء اللغة العبرية .

- الصهيونية الحديثة وهي الحركة المنسوبة إلى تيودور هرتزل الصحفي اليهودي المجري ولد في بودابست في 2/5/1860م حصل على شهادة الحقوق من جامعة فينا 1878م وهدفها الأساسي الواضح قيادة اليهود إلى حكم العالم بدءاً بإقامة دولة لهم في فلسطين . وقد فاوض السلطان عبد الحميد بهذا الخصوص في محاولتين ، لكنه أخفق ، عند ذلك عملت اليهودية العالمية على إزاحة السلطان وإلغاء الخلافة الإسلامية .

- وقد أقام هرتزل أول مؤتمر صهيوني عاملي سنة 1897م ، مستغلاً محاكمة الضابط اليهودي الفرنسي دريفوس الذي اتهم بالخيانة 1894م لنقله أسراراً عسكرية من فرنسا إلى ألمانيا ، لكن ثبتت براءته فيما بعد ونجح هرتزل من تصوير المأساة اليهودية في زعمه من خلال هذه الواقعة الفردية وأصدر كتابه الشهير الدولة اليهودية الذي أكسبه أنصاراً لا بأس بعددهم مما شجعه على إقامة أول مؤتمر صهيوني في بال بسويسرا 29-31/8/47 وقد علق عليه بقوله : " لو طلب إلى تلخيص أعمال المؤتمر فإني أقول بل أنادي على مسمع من الجميع إنني قد أسست الدولة اليهودية " ونجح في تجميع يهود العالم حوله كما نجح في جمع دعاة اليهود الذين صدرت عنهم أخطر مقررات في تاريخ العالم وهي بروتوكولات حكماء صهيون المستمدة من تعاليم كتب اليهود المحرفة التي يقدسونها ، ومن ذلك الوقت أحكم اليهود تنظيماتهم وأصبحوا يتحركون بدقة ودهاء وخفاء لتحقيق أهدافهم التدميرية التي أصبحت نتائجها واضحة للعيان في زماننا هذا .

الأفكار والمعتقدات :

· تستمد الصهيونية فكرها ومعتقداتها من الكتب المقدسة التي حرفها اليهود، وقد صاغت الصهيونية فكرها في بروتوكولات حكماء صهيون .

· تعتبر الصهيونية جميع يهود العالم أعضاء في جنسية واحدة هي الجنسية الإسرائيلية .

· تهدف الصهيونية إلى السيطرة اليهودية على العالم كما وعدهم إلههم يهوه ، وتعتبر المنطلق لذلك هو إقامة حكومتهم على أرض الميعاد التي تمتد من نهر النيل إلى نهر الفرات .

· يعتقدون أن اليهود هم العنصر الممتاز الذي يجب أن يسود وكل الشعوب الأخرى خدم لهم .

· يرون أن أقوم السبل لحكم العالم هو إقامة الحكم على أساس التخويف والعنف .

· يدعون إلى تسخير الحرية السياسية من أجل السيطرة على الجماهير ويقولون : يجب أن نعرف كيف نقدم لهم الطعم الذي يوقعهم في شباكنا .

· يقولون : لقد انتهى العهد الذي كانت فيه السلطة للدين ، والسلطة اليوم للذهب وحده فلابد من تجميعه في قبضتنا بكل وسيلة لتسهل سيطرتنا على العالم .

· يرون أن السياسة نقيض للأخلاق ولا بد فيها من المكر والرياء أما الفضائل والصدق فهي رذائل في عرف السياسة .

· يقولون : لا بد من إغراق الأمميين في الرذائل بتدبيرنا عن طريق من نهيئهم لذلك من أساتذة وخدم وحاضنات ونساء الملاهي .

· يقولون : يجب أن نستخدم الرشوة والخديعة والخيانة دون تردد ما دامت تحقق مآربنا .

· يقولون : يجب أن نعمل على بث الفزع الذي يضمن لنا الطاعة العمياء ويكفي أن يشتهر عنا أننا أهل بأس شديد ليذوب كل تمرد وعصيان .

· يقولون : تنادي بشعارات الحرية والمساواة والإخاء لينخدع بها الناس ويهتفوا وينساقوا وراء ما نريد لهم .

· يقولون : لا بد من تشييد ارستقراطية تقوم على المال الذي هو في يدنا والعلم الذي اختص به علماؤنا .

· يقولون : سنعمل على دفع الزعماء إلى قبضتنا وسيكون تعيينهم في أيدينا واختيارهم يكون حسب وفرة أنصبتهم من الأخلاق الدينية وحب الزعامة وقلة الخبرة .

· يقولون : سنسيطر على الصحافة تلك القوة الفعالة التي توجه العالم نحو ما نريد .

· يقولون : لا بد من توسيع الشقة بين الحكام والشعوب وبالعكس ليصبح السلطان كالأعمى الذي فقد عصاه ويلجأ إلينا لتثبيت كرسيه .

· يقولون : لا بد من إشعال نار الخصومة الحاقدة بين كل القوى لتتصارع وجعل السلطة هدفاً مقدساً تتنافس كل القوى وتسقط الحكومات وتقوم حكومتنا العالمية على أنقاضها .

· يقولون : ستقدم إلى الشعوب الفقيرة المظلومة في زي محرريها ومنقذيها من الظلم وندعوها إلى الانضمام إلى صفوف جنودنا من الاشتراكيين والفوضويين والشيوعيين والماسونيين وبسبب الجوع سنتحكم في الجماهير ونستخدم سواعدهم لسحق كل من يعترض سيبلنا .

· يقولون : لا بد أن نفتعل الأزمات الاقتصادية لكي يخضع لنا الجميع بفضل الذهب الذي احتكرناه .

· يقولون : إننا الآن بفضل وسائلنا الخفية في وضع منيع بحيث إذا هاجمتنا دولة نهضت أخرى للدفاع عنا .

· يقولون : إن كلمة الحرية تدفع الجماهير إلى الصراع مع الله ومقاومة سنته ويتغير أعضاؤها على الدوام وهي الكفيلة بتوجيه حكام الأمميين كما نريد .

· يقولون : لا بد أن نهدم دولة الإيمان في قلوب الشعوب وننزع من عقولهم فكرة وجود الله ونحل محلها قوانين رياضية مادية لأن الشعب يحيا سعيداً هانئاً تحت رعاية دولة الإيمان . ولكي لا ندع للناس فرصة المراجعة يجب أن نشغلهم بشتى الوسائل وبذلك لا يفطنوا لعدوهم العام في الصراع العالمي .

· يقولون : لا بد أن نتبع كل الوسائل التي تتولى نقل أموال الأمميين من خزائنهم إلى صناديقنا .

· يقولون : سنعمل على إنشاء مجتمعات مجردة من الإنسانية والأخلاق ، متحجرة المشاعر ، ناقمة أشد النقمة على الدين والسياسة ،ليصبح رجاؤها الوحيد تحقيق الملاذ المادية ، وحينئذ يصبحون عاجزين عن أي مقاومة فيقعون تحت أيدينا صاغرين .

· يقولون : سنقبض بأيدينا على كل مقاليد القوى ونسيطر على جميع الوظائف وتكون السياسة بأيدي رعايانا وبذلك نستطيع في كل وقت بقوتنا محو كل معارضة مع أصحابها من الأمميين .

· يقولون : لقد بثثنا بذور الشقاق في كل مكان بحيث لا يمكن اجتثاثه ، وأوجدنا التنافر بين مصالح الأمميين المادية والقومية وأشعلنا نار النعرات الدينية والعنصرية في مجتمعاتهم ولم ننفك عن بذل جهودنا في إشعالها منذ 20 قرناً ولذلك من المستحيل على أي حكومة أن تجد عوناً من أخرى لضربنا وأن الدول لن تقدم على إبرام أي اتفاق مهما كان ضئيلاً دون موافقتنا لأن محرك الدول في قبضتنا .

· يقولون : لقد هيأنا الله لحكم العالم وزودنا بخصائص ومميزات لا توجد عند الأمميين ولو كان في صفوفهم عباقرة لا ستطاعوا مقاومتنا .

· يقولون : لا بد من الانتفاع بالعواطف المتأججة لخدمة أغراضنا عوض إخمادها ولا بد من الاستيلاء على أفكار الآخرين وترجمتها بما يتفق مع مصالحنا بدل قتلها .

· يقولون : سنولي عناية كبرى بالرأي العام إلى أن نفقده القدرة على التفكير السليم ونشغله حتى نجعله يعتقد أن شائعاتنا حقائق ثابتة ونجعله غير قادر على التمييز بين الوعود الممكن إنجازها والوعود الكاذبة فلا بد أن نكون هيئات يشتغل أعضاؤها بإلقاء الخطب الرنانة التي تغدق الوعود ولا بد أن نبث في الشعوب فكرة عدم فهمهم للسياسة وخير لهم أن يدعوها لأهلها .

· يقولون : سنكثر من إشاعة المتناقضات ونلهب الشهوات ونؤجج العواطف .

· يقولون : سننشئ " إدارة الحكومة العليا " ذات الأيدي الكثيرة الممتدة إلى كل أقطار الأرض والتي يخضع لها كل الحكام .

· يقولون : يجب أن نسيطر على الصناعة والتجارة ونعود الناس على البذخ والترف والانحلال ونعمل على رفع الأجور وتيسير القروض ومضاعفة فوائدها عند ذلك سيخر الأمميون ساجدين بين أيدينا .

· يقولون : في الرسميات يجب علينا أن نتظاهر بنقيض ما نضمر فنستنكر الظلم وننادي بالحريات ونندد بالطغيان .

· يقولون : إن الصحافة جميعها بأيدينا إلا صحفاً قليلة غير محتفل بها ، وسنستعملها لبث الشائعات حتى تصبح حقائق وسنشغل بها الأمميين عما ينفعهم ونجعلهم يجرون وراء الشهوة والمتعة .

· يقولون : الحكام أعجز من أن يعصوا أومرانا لأنهم يدركون أن السجن أو الاختفاء من الوجود مصير المتمرد منهم فيكونوا طاعة لنا وأشد حرصاً ورعاية لمصالحنا .

· يقولون : سنعمل على ألا يكشف مخططنا قبل وقته ولا نهدم قوة الأمميين قبل الأوان .

· يقولون : نحن الذين وضعنا طريقة التصويت ونظام الأغلبية المطلقة ليصل إلى الحكم كل من نريد بعد أن نكون قد هيأنا الرأي العام للتصويت عليهم .

· يقولون : سنفكك الأسرة وننفخ روح الذاتية في كل فرد ليتمرد ونحول دون وصول ذوي الامتياز إلى الرتب العالية .

· يقولون : لا يصل إلى الحكم إلا أصحاب الصحائف السود غير المكشوفة وهؤلاء سيكونون أمناء على تنفيذ أوامرنا خشية الفضيحة والتشهير . كما نقوم بصنع الزعامات وإضفاء العظمة والبطولة عليها .

· يقولون : سنستعين بالانقلابات والثورات كلما رأينا فائدة لذلك .

· يقولون : لقد أنشأنا قوانا الخفية لتحقيق أهدافنا ولكن البهائم من الأمميين يجهلون أسرارها فوثقوا بها وانتسبوا إلى محافلها فسيطرنا عليهم وسخرناهم لخدمتنا .

· يقولون : إن تشتيت شعب الله المختار نعمة وليست ضعفاً وهو الذي أفضى بنا إلى السيادة العالمية .

· يقولون : ستكون كل دور النشر بأيدينا وستكون سجلات التعبير عن الفكر الإنساني بيد حكومتنا وكل دار تخالف فكرنا سنعمل على إغلاقها باسم القانون .

· يقولون : ستكون لنا مجلات وصحف كثيرة مختلفة النزعات والمبادئ وكلها تخدم أهدافنا .

· يقولون : لا بد أن نشغل غيرنا بألوان خلابة من الملاهي والألعاب والمنتديات العامة والفنون الجنس والمخدرات لنلهيهم عن مخالفتنا أو التعرض لمخططاتنا .

· يقولون : سنمحو كل ما هو جماعي وسنبدأ المرحلة بتغيير الجامعات وسنعيد تأسيسها حسب خططنا الخاصة .

· يقولون : سنتصرف مع كل من يقف في طريقنا بكل عنف وقسوة .

· يقولون : سنكثر من المحافل الماسونية وننشرها في كل وسط لتوسيع نطاق سيطرتنا.

· يقولون : عندما تصبح السلطة في أيدينا لن نسمح بوجود دين غير ديننا على الأرض .

الجذور الفكرية والعقائدية :

· الصهيونية قديمة قدم التوراة نفسها وهي التي أججت الروح القومية عند اليهود منذ أيامها الأولى . وحركة هرتزل إنما هي تجديد وتنظيم للصهيونية العديمة .

· تقوم الصهيونية على تعاليم التوراة المحرفة والتلمود . ولكن لا بد من الإشارة إلى أن عدداً من زعماء الصهيونية هم من الملاحدة ، واليهودية عندهم ليست سوى ستار لتحقيق المطامع السياسية والاقتصادية .

· تعتبر أكثرية من اليهود ما يعرف بالتلمود دستوراً دينياً وهو مؤلف من بحوث أحبار اليهود وفقهائهم وقد رسموا فيه الحدود لكل جوانب الحياة الخاصة والعامة وقد دون فيه من الأحكام والتعليمات ما يبرر وضعهم الاجتماعي والسياسي وما يغرس في نفوسهم ونفوس أجيالهم اللاحقة احتقار المجتمع البشري وحب الإنتقام منه وأكل أموال الناس بالباطل والسطو على أرواحهم وأعراضهم وأموالهم واستنـزاف دماء غير اليهود لا ستعمالها في بعض المناسبات الدينية حيث يستعمل الدم البشري بوضع نقط منه على فطير الفصح أو غيره .

الانتشار ومواقع النفوذ :

· الصهيونية هي الواجهة السياسية لليهودية العالمية وهي كما وصفها اليهود أنفسهم ( مثل الإله الهندي فشنو الذي له مائة يد ) فهي لها في جل الأجهزة الحكومية في العالم يد مسيطرة موجهة تعمل لمصلحتها .

· هي التي تقود إسرائيل وتخطط لها .

· الماسونية تتحرك بتعاليم الصهيونية وتوجيهاتها وتخضع لها زعماء العالم ومفكريه .

· للصهيونية مئات الجمعيات في أوروبا وأمريكا في مختلف المجالات التي تبدو متناقضة في الظاهر لكنها كلها في الواقع تعمل لمصلحة اليهودية العالمية .

· هناك من يبالغ في قوتها مبالغة كبيرة جداً ، وهناك من يهون من شأنها ، والرأيان فيهما خطأ على أن استقراء الواقع يدل على أن اليهود الآن يحيون فترة علو استثنائية .

يتضح مما سبق :

أن الصهيونية حركة سياسية عنصرية متطرفة ترمي لحكم العالم كله من خلال دولة اليهود في فلسطين ، واسمها مشتق من اسم جبل صهيون في فلسطين ، وقد قامت على تحريف تعاليم التوراة والتلمود التي تدعو إلى احتقار المجتمع البشري وتحض على الانتقام من غير اليهود . وقد قنن اليهود مبادئهم الهدامة فيما عرف ببروتوكولات حكماء صهيون التي تحوي بحق أخطر مقررات في تاريخ العالم .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
البوذية التعريف : هي فلسفة وضعية انتحلت الصبغة الدينية ، وقد ظهرت في النهد بعد الديانة البرهمية الهندوسية في القرن الخامس قبل الميلاد ، وكانت في البداية تناهض الهندوسية وتتجه إلى العناية بالإنسان ، كما أن فيها دعوة إلى التصوف والخشونة ونبذ الترف والمناداة بالمحبة والتسامح وفعل الخير . وبعد موت مؤسسها تحولت إلى معتقدات باطلة ، ذات طابع وثني ، ولقد غالى أتباعها في مؤسسها حتى ألهوه . وهي تعتبر نظاماً أخلاقياً ومذهباً فكرياً مبنياً على نظريات فلسفية ، وتعاليمها ليست وحياً ، وإنما هي آراء وعقائد في إطار ديني . وتختلف البوذية القديمة عن البوذية الجديدة في أن الأولى صبغتها أخلاقية في حين أن البوذية الجديدة هي تعاليم بوذا مختلطة بآراء فلسفية وقياسية عقلية عن الكون والحياة . التأسيس وأبرز الشخصيات : · أسسها سدهارتا جوتاما الملقب ببوذا 560-480ق.م وبوذا تعني العالم ويلقب أيضاً بسكيا موني ومعناه المعتكف . وقد نشأ بوذا في بلدة على حدود نيبال ، وكان أميراً فشب مترفاً في النعيم وتزوج في التاسعة عشرة من عمره ولما بلغ السادسة والعشرين هجر زوجته منصرفاً إلى الزهد والتقشف والخشونة في المعيشة والتأمل في الكون ورياضة النفس وعزم على أن يعمل على تخليص الإنسان من آلامه التي منبعها الشهوات ثم دعا إلى تبني وجهة نظره حيث تبعه أناس كثيرون . - اجتمع أتباع بوذا بعد وفاته في مؤتمر كبير في قرية راجاجواها عام 483 ق.م لإزالة الخلاف بين أتباع المذهب ولتدوين تعاليم بوذا خشية ضياع أصولها وعهدوا بذلك إلى ثلاثة رهبان هم : 1- كاشيابا وقد اهتم بالمسائل العقلية . 2- أويالي وقد اهتم بقواعد تطهير النفس . 3- أناندا وقد دون جميع الأمثال والمحاورات . الأفكار والمعتقدات : · يعتقد البوذيون أن بوذا هو ابن الله ، وهو المخلص للبشرية من مآسيها وآلامها وأنه يتحمل عنهم جميع خطاياهم . · يعتقدون أن تجسد بوذا قد تم بواسطة حلول روح القدس على العذراء مايا . · ويقولون إنه قد دل على ولادة بوذا نجم ظهر في أفق السماء ويدعونه نجم بوذا . · ويقولون أيضاً إنه لما ولد فرحت جنود السماء ورتلت الملائكة أناشيد المحبة للمولود المبارك . · وقد قالوا : لقد عرف الحكماء بوذا وأدركو أسرار لاهوته . ولم يمض يوم واحد على ولادته حتى حياه الناس ، وقد قال بوذا لأمه وهو طفل إنه أعظم الناس جميعاً . · وقالوا : دخل بوذا مرة أحد الهياكل فسجدت له الأصنام . وقد حاول الشيطان إغواءه فلم يفلح . · ويعتقد البوذيون أن هيئة بوذا تغيرت في آخر أيامه ، وقد نزل عليه نور أحاط برأسه . وأضاء من جسده نور عظيم فقال الذين رأوه : ما هذا بشراً إن هو إلا إله عظيم . · يصلي البوذيون لبوذا ويعتقدون أنه سيدخلهم الجنة . والصلاة عندهم تؤدى في اجتماعات يحضرها عدد كبير من الأتباع . · لما مات بوذا قال أتباعه : صعد إلى السماء بجسده بعد أن أكمل مهمته على الأرض . · يؤمنون برجعة بوذا ثانية إلى الأرض ليعيد السلام والبركة إليها . · يعتقدون أن بوذا هو الكائن العظيم الواحد الأزلي وهو عندهم ذات من نور غير طبيعية ، وأنه سيحاسب الأموات على أعمالهم . · يعتقدون أن بوذا ترك فرائض ملزمة للبشرية إلى يوم القيامة ، ويقولون إن بوذا أسس مملكة دينية على الأرض . · قال بعض الباحثين إن بوذا أنكر الألوهية والنفس الإنسانية وأنه كان يقول بالتناسخ . الجانب الأخلاقي في الديانة البوذية : - في تعاليم بوذا دعوة إلى المحبة والتسامح والتعامل بالحسنى والتصدق على الفقراء وترك الغنى والترف وحمل النفس على التقشف والخشونة وفيها تحذير من النساء والمال وترغيب في البعد عن الزواج . - يجب على البوذي التقيد بثمانية أمور حتى يتمكن من الانتصار على نفسه وشهواته : 1- الاتجاه الصحيح المستقيم الخالي من سلطان الشهوة واللذة وذلك عند الإقدام على أي عمل . 2- التفكير الصحيح المستقيم الذي لا يتأثر بالأهواء . 3- الإشراف الصحيح المستقيم . 4- الاعتقاد المستقيم الذي يصحبه ارتياح واطمئنان إلى ما يقوم به . 5- مطابقة السلوك للقلب واللسان . 6- الحياة الصحيحة التي يكون قوامها هجر اللذات . 7- الجهد الصحيح المتجه نحو استقامة الحياة على العلم والحق وترك الملاذ . - في تعاليم بوذا أن الرذائل ترجع إلى أصول ثلاثة : 1- الاستسلام للملاذ والشهوات . 2- سوء النية في طلب الأشياء . 3- الغباء وعدم إدراك الأمور على وجهها الصحيح . - من وصايا بوذا : لا تقض على حياة حي ، لا تسرق ولا تغتصب ، لا تكذب ، لا تناول مسكراً ، لا تزن ، لا تأكل طعاماً نضج في غير أوانه ، لا ترقص ولا تحضر مرقصاً ولا حفل غناء ، لا تتخذ طبيباً لا تقتن فراشاً وثيراً ، لا تأخذ ذهباً ولا فضة . · ينقسم البوذيون إلى قسمين : 1- البوذيون المتدينون : وهؤلاء يأخذون بكل تعاليم بوذا وتوصياته . 2- البوذيون المدنيون : هؤلاء يقتصرون على بعض التعاليم والوصايا فقط . · الناس في نظر بوذا سواسية لا فضل لأحد إلا بالمعرفة والسيطرة على الشهوات . - وقد احتفظت البوذية ببعض صورها الأولي في منطقة جنوب آسيا وخاصة في سيلان وبورما ، أما في الشمال وعلى الأخص في الصين واليابان فقد ازدادت تعقيداً وانقسمت إلى مذهبين هما : 1- مذهب ماهايانا ( مذهب الشمال ) ويدعو إلى تأليه بوذا وعبادته وترسم خطاه . 2- مذهب هنايانا ( مذهب الجنوب ) وقد حافظ على تعاليم بوذا ويعتبر أتباع هذا المذهب أن بوذا هو المعلم الأخلاقي العظيم الذي بلغ أعلى درجة من الصفاء الروحي . - وقد عبروا عن بلوغ النفس الكمال الأسمى والسعادة القصوى وانطلاقها من أسر المادة وانعتاقها من ضرورة التناسخ باليزفان وتعنى الخلاص من أسر المعاناة والرغبة ، واكتساب صفاء الدين والروح ، والتحرر من أسر العبودية واللذة ، وانبثاق نور المعرفة عن طريق تعذيب النفس ومقاومة النـزعات ، مع بذل الجهد والتأمل والتركيز الفكري والروحي ،وهو هدف البوذية الأسمى . · علاقتهم بالمسلمين الآن لا تحمل طابع العداء العنيف ويمكن أن يكونوا مجالاً خصباً للدعوة الإسلامية . · كتب البوذية : كتبهم ليست منـزلة ولا هم يدعون ذلك بل هي عبارات منسوبة إلى بوذا أو حكاية لأفعاله سجلها بعض أتباعه ، ونصوص تلك الكتب تختلف بسبب انقسام البوذيين ، فبوذيو الشمال اشتملت كتبهم على أوهام كثيرة تتعلق ببوذا أما كتب الجنوب فهي أبعد قليلاً عن الخرافات . - تنقسم كتبهم إلى ثلاثة أقسام : 1- مجموعة قوانين البوذية ومسالكها . 2- مجموعة الخطب التي ألقاها بوذا . 3- الكتاب الذي يحوي أصل المذهب والفكر التي نبع منها . 4- وتعتمد جميع كتبهم على الآراء الفلسفية ومخاطبة الخيال وتختلف في الصين عنها في الهند لأنها تخضع لتغيرات الفلاسفة . 5- شعار البوذية عبارة عن قوس نصف دائرة وفي وسطه قائم ثالث على رأسه ما يشبه الوردة وأمام هذا التمثال صورة مجسمة لجرة الماء وبجوارها فيل يتربع عليه بوذا في لباسه التقليدي . الجذور الفكرية والعقائدية : · ليس هناك ما يثبت أن للبوذية جذوراً فكرية أو عقائدية إلا أن الناظر في الديانات الوضعية التي سبقتها أو عاصرتها يجد بينها وبين البوذية شبهاً من بعض الجوانب مثل : - الهندوسية : في القول بالتناسخ والاتجاه نحو التصوف . - الكونفوشيوسية : في الاتجاه إلى الاعتناء بالإنسان وتخليصه من آلامه . - ينبغي أن يلاحظ التشابه الكبير بينها وبين النصرانية وبخاصة فيما يتعلق بظروف ولادة المسيح وحياته والظروف التي مر بها بوذا مما يؤكد تأثر النصرانية بها في كثير من معتقدات هذه الأخيرة . الانتشار ومواقع النفوذ : · الديانة البوذية منتشرة بين عدد كبير من الشعوب الآسيوية حيث يدين بها أكثر من ستمائة مليون نسمة ، ولهم معبد ضخم في كاتمندو بالنيبال ، وهو عبارة عن مبنى دائري الشكل وتتوسطه قبة كبيرة وعالية وبها رسم لعينين مفتوحتين وجزء من الوجه ، ويبلغ قطر المبنى 40 متراً ، أما الارتفاع فيزيد عن خمسة أدوار مقارنة بالمباني ذات الأدوار ، والبوذية مذهبان كما تقدم : - المذهب الشمالي : وكتبه المقدسة مدونة باللغة السنسكريتية ، وهو سائد في الصين واليابان والتبت ونيبال وسومطره . - المذهب الجنوبي : وكتبه المقدسة مدونة باللغة البالية ، وهو سائد في بورما وسيلان وسيام . - ويمكن تقسيم انتشار البوذية إلى خمس مراحل : 1- من مطلع البوذية حتى القرن الأول الميلادي وقد دفع الملك آسوكا البوذية خارج حدود الهند وسيلان . 2- من القرن الأول حتى القرن الخامس الميلادي وفيها أخذت البوذية في الانتشار نحو الشرق إلى البنغال ونحو الجنوب الشرقي إلى كمبوديا وفيتنام ونحو الشمال الغربي إلى كشمير وفي القرن الثالث اتخذت طريقها إلى الصين وأواسط آسيا ومن الصين إلى كوريا . 3- من القرن السادس حتى القرن العاشر الميلادي وفيه انتشرت في اليابان ونيبال والتبت وتعد من أزهى مراحل انتشار البوذية . 4- من القرن الحادي عشر إلى القرن الخامس عشر وفيها ضعفت البوذية واختفى كثير من آثارها لعودة النشاط الهندوسي وظهور الإسلام في الهند فاتجهت البوذية إلى لاوس ومنغوليا وبورما وسيام . 5- من القرن السادس عشر حتى الآن وفيه تواجه البوذية الفكر الغربي بعد انتشار الاستعمار الأوروبي وقد اصطدمت البوذية في هذه الفترة بالمسيحية ثم بالشيوعية بعد أن صار الحكم في أيدي الحكومات الشيوعية . ويتضح مما سبق : أن البوذية فلسفة وضعية انتحلت الصبغة الدينية وقد ظهرت في الهند بعد الديانة البرهمية ، وقامت على أساس أن بوذا هو ابن الله ومخلص البشرية من مآسيها ، وقد قال لأمه وهو طفل إنه أعظم الناس جميعاً ، ولما مات بوذا قال أتباعه : إنه صعد إلى السماء بجسده بعد أن أكمل مهمته على الأرض وإنه سيرجع ثانية إلى الأرض ليعيد السلام والبركة إليها ، ويقول البعض : : إن بوذا أنكر الألوهية والنفس الإنسانية وأنه كان يقول بالتناسخ ، وتعتمد جميع كتب البوذيين على الآراء الفلسفية ومخاطبة الخيال وتختلف البوذية في الصين عنها في الهند بحسب نظرة الفلاسفة .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الهندوسية

التعريف :

الهندوسية ويطلق عليها أيضاً البرهمية ديانة وثنية يعتنقها معظم أهل الهند ،وهي مجموعة من العقائد والتقاليد التي تشكلت عبر مسيرة طويلة من القرن الخامس عشر قبل الميلاد إلى وقتنا الحاضر . إنها ديانة تضم القيم الروحية والخلقية إلى جانب المبادئ القانونية والتنظيمية متخذة عدة آلهة بحسب الأعمال المتعلقة بها، فلكل منطقة إله ولكل عمل أو ظاهرة إله .

التأسيس وأبرز الشخصيات :

· لا يوجد للديانة الهندوسية مؤسس معين ، ولا يعرف لمعظم كتبها مؤلفون معينون ، فقد تم تشكل الديانة وكذلك الكتب عبر مراحل طويلة من الزمن .

· الآريون الغزاة الذين قدموا إلى الهند في القرن الخامس عشر قبل الميلاد هم المؤسسون الأوائل للديانة الهندوسية .

- ديانة الفاتحين الجديدة لم تمح الديانة القديمة للهنود ، بل مازجتها وتأثرت كل منهما بالأخرى .

- في القرن الثامن قبل الميلاد تطورت الهندوسية على أيدي الكهنة البراهمة الذين يزعمون أن في طبائعهم عنصراً إلهياً .

- ثم تطورت مرة أخرى في القرن الثالث قبل الميلاد عن طريق قوانين منوشاستر .

الأفكار والمعتقدات :

نستطيع فهم الهندوسية من خلال كتبها ، ونظرتها إلى الإله ، ومعتقداتها وطبقاتها إلى جانب بعض القضايا الفكرية والعقائدية الأخرى .

· كتبها :

للهندوسية عدد هائل من الكتب عسيرة الفهم غريبة اللغة وقد ألفت كتب كثيرة لشرحها وأخرى لاختصارها تلك الشروح ، وكلها مقدسة وأهمها :

1- الفيدا : وهي كلمة سنسكريتية معناها الحكمة والمعرفة ، وتصور حياة الآريين ، ومدارج الارتقاء للحياة العقلية من السذاجة إلى الشعور الفلسفي ، وفيه أدعية تنتهي بالشك والارتياب يرتقي إلى وحدة الوجود ،وهي تتألف من أربعة كتب هي :

1- رج فيدا أو راجا فندا ( أي الفيدا الملكية ) وترجع إلى 3000 سنة قبل الميلاد ، فيها ذكر الإله ( إنذار ) ثم الإله النار ( أغني ) ثم الإله ( فارونا ) ثم الإله سوريه ( إله الشمس ) .

2- يجور فيدا يتلوها الرهبان عند تقديم القرابين .

3- سم فيدا : ينشدون أناشيده أثناء إقامة الصلوات والأدعية .

4- أثروا فيدا : عبارة عن مقالات من الرقى والتمائم لدفع السحر والتوهم والخرافة والأساطير والشياطين . وكل واحد من هذه الفيدات يشتمل على أربعة أجزاء هي :

أ‌- سمهتا : تمثل مذهب الفطرة ، وأدعيته كان يقدمها سكان الهند الأقدمون لآلهتهم قبل زحف الآريين .

ب‌- البراهمن : يقدمها البراهمة للمقيمين في بلادهم مبينة أنواع القرابين .

ت‌- آرانياك : وهي الصلوات والأدعية التي يتقدم بها الشيوخ أثناء إقامتهم في الكهوف والمغاور وبين الأحراش والغابات .

ث‌- آبا نيشادات : وهي الأسرار والمشاهدات النفسية للعرفاء من الصوفية .

2- قوانين منو : وضعت في القرن الثالث قبل الميلاد في العصر الويدي الثاني ، عصر انتصار الهندوسية على الإلحاد الذي تمثل في ( الجينية والبوذية ) . وهذه القوانين عبارة عن شرح للويدات بين معالم الهندوسية ومبادئها وأسسها .

3- كتب أخرى :

أ‌- ممها بهارتا : ملحمة هندية تشبه الإلياذة والأوديسه عند اليونان ومؤلفها ( وياس ) ابن العارف ( بوسرا ) الذي وضعها سنة 950 ق.م وهي تصف حرباً بين أمراء من الأسر المالكة ، وقد استركت الآلهة في هذه الحرب .

ب‌- كيتا : تصف حرباً بين أمراء من أسرة ملكية واحدة ، وينسب إلى كرشنا فيها نظرات فلسفية واجتماعية .

ت‌- يوجا واسستها: تحتوي على أربعة وستين ألف بيت ، ألفت ابتداء من القرن السادس عبر مرحلة طويلة على أيدي مجموعة من الناس ، فيها أمور فلسفية ولاهوتية .

ث‌- رامايانا : يعتني هذا الكتاب بالأفكار السياسية والدستورية وفيه خطب لملك اسمه ( راما ) .

· نظرة الهندوسية إلى الآلهة :

- التوحيد : لا يوجد توحيد بالمعنى الدقيق ، لكنهم إذا أقبلوا على إله من الآلهة أقبلوا عليه بكل جوارحهم حتى تختفي عن أعينهم الآلهة الأخرى ، وعندها يخاطبونه برب الأرباب أو إله الآلهة .

- التعدد : يقولون بأن لكل طبيعة نافعة أو ضارة إلهاً يعبد : كالماء ولهواء والأنهار والجبال .. وهي آلهة كثيرة يتقربون إليها بالعبادة والقرابين .

- التثليث : في القرن التاسع قبل الميلاد جمع الكهنة الآلهة في إله واحد أخرج العالم من ذاته وهو الذي أسموه :

1- براهما : من حيث هو موجود .

2- فشنو : من حيث هو حافظ .

3- سيفا : من حيث هو مهلك .

فمن يعبد أحد الآلهة الثلاثة فقد عبدها جميعاً أو عبد الواحد الأعلى ولا يوجد أي فارق بينها . وهم بذلك قد فتحوا الباب أمام النصارى للقول بالتثليث .

يلتقي الهندوس على تقديس البقرة وأنواع من الزواحف كالأفاعي وأنواع من الحيوان كالقردة ولكن تتمتع البقرة من بينها جميعاً بقداسة تعلوا على أي قداسة ولها تماثيل في المعابد والمنازل والميادين ولها حق الانتقال إلى أي مكان ولا يجوز للهندوكي أن يمسها بأذي أو يذبحها وإذا ماتت دفنت بطقوس دينية .

يعتقد الهندوس بأن آلهتهم قد حلت كذلك في إنسان كرشنا وقد التقى فيه الإله بالإنسان أو حل اللاهوت في الناسوت ، وهم يتحدثون عن كرشنا كما يتحدث النصارى عن المسيح ، وقد عقد الشيخ محمد أبو زهرة - رحمه الله - مقارنة بينهما مظهراً التشابه العجيب ، بل التطابق ، وعلق في آخر المقارنة قائلاً : " وعلى المسيحيين أن يبحثوا عن أصل دينهم ".

· الطبقات في المجتمع الهندوسي :

منذ أن وصل الآريون إلى الهند شكلوا طبقات ما تزال قائمة إلى الآن .ولا طريق لإزالتها لأنها تقسيمات أبدية من خلق الله ( كما يعتقدون ) .

وردت الطبقات في قوانين منو على النحو التالي :

1- البراهمية : وهم الذين خلقهم الإله براهما من فمه : منهم المعلم والكاهن ، والقاضي ، ولهم يلجأ الجميع في حالات الزواج والوفاة ، ولا يجوز تقديم القرابين إلا في حضرتهم .

2- الكاشتر : وهم الذين خلقهم الإله من ذراعيه : يتعلمون ويقدمون القرابين ويحملون السلاح للدفاع .

3- الويش : وهم الذين خلقهم الإله من فخذه : يزرعون ويتاجرون ويجمعون المال ، وينفقون على المعاهد الدينية .

4- الشودر : وهم الذين خلقهم الإله من رجليه ، وهم مع الزنوج الأصليين يشكلون طبقة المنبوذين وعملهم مقصور على خدمة الطوائف الثلاثة السابقة الشريفة ويمتهنون المهن الحقيرة والقذرة .

- يلتقي الجميع على الخضوع لهذا النظام الطبقي بدافع ديني .

- يجوز للرجل أن يتزوج من طبقة أعلى من طبقته ويجوز أن يتزوج من طبقة أدنى على أن لا تكون الزوجة من طبقة الشودر الرابعة ولا يجوز للرجل من طبقة الشودر أن يتزوج من طبقة أعلى من طبقته بحال من الأحوال .

- البراهمة هم صفوة الخلق ، وقد ألحقوا بالآلهة ، ولهم أن يأخذوا من أموال عبيدهم " شودر " ما يشاؤون .

- البرهمي الذي يكتب الكتاب المقدس هو رجل مغفور له ولو أباد العوالم الثلاثة بذنوبه .

- لا يجوز للملك - مهما اشتدت الظروف - أن يأخذ جباية أو إتاوة من البرهمي .

- إن استحق البرهمي القتل لم يجز للحاكم إلا أن يحلق رأسه ، أما غيره فيقتل .

- البرهمي الذي هو في العاشرة من عمره يفوق الشودري الذي ناهز المائة كما يفوق الوالد ولده .

- لا يصلح لبرهمي أن يموت جوعاً في بلاده .

- المنبوذون أحط من البهائم وأذل من الكلاب بحسب قانون منو .

- من سعادة المنبوذين أن يخدموا البراهمة وليس لهم أجر أو ثواب .

- إذا مد أحد المنبوذين إلى براهمي يداً أو عصا ليبطش به قطعت يده ، وإذا رفسه فدعت رجله .

- إذا هم أحد من المنبوذين بمجالسة برهمي فعلى الملك أن يكوي استه وينفيه من البلاد .

- إذا ادعى أحد المنبوذين أنه يعلم برهمياً فإنه يسعى زيتاً مغلياً .

- كفارة قتل الكلب والقطة والضفدع والوزغ والغراب والبومة ورجل من الطبقة المنبوذة سواء .

- ظهر مؤخراً بعض التحسن البسيط في أحوال المنبوذين خوفاً من استغلال أوضاعهم ودخولهم في أديان أخرى لا سيما النصرانية التي تغزوهم أو الشيوعية التي تدعوهم من خلال فكرة صراع الطبقات .

- ولكن كثيراً من المنبوذين وجدوا العزة والمساواة في الإسلام فاعتنقوه .

معتقداتهم :

- تظهر معتقداتهم في الكارما ، وتناسخ الأرواح ، والانطلاق ،ووحدة الوجود :

1- الكارما : قانون الجزاء أي أن نظام الكون إلهي قائم على العدل المحض ، هذا العدل الذي سيقع لا محالة إما في الحياة الحاضرة أو في الحياة القادمة ، وجزاء الحياة يكون في حياة أخرى ، والأرض هي دار الابتلاء كما أنها دار الجزاء والثواب .

2- تناسخ الأرواح : إذا مات الإنسان يفنى منه الجسد وتنطلق منه الروح لتتقمص تحل في جسد آخر بحسب ما قدم من عمل في حياته الأولى ، وتبدأ الروح في ذلك دورة جديدة .

3- الانطلاق : صالح الأعمال وفاسدها ينتج عنه حياة جديدة متكررة لتثاب فيها الروح أو لتعاقب على حسب ما قدمت في الدورة السابقة .

- من لم يرغب في شيء ولن يرغب في شيء وتحرر من رق الأهواء ، واطمأنت نفسه ، فإنه لا يعاد إلى حواسه بل تنطلق روحه لتتحد بالبراهما .

- يؤخذ على هذا المبدأ أنه جعل التصوف والسلبية أفضل من صالح الأعمال لأن ذلك طريق للاتحاد بالبراهما .

4- وحدة الوجود : التجرد الفلسفي ارتقى بالهنادكة إلى أن الإنسان يستطيع خلق الأفكار والأنظمة والمؤسسات كما يستطيع المحافظة عليها أو تدميرها ، وبهذا يتحد الإنسان مع الآلهة وتصير النفس هي عين القوة الخالقة .

أ‌- الروح كالآلهة أزلية سرمدية مستمرة ، غير مخلوقة .

ب‌- العلاقة بين الإنسان وبين الآلهة كالعلاقة بين شرارة النار والنار ذاتها ، وكالعلاقة بين البذرة وبين الشجرة .

ت‌- هذا الكون كله ليس إلا ظهوراً للوجود الحقيقي ، والروح الإنسانية جزء من الروح العليا .

أفكار ومعتقدات أخرى :

الأجسام تحرق بعد الموت لأن ذلك يسمح بأن تتجه إلى أعلى وبشكل عمودي لتصل إلى الملكوت الأعلى في أقرب زمن ، كما أن الاحتراق هو تخليص للروح من غلاف الجسم تخليصاً تاماً .

- عندما تتخلص الروح تصعد ، يكون أمامها ثلاثة عوالم :

1- إما العالم الأعلى : عالم الملائكة .

2- وإما عالم الناس : مقر الآدميين بالحلول .

3- وإما عالم جهنم : وهذا لمرتكبي الخطايا والذنوب .

- ليس هناك جهنم واحدة بل لكل أصحاب ذنب جهنم خاصة بهم .

- البعث في العالم الآخر إنما هو للأرواح لا للأجساد .

- يترقى البرهمي في أربع درجات :

1- التلميذ وهو صغير .

2- رب الأسرة .

3- الناسك ويقوم بالعبادة في الغابات إذا تقدم به السن .

4- الفقير : الذي يخرج من حكم الجسد وتتحكم فيه الروح ويقترب من الآلهة .

- المرأة التي يموت عنها زوجها لا تتزوج بعده ، بل تعيش في شقاء دائم ، وتكون موضعاً للإهانات والتجريح ، وتكون في مرتبة أقل من مرتبة الخادم .

- قد تحرق المرأة نفسها إثر وفاة زوجها تفادياً للعذاب المتوقع الذي ستعيش فيه ، وقد حرم القانون هذا الإجراء في الهند الحديثة .

- الديانة الهندية تجيز القران للأطفال وهم يحبون ، ويحدث أن يموت الولد فتشب البنت أرملة ابتداء ، ولكن القانون الهندي الحديث حرم ذلك ومنع عقد القران إلا في سن الشباب .

- ليس للفرد أهمية إلا إذا كان عضواً في جماعة ، وتكون هذه الجماعة عضواً في جماعة أكبر ، ذلك لأن العناية للجماعة لا للفرد .

- يلاحظ هبوط المستوى الاقتصادي لمعتنقي الهندوسية لأن بعض الطبقات لا تعمل ، ذلك لأن العمل لا يليق بمكانتها السامية كطبقة البراهمية مثلاً .

- نظام الطبقات يعطل مبدأ تكافؤ الفرص .

- رفضت الهندوسية حركة الإصلاح الداخلي المتمثلة في الإسلام وقاومتها محتفظة بتعليماتها ومعتقداتها .

- حاول الزعيم الهندي ( غاندي ) تقليص الحدة بين الطبقات وبين المنبوذين ولكن محاولاته ذهبت أدراج الرياح ، بل كان هو ذاته ضحية لهذه المحاولة .

- حاولت جماعة ( السيخ ) إنشاء دين موحد من الهندوسية والإسلام لكنهم فشلوا إذ سرعان ما انغلقوا على أنفسهم وصاروا طبقات متميزة يرفضون التزاوج مع غيرهم .

الجذور الفكرية والعقائدية :

· في القرن الخامس عشر قبل الميلاد كان هناك سكان الهند الأصليين من الزنوج الذين كانت لهم أفكار ومعتقدات بدائية .

· جاء الغزاة الآريون مارين في طريق بالإيرانيين فتأثرت معتقداتهم بالبلاد التي مروا بها ، لما استقروا في الهند حصل تمازج بين المعتقدات تولدت عنه الهندوسية كدين فيه أفكار بدائية من عبادة الطبيعة والأجداد والبقر بشكل خاص .

· وفي القرن الثامن قبل الميلاد تطورت الهندوسية عندما وضع مذهب البرهمية وقالوا بعبادة براهما .

· عصفت بالديانة الهندية حركتان قويتان هما الجينية والبوذية .

· ظهرت قوانين منو فأعادت إليها القوة وذلك في القرن الثاني والثالث قبل الميلاد .

· انتقلت فكرة التثليث من الفكر الهندي إلى الفكر النصراني بعد رفع المسيح عليه السلام .

· انتقلت فكرة التناسخ والحلول ووحدة الوجود إلى بعض المسلمين الذين ضلوا فظهرت هذه العقائد عند بعض المتصوفة ، وكذلك ظهرت عند الإسماعيلية وعند الفرق الضالة كالأحمدية .

الانتشار ومواقع النفوذ :

كانت الديانة الهندوسية ، تحكم شبه القارة الهندية وتنتشر فيها على اختلاف في التركيز ، ولكن البون الشاسع بين المسلمين والهندوس في نظرتيها إلى الكون والحياة وإلى البقرة التي يعبدها الهندوس ويذبحها المسلمون ويأكلون لحمها، كان ذلك سبباً في حدوث

ويتضح مما سبق :

أن الديانة الهندوسية مزيج من الفلسفة الهندية والديانتين اليهودية والمسيحية كما أنها عقيدة محدودة الأتباع . ويعتقد الهندوس أنها جاءت عن طريق الوحي ، ولو صح هذا فلا بد أنه قد حصل لها الكثير من التحريف والتبديل حتى أصبحت أسلوباً في الحياة أكثر مما هي عقيدة واضحة المعالم . وتشمل من العقائد ما يهبط إلى عبادة الأشجار والأحجار والقرود والأبقار .. إلى غير ذلك من أنواع الوثنية التي تتنافى مع أبسط قواعد التوحيد .

كما أن التقسيم الطبقي فيها يتعارض مع كرامة الإنسان ويجعلها بعيدة عن الوحي الرباني .

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الخطوط العريضة للأسس التي قام عليها دين الشيعة الإمامية الاثني عشرية واستحالة التقريب بينهم وبين أصول الإسلام في جميع مذاهبه وفرقه لمحب الدين الخطيب -------------------------------------------------------------------------------- الفهرس مقدمــــــة الخطوط العريضة الفقه الإسلامي كذبهم حتى على علي رضي الله عنه رأيهم في الحكام تعظيم قاتل عمر‍‍ عقيــدة الرجعــة الغيب للأئمــة!! ولاء المسلميـن -------------------------------------------------------------------------------- مقدمــــــة الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين وآله وصحبه أجمعين. وبعد: إن الدعوة التي قامت في السنوات الأخيرة للتقريب بين دين الشيعة الإمامية الاثني عشرية، ومخالفيهم من أهل السنة، والزيدية والإباضية، قد لفتت الأنظار إلى دراسة هذا الموضوع، دراسة علمية. وقد قام الكاتب الإسلامي، السيد محب الدين الخطيب بهذه الدراسة من أمهات كتب الشيعة لتحري وسائل التقريب فيها. وقد تبين له استحالة ذلك، لأن واضعي أسس الدين الشيعي لم يتركوا في أصولهم وسيلة لهذا التقريب بعد أن أقاموه على دعائم منافية لما جاء به النبي صلى الله عليه وسلم، ودعاء إليه أصحابه، وتركهم بعده على محجة واضحة منيرة لا ينحرف عنها منحرف إلا هلك. ولما كانت النقول التي وردت في هذه الدراسة مأخوذة من الكتب المعتمدة عند الطائفة الإمامية الاثني عشرية، ومدلول عليها بأرقام صفحاتها، وبيان طبعات الكتب المأخوذة منها ولا يستطيع أن يماري فيها أحد، لذلك رأينا أن نضعها أمام أنظار الناس ليحي من حي عن بينه ويهلك من هلك عن بينه والله ولي المهتدين. كتبه محمد نصيف. الفهرس -------------------------------------------------------------------------------- الخطوط العريضة التقريب بين المذاهب والفرق الإسلامية: التقريب بين المسلمين في تفكيرهم، واقتناعاتهم واتجاهاتهم وأهدافهم من أعظم مقاصد الإسلام ومن أهم وسائل القوة والنهوض والإصلاح وهو من الخير لشعوبهم وجامعتهم في كل زمان ومكان. والدعوة إلى هذا التقريب إذا كانت بريئة من الغرض، ولا يترتب عليها في تفاصيلها ضرر يطغى على ما يرجى من نفعها، فإن على كل مسلم أن يستجيب لها، وأن يتعاون مع المسلمين على إنجاحها. وقد كثر الحديث في السنوات الأخيرة عن هذه الدعوة ثم تطور التأثر به وبها حتى بلغ الأزهر، وهو أشهر وأضخم معهد ديني لأهل السنة المنتسبين إلى المذاهب الفقهية الأربعة، فتبنى الأزهر فكرة التقريب هذه بأوسع من نطاقه الذي التزمه بلا انقطاع من أيام صلاح الدين الأيوبي إلى الآن، فخرج الأزهر عن ذلك النطاق إلى رغبته في التعرف إلى المذاهب الأخرى، وفي طليعتها مذهب الشيعة الإمامية الاثني عشرية، ولا يزال الأزهر حتى هذه الساعة في بداية هذا الطريق. لذلك كان هذا الموضوع الخطير جديرا بالبحث، والدراسة والعرض من كل مسلم له إلمام به، ووقوف على ما يلابسه، وما يؤدي إليه من عوارض ونتائج. ولما كانت المسائل الدينية بطبيعتها شائكة، فإن معالجتها ينبغي أن تكون بحكمة وبصيرة وسداد، وأن يكون المتصدي لدراستها على بينه من دخائلها، وعلى نور من الله وإنصاف في التحري والحكم، لتؤدي هذه المعالجة الغرض المطلوب منها، ولتنتج النتائج النافعة إن شاء الله. وأول ما نلاحظه في هذا الأمر وفي كل أمر له علاقة بأكثر من طرف واحد أن من أقوى أسباب نجاحه أن يكون هناك تجاوب بين الطرفين، أو الأطراف ذات العلاقة به. ونضرب بذلك مثلاً بمسألة التقريب بين أهل السنة والشيعة: فقد لوحظ أنه أنشأت لدعوة التقريب بينهما دار في مصر ينفق عليها من الميزانية الرسمية لدولة شيعية، وهذه الدولة الشيعية الكريمة آثرتنا بهذه المكرمة فاختصتنا بهذا السخاء الرسمي، وضنت بمثله على نفسها وعلى أبناء مذهبها، فلم تسخ مثل هذا السخاء لإنشاء دار تقريب في طهران أو قم أو النجف أو جبل عامل أو غيرها من مراكز الدعاية والنشر للمذهب الشيعي.(1) وإن مراكز النشر هذه للدعاية الشيعية صدر عنها في السنين الأخيرة من الكتب التي نهدم فكرة التفاهم والتقريب ما تقشعر منه الأبدان، ومن ذلك كتاب اسمه "الزهراء" في ثلاثة أجزاء نشره علماء النجف وقالوا فيه عن أمير المؤمنين عمر بن الخطاب إن كان مبتلى بداء لا يشفيه منه إلا ماء الرجال(!) وقد رأى ذلك الأستاذ البشير الإبراهيمي، شيخ علماء الجزائر عند زيارته الأولى للعراق. فالروح النجسة التي يصدر عنها مثل هذا الفجور المذهبي هي أحوج إلى دعوة التقريب إلى حاجتنا نحن أهل السنة إلى مثل ذلك. وإذا كان الافتراق الأساسي بيننا وبينهم قائماً على دعواهم أنهم أكثر منا ولاءً لأهل البيت، وعلى دعواهم أنهم يبطنون -بل يظهرون- الحقد والضغينة لأصحاب رسول الله صلى الله عليه وسلم الذين قام الإسلام على أكتافهم إلى درجة أن يقولوا مثل هذا الكلام القذر عن أمير المؤمنين عمر بن الخطاب رضي الله عنه، فقد كان الإنصاف يقتضي أن يبدءوا هم بتخفيف أحنقتهم وضغينتهم عن أئمة الإسلام الأولين. وأن يشكروا لأهل السنة موقفهم النبيل من آل البيت وعدم تقصيرهم بشيء من واجبات الإجلال والتكريم لهم، إلا أن يكون تقصيرنا نحو آل البيت في أننا لم نتخذهم آلهة نعبدهم مع الله، كما هو مشاهد في مشاهدهم القائمة في الناحية الأخرى التي يراد التقريب بيننا وبينها. إن التجاوب لابد منه بين الطرفين المراد تفاهمهما، والتقريب بينهما، ولا يكون التجاوب إلا إذا التقى السالب بالموجب ولم يقتصر نشاط الدعوة إليه والعمل لتحقيقه على جهة واحدة دون الأخرى كما هو حاصل الآن. وما يقال عن انفراد التقريب بدار واحدة في عاصمة أهل السنة وهي مصر دون عواصم المذهب الشيعي، ومراكز النشر النشيطة جداً للدعاية له والبغي على غيره يقال كذلك عن إدخال مادة هذا التقريب في مناهج الدراسة الأزهرية قبل أن يكون لذلك مقابل، ومماثل في معاهد التدريس الشيعية. أما إذا اقتصر الأمر كما هو واقع الآن -على طرف واحد من الطرفين- أو الأطراف ذات العلاقة به، فإنه لا يرجى له النجاح، هذا إذا لم يترتب عليه رد فعل غير حميد. ومن أتفه وسائل التعارف أن يبدأ منها بالفروع قبل الأصول!. -------------------------------------------------------------------------------- الحاشيــــة 1- وهذا الإيثار تكرر منهم في مختلف العصور، والدعاة الذين يرسلونهم لمثل هذه الأغراض هم الذين تحولت بهم العراق من بلاد سنية فيها أقلية شيعية إلى بلاد شيعية فيها أقلية سنية. وفي عصر الجلال السيوطي حضر من إيران إلى مصر داعية من دعاتهم أشار إليه السيوطي في (الحاوي للفتاوي) الطبعة المنيرية ج1 ص330 وبسبب ذلك الداعية الإيراني ألف السيوطي رسالة سماها (مفتاح الجنة في الاعتصام بالسنة). الفهرس -------------------------------------------------------------------------------- الفقه الإسلامي فالفقه عند أهل السنة وعند الشيعة لا يرجع إلى أصول مسلّمة عند الفريقين، والتشريع الفقهي عند الأئمة الأربعة من أهل السنة قائم على غير الأسس التي يقوم عليها التشريع الفقهي عند الشيعة، وما لم يحصل التفاهم على هذه الأسس والأصول قبل الاشتغال بفروعها وما لم يتم التجاوب في ذلك من الناحيتين، في المعاهد العلمية للطائفتين، فلا فائدة من إضاعة الوقت في الفروع قبل الأصول، ولا نعني بذلك أصول الفقه، بل أصول الدين عند الفريقين من جذورها الأولى. مسألة التقية وأول موانع التجاوب الصادق بإخلاص بيننا، وبينهم ما يسمونه "التقية" فإنها عقيدة دينية، تبيح لهم التظاهر لنا بغير ما يبطنون، فينخدع سليم القلب منا بما يتظاهرون له به من رغبتهم في التفاهم والتقارب وهم لا يريدون ذلك ولا يرضون به ولا يعملون له، إلا على أن يبقى من الطرف الواحد مع بقاء الطرف الآخر في عزلته لا يتزحزح عنها قيد شعرة. ولو توصل ممثلو دور التقية منهم إلى إقناعنا بأنهم خطوا نحونا بعض الخطوات، فإن جمهور الشيعة كلهم من خاصة وعامة يبقى منفصلاً عن ممثلي هذه المهزلة، ولا يسلّم للذين يتكلمون باسمه بأن لهم حق التكلم باسمه. الطعن في القرآن الكريم وحتى القرآن الذي كان ينبغي أن يكون المرجع الجامع لنا، ولهم على التقارب نحو الوحدة، فإن أصول الدين عندهم قائمة من جذورها على تأويل آياته، وصرف معانيها إلى غير ما فهمه منها الصحابة عن النبي صلى الله عليه وسلم، وإلى غير ما فهمه منها أئمة الإسلام عن الجيل الذي نزل عليه القرآن. بل إن أحد كبار علماء النجف، وهو الحاج ميرزا حسين بن محمد تقي النوري الطبرسي -الذي بلغ من إجلالهم له عند وفاته سنة 1320هـ أنهم دفنوه في بناء المشهد المرتضوي بالنجف في إيوان حجرة بانوا العظمى، بنت السلطان الناصر لدين الله، وهو ديوان الحجرة القبلية عن يمين الداخل إلى الصحن المرتضوي من باب القبلة في النجف بأقدس البقاع عندهم- هذا العالم النجفي ألف في سنة 1292هـ وهو في النجف عند القبر المنسوب إلى الإمام علي كتابا سماه: "فصل الخطاب في إثبات تحريف كتاب رب الأرباب" جمع فيه مئات النصوص عن علماء الشيعة ومجتهديهم في مختلف العصور بأن القرآن قد زيد فيه ونقص منه. وقد طبع كتاب الطبرسي هذا في إيران سنة 1298هـ وعند طبعه قامت حوله ضجة لأنهم كانوا يريدون أن يبقى التشكيك في صحة القرآن محصوراً في خاصتهم ومتفرقا في مئات الكتب المعتبرة عندهم، وأن لا يجمع ذلك كله في كتاب واحد، تطبع منه ألوف من النسخ، ويطلع عليه خصومهم، فيكون حجة عليهم ماثلة أمام أنظار الجميع، ولما أبدى عقلاؤهم هذه الملاحظات خالفهم فيها مؤلفه وألف كتاباً آخر سماه "رد بعض الشبهات عن فصل الخطاب في إثبات تحريف كتاب رب الأرباب" وقد كتب هذا الدفاع في أواخر حياته قبل موته بنحو سنتين، وقد كافئوه على هذا المجهود في إثبات أن القرآن محرف، بأن دفنوه في ذلك المكان الممتاز من بناء المشهد العلوي في النجف. ومما استشهد به هذا العالم النجفي على وقوع النقص من القرآن إيراده في الصفحة 180 من كتابه سورة تسميها الشيعة (سورة الولاية) مذكور فيها ولاية علي "يا أيها الذين آمنوا بالنبي، والولي اللذين بعثناهما يهديانكم إلى الصراط المستقيم...الخ" وقد اطلع الثقة المأمون الأستاذ محمد علي سعودي -الذي كان كبير خبراء وزارة العدل بمصر، على مصحف إيراني مخطوط عند المستشرق براين. فنقل منه هذه السورة بالتلغراف، وفوق سطورها العربية ترجمتها باللغة الإيرانية. وكما أثبتها الطبرسي في كتابه (فصل الخطاب في إثبات تحريف كتاب رب الأرباب) فإنها ثابتة أيضاً في كتابهم (دبستان مذاهب) باللغة الإيرانية لمؤلفه محسن فاني الكشميري، وهو مطبوع في إيران طبعات متعددة ونقل عنه هذه السورة المكذوبة على الله المستشرق نولدكه في كتابه (تأريخ المصاحف) ج2 ص102 ونشرتها الجريدة الآسيوية الفرنسية سنة 1842 ص431-4. وكما استشهد العالم النجفي بسورة الآية على أن القرآن محرف، استشهد كذلك بما ورد في صفحة 289 من كتاب (الكافي) طبعة سنة 1278 بإيران، وهو عندهم بمنزلة صحيح البخاري عند المسلمين فقد جاء بتلك الصفحة من كتاب الكافي ما نصه: روى عدة من أصحابنا عن سهل بن زياد، عن محمد بن سليمان، عن بعض أصحابه عن أبي الحسن عليه السلام (أي أبو الحسن الثاني علي بن موسى الرضا المتوفى سنة 206) قال: "قلت له جعلت فداك إنا نسمع الآيات في القرآن ليس هي كما نسمعها، ولا نحسن أن نقرأها كما بلغنا عنكم فهل نأثم؟ فقال: لا اقرءوا كما تعلمتم فسيجيئكم من يعلمكم"!! ولا شك أن هذا الكلام قد اختلقته الشيعة على إمامها علي بن موسى الرضا ولكن معناه عندهم الفتوى بأنه لا يأثم من قرأ القرآن كما يتعلمه الناس في المصحف العثماني، ثم إن الخاصة من الشيعة سيعلم بعضهم بعضاً ما يخالف ذلك مما يزعمون أنه موجود أو كان موجوداً عند أئمتهم من أهل البيت. والمقارنة بين هذا الكلام المزعوم الذي يسر به بعضهم إلى بعض ولا يجهرون به عملاً بعقيدة التقية(1)، وبين ذلك القرآن المعلوم والشائع المرسوم في المصحف العثماني هي التي ألف حسين بن محمد تقي النوري الطبرسي كتابه (فصل الخطاب في إثبات تحريف كتاب رب الأرباب) للقيام بها، ومهما تظاهر الشيعة بالبراءة من كتاب النوري الطبرسي عملاً بعقيدة التقية، فإن الكتاب ينطوي على مئات النصوص عن علمائهم في كتبهم المعتبرة، يثبت بها أنهم جازمون بالتحريف، ومؤمنون به، ولكن لا يحبون أن تثور الضجة حول عقيدتهم هذه في القرآن. ويبقى بعد ذلك أن هناك قرآنين أحدهما عام معلوم، والآخر خاص مكتوم، ومنه سورة "الولاية"، وهم بذلك يعلمون بالكلمة التي افتروها على إمامهم علي بن الرضا "اقرءوا كما تعلمتم، فسيجيئكم من يعلمكم". ومما تزعم الشيعة أنه أسقط من القرآن آية "وجعلنا عليا صهرك" زعموا أنها أسقطت من سورة "ألم نشرح" وهم لا يخجلون من هذا الزعم مع علمهم بأن سورة "ألم نشرح" مكية، ولم يكن علي صهراً للنبي صلى الله عليه وسلم بمكة، وإنما كان صهره الوحيد فيها العاص بن الربيع الأموي رضي الله عنه الذي أثنى عليه صلوات الله عليه على منبر مسجده النبوي، لما أراد علي رضي الله عنه أن يتزوج بنت أبي جهل على فاطمة فشكت ذلك فاطمة إلى أبيها صلوات الله عليه، وإذا كان علي رضي الله عنه صهرا للنبي صلى الله عليه وسلم على إحدى بناته، فقد جعل الله عثمان رضي الله عنه صهراً له على ابنتيه الاثنتين، وقال له النبي صلى الله عليه وسلم لما توفيت الثانية: "لو كانت لنا ثالثة لزوجناكها". ويزعم عالمهم أبو منصور أحمد بن علي بن أبي طالب الطبرسي (أحد مشايخ ابن شهر آشوب المتوفى سنة 588هـ في كتابه الاحتجاج على أهل اللجاج) أن علياً قال لأحد الزنادقة -ولم يذكر اسمه-: وأما ظهورك عليّ تناكر قوله تعالى (وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء) وليس يشبه القسط في اليتامى نكاح النساء، ولا كل النساء يتامى، فهو ما قدمت ذكره من إسقاط المنافقين(2) من القرآن بين القول في اليتامى، وبين نكاح النساء من الخطاب. والقصص أكثر من ثلث القرآن. -------------------------------------------------------------------------------- الحاشيــة 1- من الأسماء الشائعة عندهم اسم "تقي" ومن ذلك والد النوري الطبرسي مؤلف (فصل الخطاب...) وهم يأخذون هذا الاسم من "التقية" لا من التقوى، فالأب الذي يسمي ابنه عند ولادته باسم "تقي" يتفاءل له بأن يكون بارعاً في التقية، وفي اعتقاد غير الذي يتظاهر به للمسلمين. 2- يريد أبو منصور الطبرسي بالمنافقين أصحاب رسول الله صلى الله عليه وسلم الذين جمعوا القرآن، وعمل به برسمه العثماني علي بن أبي طالب رضي الله عنه في مدة خلافته. فلو كان هذا الكلام المكذوب على لسان علي في كتاب "الاحتجاج على أهل اللجاج" صادراً عن علي رضي الله عنه حقاً لكان منه خيانة للإسلام أن يكون عنده ثلث ضائع من القرآن، ولا يظهر ولا يعمل به ولا يأمر الناس بتداوله في مدة خلافته على الأقل وليس هناك أي مانع يمنعه من ذلك فكتمانه لهذا المقدار من القرآن راضياً مختاراً النفاق، لو صح أنه هو قائل هذا الهراء ومن هذا تعلم أن أبا منصور الطبرسي مؤلف كتاب "الاحتجاج" يسب بكتابه هذا علياً نفسه، وينسبه إلى الخيانة، والكفر قبل أن يسب أصحاب رسول الله وينسبهم إلى النفاق. الفهرس -------------------------------------------------------------------------------- كذبهم حتى على علي رضي الله عنه وهذا من كذبهم على علي رضي الله عنه، بدليل أنه لم يعلن في مدة خلافته على المسلمين هذا الثلث الساقط من القرآن في هذا الموضع منه، ولم يأمر المسلمين بإثباته والاهتداء بهديه والعمل بأحكامه.(وانظر أيضا الموضوع السابق -الطعن في القرآن الكريم- الفقرة الأخيرة وحاشيتها). فرحة المبشِّرِين وعند ظهور كتاب (فصل الخطاب في إثبات تحريف كتاب رب الأرباب) وانتشاره في الأوساط الشيعية وغيرها في إيران، والنجف والبلاد الأخرى قبل بضع وثمانين سنة -وهو مشحون بالعشرات والمئات من أمثال هذه الأكاذيب على الله وصفوة خلقه- استبشر به المبشرون من أعداء الإسلام، وترجموه بلغاتهم. ذكر ذلك محمد مهدي الأصفهاني الكاظمي في الجزء الثاني ص90 من كتابه (أحسن الوديعة) وهو ذيل على كتابهم (روضات الجنات). وهنالك نصّان صريحان في بخاريهم الذي يسمى (الكافي) للكليني الأول منها في الصفحة 54 من طبعة سنة 1278 بإيران، وهو: "عن جابر الجعفي قال: سمعت أبا جعفر عليه السلام يقول: ما ادعى أحد من الناس أنه جمع القرآن كله، كما أنزل إلا كذاب، وما جمعه وحفظه كما أنزل إلا علي بن أبي طالب والأئمة من بعده". وكل شيعي يقرأ كتاب الكافي هذا، الذي هو عندهم بمنزلة صحيح البخاري عندنا، يؤمن بهذا النص، أما نحن أهل السنة فنقول: (إن الشيعة كذبوا ذلك على الباقر رحمه الله، بدليل أن علياً رضي الله عنه لم يكن يعمل في مدة خلافته وهو بالكوفة إلا بالمصحف الذي أنعم الله على أخيه عثمان رضي الله عنه بجمعه، وإذاعته في الأمصار، وتعميم العمل به في جميع الأعصار إلى الآن، وإلى يوم القيامة، ولو كان عند علي مصحف غيره -وهو خليفة حاكم لا ينازعه أحد في نطاق حكمه- لعمل به، ولأمر المسلمين بتعميمه والعمل به ولو أنه كان عنده غيره، وكتمه عن المسلمين، لكان خائنا لله، ورسوله، والدين الإسلامي. وجابر الجعفي الذي يزعم أنه سمع تلك الكلمة الآثمة من الإمام أبي جعفر محمد الباقر وإن كان موثوقا عندهم فهو معروف عند أئمة المسلمين بالكذب، قال أبو يحي الحماني: سمعت أبا حنيفة يقول: ما رأيت فيمن رأيت أفضل من عطاء ولا أكذب من جابر الجعفي. وأكذب من هذا النص الأول في كتاب (الكافي) عن أبي جعفر، النص الثاني المكذوب على ابنه جعفر الصادق، وهو في بخاريهم (الكافي) أيضاً صفحة 57 طبعة سنة 1278 بإيران وهو: "عن أبي بصير قال: دخلت على أبي عبد الله..إلى أن قال أبو عبد الله (أي جعفر الصادق): وإن عندنا لمصحف فاطمة عليها السلام... قال: قلت وما مصحف فاطمة؟ قال: مصحف فيه مثل قرآنكم هذا ثلاث مرات، والله ما فيه من قرآنكم حرف واحد".! هذه النصوص الشيعية المكذوبة على أئمة أهل البيت قديمة العهد وقد سجلها محمد بن يعقوب الكليني الرازي في كتابه (الكافي) قبل أكثر من ألف سنة، وهي أقدم منه لأنه يرويها عن أسلافه من أعلام الكذبة مهندسي بناء التشيع. ويوم كانت أسبانيا تحت سلطان العروبة والإسلام كان الإمام أبو محمد بن حزم يتناظر مع قسها في نصوص كتبهم، ويقيم لهم الحجج على تحريفها بل ضياع أصولها، فكان أولئك القسس يحتجون عليه بأن الشيعة قرروا: أن القرآن أيضاً محرف؛ فأجابهم ابن حزم بأن دعوى الشيعة ليست حجة على القرآن، ولا على المسلمين لأن الشيعة غير مسلمين.(1) -------------------------------------------------------------------------------- الحاشيــة 1- انظر كتاب: الفصل في الملل والنحل لابن حزم ج2ص87،ج4ص182.الطبعة الأولى بالقاهرة. الفهرس -------------------------------------------------------------------------------- رأيهم في الحكام والحقيقة الخطيرة التي نلفت إليها أنظار حكوماتنا الإسلامية أن أصل مذهب الشيعة الإمامية الاثني عشرية التي تسمى أيضا (الجعفرية) قائم على اعتبار جميع الحكومات الإسلامية من يوم وفاة النبي صلى الله عليه وسلم إلى هذه الساعة -عدا سنوات حكم علي بن أبي طالب رضي الله عنه- حكومات غير شرعية، ولا يجوز لشيعي أن يدين لهؤلاء بالولاء والإخلاص من صميم قلبه، بل يداجيها مداجاة ويتقيها تقاة، لأنها كلها ما مضى منها وما قائم الآن وما سيقوم منها فيما بعد، حكومات مغتصبة والحكام الشرعيون في دين الشيعة وصميم عقيدتهم هم الأئمة الاثني عشر وحدهم، سواء تيسر لهم مباشرة الحكم أو لم يباشروه، وكل من عداهم ممن تولوا مصالح المسلمين من أبي بكر وعمر إلى من بعدهم حتى الآن مهما خدموا الإسلام ومهما كابدوا في نشر دعوته وإعلاء كلمة الله في الأرض وتوسيع رقعة العالم الإسلامي، فإنهم مفتئتون مغتصبون إلى يوم القيامة. الحقد على أبي بكر وعمر ولذلك يلعن الشيعة أبا بكر وعمر وعثمان رضي الله عنهم، وكل من تولى الحكم في الإسلام غير علي رضي الله عنه. وقد كذبوا على الإمام أبي الحسن علي بن محمد بن علي بن موسى بأنه أقر شيعته على تسمية أبي بكر وعمر "الجبت" و"الطاغوت". فقد جاء في أكبر وأكمل كتبهم في الجرح والتعديل، وهو كتاب(1) (تنقيح المقال في أحوال الرجال) لشيخ الطائفة الجعفرية العلامة الثاني آية الله المامقاني ما نقله عن الشيخ الجليل المحقق محمد بن إدريس الحلبي في آخر كتاب (السرائر) عن كتاب (مسائل الرجال ومكاتباتهم إلى مولانا أبي الحسن علي بن محمد بن علي بن موسى عليه السلام) في جملة مسائل محمد بن علي بن عيسى قال: "كتبت إليه أسأله عن الناصب (أي الذي ينصب العداوة لآل البيت) هل أحتاج في امتحانه إلى أكثر من تقديمه الجبت والطاغوت (أي تقديمه الشيخين صاحبي رسول الله صلى الله عليه وسلم ووزيريه أبي بكر وعمر) واعتقاده إمامتهما؟ فرجح الجواب: من كان على هذا فهو ناصب. أي يكفي لأن يعد أي إنسان عدواً لآل البيت إذا قدم أبا بكر الصديق وعمر الفاروق واعتقد إمامتهما.! وتعبير الجبت والطاغوت يستعمله الشيعة في دعائهم الذي يسمونه (دعاء صنمي قريش) ويعنون بهما، وبالجبت والطاغوت:(أبا بكر وعمر). وهذا الدعاء في كتابهم (مفتاح الجنان) ص114 وهو بمنزلة "دلائل الخيرات" في بلاد العالم الإسلامي، ونص دعائهم: "اللهم صل على محمد وعلى آل محمد، والعن صنمي قريش وجبتيهما وطاغوتيهما وابنتيهما..الخ" ويريدون بابنتيهما أم المؤمنين "عائشة" وأم المؤمنين "حفصة" رضي الله عن الجميع. -------------------------------------------------------------------------------- الحاشيــة 1- الجزء الأول ص 207، المطبوع في المطبعة المرتضوية بالنجف سنة 1352هـ الفهرس -------------------------------------------------------------------------------- تعظيم قاتل عمر‍‍ وقد بلغ من حنقهم على مطفئ نار المجوسية في إيران، والسبب في دخول أسلاف أهلها إلى الإسلام، عمر بن الخطاب رضي الله عنه، أن سمَّوا قاتله أبا لؤلؤة المجوسي بـ"أبي شجاع الدين". روى علي بن مظاهر -من رجالهم- عن أحمد بن إسحاق القمي الأحوص (شيخ الشيعة ووافدهم) أن يوم قتل عمر بن الخطاب هو يوم العيد الأكبر ويوم المفاخرة ويوم التبجيل ويوم الزكاة العظمى ويوم البركة ويوم التسلية. "عقدة الحكم" ومن أبي بكر وعمر وصلاح الدين الأيوبي وجميع الذين فتحوا للإسلام ممالك الأرض وأدخلوها في دين الله، والذين حكموها باسم الإسلام إلى هذا اليوم الذي نحن فيه -كل هؤلاء في عقيدة الشيعة التي يلقون الله عليها- حكام متغلبون ظالمون ومن أهل النار، لأنهم غير شرعيين ولا يستحقون من الشيعة الولاء والطاعة الصادقة والتعاون على الخير إلا بقدر ما تنتجه لهم عقيدة التقية والطمع في الأخذ منهم والمداجاة لهم. ومن عقائدهم الأساسية أنه عندما يقوم المهدي (وهو إمامهم الثاني عشر) الذي هو حي الآن (بزعمهم) وينتظرون خروجه -أي ثورته ليثوروا معه- وإذا ذكروه في كتبهم يكتبون في جانب اسمه حرفي "عج" أي "عجل الله فرجه". عندما يقوم هذا المهدي من نومته الطويلة التي زادت على ألف ومائة سنة، وسيحيي الله له ولآبائه جميع حكام المسلمين السابقين مع الحكام المعاصرين لقيامه -وعلى رأس الجميع أبو بكر وعمر فمن بعدهما- فيحاكمهم على اغتصابهم الحكم منه، ومن آبائه الأحد عشر إماما -لأن الحكم في الإسلام حق لهم وحدهم من الله منذ توفي رسول الله صلى الله عليه وسلم إلى أن تقوم الساعة، ولا حق فيه لأحد غيرهم -وبعد محاكمة هؤلاء الطواغيت المغتصبين يقتص منهم فيأمر بقتل وإعدام كل خمسمائة معاً حتى يستوفي في قتل ثلاثة آلاف من رجال الحكم في جميع عصور الإسلام، ويكون ذلك في الدنيا قبل البعث النهائي في يوم القيامة، ثم بعد موت من يموت وإعدام من يعدم يكون البعث الأكبر للمحشر ثم إلى الجنة أو النار. الجنة لآل البيت والذين يعتقدون فيهم هذه العقائد والنار لكل من ليس بشيعي، والشيعة يسمون هذا الإحياء والمحاكمة والقصاص باسم (الرجعة)، وهي من عقائدهم الأساسية التي لا يرتاب فيها شيعي واحد. وقد رأيت من طيبي القلب من يزعم أن أمثال هذه العقيدة قد عدل عنها الشيعة في العصور الأخيرة، وهذا خطأ كبير مخالف للواقع. من التشيع إلى الشيوعية والشيعة من أيام الدولة الصفوية إلى الآن متمسكون بهذه العقائد أكثر مما كانوا قبل ذلك، وهم الآن إما مؤمنون بكل ذلك، أو متعلمون تعليماً عصريا، انحرفوا به عن هذه الخرافات إلى الشيوعية، فالشيوعية في العراق وحزب تودة في إيران يتألف من أبناء الشيعة الذين تبينت لهم أساطيرها، فأصبحوا شيوعيين بعد أن كانوا شيعة، وليس فيهم حزب وسط، إلا من يتظاهر بالتقية لمآرب مذهبية أو دبلوماسية أو حزبية أو شخصية ويضمر غير الذي يتظاهر به، ولأجل أن تعلم عقيدة (الرجعة) من كتبهم المعتبرة أذكر لك ما قاله شيخ الشيعة أبو عبد الله محمد بن محمد بن النعمان المعروف عندهم باسم (الشيخ المفيد) في كتابه (الإرشاد في تأريخ حجج الله على العباد) ص398-402. وهو مطبوع على الحجر في إيران طبعة قديمة، لم يذكر تأريخها، ولكنها طبعت على خط محمد علي محمد حسن الكلبابكاتي، روى الفضل بن شاذان، عن محمد بن علي الكوفي، عن وهب بن حفص، عن أبي بصير قال: قال أبو عبد الله (يعني جعفر الصادق) ينادي باسم القائم (أي إمامهم الثاني عشر الذي يزعمون إنه ولد منذ أكثر من أحد عشر قرناً، ولم يمت بعد لأنه سيقوم ويحكم) ينادي باسمه في ليل ثلاث وعشرين ويقوم في يوم عاشوراء لكأني به في اليوم العاشر من المحرم قائماً بين الركن والمقام، جبريل عن يمينه ينادي: البيعة لله، فتسير إليه الشيعة من أطراف الأرض تطوى لهم طيا حتى يبايعوه. وقد جاء الأثر بأنه يسير من مكة حتى يأتي الكوفة فينزل على نجفا ثم يفرق الجنود منها في الأمصار. وروى الحجال عن ثعلبة بن أبي بكر الحضرمي عن أبي جعفر عليه السلام (أي محمد الباقر) قال: كأني بالقائم عليه السلام على نجف الكوفة وسار إليها من مكة في خمسة آلاف من الملائكة، جبريل عن يمينه وميكائيل عن شماله، والمؤمنين بين يديه وهو يفرق الجنود في البلاد. وروى عبد الكريم الجعفي قال: قلت لأبي عبد الله (يعني جعفر الصادق) كم يملك القائم عليه السلام؟ قال سبع سنين. تطول الأيام حتى تكون السنة من سنيه مقدار عشر سنين من سنيكم هذه. قال له أبو بصير: جعلت فداك فكيف يطول الله السنين؟ قال يأمر الله الفلك باللبوث وقلة الحركة فتطول الأيام لذلك والسنون وإذا آن قيامه مطر الناس جمادى الآخرة وعشرة أيام من رجب مطراً لم ير الخلائق مثله فينبت الله لحوم المؤمنين وأبدانهم في قبورهم، فكأني أنظر إليهم مقبلين ينفضون شعورهم من التراب. وروى عبد الله ابن المغيرة عن أبي عبد الله (أي جعفر الصادق) عليه السلام قال: إذا قام القائم من آل محمد أقام خمسمائة من قريش فضرب أعناقهم ثم خمسمائة أخرى فضرب أعناقهم ثم أقام خمسمائة أخرى فضرب أعناقهم ثم خمسمائة أخرى حتى يفعل ذلك ست مرات. قلت: ويبلغ عدد هؤلاء هذا؟! (وإنما استغرب ذلك لأن الخلفاء الراشدين وبني أمية وبني العباس وسائر حكام المسلمين إلى زمن جعفر الصادق لا يبلغ عددهم عشر معشار هذا العدد) قال جعفر الصادق: نعم، منهم ومن مواليهم. وفي رواية أخرى: إن دولتنا آخر الدول، ولم يبق أهل بيت لهم دولة إلا ملكوا قبلنا لئلا يقولوا إذا رأوا سيرتنا: إذا مَلَكْنا سرنا بمثل سيرة هؤلاء. وروى جابر الجعفي عن أبي عبد الله قال: إذا قام قائم آل محمد ضرب فساطيط، يعلم فيها القرآن على ما أنزل(1) فأصعب ما يكون على من حفظه اليوم (أي على ما حفظه الناس من المصحف العثماني كما هو في زمن جعفر الصادق لأنه يخالف فيه التأليف). وروى عبد الله بن عجلان عن أبي عبد الله عليه السلام قال: إذا قام قائم آل محمد حكم الناس بحكم داود "‍؟‍؟؟". وروى الفضل بن عمر، عن أبي عبد الله قال: يخرج مع القائم عليه السلام من ظهر الكوفة سبعة وعشرون رجلاً من قوم موسى "؟؟؟" وسبعة من أهل الكهف ويوشع ابن نون وسليمان وأبو دجانة الأنصاري والمقداد ومالك الأشتر فيكونون بين يديه أنصاراً وحكاماً؟‍. وهذه النصوص منقولة بالحرف، وبكل أمانة من كتاب عالم من أعظم علمائهم وهو الشيخ المفيد، مروية بأسانيدهم المكذوبة -بلا شك- على آل البيت الذين كان من أكبر مصائبهم أن يكون هؤلاء الكذابون خاصة شيعتهم، وكتاب المفيد مطبوع في إيران ونسخته الأثرية محفوظة وموجودة. -------------------------------------------------------------------------------- الحاشيــة 1- ولماذا لم يفعل ذلك جده علي بن أبي طالب مدة ولايته الخلافة؟ فهل حفيده الثاني عشر أوفى منه للقرآن والإسلام؟‍‍؟ الفهرس -------------------------------------------------------------------------------- عقيــدة الرجعــة ولأن عقيدة (الرجعة) محاكمة حكام المسلمين هي من عقائد الشيعة الأساسية، كان يؤمن بها عالمهم السيد المرتضى، مؤلف كتاب (أمالي المرتضى) وهو أخو الشريف الرضي الشاعر، وشريكه في تزوير الزيادات على (نهج البلاغة)، ولعلها أكثر من ثلث الكتاب وهي التي فيها تعريض بالصحابة وتحامل عليهم فقال السيد المرتضى المذكور في كتابه (المسائل الناصرية): إن أبا بكر وعمر يصلبان يومئذ على شجرة في زمن المهدي (أي إمامهم الثاني عشر الذي يسمونه قائم آل محمد) وتكون تلك الشجرة رطبة قبل الصلب فتصير يابسة بعده. تفكيرهم لم يتغير إن أعلام الشيعة وأحبارهم في جميع العصور واقفون هذا الموقف المخزي من صاحبي رسول الله ووزيريه أبي بكر وعمر ومن سائر أعلام الإسلام وخلفائه وحكامه وقادته ومجاهديه وحفظته. وقد سمعنا داعيتهم الذي كان قائما على دار التقريب، وينفق عليها يزعم لمن لم يتسع وقته لدراسة هذه الأمور أن هذه العقائد كانت في الأزمان السالفة وأن الحالة تغيرت الآن. وهذا الزعم كذب وغش فالكتب التي تدرَّس في جميع معاهدهم العلمية تدرِّس هذا كله وتعتبره من ضروريات المذهب وعناصره الأولى، والكتب التي ينشرها علماء النجف وإيران وجبل عامل، في زماننا هذا شر من مؤلفاتهم القديمة وأكثرها هدماً لأمنية التقريب والتفاهم. ونضرب المثل لذلك برجل منهم ما فتئ يعلن في صباح كل يوم ومسائه أنه داعية للوحدة والتقريب وهو الشيخ محمد ابن محمد مهدي الخالصي، الذي له أصدقاء كثيرون في مصر، وغيرها ممن يدعون إلى التقريب، ويعملون له بين أهل السنة. فإن هذا الداعية إلى التقريب والتفاهم نفى عن أبي بكر وعمر حتى نعمة الإيمان وقال في كتابه (إحياء الشريعة في مذهب الشيعة) الجزء الأول صفحة 63-64:"وإن قالوا إن أبا بكر وعمر من أهل بيعة الرضوان الذين نص على الرضا عنهم في القرآن (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة) أو عن الذين بايعوك لكان في الآية دلالة على الرضا عن كل من بايع ولكن لما قال (لقد رضي الله عن "المؤمنين" إذ يبايعونك فلا دلالة فيه على الرضا إلا عمن محض الإيمان).؟!. ومعنى ذلك أن أبا بكر وعمر لم يمحضا الإيمان فلا يشملهما رضا الله!..وقد تقدم قبل هذا ما قاله النجفي مؤلف كتاب "الزهراء" عن عمر بن الخطاب وأنه مبتلى بمرض لا يشفيه منه إلا ماء الرجال!!، فهذان عالمان شيعيان معاصران لنا ومن أصحاب الدعوى الطويلة العريضة في الغيرة على الإسلام والمسلمين والحرص على ما فيه صلاحهما ومصلحتهما، فإذا كان هذا ما يقررانه في مؤلفاتهما العصرية المطبوعة والمنشورة عن عقيدتهما في أبي بكر وعمر وهما خير المسلمين بعد رسول الله أو على الأقل من خير المسلمين في تاريخ الإسلام. فأي أمل يرجوه أمثالنا في التفاهم والتجاوب للتقريب بين المذاهب؟! وهل هؤلاء كلهم إلا طابور خامس في قلعة المسلمين؟!. وحينما ينزلون بأصحاب رسول الله والتابعين لهم بإحسان وجميع حكام المسلمين بعدهم إلى هذه الدركة المخزية مع أن هؤلاء هم الذين أقاموا صرح الإسلام وأوجدوا هذا العالم الإسلامي؛ فإنهم يزعمون لأئمتهم ما يتبرأ منه أولئك الأئمة، وقد سجل الكليني في كتاب (الكافي) نعوتاً وأوصافاً للأئمة الاثني عشر ترفعهم من منزلة البشر إلى منازل معبودات اليونان، في العصور الوثنية، ولو شئنا أن ننقل ذلك عن (الكافي) وكتبهم الأخرى المعتبرة عندهم في الدرجة الأولى لملأ ذلك مجلداً ضخماً، لذلك نكتفي بنقل عناوين الأبواب فقط بنصها وبالحرف عن كتاب (الكافي)، منها: "باب أن الأئمة يعلمون جميع العلوم التي خرجت إلى الملائكة والأنبياء والرسل"، و"باب أن الأئمة يعلمون متى يموتون وأنهم لا يموتون إلا باختيارهم". و"باب أن الأئمة يعلمون علم ما كان وما يكون وأنهم لا يخفى عليهم شيء". و"باب أن الأئمة عندهم جميع الكتب يعرفونها على اختلاف ألسنتها" و"باب أنه لم يجمع القرآن كله إلا الأئمة،وأنهم يعلمون علمه كله". و"باب ما عند الأئمة من آيات الأنبياء". و"باب أن الأئمة إذا ظهر أمرهم حكم بحكم داود!؟!؟ وآل داود؟!؟! ولا يسألون البينة". و"باب أنه ليس شيء من الحق في أيدي الناس إلا ما خرج من عند الأئمة وأن كل شيء لم يخرج من عندهم فهو باطل"، و"باب أن الأرض كلها للإمام"(1). -------------------------------------------------------------------------------- الحاشيــة 1-انظر الكافي ص225-407. الفهرس -------------------------------------------------------------------------------- الغيب للأئمــة!! وبينما يدّعون لأئمتهم الاثني عشر ما لا يدعيه هؤلاء الأئمة لأنفسهم من علم الغيب، وأنهم فوق البشرية فإنهم -أي الشيعة- ينكرون على النبي صلى الله عليه وسلم ما أوحى الله به إليه من أمر الغيب، كخلق السماوات والأرض وصفة الجنة والنار. وقد سجلت ذلك مجلة (رسالة الإسلام) التي تصدرها دار التقريب في القاهرة إذ نشرت في عددها الرابع من السنة الرابعة صفحة 368 بقلم رئيس المحكمة العليا الشرعية الشيعية في لبنان، ويعدونه من ألمع علمائهم العصريين، مقالاً عنوانه: (من اجتهادات الشيعة الإمامية) نقل فيه عن مجتهدهم الشيخ محمد حسن الأشتياني أنه قال في كتابه (بحر الفوائد) ج1 ص267: أن الرسول صلى الله عليه وسلم إذا أخبر عن الأحكام الشرعية أي مثل نواقض الوضوء وأحكام الحيض والنفاس -يجب تصديقه والعمل بما أخبر به وإذا أخبر عن الأمور الغيبية مثل خلق السماوات والأرض والحور والقصور فلا يجب التدين به بعد العلم به (أي بعد العلم بصحة صدوره عن الرسول صلى الله عليه وسلم ) فضلاً عن الظن به. فيا لله العجب!! يكذبون على الأئمة فينسبون إليهم علم الغيب ويؤمنون بذلك، مع أن نسبة ذلك إلى الأئمة ليست قطعية الثبوت، ويستبيحون لأنفسهم عدم وجوب التدين بأخبار الغيب التي صحت عن الرسول صلى الله عليه وسلم بما هو قطعي الدلالة، كالآيات والأحاديث الصحيحة في خلق السماوات والأرض وصفة الجنة والنار مع أن الرسول صلى الله عليه وسلم في كل ما صح صدوره عنه لا ينطق عن الهوى إن هو إلا وحي يوحى. والذي يقارن بين ما نسبوه لأئمتهم، وبين ما صح عن الرسول صلى الله عليه وسلم من الغيبيات يتبين له أن ما ثبت من ذلك عن الرسول صلى الله عليه وسلم في القرآن والأحاديث المتواترة والصحيحة لا يبلغ جزءاً يسيراً مما زعمته الشيعة للأئمة الاثني عشر من علم الغيب بعد انقطاع الوحي الإلهي عن الأرض وجميع رواة الغيبيات عن الأئمة الاثني عشر معروفون عند علماء الجرح والتعديل، من أهل السنة بأنهم كانوا كذبة، لكن أتباعهم من الشيعة لا يأبهون لذلك، ويصدقونهم فيما رووه من الغيبيات عن الأئمة. في حين أن مجلة (رسالة الإسلام) التي تصدرها دار التقريب وقاضي محكمتهم الشرعية العليا في لبنان ومجتهدهم (محمد حسن الأشتباني) يصفقون ويهللون لدعوى عدم وجوب تصديق الرسول صلى الله عليه وسلم فيما صح عنه من الأمور الغيبية ويريدون أن يحصروا مهمة الرسالة المحمدية في مسائل نواقض الوضوء وأحكام الحيض والنفاس وأشباهها من الفروع الفقهية بينما هم يرفعون مرتبة أئمتهم في الأمور الغيبية فوق مرتبة الرسول صلى الله عليه وسلم مع أنه هو الذي كان يوحى إليه وهم لم يدعوا لأنفسهم الوحي، ولا ندري أي تقريب يمكن أن يكون بيننا وبينهم بعد ذلك؟!. التملـق والنفـاق ومما لوحظ في جميع أدوار التأريخ على جماهير الشيعة ومواقف خاصتهم وعامتهم من الحكومات الإسلامية أن أي حكومة إسلامية إذا كانت قوية وراسخة يتملقونها بألسنتهم عملاً بعقيدة "التقية" ليمتصوا خيراتها ويتبوؤا مراكزها فإذا ضعفت أو هوجمت من عدو انحازوا إلى صفوفه وانقلبوا عليها. هكذا كانوا في أواخر الدولة الأموية، عندما ثار على خلفائها بنو عمهم العباسيون، بل كانت ثورة العباسيين عليهم بتسويل الشيعة وتحريضهم ودسائسهم. ثم كانوا في مثل هذا الموقف الإجرامي مع دولة بني العباس أيضاً عندما كانت مهددة باجتياح هولاكو، والمغول الوثنيين لخلافة الإسلام وعاصمة عزه، ومركز حضارته وعلومه. فبعد أن كان حكيم الشيعة وعالمها النصير الطوسي ينظم الشعر في التزلف للخليفة العباسي المعتصم ما لبث أن انقلب في سنة 655هـ محرضا عليه، ومتعجلاً نكبة الإسلام في بغداد، وجاء في طليعة موكب السفاح هولاكو، وأشرف معه على إباحة الذبح العام في رقاب المسلمين، والمسلمات أطفالاً وشيوخاً ورضي بتغريق كتب العلم الإسلامية في دجلة حتى بقيت مياهها تجري سوداء أياما وليالي من مداد الكتب المخطوطة التي ذهب بها نفائس التراث الإسلامي من تأريخ وأدب ولغة وشعر وحكمة. فضلاً عن العلوم الشرعية ومصنفات أئمة السلف من الرعيل الأول التي كانت لا تزال موجودة بكثرة إلى ذلك الحين وقد تلفت مع ما تلف من أمثالها في تلك الكارثة الثقافية التي لم يسبق لها نظير. خيانات العلقمي وابن أبي الحديد وقد اشترك مع شيخ الشيعة النصير الطوسي في ارتكاب هذه الخيانة العظمى زميلان له أحدهما: وزير شيعي، وهو محمد بن أحمد العلقمي، والآخر: مؤلف معتزلي أكثر تشيعاً من الشيعة وهو عبد الحميد ابن أبي الحديد، اليد اليمنى لابن العلقمي، وقد عاش عدواً لأصحاب رسول الله صلى الله عليه وسلم بما شحن به شرحه الخبيث لكتاب نهج البلاغة من الأكاذيب التي شوهت تأريخ الإسلام. ولا يزال ينخدع بها من يجهلون حقائق ماضي الإسلام، ودخائله حتى من أذكياء أفاضلنا ومؤلفينا..إن ابن العلقمي الذي قابل بالخيانة والغدر، تسامح الخليفة المستعصم وكرمه باتخاذه إياه وزيراً له، نزع به عرق الخيانة واللؤم بما جزى به إحسان من أحسن إليه. ولا تزال الشيعة إلى هذه العصور المتأخرة تتلذذ بالشماتة وتتمتع بالعداوة للإسلام بما حل به في نكبة هولاكو، ومن شاء فليقرأ ترجمتهم للنصير الطوسي في جميع كتب التراجم التي ألفوها وآخرها (روضات الجنات) للخونساري، فهو مليء بمدح السفاحين والخونة والشماتة بما وقع يومئذ للإسلام، والتشفي من ضحايا تلك النكبة من خاصة وعامة، والسرور بما جرى من الذبح العام للمسلمين والمسلمات حتى الأطفال والشيوخ مما يخجل أن يظهر سروره به أعدى الأعداء وأقسى الوحوش قلباً. الشيعة تخالف المسلمين في الأصول وليس فقط في الفروع لقد طال هذا الموضوع مع الحرص على اختصاره والاقتصار فيه على النصوص المقتطفة، من أوثق الكتب الشيعية، ولنختمه بنص آخر يتعلق بموضوع التقريب ليعلم كل مسلم إمكان التقريب بين أبناء الطوائف والمذاهب الأخرى واستحالته مع الشيعة على الخصوص وذلك اعترافهم الصريح الآتي بيانه: نقل الخونساري مؤرخ أعلام الشيعة في كتابه (روضات الجنات) صفحة 579 من الطبعة الثانية بطهران سنة 1367هـ ترجمته المطولة للنصير الطوسي، أن من جملة كلامه الحقيقي الرشيق والصادر عن مصدق الحق والتحقيق قوله في تعيين الفرقة الناجية من الفرق الثلاث والسبعين وأنها الإمامية قال: "إني اعتبرت جميع المذاهب ووقفت على أحوالها وفروعها فوجدت من عدا الإمامية مشتركة في الأحوال المعتبرة في الإيمان، وإن اختلفوا في أشياء يتساوى إثباتها ونفيها بالنسبة إلى الإيمان، ثم وجدت أن الطائفة الإمامية يخالفون الكل في أحوالهم، فلو كانت فرقة ممن عداهم ناجية لكان الكل ناجين، فدل على أن الناجي هو الإمامية لا غير". قال الخونساري: وقال السيد نعمة الله الموسوي -بعد نقله لهذه العبارة "تحريره: أن جميع الفرق مطبقون على أن الشهادتين وحدهما مناط النجاة، تعويلا على قوله صلى الله عليه وسلم "من قال لا إله إلا الله دخل الجنة". أما هذه الفرقة الإمامية فهم مجمعون على أن النجاة لا تكون إلا بولاية أهل البيت إلى الإمام الثاني عشر، والبراءة من أعدائهم (أي من أبي بكر وعمر إلى آخر من ينتمي إلى الإسلام- من غير الشيعة حكاماً ومحكومين) فهي مباينة لجميع الفرق في هذا الاعتقاد، الذي تدور عليه النجاة". وقد صدق الطوسي والموسوي والخونساري...وكذبوا. صدقوا في أن فرق المسلمين متقاربة في الأصول، ومختلفة في الأمور الثانوية، ولذلك يمكن التفاهم والتقارب بين الفرق المتقاربة في الأصول، ويستحيل هذا التفاهم مع الشيعة الإمامية لأنها تخالف جميع المسلمين في أصولهم ولا ترضى من المسلمين إلا بأن يلعنوا الجبت والطاغوت أبا بكر وعمر فمن دونهم إلى اليوم، وبأن يتبرءوا من كل من ليس شيعياً حتى آل البيت من بنات رسول الله صلى الله عليه وسلم اللائى صاهره عليهن ذو النورين عثمان بن عفان والأموي الشهم النبيل العاص بن الربيع الذي أثنى عليه النبي صلى الله عليه وسلم على منبر المسجد النبوي على ملأ من جميع المسلمين لما أراد علي أن يتزوج بنت أبي جهل ويجعلها ضرة لبنت ابن عمه فاطمة، فشكت ذلك إلى أبيها. وأن تشمل البراءة الإمام زيد بن علي "زين العابدين" ابن الحسين ابن علي ابن أبي طالب، وسائر آل البيت الذين لم ينضووا تحت لواء الرافضة في عقائدهم الملتوية التي منها ادعاء أن القرآن محرف، وقد زعموا ذلك في جميع عصورهم وطبقاتهم على ما نقله عنهم وسجله لهم نابغتهم العزيز عليهم، الحبيب إلى قلوبهم الحاج ميرزا حسين بن محمد تقي النوري الطبرسي في كتابه (فصل الخطاب في إثبات تحريف كتاب رب الأرباب) الذي اقترف جناية كتابة كل سطر منه في جانب قبر الصحابي الجليل أمير الكوفة المغيرة بن شعبة رضي الله عنه الذي تزعم الشيعة أنه قبر علي بن أبي طالب رضي الله عنه. إن الشيعة يشترطون علينا للتفاهم معهم ولرضاهم عن اقترابنا منهم: أن نلعن معهم أصحاب رسول الله صلى الله عليه وسلم وأن نبرأ من كل من ليس على دينهم حتى بنات رسول الله والصفوة المباركة من ذريته وفي طليعتها زيد بن زين العابدين ومن على قدمه في استنكار منكرات الرافضة. وهذا هو الجانب الصادق من النص المنقول عن النصير الطوسي، وتبعه فيه السيد نعمة الله الموسوي، وميرزا محمد باقر الموسوي الخونساري الأصبهاني، ولا يخالفهم فيه شيعي واحد من المتجاهرين بالتقية أو المتخفين بها. وأما الذي كذبوا فيه فهو ادعاؤهم أن مجرد النطق بالشهادتين هو مناط النجاة في الآخرة، عند غير الشيعة من المسلمين، ولو كانت لهم عقول أو معرفة لعلموا أن الشهادتين عندنا عنوان الدخول في الإسلام، وقائلها -حتى ولو كان حربياً- يصير معصوم الدم والمال في الدنيا أما النجاة في الآخرة فبصحبة الإيمان وأن للإيمان-كمال قال أمير المؤمنين عمر بن عبد العزيز-: "فرائض وشرائع وحدوداً وسنناً فمن استكملها استكمل الإيمان ومن لم يستكملها لم يستكمل الإيمان". وليس منها حتى التصديق بوجود ثاني (عشرهم) فإنه شخصية موهومة نسبت كذباً "للحسن العسكري" الذي مات عن غير ولد وصفّى أخوه "جعفر" تركته على أنه لا ولد له، وللعلويين سجل مواليد يقوم عليه نقيب في تلك الأزمان لا يولد منهم مولود إلا سجل فيه، ولم يسجل فيه للحسن العسكري ولد، ولا يعرف العلويون المعاصرون للحسن العسكري أنه مات عن ولد ذكر، ولكن لما مات الحسن العسكري عقيماً وقفت سلسلة الإمامة عند أتباعهم الإماميين، رأوا أن المذهب مات بموته وأصبحوا غير إماميين لأنهم لا إمام لهم. انشقاق النصيرية وحكاية السرداب فاخترع لهم شيطان من شياطينهم يسمّى: "محمد بن نصير" من موالي بني نمير فكرة أن للحسن ولداً مخبوءًا في سراديب بيت أبيه(1)، ليتمكن هو وزملاؤه من الاحتيال على عوام الشيعة، وأغنيائهم بتحصيل الزكاة منهم باسم إمام موجود، وليواصلوا الادعاء كذباً أنهم إمامية، وأراد أن يكون هو (الباب) للسرداب الموهوم بين الإمام المزعوم وبين شيعته ويتولى جمع أموال الزكاة، فخالفه زملاؤه من سائر شياطين هذه المؤامرة وأصروا على أن يكون (الباب) رجل زيات، أو سمان له دكان على باب بيت الحسن العسكري، وكان أهل بيت الحسن وأبيه يأخذون منه حاجتهم المنزلية. فلما وقع هذا الاختلاف انفصل عنهم صاحب الاختراع وأسس مذهب النصيرية المنسوب إليه، وكان زملاؤه يريدون أن يجدوا حيلة لإظهار ثاني عشرهم المزعوم، وأن يتزوج ليكون منه ولد وأحفاد يتولون الإمامة، ويستمر بهم مذهب الإمامية، ولكن تبين أن ظهوره سيدعوا إلى التكذيب به من نقابة العلويين، وجميع العلويين، وبني عمومتهم من خلفاء بني العباس، وأمرائهم، فزعموا أنه بقي في السرداب، وأن له غيبة صغرى، وغيبة كبرى إلى آخر هذه الأسطورة التي لم يسمع مثلها ولا في أساطير اليونان، ويريدون من جميع المسلمين الذين أنعم الله عليهم بنعمة العقل أن يصدقوا هذه الأكذوبة ليتسنى التقريب بينهم وبين الشيعة وهيهات هيهات! إلا أن يتحول العالم الإسلامي كله إلى "مارستان" لمعالجة الأمراض العقلية، والحمد لله على نعمة العقل فإنها مناط التكليف، وهي بعد صحة الإيمان أجلّ النعم وأكرمها. -------------------------------------------------------------------------------- الحاشيـة 1-وسرداب بيت أبيه -إن كان فيه سرداب- كانوا هم مبعدين عنه، ولا حق لهم بدخوله لأنه في يد جعفر أخي الحسن العسكري، وهو يقرر أنه ليس للحسن العسكري ولد، لا في داخل السرداب الموهوم ولا خارجه. الفهرس -------------------------------------------------------------------------------- ولاء المسلميـن إن المسلمين يوالون كل مسلم صحيح الإيمان، ويدخل في ذلك صالحوا آل البيت بغير حصر في عدد معين، وفي مقدمة صفوة المؤمنين الذين يوالونهم: العشرة الذين بشرهم النبي صلى الله عليه وسلم بالجنة. ولو لم يكن للشيعة من أسباب التكفير إلا مخالفتهم النبي صلى الله عليه وسلم بأن هؤلاء العشرة من أهل الجنة لكفى. وكذلك يوالي المسلمون سائر الصحابة الذين قام الإسلام، والعالم الإسلامي على أكتافهم، ونبت الحق والخير في تربة الوطن الإسلامي بدمائهم، وهؤلاء هم الذين كذبت الشيعة على علي وأبنائه فزعمت أنهم أعداء لهم، وقد عاشوا مع علي أخوة متحابين متعاونين، وما أصدق ما وصفهم به الله عز وجل، في سورة الفتح 29 من كتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه فقال فيهم عزّ من قائل: (أشداء على الكفار رحماء بينهم) وقوله في سورة الحديد: (ولله ميراث السماوات والأرض، لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلاً وعد الله الحسنى).وهل يخلف الله وعده؟! وقال فيهم في سورة آل عمران: (كنتم خير أمة أخرجت للناس). الحب والمودة بين الخلفاء الراشدين إن من محبة أمير المؤمنين علي بن أبي طالب رضي الله عنه لإخوانه الثلاثة الخلفاء قبله، أن سمّى أبناءه بعد الحسنين وابن الحنفية بأسمائهم، فمن أولاد علي بن أبي طالب ولد سمّاه (أبا بكر) وآخر سمّاه (عمر) وثالث سمّاه (عثمان)، وزوّج ابنته أم كلثوم الكبرى لعمر بن الخطاب رضي الله عنه وبعد شهادته تزوجها ابن عمها محمد بن جعفر ابن أبي طالب فمات عنها فتزوجها أخوه عون ابن جعفر فماتت عنده، وعبد الله ابن جعفر ذي الجناحين ابن أبي طالب سمّى أحد بنيه باسم أبي بكر، وسمّى ابناً آخر له باسم (معاوية)، ومعاوية هذا -أي ابن عبد الله بن جعفر بن أبي طالب- سمى أحد بنيه باسم (يزيد) لأنه كان يعلم أن يزيد كانت سيرته صالحه (!) كما شهد له بذلك محمد بن الحنفية بن علي بن أبي طالب. لماذا نتبرأ منهم؟ فلو كانت البراءة التي يطالبنا بها الشيعة الآن ثمنا للتقريب بيننا، وبينهم تتناول من يريدون منا أن تتناوله لكان مخطئاً إمامهم الأول علي بن أبي طالب -رضي الله عنه- في تسمية أولاده أبا بكر وعمر وعثمان ولكان أكثر خطأً بتزويجه بنته من عمر بن الخطاب رضي الله عنه، ولكان محمد بن الحنفية كاذباً في شهادته ليزيد لما جاءه عبد الله بن مطيع داعية ابن الزبير وزعم له أن يزيد يشرب الخمر، ويترك الصلاة ويتعدى حكم الكتاب. فقال له محمد بن علي بن أبي طالب (كما جاء في البداية والنهاية8:233): ما رأيت منه ما تذكرون، وقد حضرته وأقمت عنده فرأيته مواظباً على الصلاة متحرياً للخير يسأل عن الفقه ملازماً للسنة..فقال له ابن مطيع والذي معه: إن ذلك كان منه تصنعاً لك. فقال: "وما الذي خاف مني، أو رجا حتى يظهر إليّ الخشوع؟ أفأطلعكم على ما تذكرون من شرب الخمر؟ فلئن كان أطلعكم على ذلك إنكم لشركاؤه، وإن لم يكن أطلعكم فما يحل لكم أن تشهدوا بما لم تعلموا". قال إنه عندنا لحق، وإن لم نكن رأيناه. فقال لهم:" أبى الله ذلك على أهل الشهادة فقال (إلا من شهد بالحق وهم يعلمون) ولست من أمركم في شيء"..الخ. فإذا كان هذا ما يشهد به ابن علي بن أبي طالب ليزيد، فأين هذه الحقيقة مما يريده الشيعة منا أن نكون عليه مع أبيه ومع من هم خير جميع خلق الله؟ أعني أبا بكر وعمر وعثمان وطلحة والزبير وعمر بن العاص وسائر أعلام الصحابة، الذين حفظوا لنا كتاب الله وسنة رسوله وأوجدوا لنا هذا العالم الإسلامي الذي نعيش به وله. إن الثمن الذي يطالبنا به الشيعة للتقريب منهم ثمن باهظ نخسر معه كل شيء ولا نأخذ به شيئاً والأحمق من يتعامل مع من يريد منه أن يرجع عنه بصفقة المغبون. إن الولاية، والبراءة التي قام على أساسها الدين الشيعي على ما قرره النصير الطوسي، وأيده نعمة الله الموسوي والخونساري لا معنى لها إلا تغيير دين الإسلام، والعداوة لمن قام على أكتافهم بنيان الإسلام. لقد كذبوا في أن فرقتهم هي الوحيدة التي تخالف الكل في أحوالها. انشقاق الإسماعيلية عنهم إن الإسماعيلية مثلهم، ويخالفون المسلمين في مثل ما تخالفهم فيه الشيعة الإمامية إلا في تعيين بعض أسماء أهل البيت الذين يوالونهم. فالإمامية توالي كل الذين يواليهم الإسماعيليون إلى جعفر الصادق، ويفترقون بعده فالإمامية توالي موسى بن جعفر ومن تسلسلوا عنه. والإسماعيلية توالي إسماعيل بن جعفر فمن تسلسل عنه، والغلو الذي جنحت إليه الإسماعيلية من إسماعيل فمن بعده قد حسدتها عليه الإمامية من أيام الدولة الصفوية. فانحدرت في هوته بأيدي المجلسي وأعوانه والمسؤولين عنهم، فبعد أن كان غلاتهم في العصور السالفة أقلية، صاروا بعد ذلك في هذا اليوم كلهم غلاة بلا استثناء. وقد اعترف بذلك أكبر علمائهم في الجرح والتعديل آية الله المامقاني في كل ترجمة كتبها للغلاة الأقدمين منهم فأعلن في كل موضع تناول به هذا البحث من كتابه الكبير بأن ما كان به الغلاة الأقدمون غلاة أصبح الآن عند جميع الشيعة الإمامية من ضروريات المذهب، إذا فالغلو الذي كانت تفترق به الإسماعيلية عن الشيعة الإمامية صاروا به سواء لا فرق بينهما إلا في الشخصيات التي يؤلهها كل منهم، ويرفعها فوق منزلة النبي صلى الله عليه وسلم الذي أراد الإمامية بلسان محمد حسن الأشتياني أن يبيحوا عدم تصديقه صلوات الله وسلامه عليه فيما صح عنه من أمور الغيب كخلق السماوات والأرض، وصفة الجنة النار، بينما ينسبون إلى أئمتهم وإلى ثاني عشرهم الموهوم ما يرفعهم إلى مرتبة آلهة اليونان. إن استحالة التقريب بين طوائف المسلمين وبين فرق الشيعة هي بسبب مخالفتهم لسائر المسلمين في الأصول كما اعترف به وأعلنه النصير الطوسي، وأقره عليه نعمة الله الموسوي وباقر الخونساري، ويقره كل شيعي. وإذا كان هذا في زمن النصير الطوسي فهو من زمن باقر المجلسي إلى الآن أشد وأفظع. ومما لا ريب فيه أن الشيعة الإمامية هي التي لا ترضى بالتقريب ولذلك ضحت وبذلت لتنشر دعوة التقريب في ديارنا، وأبت وامتنعت أن يرتفع له صوت أو تخطى في سبيله أية خطوة في البلاد الشيعية، أو أن نرى أثراً له في معاهدها العلمية، ولذلك بقيت الدعوة إليه من طرف واحد، كما أشرنا إلى ذلك في صدر هذا المقال، فكانت هذه الدعوة كأسلاك الكهرباء التي لا يلتقي سالبها بموجبها، ولا موجبها بسالبها. ولذلك فإن كل عمل في هذا السبيل سيبقى عبثاً كعبث الأطفال ولا طائل تحته، إلا إذا تركت الشيعة لعنأبا بكر وعمر، والبراءة من كل من ليس شيعياً من وفاة النبي صلى الله عليه وسلم إلى يوم القيامة، وإلا إذا تبرأت الشيعة من عقيدة رفع أئمة آل البيت الصالحين عن مرتبة البشر الصالحين إلى مرتبة الآلهة اليونانيين، لأن هذا كله بغي على الإسلام، وتحويل له عن طريقه الذي وجهه إليه صاحب الشريعة الإسلامية صلى الله عليه وسلم وأصحابه الكرام ومنهم علي بن أبي طالب وبنوه؛ فإن لم تترك الشيعة هذا البغي على الإسلام وعقيدته وتاريخه فستبقى منفردة وحدها بأصولها المخالفة لجميع أصول المسلمين، ومنبوذة من جميع المسلمين. وهنالك حقيقة أشرنا إليها فيما مضى من هذا المقال إشارة خاطفة وهي: أن الشيوعية التي تفاقمت في العراق وبحزب تودة في إيران أكثر مما كان لها من أثر في سائر العالم الإسلامي هي وليدة التشيع، فالشيوعيون في ذينك القطرين من صميم أبناء الشيعة، وقد وجدوا المذهب الشيعي عريقاً في الخرافات والأوهام والأكاذيب التي لا تعقل فكفروا به، ووجدوا أمامهم منظمات شيوعية ذات دعاة، ولها كتب بمختلف اللغات وهي تسير على أساليب علمية اقتصادية وغيرها في الدعوة فوقعوا في أحابيلها. ولو أنهم عرفوا الدين الإسلامي بفطرته، وتعلموه سليماً من غير طريق التشيع لعصمهم ذلك عن السقوط في هذه الهوة. فتنة البابية ولما قامت فتنة "الباب" في إيران قبل أكثر من مائة سنة، وادعى علي محمد الشيرازي أنه باب المهدي المنتظر، ثم ترقى به الأمر، وادعى أنه هو المهدي المنتظر، وصار له أتباع من الشيعة الإيرانيين اختارت الحكومة الإيرانية يومئذ أن تنفيه إلى أذربيجان لأنها مباءة السنيين من أهل المذهب الحنفي، ولكونهم سنيين فيهم مناعة من الانحدار بهذه السخافات، والخرافات المنتزعة من جذور الشيعة فيسهل انخداع الشيعة بها، والاستجابة لدعوة الباب بسببها، ولم تقم بنفيه إلى بلد شيعي لأن من طبيعة المذهب الشيعي قبول أهله لهذه الأوهام، وكثير منهم أتباع الرجل، وتتسع دائرة الفتنة فكما كانت الخرافات الشيعية سبباً لانتشار ما يوافقها في القرن الماضي من مزاعم البابيين، والبهائيين كذلك هي الآن سبب آخر لرد الفعل بين المتعلمين من أبناء الشيعة الذين تيقظوا؛ لأن هذه العقائد سخيفة، ولا يليق بأهل العقول تصديقها فارتدوا عنها إلى دعوة الشيوعية التي رحبت بهم واحتضنتهم فكان لها منهم بالعراق وإيران أنصار أكثر مما تيسر لها في البلاد الإسلامية السنية. هذا ما اتسع المقام لعرضه؛ قياماً بما أخذه الله على المسلمين من النصح لله، ورسوله، وخاصة المسلمين وعامتهم والله يحفظ دينه وملته وكياننا الإسلامي الأعظم من هدم الهدامين، وكيد الكائدين إلى يوم الدين. القاهرة - محب الدين الخطيب الفهرس
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
القومية العربية التعريف : حركة سياسية فكرية متعصبة ، تدعوا إلى تمجيد العرب ، وإقامة دولة موحدة لهم ، على أساس من رابطة الدم واللغة والتاريخ ، وإحلالها محل رابطة الدين . وهي صدى للفكر القومي الذي سبق أن ظهر في أوربا . التأسيس وأبرز الشخصيات : · ظهرت بدايات الفكر القومي في أواخر القرن التاسع عشر وأوائل القرن العشرين متمثلة في حركة سرية تألفت من أجلها الجمعيات والخلايا في عاصمة الخلافة العثمانية ، ثم في حركة علنية في جمعيات أدبية تتخذ من دمشق وبيروت مقراً لها ، ثم في حركة سياسية واضحة المعالم في المؤتمر العربي الأول الذي عقد في باريس سنة 1912م . وفيما يلي إشارة إلى أهم الجمعيات ذات التوجه القومي حسب التسلسل التاريخي : - الجمعية السورية : أسسها نصارى منهم بطرس البستاني وناصيف اليازجي سنة 1847م في دمشق . - الجمعية السورية في بيروت أسسها نصارى منهم سليم البستاني ومنيف خوري سنة 1868م . - الجمعية العربية السرية : ظهرت سنة 1875م ولها فروع في دمشق وطرابلس وصيدا . - جمعية حقوق الملة العربية ظهرت سنة 1881م ولها فروع كذلك ، وهي تهدف إلى وحدة المسلمين والنصارى . - جمعية رابطة الوطن العربي أسسها نجيب عازوري سنة 1904م بباريس وألف كتاب يقظة العرب . - جمعية الوطن العربي : أسسها خير الله سنة 1905م بباريس ، وفي هذه السنة نشر أول كتاب قومي بعنوان الحركة الوطنية العربية . - الجمعية القحطانية ظهرت سنة 1909م وهي جمعية سرية من مؤسسيها خليل حمادة المصري . - جمعية ( العربية القناة ) : أسسها في باريس طلاب عرب منهم محمد البعلبكي سنة 1911م . - الكتلة النيابية العربية : ظهرت سنة 1911م . - حزب اللامركزية : سنة 1912م . - الجمعيات الإصلاحية : أوخر 1912م وقد قامت في بيروت ودمشق وحلب وبغداد والبصرة والموصل و تتكون من خليط من أعيان المسلمين والنصارى . - المؤتمر العربي في باريس : أسسه بعض الطلاب العرب سنة 1912م . - حزب العهد :1912م وهو سري ، أنشأه ضباط عرب في الجيش العثماني . - جمعية العلم الأخضر سنة 1913م ، من مؤسسها الدكتور فائق شاكر . - جمعية العلم ، وقد ظهرت سنة 1914م ، في الموصل . · هذا وقد ظلت الدعوة إلى القومية العربية محصورة في نطاق الأقليات الدينة غير المسلمة ، وفي عدد محدود من أبناء المسلمين الذين تأثروا بفكرتها ، ولم تصبح تياراً شعبياً عاماً إلا حين تبنى الدعوة إليها الرئيس المصري الراحل جمال عبد الناصر حين سخر لها أجهزة إعلامه وإمكانات دولته . ويمكن أن يقال إنها الآن تعيش فترة انحسار أو جمود على الأقل . · يعد ساطع الحصري 1880-1968م داعية القومية العربية وأهم مفكريها وأشهر دعاتها، وله مؤلفات كثيرة تعد الأساس الذي يقوم عليه فكرة القومية العربية ، ويأتي بعده في الأهمية مشيل عفلق . الأفكار والمعتقدات : · يعلي الفكر القومي من شأن رابطة القربى والدم على حساب رابطة الدين ، وإذا كان بعض كتاب القومية العربية يسكتون عن الدين ، فإن بعضهم الآخر يصر على إبعاده إبعاداً تاماً عن الروابط التي تقوم عليها الأمة ، بحجة أن ذلك يمزق الأمة بسبب وجود غير المسلمين فيها ويرون أن رابطة اللغة والجنس أقدر على جمع كلمة العرب من رابطة الدين . · حيث إن أساسها إبعاد الدين الإسلامي عن معترك حياة العرب السياسية والإجتماعية والتربوية والتشريعية فإنها تعد ردة إلى الجاهلية ، وضرباً من ضروب الغزو الفكري الذي أصاب العالم الإسلامية ، لأنها في حقيقتها صدى للدعوات القومية التي ظهرت في أوروبا . · يصفها سماحة الشيخ ابن باز بأنها : " دعوة جاهلية إلحادية تهدف إلى محاربة الاسلام والتخلص من أحكامه وتعاليمه " . ويقول عنها : " وقد أحدثها الغربيون من النصارى لمحاربة الاسلام والقضاء عليه في داره بزخرف من القول .. فاعتنقها كثير من العرب من أعداء الإسلام واغتر بها كثير من الأغمار ومن قلدهم من الجهال وفرح بذلك أرباب الإلحاد وخصوم الإسلام في كل مكان " . ويقول أيضاً : " هي دعوة باطلة وخطأ عظيم ومكر ظاهر وجاهلية نكراء وكيد سافر للإسلام وأهله " . · يرى دعاة الفكر القومي - على اختلاف بينهم في ترتيب مقومات هذا الفكر- أن أهم المقومات التي تقوم عليها القومية العربية هي : اللغة والدم والتاريخ ولأرض والآلام والأمال المشتركة . · ويرون أن العرب أمة واحدة لها مقومات الأمة وأنها تعيش على أرض واحدة هي الوطن العربي الواحد الذي يمتد من الخليج إلى المحيط . · كما يرون أن الحدود بين أجزاء هذا الوطن هي حدود طارئة ، ينبغي أن تزول وينبغي أن تكون للعرب دولة واحدة ، وحكومة واحدة ، تقوم على أساس من الفكر العلماني . · يدعو الفكر القومي إلى تحرير الإنسان العربي من الخرافات والغيبيات والأديان كما يزعمون . - لذلك يتبنى شعار : (( الدين لله والوطن للجميع )) . والهدف من هذا الشعار ، إقصاء الإسلام عن أن يكون له أي وجود فعلي من ناحية ، وجعل أخوة الوطن مقدمة على أخوة الدين من ناحية أخرى . - يرى الفكر القومي أن الأديان و الأقليات والتقليد المتوارثة عقبات ينبغي التخلص منها من أجل بناء مستقبل الأمة . - يقول عدد من قادة هذا الفكر : نحن عرب قبل عيسى وموسى ومحمد عليهم الصلاة و السلام . · ويقرر الفكر القومي أن الوحدة العربية حقيقة أما الوحدة الإسلامية فهي حلم . - وأن فكرة القومية العربية من التيارات الطبيعية التي تنبع من أغوار الطبيعة الإجتماعية ، لا من الآراء الاصطناعية التي يستطيع أن يبدعها الأفراد . - كثيراُ ما يتمثل دعاة الفكر القومي بقول الشاعر القروي . هبوني عيداً يجعل العرب أمة وسيروا بجثماني على دين برهم سلام على كفر يوحد بيننا وأهلاً وسهلاً بعده بجهنم - يقول بعض دعاة الفكر القومي : إن العبقرية العربية عبرت عن نفسها بأشكال شتى ، فمثلاً عبرت ذات مرة عن نفسها بشريعة حمورابي ، ومرة أخرى بالشعر الجاهلي ، وثالثة بالإسلام . - وقال أحد مشاهيرهم : لقد كان محمد كل العرب ، فليكن كل العرب محمداً . · يرى دعاة الفكر القومي أن من الإجرام أن يتخلى العربي عن قوميته ، ويتجاوزها إلى الإيمان بفكرة عالمية أو أممية ، مع أن إبعاد الإسلام عن معترك حياة العرب ينهي وجودهم . · يقول بعض مفكري القومية العربية : إذا كان لكل عصر بيوته المقدسة ، فإن القومية العربية نبوة هذا العصر . - ويقول بعضهم الآخر : إن العروبة هي ديننا نحن العرب المؤمنين العريقين من مسلمين ومسيحيين ، لأنها وجدت قبل الإسلام وقبل المسيحية ، ويجب أن نغار عليها كما يغار المسلمون على قرآن النبي والمسيحيون على إنجيل المسيح . · ويقرر بعضهم الآخر أن المرحلة القومية في حياة الأمة ، مرحلة حتمية ، وهي آخر مراحل التطور كما أنها أعلى درجات التفكير الإنساني . الجذور والفكرية والعقائدية : · الدعوة القومية التي ظهرت في أوربا وتأسست بتأثيرها دول مثل إيطاليا وألمانيا . · يظهر الواقع أن الإستعمار هو الذي شجع الفكر القومي وعمل على نشره بين المسلمين حتى تصبح القومية بديلاً عن الدين ، مما يؤدي إلى انهيار عقائدهم ، ويعمل على تمزيقهم سياسياً حيث تثور العداوات المتوقعة بين الشعوب المختلفة . · يلاحظ نشاط نصارى بلاد الشام خاصة لبنان في الدعوة إلى الفكر القومي أيام الدولة العثمانية ، وذلك لأن هذا الفكر يعمق العداوة مع الدولة العثمانية المسلمة التي يكرهونها ، وينبه في العرب جانباً من شخصيتهم غير الدينية ، مما يبعد بهم عن العثمانيين . · من بعض الجوانب يمكن أن يعد ظهور الفكر القومي العربي رد فعل للفكر القومي التركي الطوراني . الإنتشار و مواقع النفوذ : · يوجد كثير من الشباب العربي ومن المفكرين العرب الذين يحملون هذا الفكر ، كما توجد عدة أحزاب قومية منتشرة في البلاد العربية مثل حركة الوحدة الشعبية في تونس ، وحزب البعث بشقيه في العراق وسوريا ، وبقايا الناصريين في مصر وبلاد الشام ، وفي ليبيا . · كثير من الحكام يتبارون في ادعاء القومية وكل منهم يفتخر بأنه رائد القومية العربية ويدعي أنه الأجدر بزعامتها . · يلاحظ أن الفكر القومي الآن هو في حالة تراجع وانحسار .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حزب البعث العربي الاشتراكي التعريف : حزب البعث حزب قومي علماني يدعو إلى الانقلاب الشامل في المفاهيم والقيم العربية لصهرها وتحويلها إلى التوجه الاشتراكي ، شعاره المعلن ( أمة عربية واحدة ذات رسالة خالدة ) وهي رسالة الحزب ، أما أهدافه فتتمثل في الوحدة والحرية والاشتراكية . التأسيس وأبرز الشخصيات : · في سنة 1932م عاد من باريس قادما إلى دمشق كل من ميشيل عفلق ( نصراني ينتمي إلى الكنيسة الشرقية ) وصلاح البيطار ( سني ) وذلك بعد دراستهم العالية محملين بأفكار قومية وثقافة أجنبية . - عمل كل من عفلق والبيطار في التدريس ومن خلاله أخذا ينشران أفكارهما بين الزملاء والطلاب والشباب . - أصدر التجمع الذي أنشأه عفلق والبيطار مجلة الطليعة مع الماركسيين سنة 1934م وكانوا يطلقون على أنفسهم اسم ( جماعة الإحياء العربي ) . - في نيسان 1947م تم تأسيس الحزب تحت اسم ( حزب البعث العربي ) ، وقد كان من المؤسسين : ميشيل عفلق ، صلاح البيطار ، جلال السيد ، زكي الأرسوزي كما قرروا إصدار مجلة باسم البعث . - كان لهم بعد ذلك دور فاعل في الحكومات التي طرأت على سوريا بعد الاستقلال سنة 1946م وهذه الحكومات هي : - حكومة شكري القوتلي : من 1946م وحتى 29/3/1949م . - حكومة حسني الزعيم : استلم السلطة عدة شهور من سنة 1949م . - حكومة اللواء سامي الحناوي : بدأ حكمه وانتهى في نفس عام 1949م . - حكومة أديب الشيشكلي : استمر حكمه حتى سنة 1954م . - حكومة شكري القوتلي : عاد إلى الحكم مرة ثانية واستمر إلى توقيع اتفاقية الوحدة مع مصر سنة 1958م . - حكومة الوحدة برئاسة جمال عبدالناصر : 1958-1961م . - حكومة الانفصال برئاسة الدكتور ناظم القدسي : وقد دام الانفصال من 28/9/1961م وحتى 8/3/1963م . وقد قاد حركة الانفصال عبدالكريم النحلاوي . - منذ 8/3/1963م وإلى اليوم فقد وقعت سوريا تحت حكم حزب البعث ، وقد مرت هذه الفترة بعدة حكومات بعثية هي : - حكومة قيادة الثورة : 1963م وفيها برز صلاح البيطار كرئيس للوزراء . - حكومة أمين الحافظ : من 1963م وحتى 1966م . - حكومة نور الدين الأتاسي : 1966م-1970م حيث لعبت القيادة القطرية للحزب دورا بارزا في الحكم ، وقد برز في هذه الفترة كل من صلاح جديد الذي عمل أمينا عاما للقيادة القطرية وحافظ الأسد الذي عمل وزيرا للدفاع . - حكومة حافظ الأسد : من سنة 1970م وإلى يومنا هذا . - ومن الشخصيات السورية البارزة التي ظهرت في تاريخ الحزب : - سامي الجندي : تقلد منصب وزير الإعلام بعد انقلاب 1963م . - حمود الشوفي : عمل سكرتيرا عاما للقيادة القطرية الأولى إلا أنه انشق وجماعته عن الحزب في آذار سنة 1964م ، وهو الآن في العراق . - منيف الرزار : (أردني سني) عمل سكرتيرا عاما للقيادة القومية للحزب من نيسان 1965م إلى شباط 1966م . - مصطفى طلاس : (سني) : ولد سنة 1932م ، درس في الكلية العسكرية بحمص ، انضم إلى الحزب في سنة 1947م وعمل رئيسا لمحكمة الأمن القومي للمنطقة الوسطى من 1963م ، ورئيس أركان اللواء المدرع الخامس من 1964م-1966م ورئيس الأركان للقوات المسلحة من شباط 1968م ونائب وزير الدفاع من 1968-1972م وفي آذار 1973م وصار وزيرا للدفاع وما يزال . - اللواء يوسف شكور : خلف مصطفى طلاس في رئاسة الأركان وهو من منطقة حمص . - اللواء ناجي جميل : من دير الزور ، كان قائدا لسلاح الجو من تشرين الثاني 1970م وحتى آذار 1978م . - سليم حاطوم : حاول أن يقود انقلابا عام 1966م لكنه فشل في ذلك ، وقد أعدم في عام 1967م . - زكي الأرسوزي : (من لواء إسكندرون) مؤسس مع ميشيل عفلق ومنافس له . - شبلي العيسمي : ولد عام 1930م ، عمل وزيرا للإصلاح الزراعي ثم وزيرا للمعارف ، ثم وزيرا للثقافة والإرشاد القومي 1963م-1964م ونائبا للأمين العام لحزب البعث 1965م . - عبد الكريم الجندي : من أنصار صلاح جديد ، انتهى منتحرا عام 1969م . - سليمان العيسى : (من لواء اسكندرون) منظر ومفكر وشاعر . - أحمد الخطيب : استلم رئاسة الجمهورية من تشرين الثاني 1970م واستقال في شباط 1971م وهي الفترة الانتقالية بين حكومة نور الدين الأتاسي وحكومة حافظ الأسد ، وقد كان عضو القيادة القطرية الموسعة من 1965م كما استلم رئاسة مجلس الشعب لفترة قصيرة . - يوسف زعين : مولود في البوكمال 1931م طبيب ، عمل وزيرا للإصلاح الزراعي 1963-1964م ، وسفيرا في بريطانيا ،وفي 1965م انتخب عضوا في القيادة القطرية ، ومن شباط 1966م إلى تشرين الأول 1968م ، كان رئيسا للوزراء حتى عام 1970م . - جلال السيد : عضو مؤسس في حزب البعث وهو من مدينة دير الزور وقد ترك الحزب لكنه بقي نشيطا في السياسة السورية . - عبد الحليم خدام : ولد 1932م في بانياس ، خريج كلية الحقوق بدمشق تنقل في عدة وظائف حيث عمل محافظا لمدينة حماة ومحافظا لمدينة القنيطرة ومحافظا لمدينة دمشق 1964م ووزيرا للاقتصاد 1969م ووزيرا للخارجية من 1970م وهو عضو القيادة القطرية . - حافظ الأسد : ولد بالقرداحة من قرى اللاذقية سنة 1930، تخرج في الكلية العسكرية بحمص 1955م عمل قائدا لقاعدة الضمير الجوية 1963م ، تخرج في الكلية العسكرية بحمص 1955م ، عمل قائدا لقاعدة الضمير الجوية 1963م ، وقائدا لسلاح الطيران 1964م انضم إلى المجلس الوطني لقيادة الثورة 1965م ، انضم إلى صلاح جديد في انقلاب 1966م وصار وزيرا للدفاع من 1966م إلى 1970م . ومن تشرين الثاني 1970م صار رئيسا للجمهورية بعد قيادته الحركة التغيرية التي أوصلته إلى السلطة . - زهير مشارقة من حلب ، عين مؤخرا نائب رئيس الجمهورية لشؤون الحزب . - لقد اندمج في سنة 1953م كل من (حزب البعث) و (الحزب العربي الاشتراكي) الذي كان يقوده أكرم الحوراني في حزب واحد أسمياه (حزب البعث العربي الاشتراكي). - أما عن الجناح العراقي من حزب البعث فقد استولى على السلطة في العراق بعد أحداث دامية سارت على النحو التالي :. - استيلاء حزب البعث على ناصية الحكم في العراق : - في الرابع عشر من شهر يوليو عام 1958م دخل لواء بقيادة عبد السلام عارف إلى بغداد قادما من الأردن واستولى على محطة الإذاعة وأعلن الثورة على النظام الملكي وقتل الملك فيصل الثاني وولي عهده عبد الإله ونوري السعيد وأعوانه وأسقط النظام الملكي وبذلك انتهى عهد الملك فيصل ودخل العراق دوامة الانقلابات العسكرية . - وفي اليوم الرابع والعشرين من شهر يوليو عام 1958م أي بعد عشرة أيام من نشوب الثورة وصل ميشيل عفلق مؤسس حزب البعث وزعيمه إلى بغداد وحاول إقناع أركان النظام الجديد بالانضمام إلى الجمهورية العربية المتحدة (سوريا ومصر) ولكن الحزب الشيوعي العراقي أحبط مساعيه ونادى بعبد الكريم قاسم زعيما أوحد للعراق . - وفي اليوم الثامن من شهر فبراير لعام سنة 1963م قام حزب البعث بانقلاب على نظام عبد الكريم قاسم وقد شهد هذا الانقلاب قتالا شرسا دار في شوارع بغداد، وبعد نجاح هذا الانقلاب تشكلت أول حكومة بعثية ، و سرعان ما نشب خلاف بين الجناح المعتدل والجناح المتطرف من حزب البعث فاغتنم عبد السلام عارف هذه الفرصة وأسقط أول حكومة بعثية في تاريخ العراق في 18 نوفمبر سنة 1963م وعين عبد السلام عارف أحمد حسن البكر أحد الضباط البعثيين المعتدلين نائبا لرئيس الجمهورية . - في شهر فبراير سنة 1964م أوصى ميشيل عفلق بتعيين صدام حسين عضوا في القيادة القطرية لفرع حزب البعث العراقي . - في شهر سبتمبر سنة 1966م قام حزب البعث العراقي بالتحالف مع ضباط غير بعثيين بانقلاب ناجح أسقط نظام عارف . - وفي اليوم الثلاثين من شهر يوليو عام 1968م طرد حزب البعث كافة من تعاونوا معه في انقلابه الناجح على عبد السلام عارف وعين أحمد حسن البكر رئيسا لمجلس قيادة الثورة ورئيسا للجمهورية وقائدا عاما للجيش وأصبح صدام حسين نائبا لرئيس مجلس قيادة الثورة ومسؤولا عن الأمن الداخلي . - وفي 15 أكتوبر سنة 1970م تم اغتيال الفريق حردان التكريتي في مدينة الكويت وكان من أبرز أعضاء حزب البعث العراقي وعضوا في مجلس قيادة الثورة ونائبا لرئيس مجلس الوزراء ووزيرا للدفاع . - وفي شهر نوفمبر من عام 1971م تم اغتيال السيد فؤاد الركابي وكان المنظر الأول للحزب وأحد أبرز قادته في العراق وقد تم اغتياله داخل السجن . - وفي 8 يوليو سنة 1973م جرى إعدام ناظم كزار رئيس الحكومة وجهاز الأمن الداخلي وخمسة وثلاثين شخصا من أنصاره وذلك في أعقاب فشل الانقلاب الذي حاولوا القيام به . - وفي 8 يوليو السادس من شهر مارس عام 1975م وقعت الحكومة البعثية العراقية مع شاه إيران الاتفاقية المعروفة باتفاقية الجزائر وقد وقعها عن العراق صدام حسين وتقضي الاتفاقية المذكورة بأن يوافق العراق على المطالب الإقليمية للشاه في مقابل وقف الشاه مساندته للأكراد في ثورتهم على النظام العراقي . - في شهر أكتوبر لعام 1978م طردت الحكومة البعثية الخميني من العراق وقامت في شهر فبراير عام 1979م الثورة الخمينية في إيران . - وفي شهر يونيو عام 1979م أصبح صدام حسين رئيسا للجمهورية العراقية بعد إعفاء البكر من جميع مناصبه وفرض الإقامة الجبرية عليه في منزله . - في يوليو سنة 1979م قام صدام حسين بحملة إعدامات واسعة طالت ثلث أعضاء مجلس قيادة الثورة وأكثر من خمسمائة عضو من أبرز أعضاء مجلس قيادة الثورة وأكثر من خمسمائة عضو من أبرز أعضاء حزب البعث العراقي . - وفي اليوم الثامن من شهر أغسطس من العام نفسه أقدم صدام حسين على إعدام غانم عبد الجليل وزير التعليم ومحمد محجوب وزير التربية ومحمد عايش وزير الصناعة وصديقه الحميم عدنان الحمداني والدكتور ناصر الحاني سعيد، ثم قتل مرتضى سعيد الباقي تحت التعذيب ،وقد سبق لكل من الأخيرين أن شغلا منصب وزير الخارجية ، وقد بلغ عدد من أعدمهم صدام حسين خلال أقل من شهر واحد ستة وخمسين مسؤولا حزبيا ، ولم يبق على قد الحياة من الذين شاركوا في انقلاب عام 1968م سوى عزت إبراهيم الدوري وطه ياسين رمضان وطارق حنا عزيز . - وفي اليوم التاسع من شهر إبريل عام 1980م قام صدام حسين بإعدام محمد باقر الصدر أحد أبرز علماء الشيعة وأخته زينب الصدر المعروفة باسم (بنت الهدى) . - وفي يوم 22 سبتمبر سنة 1980م شن صدام حسين حربه على إيران التي أسفرت عن سقوط ما يقارب نصف المليون من أزاهير شباب العراق فضلا عن سبعمائة ألف من المعاقين والمشوهين ، إضافة إلى نفقات الحرب التي تجاوزت المائتي ألف مليون من الدولارات وكذلك تجميد كل تنمية طوال مدة زمنية تجاوزت الثماني سنوات ، خرج صدام بعد كل هذه التضحيات ليعلن للعالم أن حربه مع إيران كانت خطأ وأن الحق كل الحق في العودة إلى الاتفاقية المبرمة بينهما – اتفاقية الجزائر - . - وفي أثناء حربه مع إيران أنزل بالمواطنين الأكراد أبشع أنواع القتل والبطش والتنكيل والإبادة باستخدام الغازات السامة والكيماوية وقنابل النابالم الحارقة بصورة همجية لم تعرف حرمة لشرع ولا لدين ولا لمروءة ولا لشرف ، وقد أمر جنده أن يدكوا بمدافعهم مدنا بأكملها على رؤوس النساء والأطفال والشيوخ والرجال من مواطنين بدلا من أن يحميهم ويقيهم كل مكروه باعتبارهم شعبه وأبناء وطنه . - وفي 2 أغسطس سنة 1990م (11 محرم سنة 1411هـ) قام باجتياح دولة الكويت واستباحة أرضها وطرد شعبها وتخريب منشآتها ونهب متاجرها وقتل الأحرار من أبنائها وتفجير آبار النفط فيها ، مما جعل العالم بأسره يقف في وجه هذا الطاغية ويحشد جنوده لحربه وطرده من الكويت ، الأمر الذي أنزل به هزيمة كاسحة راح ضحيتها مئات الآلاف ن جنود حرسه الوطني العراقيين وجعله يستسلم في ذلة وخنوع ويوافق على كل شروط قوات الحلفاء المنتصرين ،بعد أن دك الطيران كافة المنشآت والمرافق في العراق وتركها خرابا في معركة غير متكافئة أطلق عليها (عاصفة الصحراء) وعاد أمير الكويت إلى بلاده ورجعت الحكومة الكويتية من منفاها ومارست سلطاتها . سلوكيات ومبادىء حزب البعث في العراق : - نادى مؤسس الحزب بضرورة الأخذ بنظام الحزب الواحد لأنه كما يقول : إن القدر الذي حملنا هذه الرسالة خولنا أيضا حق الأمر والكلام بقوة والعمل بقسوة لفرض تعليمات الحزب ومن ثم لا يوجد أي مواطن عراقي يتمتع بأبسط قدر من الحرية الشخصية أو السياسية فكل شيء في دولة حزب البعث العراقي يخضع لرقابة بوليسية صارمة تشكل دوائر المباحث والمخابرات والأمن قنوات الاتصالات الوحيدة بين المواطنين والنظام . - تركيز سياسة الحزب على قطع كافة الروابط بين العروبة والإسلام ، والمناداة بفصل الدين عن السياسة ، والمساوات في نظرتها للأمور بين شريعة حمورابي وشعر الجاهلية وبين دين محمد عليه والصلاة والسلام وبين ثقافة المأمون وجعلها جميعا تتساوى في بعث الأمة العربية وفي التعبير عن شعورها بالحياة . - ادعت سياسة الحزب أن تحقيق الاشتراكية شرط أساسي لبقاء الأمة العربية ولإمكان تقدمها ، مع أن النتيجة الحتمية للسياسة الاشتراكية التي طبقت في العراق لم تجلب الرخاء للشعب ولم ترفع مستوى الفقراء ولكنها ساوت الجميع في الفقر ، وبعد أن كان العراق قمة في الثراء ووفرة الموارد والثروات أصبح بطيش حزب البعث عاجزا عن توفير القوت الأساسي لشعبه . - قيامه بتجريد الدستور العراقي من كل القوانين التي تمت إلى الإسلام بصلة ،وأصبحت العلمانية هي دستور العراق ومعتقدات البعث ومبادئه هي مصدر التشريع لقوانينه . - ورد في التقرير المركزي للمؤتمر القطري التاسع والمنعقد في بغداد في شهر يونيو من عام 1982م ما يلي : وأما الظاهرة الدينية في العصر الراهن فإنها ظاهرة سلفية ومتخلفة في النظرة والممارسة . - ومن الأخطاء التي ارتكبت في هذا الميدان أن بعض الحزبيين صاروا يمارسون الطقوس الدينية وشيئا فشيئا صارت المفاهيم لدينية تغلب على المفاهيم الحزبية . إن النضار ضد هذه الظاهرة - يقصد الظاهرة الدينية - يجب أن يستهدفها الحزب حيث وجدت .. لأنها كلها تعبر عن موقف معاد للشعب وللحزب وللثورة وللقضية القومية . ولذلك فقد اتجه صدام حسين وحزبه إلى إعلان الحرب على الإسلام والعاملين له في كافة المجالات ولسان حاله يقول عن نفسه وكن امرءً من جند إبليس فارتقى بي الحال حتى صار إبليس من جندي واتخذت تلك الحرب الصور التالية : - قام صدام حسين بقتل 47 عالماً وداعية نشرت أسماؤهم في تقارير منظمة العفو الدولية وعلى رأسهم الشيخ عبد العزيز البدري من أهل السنة ومحمد باقر الصدر من أئمة المذهب الشيعي واغتيل عدد كبير من العلماء الذين أرسلهم للتفاوض مع مصطفى البرزاني الزعيم الكردي حيث أجبرهم على ارتداء لابس مفخخة انفجرت فيهم وقتلت عددا كبيرا منهم وتتابعت القرارات الصدامية بإعدام المئات من الشخصيات الإسلامية . - أحال الكثيرين من أساتذة الجامعات من أصحاب الأفكار المتحررة إلى التقاعد ثم قدمهم إلى المحاكمة وصدرت بحقهم أحكام مختلفة بعد طردهم من وظائفهم وتحديد إقاماتهم أو سجنهم لفترات طويلة . - أصدر أوامره بإغلاق مئات المساجد في العراق لمجرد أن لشباب المسلم يلتقي فيها . - أصدر أوامره بمحاربة الكتاب الإسلامي وعدم السماح به في المكتبات العامة وفي تعليل ذلك يقول سعدون حمادي : اسهل على الرقيب أن يمنع من أن يجيز ، لأنه إذا منع مائة كتاب فإننا لن نحاسبه ولكنه عندما يجيز كتابا وتظهر في كلمة ممنوعة فيمكن أن تقوم القيامة . - محاربة ارتداء الحجاب الإسلامي بين الفتيات المسلمات وتشجيع العلاقات غير الشرعية بين الفتيان والفتيات وفتح النوادي الليلية وتشجيع الفساد في كافة المجالات وتقديم معونات سخية لكل من يقوم بفتح كباريهات حتى أصبحت مظاهر الفجور والعهر تكسو الشوارع والأسواق وإعلانات البعث ومنشوراته تملأ المكتبات والمدارس وحانات الخمر تملأ الأزقة والأحياء وقد أمر بفتح محلات لبيع الخمور في الكويت بعد احتلالها . - كانت العراق من آخر الدول التي قبلت بالانضمام لمنظمة المؤتمر الإسلامي بعدما شعر بعزله إسلاميا ، ولم يلتزم بقرارات المؤتمر عمليا . - دأب على دعم النظم العلمانية ضد كل من يرفع شعار الإسلام سواء في لبنان أو كشمير أو فلسطين أو قبرص أو أفغانستان وهكذا في كل قضية إسلامية أخذ موقعه إلى جانب القوى المعادية للإسلام . - جلب من وسائل التعذيب في سجون ومعتقلات بلاده ما تقشعر لهوله الأبدان وعرف عن جلاوذته أنهم يلجأون إلى الوسائل البشعة التالية : - ثقب الآذان بآلة كهربائية . - قطع جسد السجين نصفين بالمنشار الكهربائي . - إرغام السجين أو المعتقل على السير حافي القدمين على سلالم مغطاة بالزجاج المكسر حتى تنزف قدماه دما غزيرا وعندما يصل المعتقل إلى آخر درجة يصعقه تيار كهربائي . - يضربون المعتقل أو المسجون بالأسلاك الكهربائية والأنابيب البلاستيكية ويغطسونه في المياه القذرة ويرشونه بالماء الحار ثم بالماء البارد . - يعلقونه بمراوح السقف ثم يطلقون التيار الكهربائي ويكوونه بالسجائر المشتعلة والمسامير المحماة في النار. - يترك السجين لعدة أيام بدون طعام أو شراب ثم يقدمون له كوبا من الماء المثلج ، فإذا هم بشربه لقي ضربة قوية تحطم الكوب الزجاجي على شفتيه وأسنانه فتتحطم أسنانه ويمتليء فمه بقطع الزجاج المكسور . - إحضار أقارب المتهمين من الزوجات والأخوات والبنات واغتصابهن أمامهم ، لكي يرغموا المتهمين على الاعتراف بما اقترفوه وما لم يقترفوه . حصاد حكم البعث العراقي : - كان لاعتدائه على الكويت واتخاذه شعار الجهاد الإسلامي أسوأ الأثر على الجماهير المسلمة ، خاصة عندما هاجم قادة المملكة العربية السعودية ونسب شخصه إلى البيت النبوي الشريف ، وأسمى نفسه عبد الله المؤمن في حين أنه عدو لدود للإسلام . - أدرك الجميع كذب صدام عندما ادعى أن شعب الكويت وثواره هم الذين دعوه لغزو الكويت ولما لم تنطل فريته على أحد ادعى أن الكويت جزءا من العراق ومن حق الجزء أن ينضم إلى الكل وشكل حكومة بعد أخرى مدعيا أن أعضاءها من الكويتيين ولكن الواقع كذب ادعاءه السخيف وأثبت الشعب الكويتي صدق انتمائه وتمسكه بقيادته الشرعية . - ظل يردد أن الحرمين الشريفين واقعان تحت الاحتلال الأمريكي الصهيوني الأمر الذي دعا إلى عقد مؤتمر للعلماء في أرض الحرمين ودفعوا هذه التهمة باعتبارها باطلا محضا وكلما زاد نفور الشارع الإسلامي من أكاذيبه ازداد الرجل تملقا للشعارات الإسلامية . - أعطى اجتياح الكويت مبررات للصهاينة لتبرير اغتصاب فلسطين حتى صرح أحد أعضاء الكنسيت من حزب الليكود بأنه على إسرائيل أن تستغل الوضع المتفاقم في الخليج لقمع الانتفاضة الفلسطينية بشكل شامل . - اتضحت سياسة حزب البعث التي تنادي بالوحدة وانكشفت أطماعهم في السعي للهيمنة على العالم العربي عن طريق الضم بالقوة ، وبدأ بمنطقة الخليج التي تعتبر حتى الآن في بعض الحسابات الدولية مستعصية على التغريب والهيمنة ، ومصدر تمويل أساسي لكل الأعمال الخيرية ولكافة مظاهر الصحوة الإسلامية فتسبب بذلك في انتكاسة العمل الإسلامي . - تسبب في انهيار النظام العربي إثر عجز الأمة العربية بمختلف مؤسساتها ومنظماتها عن ردع العدوان وخاب أمل العرب والمسلمين في تملك قوات رادعة تقف في وجه القوات العراقية بعد أن انكشف الغطاء عن اتجاه العراق لحرب المملكة والكويت ودول الخليج العربي ووجهوا صواريخهم لضرب الرياض والدمام وقاموا فعلا بنسف آبار البترول في الكويت وإضرام النار فيها . - كان قيام العراق بالعدوان على الكويت سببا لاستدعاء قوات التحالف الدولي لصد الخطر المفاجيء واضطرت الدول العربية لتحمل نفقات القوات الدولية التي استدعيت لوقف العدوان . - أدى الغزو إلى تدمير بنية الكويت وترويع شعبها وتشريده بصورة فاجعة تجاوزت في أبعادها ما جرا في فلسطين من حيث أن المغتصب للتراب الفلسطيني كان عدوا لا شبهة فيه بينما المغتصب في الحالة الكويتية كان شقيقا ظلم شقيقه الذي ظل طيلة ثماني سنوات يساند ويدعم المجهود الحربي العراقي الذي استغل الفرصة وانقض عليه ليفترسه من غدر تأباه النفوس السليمة . - أهدر قيمة الأمن في منطقة الخليج وغرس بذور التوجس والقلق والخوف في أعماق أبناء المنطقة ونزع منهم الثقة التي كانوا يولونها لأبناء جلدتهم . - أهدر الغزو قيمة الوحدة العربية وقضى على الروابط القومية وأدى إلى شق الصف العربي بصورة غير مسبوقة حينما تتابع إرسال جثث العمال المصريين مشحونة في صناديق مغلقة إلى بلادهم . - تراجعت أولوية القضية الفلسطينية في جميع الساحات وانقطعت الموارد المالية عن قطاعات عريضة من الفلسطينيين كانت دخولهم من الكويت من أهم مصادر الإعاشة والتمويل . - ساعد انشغال البلاد العربية بالغزو للكويت على تدفق المهاجرين اليهود من الاتحاد السوفيتي بما وصل إلى 600 ألف مهاجر . - أدت الأزمة إلى كشف الغطاء عن القضية الكردية وفتح ملفها الذي ظل محاصرا ومدفونا طيلة السنوات الماضية مت جراء المجاملة العربية للعراق وفضح الإعلام جرائم النظام العراقي على مستوى العالم أجمع ، ودفعت جرائم البعث العراقي إلى مطالبة الأكراد بالانفصال عن العراق أو الحصول علىالحكم الذاتي لمنطقتهم مما سيؤدي على المدى البعيد إلى ضعف وتفتت هذا البلد المسلم . - أدت الأزمة إلى زيادة ملحوظة في أسعار النفط في الأسواق العالمية ، الأمر الذي كان له مردوده المهم على الدول المنتجة له العربية وغير العربية وعكست أثرا سلبيا آخر تمثل في إضافة أعباء اقتصادية على دول العالم الثالث التي تستورد النفط وتنوء ميزانيتها بقيمة فواتيره . - لقد صاحب تحرير الكويت استجابة لقرارات مجلس الأمن الدولي تدمير العراق ولم يكن التدمير قاصرا على المنشآت العسكرية فقط وإنما كان تدميرا شاملا مقصودا في حد ذاته لخلق واقع جديد ينشغل به حكام العراق لفترة طويلة لإصلاح ما أفسدته الحرب ، كما يتيح للقوى العظمى التحكم في مستقبل العراق وبتروله عن طريق إعطاء حكم ذاتي لأكراد يخولهم حق السيطرة على منابع النفط في الموصل وكركوك ويضمن التواجد المستمر لأمريكا وبريطانيا وفرنسا في المنطقة لتوفير الأمن للأقلية الكردية ، هذا عن إتاحة الفرصة لوجود عسكري دائم للقوى الاستعمارية العظمى وفقا لخطط سبق إعدادها للإجهاز على الجزع المشاغب ضد إسرائيل والذي أصبح منتهيا سياسيا بعد حرب الخليج ، ونظامه محاصرا إقليميا ومعزولا دولياً ، والعراق كله في حالة من الدمار الكامل والخراب الشامل حاليا . - ولا شك أن شخص صدام حسين قد أصبح مرفوضا على المستوى المحلي والعربي والإسلامي ، بسبب أسلوبه الهمجي في التعامل مع جيرانه وأشقائه ومواطنيه الأكراد كما أصبح ممقوتا من حيث جبلته الشريرة وغريزته العدوانية المسعورة وسيطرة جنون العظمة على تصرفاته ولجوئه إلى المخادعة بعد أن انكشفت نواياه الخبيثة في حربه مع إيران ، ثم في انقلابه على الكويت الجارة المسالمة والداعمة له . - وقد تسبب صدام حسين في إفشال قضايا الأمن القومي العربي والقومية العربية بما أحدثه من انهيار في جدار التضامن العربي . تقييم للأفكار والمعتقدات التي يعتنقها حزب البعث : - حزب البعث العربي الاشتراكي حزب قومي علماني انقلابي له طروحات فكرية متعددة يتعذر الجمع بينها أحيانا فضلا عن الإقناع بها ، لقد كتب عنه كثيرا وتحدث زعماؤه طويلا ولكن هناك بون واسع بين ممارسات وأقوال فترة ما قبل السلطة ، وممارسات وأقوال فترة ما بعدها . - الرابطة القومية عنده هي الرابطة الوحيدة القائمة في الدولة العربية التي تكفل الانسجام بين المواطنين وانصهارهم في بوتقة واحدة وتكبح جماح سائر العصبيات المذهبية والطائفية والقبلية والعرقية والإقليمية حتى قال شاعرهم : آمنت بالبعث ربا لا شريك له وبالعروبة ديناً ما له ثان - تعلن ساسة الحزب التربوية أنها ترمي إلى خلق جيل عربي جديد مؤمن بوحدة أمته وخلود رسالتها آخذا بالتفكير العلمي طليقا من قيود الخرافات والتقاليد والرجعية مشبعا بروح التفاؤل والنضال والتضامن مع مواطنيه في سبيل تحقيق الانقلاب العربي الشامل وتقدم الإنسانية والطريق الوحيد لتشييد حضارة العرب وبناء المجتمع العربي هو خلق الإنسان الاشتراكي العربي الجديد الذي يؤمن بأن الله والأديان والإقطاع ورأس المال وكل القيم التي سادت المجتمع السابق ليست إلا دمى محنطة في متاحف التاريخ . من التوصيات العامة لمقررات المؤتمر القومي الرابع : - تقول التوصية الرابعة : يعتبر المؤتمر القومي الرابع الرجعية الدينية إحدى المضار الأساسية التي تهدد الانطلاقة التقدمية في المرحلة الحاضرة ولذلك يوصي القيادة القومية بالتركيز في النشاط الثقافي والعمل على علمانية الحزب خاصة في الأقطار التي تشوه فيها الطائفية العمل السياسي . - التوصية التاسعة تقول : إن أفضل سبيل لتوضيح فكرتنا القومية هو شرح وإبراز مفهومها التقدمي العلماني وتجنب الأسلوب التقليدي الرومنطيقي في عرض الفكرة القومية وعلى ذلك سيكون نضالنا في هذه المرحلة مركزا حول علمانية حركتنا ومضمونها الاشتراكي لاستقطاب قاعدة شعبية لا طائفية من كل فئات الشعب . - أما عن الوحدة فهم يقولون ليست الوحدة العربية مجرد تجميع ولصق لأجزاء الوطن العربي بل هي التحام فصهر لهذه الأجزاء لذا فإن الوحدة ثورة بكل أبعادها ومعانيها ومستوياتها وهي ثورة لأنها قضاء على مصالح إقليمية عاشت وتوسعت وترسبت عبر القرون وهي ثورة لأنها تجابه مصالح وطبقات تعارض الوحدة وتقف في وجهها . - وأما الاشتراكية فهي تعني تربية المواطن تربية اشتراكية علمية تعتقه من كافة الأطر والتقاليد الاجتماعية الموروثة والمتأخرة لكي يمكن خلق إنسان عربي جديد يعقل علمي متفتح ويتمتع بأخلاق اشتراكية جديدة ويؤمن بقيم جماعية . - الرسالة الخالدة يفسرونها بأن الأمة العربية ذات رسالة خالدة تظهر بأشكال متجددة متكاملة في مراحل التاريخ ترمي إلى تجديد القيم الإنسانية وحفز التقدم البشري وتنمية الانسجام والتعاون بين الأمم - هذا ويمكن ملاحظة ما يلي : - إن كلمة الدين لم ترد مطلقا في صلب الدستور السوري أو العراقي . - كلمة الإيمان بالله على عموميتها لم ترد في صلب الدستور لا في تفصيلاته ولا في عمومياته مما يؤكد على الاتجاه العلماني لديه . - في بناء الأسرة لا يشيرون إلى تحريم الزنى ولا يشيرون إلى آثاره السلبية . - في السياسة الخارجية لا يشيرون إلى أية صلة مع العالم الإسلامي . - لا يشيرون إلى التاريخ الإسلامي الذي أكسب الأمة العربية مكانة وقدرا بين الشعوب . - رغم مطالبة الحزب بإتاحة أكبر قدر من الحرية للمواطنين فإن ممارساته القمعية فاقت كل تصور وانتهكت كل الحرمات ووأدت كل الحريات وألجأت الكثيرين إلى الهجرة والفرار بعقيدتهم من الظلم والاضطهاد . - القوانين في البلاد التي يحكمها البعث علمانية وحانات بيع الخمور مفتوحة ليل نهار والنظام المالي ربوي ودعاة الإسلام مضطهدون بشكل سافر . - الجذور الفكرية والعقائدية : - يعتمد الحزب على الفكر القومي الذي ظهر وبرز بعد سقوط الدولة العثمانية في العالم العربي والذي نادت به أوروبا والذي نادى به منظر القومية العربية في العالم العربي آنذاك ساطع الحصري . - يعتمد الحزب على الفكر العلماني إذ ينحي مسألة العقيدة الدينية جانبا ولا يقيم لها أي وزن سواء على صعيد الفكر الحزبي أو على صعيد الانتساب إلى الحزب أو على صعيد التطبيق العملي . - يستلهم الحزب تصوراته من الفكر الاشتراكي ويترسم طريق الماركسية رغم انهيارها والخلاف الوحيد بينهما أن اتجاهات الماركسية أممية أما البعث فقومي وفيما عدا ذلك فإن الأفكار الماركسية تمثل العمود الفقري في فكر الحزب ومعتقده وهي لا تزال كذلك رغم انهيار البنيان الماركسي فيما كان يعرف بالاتحاد السوفيتي . - لقد كان الحزب واجهة انضوت تحته كل الاتجاهات الطائفية (درزية – نصيرية – إسماعيلية – مسيحية) وأخذ هؤلاء يتحركون من خلاله بدوافع باطينة يطرحونها ويطبقونها تحت شعار الثورة والوحدة والحرية والاشتراكية والتقدمية وقد كانت الطائفة النصيرية أقدر هذا الطوائف على استغلال الحزب لتحقيق أهدافها وترسيخ وجودها . الإنتشار ومواقع النفوذ : - للحزب أعضاء ينتشرون في معظم الأقطار العربية ، بعضهم يعمل بشكل علني وبعضهم الآخر سري ويتفاوت وجودهم وتأثيرهم من بلد إلى آخر على حسب طبيعة البلد ونوعية حكمه . - يحكم حزب البعث بلدين عربيين مهمين هما سوريا والعراق وقد عجز الحزب عن تحقيق الوحدة بين فصائله بل إن الصراع بين شطري البعث مستمر وعلى أشده واتهامات الخيانة بين الطرفين لا تنقضي وإذا كان هذا هو شأن الحزب في بلدين يخضعان له فهو من باب أولى عاجز عن تحقيق وحدة الأمة العربية بكاملها . - والبعثيون يتطلعون إلى استلام السلطة في جميع أرجاء الوطن العربي باعتبار ذلك جزءا لا يتجزأ من طموحاتهم البعيدة وقد أدت بهم هذه الرغبة العارمة إلى السقوط في حمأة الإنذار المقنع والتهديد السافر والعدوان الصريح وربما يكون حزب البعث في العراق أسوأ ما شهده التاريخ . ويتضح مما سبق : - أن حزب البعث العربي الاشتراكي حزب قومي سلطوي يحاد الله ورسوله ويسعى إلى قلب الأوضاع في العالم العربي ويتخذ العلمانية وتحقيق الاشتراكية مطلبا يبرر سياسته القمعية ورسالته التي يصفها على خلاف الحقيقة بالتقدمية ويجعل من الوحدة العربية هدفا ينفذه بالضم والإرغام رغم إرادة الشعوب . والعلاقة معه يجب أن يحكمها قول الله سبحانه (لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله) الآية .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الفرق و الأديان
يوجد في هذا الركن جميع الفرق والمذاهب والأديان المنتشرة على وجه الأرض بشرح تفصيلي مبسط وميسر لكل فرقة ونحلة من حيث النشأة والتعريف وأشهر الشخصيات وأهم العقائد والأفكار بالإضافة إلى أماكن التواجد والانتشار لكل فرقة من هذه الفرق.

حركة أمل اللبنانية | الإباضية | الأحباش | الإسماعيلية
الأشاعرة | الإلحـاد | الأنصار | الاستشراق
البانتشاسيلا | البريليوية | البلاليون | البهائية
البوذية | التغريب | التنصير | الحداثة
الحزب الجمهوري السودانى | الحزب القومي السوري | الخمينية | الداروينية
الدروز | الديوبندية | الرأسمالية | الزيدية
السيخية | الشيعة الإمامية | الشيوعية | الصهيونية
الصوفية | العدمية | العلمانية | الفراخانية
الفرويدية | القاديانية الأحمدية | القرامطة | القومية العربية
الماتريدية | الماسونية | المعتزلة | الناصرية
النصرانية | النصيرية | الهندوسية | الوجودية
اليزيدية | اليهودية | جماعة التكفير والهجرة | حركة تحرير المرأة
حزب البعث العربي | حزب التحرير | عبدة الشياطين | وحدة الوجود

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الركن الأول
شهادة أن لا إله إلاّ الله وأنّ محمداً رسول الله

: عن ابن عمر، أنّ النبي صلى الله عليه وآله وسلم قال
أُمرت أن أُقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأنّ محمداً رسول الله
ويقيموا الصلاة، ويؤتوا الزكاة. فإذا فعلوا ذلك عصموا منّي دماءهم وأموالهم إلاّ بحق
الإسلام وحسابهم على الله عزّ وجل
رواه البخاري ومسلم
: وقال صلى الله عليه وآله وسلم
الإيمانُ بِضعٌ وسبعون ـ أو بضعٌ وستّون ـ شُعبة، أعلاها قول لا إله إلاّ الله، وأدناها إماطة الأذى
عن الطريق.. والحياء شُعبة من الإيمان
قال ابن تيمية رحمه الله: ...ورأس الإسلام مطلقاً شهادة أن لا إله إلاّ الله، وبها بُعث جميع الرسل،
:كما قال تعالى
ولقد بعثنا في كلّ أمةٍ رسولاً أنِ اعبدوا اللهَ واجتنبوا الطاغوت
:وقال تعالى
وما أرسلنا مِن قبلك مِن رسولٍ إلاّ نوحي إليه أنّه لا إله إلاّ أنا فاعبدونِ
94/3مجموع الفتاوى جـ
قال الشيخ عبد القادر بن عبد العزيز: "لا يكفي في الركن الأول (الشهادتين) مجرّد النطق، بل لا بدّ من معرفة معناهما وشروط صحة شهادة أن (لا إله إلاّ الله) حتى لا يقع العبد فيما يناقضهما". ـ الجامع في
.61/1طلب العلم الشريف. جـ
ثم قال منبّهاً: "معرفة معنى الشهادتين ليست شرطاً للحكم بالإسلام في الظاهر، وإنما هي شرط لصحة الإسلام على الحقيقة". وقال أيضاً: "إذا أراد شخص الدخول في دين الإسلام فلا يجب اختباره في
معرفة معنى الشهادتين لإثبات حكم الإسلام له. والدليل على عدم وجوب الإختبار في هذا الأمر أنّ
النبي صلى الله عليه وآله وسلم قَبِلَ إسلام مَن أسلم دون إلزام بهذا الإختبار وأجرى عليهم أحكام الإسلام
ثم كانوا يتعلمون ما يجب عليهم بعد ذلك، ويدل عليه قوله صلى الله عليه وآله وسلم لأسامة بن زيد
."رضي الله عنهما (أقتلته بعدما قال لا إله إلاّالله؟) الحديث متفق عليه
وقال أيضاً: "معرفة معنى الشهادتين شرط لصحة الإسلام على الحقيقة.. أي الإسلام الذي ينفعه عند الله .61تعالى في الآخرة". ص
:63وقال ـ ص
وأودّ أن أنبّه تنبيهاً شديداً ـ في هذا المقام ـ على وجوب تعليم عموم المسلمين معنى الشهادتين، خاصة"
في هذا الزمان الذي عمّت فيه البلوى بالشرك المناقض للتوحيد في شتى بلدان المسلمين في صور من
:أخطرها
الشرك في التشريع
:فإنّ التشريع للخلق هو حق خالص لله تعالى، فلا يُشَرِّع إلاّ الرب جل وعلا، قال تعالى
ولا يُشرك في حكمه أحدا
26الكهف
فمن شرّع للناس ما لم يأذن به اللهُ فقد جعل نفسه ربّا لهم، وجعل نفسه شريكا لله تعالى في التشريع
:للخلق، قال تعالى
أَمْ لهم شركاءُ شَرَعوا لهم مِن الدين ما لم يأذن به اللهُ
21الشورى
والدين ـ في أحد معانيه ـ هو نظام حياة الناس وشرعهم حقاً كان أو باطلاً، لأنّ الله سمّى ما عليه
:الكفار من الكفر ديناً، وذلك في قوله تعالى
لكم دينكم ولي دين
6الكافرون
ومِن صُوَر الشرك في التشريع في هذا الزمان: إنتحال طوائف من البشر حق التشريع للناس، ومن
..هؤلاء واضعو القوانين الوضعية من خبراء القانون واعضاء البرلمانات التشريعية ورؤساء الدول
فهؤلاء هم في الحقيقة أرباب مشرّعون من دون الله. وعوام المسلمين في غفلة عن هذا الشرك الأكبر، ويشاركون في نصب هؤلاء الأرباب بالمشاركة في الإنتخابات البرلمانية والمشاركة في الإستفتاءات لاختيار رؤساء الدول. وهذا كله يناقض قول (لا إله إلاّ الله)، ومِن العوام مَن يقع في هذا الشرك لجهله بمعنى (لا إله إلاّ الله)، ومنهم مَن لو عرف معناها لاحتاط لنفسه، وهذا ينبّهك إلى أهمية تعليم عموم
.المسلمين معنى الشهادتين
الشرك في التحاكم
:بالتحاكم لغير شريعة الله، للدساتير والقوانين الوضعية وسدنتها، وهذا ممّا عمّت به البلوى، قال تعالى
ألم تَرَ إلى الذين يزعُمون أنّهم ءامنوا بما أُنزل إليك وما أُنزل مِن قَبلك يريدون أنْ يتحاكموا إلى الطاغوت وقد أُمِروا أنْ يكفروا به ويُريد الشيطانُ أنْ يُضِلّهم ضلالاً بعيداً
60النساء
قال ابن القيم رحمه الله: أخبر سبحانه أن مَن تحاكم أو حاكم إلى غير ما جاء به الرسول فقد حكّم
الطاغوت وتحاكم إليه. والطاغوت ـ كما عرّفه ابن القيم هو: كل ما تجاوز به العبدُ حدّه من معبود
أو متبوع أو مُطاع، فطاغوت كل قوم مَن يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله،
أو يتّبعونه على غير بصيرة من الله، أو يُطيعونه فيما لا يعلمون أنّه طاعة لله.. فهذه طواغيت العالم
إذا تأمّلتها وتأمّلت أحوال الناس معها رأيت أكثرهم عدلوا عن عبادة الله إلى عبادة الطاغوت، وعن
التحاكم إلى الله وإلى الرسول إلى التحاكم إلى الطاغوت، وعن طاعته ومتابعة رسوله إلى طاعة
.50/1الطاغوت ومتابعته. إعلام الموقعين جـ
الشرك بعبادة الأموات من دون الله تعالى
بدعاء الأموات (أهل القبور) والإستغاثة بهم والنذر لهم والذبح لهم، وكل هذا من الشرك الأكبر الذي
:عمّت به البلوى في معظم بلدان المسلمين. قال تعالى
ذلكمُ اللهُ ربُّكم له الملك، والذين تدعون مِن دونه ما يملِكون مِن قِطْمير، إنْ تدعوهم لا يسمعوا دُعاءكم، ولو سَمِعوا ما استجابوا لكم، ويوم القيامة يكفُرون بِشِركِكُم، ولا يُنبِّئك مثل خبير
14-13فاطر
فالواجب على كل مسلم أن يعلم معنى شهادة (أن لا إله إلاّ الله وأنّ محمداً رسول الله) حتى يحتاط لنفسه من هذا الشرك.. ومن أهم الكتب المعينة على هذا: كتاب (فتح المجيد شرح كتاب التوحيد) للشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله تعالى. اهـ ـ الجامع في طلب العلم الشريف ـ
لمعرفة معنى لا إله إلاّ الله إضغط هنا
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الركن الثاني
الصلاة
بسم الله الرحمن الرحيم
الصلاة هي آكد الفروض بعد الشهادتين، وهي عماد الدين الذي لا يقوم إلاّ به، قال رسول الله صلى الله عليه وآله وسلم: رأس الأمر الإسلام، وعموده الصلاة، وذروة سَنامه الجهاد في سبيل الله
فُرضت الصلاة ليلة أُسري بالنبي صلى الله عليه وآله وسلم، وهي أول ما يُحاسب عليه العبد. وهي آخر وصية وصّى بها رسول الله صلى الله عليه وآله وسلم أمّته وهو على فراش الموت، فجعل يقول: الصلاة الصلاة، وما ملكت أيمانكم. وهي آخر ما يُفقد من الدين، قال صلى الله عليه وآله وسلم: لتنقضنّ عُرى الإسلام عروة عروة، فكلما اتقضت عروة تشبث الناس بالتي تليها، فأولهنّ نقضاً: الحُكم، وآخرهنّ: الصلاة
نورد الآن بعض الآيات والأحاديث التي تؤكد فرضية وأهمية وفضل الصلاة، قال تعالى في سورة النساء
إنّ الصلاة كانت على المؤمنين كتاباً موقوتاً
وقال تعالى في سورة هود
وأَقِم الصلاةَ طَرَفَي النّهار وزُلفاً من الليل، إنّ الحسناتِ يُذهبنَ السيئات، ذلك ذكرى للذاكرين
وقال تعالى في سورة طه
وأَقِم الصلاة لِذكري
وقال سبحانه وتعالى في سورة البقرة
وأقيموا الصلاة وءاتوا الزكاة
وقال تعالى في سورة الكوثر
فَصلِّ لِربِّك وانْحَر
وقال تعالى في سورة العنكبوت
إنّ الصلاة تَنهى عنِ الفحشاءِ والمُنكر ولَذِكرُ اللهِ أكبر
وقال تعالى في سورة الأعلى
قد أفلحَ مَن تزكّى وذَكرَ اسمَ ربِّه فصلّى
وقال سبحانه وتعالى في سورة المؤمنون
قد أفلحَ المؤمنون الذين هم في صلاتهم خاشعون
وقد شدّد سبحانه النكير على من يفرّط فيها، وهدّد الذين يضيعونها، فقال جلّ شأنه في سورة مريم
فَخَلَفَ مِن بعدِهم خَلْفٌ أضاعوا الصلاةَ واتّبعوا الشهواتِ فسوف يلقوْنَ غَيّاً
وقال تعالى في سورة الماعون
فَويْلٌ للمصلِّين. الذينَ هم عن صلاتهم ساهون
وأمر سبحانه بالمحافظة على الصلاة، فقال
حافِظوا على الصّلواتِ والصّلاةِ الوُسطى، وقوموا للهِ قانتين، فإنْ خِفتُم فرجالاً أو رُكباناً، فإذا أمِنتم فاذكروا اللهَ كما علَّمكم ما لم تكونوا تعلَمون
وأما الأحاديث فقد مرّ معنا ذكر بعضها، ومنها حديث: بُني الإسلام على خمس.. الحديث
و ذكر رسول الله صلى الله عليه وآله وسلم الصلاة يوماً فقال: مَن حافظ عليها كانت له نوراً وبُرهاناً ونجاة يوم القيامة، ومَن لم يحافظ عليها لم تكن له نوراً ولا بُرهاناً ولا نجاة، وكان يوم القيامة مع قارون وفرعون وهامان وأُبيّ بن خلف. رواه أحمد والطبراني وابن حبان
وكون تارك المحافظة على الصلاة مع أئمة الكفر في الآخرة يقتضي كفره
أنظر حكم تارك الصلاة
وعن ابن عمر أنّ رسول الله صلى الله عليه وآله وسلم قال: أُمِرتُ أنْ أُقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأنّ محمداً رسول الله، ويُقيموا الصلاة، ويُؤتوا الزكاة، فإذا فعلوا ذلك عصموا منّي دماءهم وأموالهم إلاّ بحقّ الإسلام وحسابهم على الله عزّ وجل. متفق عليه
على مَن تجب
تجب الصلاة على المسلم العاقل البالغ، ويؤمر الصبي بها إذا بلغ سبع سنين، ويُضرب على تركها إذا بلغ عشرًا، وإن كانت غير واجبة عليه
مواقيت الصلاة
عدد الصلوات المفروضة خمس، ولها أوقات محدودة لابدّ أن تُؤدّى فيها
قال رسول الله صلى الله عليه وآله وسلم: وقت الظهر إذا زالت الشمس، وكان ظِلّ الرجل كطوله ما لم يحضر العصر، ووقت العصر ما لم تصفر الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس، فإذا طلعت الشمس فأمسِك عن الصلاة، فإنها تطلعُ بين قرنيّ الشيطان. رواه مسلم
النوم عن الصلاة أو نسيانها
:عن أنس بن مالك رضي الله عنه: أنّ النبي صلى الله عليه وآله وسلم قال
مَن نسي صلاة فليصلها إذا ذكرها لا كفّارة لها إلاّ ذلك"متفق عليه"
:وعن أبي قتادة رضي الله عنه قال: ذكروا للنبي صلى الله عليه وآله وسلم نومهم عن الصلاة فقال
"إنّه ليس في النوم تفريط، إنّما التفريط في اليقظة، فإذا نَسي أحدكم صلاة أو نام عنها فليصلها إذا ذكرها"
رواه النسائي والترمذي وصححه
الأوقات المنهي عن الصلاة فيها
ورد النهي عن الصلاة بعد صلاة الصبح حتى تطلع الشمس، فإنها تطلع بين قرني الشيطان، وحينئذ يسجد لها الكفار.. وعند طلوعها حتى ترتفع قدر رمح.. وعند استوائها، أي عندما يكون الظل في جانب الرمح فلا يبقى على الأرض منه شيء، حتى تميل.. وبعد صلاة العصر حتى تغرب فإنها تغرب بين قرني الشيطان، وحينئذ يسجد لها الكفار
الأذان
هو الإعلام بدخول وقت الصلاة بألفاظ مخصوصة، وهو واجب أو مندوب
:ورد الأذان بثلاث كيفيات، نذكر منها الصيغة المشهورة، وهي كالتالي
الله أكبرالله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلاّ الله، أشهد ان لا إله إلاّ الله، أشهد أنّ محمدًا رسول الله، أشهد أنّ محمدًا رسول الله، حيّ على الصلاة، حيّ على الصلاة، حيّ على الفلاح، حيّ على الفلاح، الله أكبر الله أكبر، لا إله إلاّ الله
ويشرع للمؤذن التثويب، وهو أن يقول في أذان الصبح ـ بعد الحيعلتين: الصلاة خير من النوم
أركان الصلاة
تكبيرة الإحرام -
القيام في الفرض، لمن قدر عليه -
قراءة الفاتحة -
الركوع -
الرفع من الركوع، والإعتدال قائما مع الطمأنينة-
السجود مع الطأمنينة، ثم الرفع منه والجلوس -
مع الطمأنينة
القعود الأخير وقراءة التشهد فيه -
السلام. التسليمة الأولى واجبة والثانية مستحبّة -
شروط الصلاة
يجب على المصلي أن يأتي بالشروط التي تتقدم الصلاة، بحيث لو ترك شيئا منها بطلت الصلاة،
وهي:
العلم بدخول الوقت، ويكفي غلبة الظن-
الطهارة، من الحدث الأصغر والأكبر، وطهارة -
البدن والثوب والمكان
ستر العورة -
إستقبال القبلة -
النّية -
واجبات الصلاة
:وهي إن تركها عمدا بطلت صلاته، وإن تركها سهوا جبرها بسجود السهو
التكبير غير تكبيرة الإحرام، والتسبيح في الركوع والسجود مرة مرة، وقول "سمع الله لمن حمده" في الرفع من الركوع، وقول "ربِّ اغفرلي" بين السجدتين، والتشهّد الأول، والجلوس له، والصلاة على النبي صلى .الله عليه وآله وسلم في التشهّد الأخير
وما عدا هذا فسنن لا تبطل الصلاة بعمدها، ولا يجب السجود لسهوها ـ إلا الجهر والإخفات فقد اختلف فيه
كيفية الصلاة
ـ يقوم المصلي مستقبلا القبلة، بعد أن ينوي الصلاة
ـ يستفتح الصلاة بقوله "الله أكبر" وهي تكبيرة الإحرام، ويرفع بها صوته
ـ يرفع يديه مع التكبير حذو منكبيه، أو حذو فروع أذنيه
ـ يضع يده اليمنى على اليسرى على صدره، وينظر إلى موضع السجود مع الخشوع
ـ يستفتح القراءة بدعاء من الأدعية المأثورة يحمد الله تعالى ويمجّده ويثني عليه
فيقول مثلا: سبحانك اللّهم وبحمدك وتبارك إسمك وتعالى جدّك ولا إله غيرك
ـ يستعيذ بالله تعالى فيقول: أعوذ بالله من الشيطان الرجيم من همزه ونفخه ونفثه
ـ ثم يقرأ: "بسم الله الرحمن الرحيم" ولا يجهر بها
ـ ثم يقرأ الفاتحة ويقطعها آيه آيه، أي يقف على رؤوس الآي. والفاتحة من أركان الصلاة
ـ وإذا انتهى من قراءة الفاتحة يقول: آمين. يمد بها صوته
ـ ثم يقرأ مع الفاتحة سورة أو ما تيسّر من القرآن، وتجزء الفاتحة وحدها.. ويرتل القرآن
ـ يجهر بالقراءة في صلاة الصبح وفي الركعتين الأوليين من المغرب والعشاء، ويسر بها في الظهر والعصر والثالثة من المغرب والأخريين من العشاء
ـ ثم إذا فرغ من القراءة رفع يديه، وكبّر وركع.. ويضع كفّيه على ركبتيه ويفرّج بين أصابعه.. ويبسط ظهره ويسوّيه.. وينظر إلى محل سجوده.. ويقول في هذا الركن: "سبحان ربي العظيم" أو سبحان ربي العظيم وبحمده" ثلاثا. أو: "سبّوح قدّوس ربّ الملائكة والروح"
وهناك أذكار أخرى أيضا
ـ ثم يرفع من الركوع قائلا: "سمِع الله لمن حمده" حتى يستوي قائما فيقول: "ربّنا لك الحمد"
ويمكن أن يزيد: "ملء السماوات والأرض وما بينهما، وملءَ ما شئت من شيء بعد"
ويرفع يديه مع هذا القيام كما في تكبيرة الإحرام، مع الطمأنينة.
ـ ثم يكبّر ويهوي ساجدًا، ويعتمد على كفيه ويضمّ أصابعهما ويوجهها قِبل القبلة، ويجعلهما حذو
منكبيه أو أذنيه، ويمكّن أنفه وجبهته من الأرض، وينصب رجليه ويستقبل بأطراف أصابعها
القبلة.. ويسجد على سبعة أعظم: الجبهة والأنف، والكفّين، والركبتين، وأطراف القدمين.
ولا يفترش ذراعيه، بل يرفعهما عن الأرض ويباعدهما عن جنبيه. ويجب الطمأنينة في السجود،
فلا ينقر نقرًا.
ـ ويقول في هذا الركن: "سبحان ربي الأعلى" أو "سبحان ربي الأعلى وبحمده" ثلاثا، أو أكثر.
ويُنهى عن قراءة القرآن في السجود، بل يكثر من الدعاء.
ـ ثم يرفع رأسه من السجود مكبّرا حتى يستوي قاعدًا. ثم يفرش رجله اليسرى فيقعد عليها
مطمئنّا، وينصب رجله اليمنى ويستقبل بأصابعهما القبلة.
ـ يقول في هذه الجلسة: "ربِّ اغفرلي اغفرلي" أو "اللهم اغفرلي، وارحمني، واجبرني،
وارفعني، واهدني، وعافني، وارزقني".
ـ ثم يكبّر ويسجد السجدة الثانية، ويصنع فيها مثل ما صنع في الأولى.
ثم يرفع رأسه مكبِّرًا. ويصنع ذلك في كل ركعة وسجدة حتى يتمّ صلاته.
التشهُّد
ـ التشهد، أو "التحية": يجلس للتشهد بعد الفراغ من الركعة الثانية، وهو التشهد الأول.. وإذا كانت صلاة الصبح فهو الأخير.. وكذلك يجلس للتشهّد الأخير، إلاّ أنه يقعد متوركًا، يفضي بوركه ـ وهي ما فوق الفخذ ـ اليسرى إلى الأرض، ويخرج قدميه من ناحية واحدة، ويجعل اليسرى تحت فخذه وساقه، وينصب اليمنى، وربما فرشها أحيانا، ويلقم كفّه اليسرى ركبته، يتحامل عليها.
ـ وهناك أنواع من صيغ التشهد، نقتصر على ذكر واحد منها.. يشير بأصبعه ـ السبابة ـ اليمنى
ويقول: "التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا
."وعلى عباد الله الصالحين، أشهد أن لا إله إلاّ الله، وأشهد أنّ محمدا عبده ورسوله
ـ ثم يقول الصلاة الإبراهيمية، في الأول والأخير: "اللهم صلي على محمد وعلى آل محمد، كما صلّيت
على آل إبراهيم، إنّك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم،
."إنك حميد مجيد
يجب الإستعاذة من أربع قبل الدعاء والسلام، فيقول: "اللهم إني أعوذ بك من عذاب جهنّم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر فتنة المسيح الدجال". ثم يدعو لنفسه بما بدا له
."ثم يسلّم عن يمينه: "السلام عليكم ورحمة الله"، وعن يساره: "السلام عليكم ورحمة الله
مسائل مختلفة تخص الصلاة
يصلي المريض جالسًا إن لم يستطع القيام
يصلي في السفينة قائما إلاّ أنْ يخاف الغرق
يجوز الصلاة في النعال والأحذية إنْ لم يكن بها نجاسة
يجب أن يصلي إلى سترة ويدن منها ولا يترك أحدا يمر بينه وبينها
إذا حال الشيطان بين المصلي وبين صلاته وقراءته يلبّسها عليه، استعاذ بالله منه وتفل على يساره ثلاثا
يباح في الصلاة البكاء والتأوه والأنين ما دام عن غلبة، ويباح الإلتفات عند الحاجة وإلاّ فهو مكروه، ويباح قتل الحية والعقرب ونحو ذلك من كل ما يضر، ويباح المشي اليسير لحاجة كأن يفتح الباب لشخص، ويباح حمل الصبي، ويباح الرد بالإشارة على من سلّم عليه أو خاطبه، ويجوز التسبيح للرجال والتصفيق للنساء إذا عرض أمر من الأمور كتنبيهه الإمام إذا أخطأ وكالإذن للداخل أو الإرشاد للأعمى أو نحو ذلك
إذا نسي الإمام آية يفتح عليه فيذكره تلك الآية
يباح حمد الله عند العطاس أو عند حدوث نعمة، وإذا تثاءب وجب عليه الكظم ولا يقول: ها
ومن مكروهات الصلاة، العبث بثوبه أو بدنه إلاّ للحاجة، ويكره التخصّر في الصلاة ـ أي أن يضع يده على خاصرته ـ ويكره للمصلي رفع البصر إلى السماء والنظر إلى ما يلهي، ويكره تغميض العينين
ويكره الإشارة باليدين عند السلام، وتغطية الفم، والسدل، وهو إرسال الثوب حتى يصيب الأرض
ويكره أن يصلي بحضرة الطعام، وأن يصلي وهو يدافع الأخبثين ـ أي البول والغائط، أو الريح
ويكره أن يصلي عند مغالبة النوم، كما يكره أن يلتزم مكانا خاصا في المسجد للصلاة فيه
ومن مبطلات الصلاة: الأكل والشرب عمدًا، والكلام عمدًا في غير مصلحة، والعمل الكثير عمدًا، وترك ركن أو شرط عمدًا وبدون عذر، والقهقهة والضحك الكثير، وانكشاف العورة
: ( المصادر(بتصرف
ـ العدّة في شرح العمدة ـ للبهاء المقدسي
ـ مجموع الفتاوى ـ لشيخ الإسلام ابن تيمية
ـ فقه السنّة ـ للسيد سابق
ـ صفة صلاة النبي ـ لناصر الدين الألباني
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الركن الثالث
الزكاة
بسم الله الرحمن الرحيم
تعريفها
.جعل الله دين محمد صلى الله عليه وآله وسلم ثلاث درجات: إسلام، ثم إيمان، ثم إحسان
وجعل الإسلام مبنيا على أركان خمسة، ومن آكدها الصلاة، وهي خمسة فروض، وقرن معها الزكاة،
فمن آكد العبادات الصلاة، وتليها الزكاة، ففي الصلاة عبادته، وفي الزكاة الإحسان إلى خلقه، فكرر
.فرض الصلاة في القرآن في غير آية، ولم يذكرها إلاّ قرن معها الزكاة
:من ذلك قوله تعالى
وأقيموا الصلاة وءاتوا الزكاة
:وقال
فإنْ تابوا وأقاموا الصلاة وءاتوا الزكاةَ فإخوانكم في الدين
:وقال
وما أُمِروا إلاّ ليعبدوا اللهَ مُخلصين له الدّين حُنفاء، ويُقيموا الصلاة ويُؤتوا الزكاة وذلك دينُ القيِّمة
ولما بعث رسول الله صلى عليه وآله وسلم مُعاذا إلى اليمن، قال له: "إنّك تقدم على قوم أهل كتاب، فليكن
أول ما تدعوهم إليه: شهادة أن لا إله إلاّ الله، وأنّي رسول الله، فإنْ هم أطاعوك لذلك، فأعلمهم أنّ الله قد
افترض عليهم صدقة تُؤخذ من أغنياءهم، فتُردّ على فقراءهم، فإنْ هم أطاعوك لذلك، فخذ منهم وتوقّ
(كرائم أموالهم، واتّق دعوة المظلوم فإنّه ليس بينها وبين الله حجاب". (من حديث رواه الجماعة
لقد سمّى الله الزكاة صدقة، وزكاة. ولفظ الزكاة في اللغة يدل على النمو، والزرع. يقال فيه: زكا، إذا
:نما، ولا ينمُ إلاّ إذا خلص من الدغل. فلهذا كانت هي اللفظة في الشريعة تدل على الطهارة
.(قد أفلح من زكّاها) (قد أفلح من تزكّى)
.نفس المتصدق تزكو، وماله يزكو، يطهر ويزيد في المعنى
.والزكاة إسم لما يخرجه الإنسان من حق الله تعالى إلى الفقراء
الترغيب في أدائها
:قال الله تعالى
خُذ من أموالهم صَدَقة تُطهّرُهم وتُزكِّيهم بها
أي خذ ـ أيها الرسول ـ من أموال المؤمنين صدقة معينة كالزكاة المفروضة، أو غير معينة، وهي
التطوع " تطهرهم وتزكيهم بها" أي تطهرهم بها من دنس البخل والطمع، والدناءة والقسوة على الفقراء
.والبائسين
:وقال الله تعالى
إنّ المتّقين في جنّاتٍ وعيونٍ ءاخذينَ ما ءاتاهُم ربُّهم إنّهم كانوا قبْل ذلك مُحسنين، كانوا قليلاً من اللّيل مايهجعون، وبالأسحار هم يستغفرون وفي أموالهم حقٌّ للسائل والمحروم
:وقال الله تعالى
والمؤمنونَ والمؤمناتُ بعضُهم أولياءُ بعض يأمرونَ بالمعروفِ وينهوْنَ عن المنكر ويُقيمونَ الصّلاة
ويُؤتونَ الزّكاة ويُطيعونَ اللهَ ورسولَهُ أولئك سَيرْحمُهم اللهُ
أي إنّ الجماعة التي يباركها الله، ويشملها برحمته، هي الجماعة التي يتولى بعضها بعض بالنصر
والحب، وتأمر بالمعروف، وتنهى عن المنكر، وتصل ما بينها وبين الله بالصلاة وتقوي صِلاتها ببعضها
.بإيتاء الزكاة
قال رسول الله صلى الله عليه وآله وسلم: "ثلاثة أقسم عليهنّ وأحدِّثكم حديثًا فاحفظوه: ما نقص مال من
صدقة، ولا ظُلم عبدٌ مظلمة فصبر عليها، إلاّ زاده الله بها عزّا، ولا فتح عبدٌ باب مسألة، إلاّ فتح الله
عليه باب فقر". رواه الترمذي
الترهيب من منعها
:قال الله تعالى
والذين يكنزون الذهبَ والفضّة ولا يُنفِقونها في سبيلِ الله فبَشِّرهُم بعذابٍ أليم، يومَ يُحْمى عليها في نارِ
جهنّمَ فتُكْوى بها جِباهُهُم وجُنوبُهُم وظُهورُهُم هذا ما كَنَزْتُم لأنفُسِكُم فذُوقوا ما كُنتم تكنزون
روى الشيخان عن أبي هريرة عن النبي صلى الله عليه وآله وسلم قال: "مَن أتاهُ اللهُ مالاً فلَمْ يؤدِّ زكاته
مثل له يوم القيامة شجاعًا* أقرع له زبيبتان يطوقه يوم القيامة، ثم يأخذ بلِهْزمتيه ـ يعني شدقيه ـ ثم
.{يقول أنا كنزك، أنا مالك. ثم تلا هذه الآية: {ولا يَحسبنّ الذين يَبْخلونَ بما آتاهُمُ الله مِن فضله
.الشجاع: الذكر من الحيات*
وروى ابن ماجة، والبزار، والبيهقي ـ واللفظ له ـ عن عبد الله بن عمرو رضي الله عنهما، أن رسول
الله صلى الله عليه وآله وسلم قال : "يا معشر المهاجرين خصال خمس، إن ابتُليتم بهنّ ونزلن بكم أعوذ
بالله أن تُدركوهنّ: لم تظهر الفاحشة في قوم قط حتى يُعلنوا بها إلاّ فشا فيهم الأوجاع التي لم تكن في أسلافهم، ولم يُنقصوا الميزان إلاّ أُخِذوا بالسنين وشدّة المؤنة وجور السلطان، ولم يمنعوا زكاة أموالهم
إلاّ مُنِعوا القطر من السماء، ولولا البهائم لم يمطروا، ولم يُنقضوا عهد الله وعهد رسوله إلاّ سلّط عليهم
."عدوّ من غيرهم فيأخذ بعض ما في أيديهم، وما لم تحكم أئمّتهم بكتاب الله إلاّ جُعل بأسهم بينهم
.مَن انكر وجوب الزكاة خرج عن الإسلام، وقُتِل كفرًا، إلاّ أن يكون حديث عهد بالإسلام، فيعذر لجهله
أمّا من امتنع عن أدائها ـ مع اعتقاده وجوبها ـ فإنّه يأثم بامتناعه دون أن يخرجه ذلك من الإسلام،
.وعلى الحاكم أن يأخذها منه قهرًا ويعزِّره، وعند أحمد والشافعي: يأخذها منه ونصف ماله عقوبة له
على من تجب؟
.تجب الزكاة على المسلم الحر المالك للنصاب، من أي نوع من أنواع المال الذي تجب فيه الزكاة
ويشترط في النصاب أن يكون فاضلاً عن الحاجات الضرورية التي لا غنى للمرء عنها، كالمطعم،
.والملبس، والمسكن، والمركب، وآلات الحرفة
كما يشترط فيه أن يحول عليه الحول ـ أي سنة كاملة ـ ويعتبر ابتداؤه من يوم ملك النصاب، ولا بد
.من كماله في الحول كله. فلو نقص أثناء الحول ثم كمل اعتُبر ابتداء الحول من يوم كماله
:أما زكاة الزروع والثمار فإنها تجب يوم الحصاد. قال الله تعالى في سورة الأنعام
وءاتوا حقَّهُ يومَ حصادِه
يشترط لصحة الزكاة النيّة، لأنها عبادة، وذلك أن يقصد المزكّي عند أدائها وجه الله، ويطلب بها ثوابه
ويجزم بقلبه أنها الزكاة المفروضة عليه. قال رسول الله صلى الله عليه وآله وسلم: "إنما الأعمال
."بالنيات وإنما لكل امرئ ما نوى
أداؤها وقت الوجوب
يجب إخراج الزكاة فورًا عند وجوبها، ويحرم تأخيرأدائها عن وقت الوجوب، إلاّ إذا لم يتمكّن من
.أدائها فيجوز له التأخير حتى يتمكّن. فإن أخّر إخراجها فتلف المال لم تسقط عنه الزكاة
الأموال التي تجب فيها الزكاة
أوجب الإسلام الزكاة في الذهب، والفضة، والزروع والثمار، وعروض التجارة، والسوائم، وهي
.الراعية، والمعدن، والركاز، وهو الكنز المدفون في الجاهلية
.ويرجع للتفصيل إلى كتب الفقه
مصارف الزكاة
:مصارف الزكاة ثمانية أصناف، حصرها الله تعالى في قوله في سورة التوبة
إنّما الصّدقاتُ للفُقراءِ والمساكينَ والعامِلينَ عليها والمُؤلّفةِ قُلوبُهم وفي الرِّقابِ والغارمينَ وفي سبيل
اللهِ وابن السبيلِ فريضةً من اللهِ واللهُ عليمٌ حكيم
:وهذا هو بيان الأصناف الثمانية المذكورة في الآية
ـ الفقراء والمساكين: وهم المحتاجون الذين لا يجدون كفايتهم، ويقابلهم الأغنياء المكفيون
ما يحتاجون إليه والقدر الذي يصير به الإنسان غنيًا، هو قدر النصاب الزائد عن الحاجة الأصلية
له ولأولاده، من أكل،وشرب، وملبس، ومسكن.. إلخ. فيُعطى من الصدقة، القدر الذي يُخرجه من
.الفقر إلى الغنى
والفقراء أشد حاجة من المساكين، فالمساكين هم الذين يجدون ما يقع موقعًا من كفايتهم ولا يجدون
تمام الكفاية. ولأن النبي صلى الله عليه وآله وسلم استعاذ من الفقر وقال: "اللهم أحيني مسكينًا واحشرني
.في زمرة المساكين" رواه الترمذي
ـ العاملون على الزكاة: وهم الذين يوليهم الإمام أو نائبه، العمل على جمعها من الأغنياء، وهم الجباة،
.ويدخل فيهم الحفظة لها، والرعاة للأنعام منها، والكتبة لديوانها، ويجب أن يكونوا من المسلمين
ـ والمؤلّفة قلوبهم: وهم الجماعة الذين يراد تأليف قلوبهم وجمعها على الإسلام أو تثبيتها عليه، لضعف
.إسلامهم، أو كفّ شرّهم عن المسلمين، أو جلب نفعهم في الدفاع عنهم
.وهم ضربان: كفار ومسلمون
ـ وفي الرقاب: وهم المكاتبون والأرقّاء، فيعان المكاتبون بمال الصدقة لفكّ رقابهم من الرِّق، ويشتري
.به العبيد ويعتقون
.ـ والغارمون: وهم المدينون
.وهم ضربان: ضرب غرم لمصلحة نفسه في مباح، فيعطى من الصدقة ما يقضي غرمه
.والثاني: غرم لإصلاح ذات البين، كمن يتحمّل دية أو مالاً لتسكين فتنة، وإصلاح بين طائفتين

ـ في سبيل الله، وهم الغزاة الذين ليس لهم مرتب من الدولة، يُعطون قدر ما يحتاجون إليه لغزوهم
.من نفقة طريقهم وإقامتهم وثمن السلاح

.ـ وابن السبيل: وهو المسافر المنقطع عن بلده وإن كان ذا يسار في بلده
.فهؤلاء هم أهل الزكاة لا يجوز دفعها إلى غيرهم
من لا يجوز دفع الزكاة إليه
لا تحل الصدقة لغني ولا لقوي مكتسب، ولا تحل لآل محمد صلى الله عليه وآله وسلم وهم بنو هاشم
ومواليهم، ولا يجوز دفعها إلى الوالدين وإن علوا، ولا إلى الولد وإن سفل، ولا من تلزمه مؤنته
.كالزوجة والعبد والقريب، لأنّ نفقتهم عليه واجبة
.ولا يجوز دفعها إلى كافر لغير تأليف
زكاة الفطر
.أي الزكاة التي تجب بالفطر من رمضان
.وهي واجبة على كل فرد من المسلمين، صغير أو كبير، ذكر أو أنثى، حر أو عبد
.شرعت لتكون طهرة للصائم، مما عسى أن يكون وقع فيه من اللغو والرفث
روى أبو داود، وابن ماجة، والدارقطني، عن ابن عباس رضي الله عنهما قال: فرض رسول الله
صلى الله عليه وآله وسلم زكاة الفطر طُهْرة للصائم من اللغو، والرفث، وطُعمة للمساكين، مَنْ
.أدّاها قبل الصلاة، فهي زكاة مقبولة، ومن أدّاها بعد الصلاة، فهي صدقة من الصدقات

على من تجب؟
.تجب على الحر المسلم، المالك لمقدار صاع، يزيد عن قوته وقوت عياله، يومًا وليلة
..وتجب عليه، عن نفسه، وعمّن تلزمه نفقته، كزوجته، وأبنائه

:قدرها
الواجب في صدقة الفطر صاع* من القمح أو الشعير أو التمر أو الزبيب أو نحو ذلك
.مما يعتبر قوتًا
.وجوّز أبو حنيفة رحمه الله إخراج القيمة
.الصاع أربعة أمداد، والمد حفنة بكفّي الرجل المعتدل الكفّين، ويساوي قدحا وثلث قدح أو قدحين*

:تعجيلها عن وقت الوجوب
جمهور الفقهاء على أنه يجوز تعجيل صدقة الفطر قبل العيد بيوم أو يومين، واختلفوا فيما زاد
على ذلك. فعند أبي حنيفة، يجوز تقديمها على شهر رمضان. وقال الشافعي: يجوز التقديم من
.أول الشهر. وقال مالك ومشهور مذهب أحمد: يجوز تقديمها يومًا أو يومين

:مصرفها
:مصرف زكاة الفطر، مصرف الزكاة، أي أنها توزع على الأصناف الثمانية المذكورة في آية
إنّما الصّدقاتُ لِلفُقراء
: المصادر
ـ العدّة في شرح العمدة ـ للبهاء المقدسي
ـ مجموع الفتاوى ـ لشيخ الإسلام ابن تيمية
ـ فقه السنّة ـ للسيد سابق
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الركن الرابع
صيام رمضان

بسم الله الرحمن الرحيم
تعريف الصيام وفضله
.الصيام في اللغة هو الإمساك، وشرعا هو الإمساك عن المفطرات، من طلوع الشمس إلى غروبها
.والصيام قسمان: فرض وتطوع. ويدخل في الفرض صوم رمضان، وصوم الكفّارات والنذر
:وردت أحاديث عدة في فضل الصيام بصفة عامة، منها
عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وآله وسلم قال: "قال الله عزّ وجلّ: (كل عمل
ابن آدم له إلاّ الصيام، فإنه لي وأنا أجزي به) والصيام جنّة، فإذا كان يومُ صوم أحدكم فلا يرفث ولا
يصخب ولا يجهل، فإنْ شاتَمه أحد أو قاتله فليقلْ: إني صائم، مرّتين، والذي نفس محمد بيده لَخلوف فم
الصائم أطيب عند الله يوم القيامة من ريح المسك. وللصائم فرحتان يفرحهما: إذا أفطر فرح بفطره،
.وإذا لقي ربّه فرح بصومه" رواه أحمد ومسلم والنسائي
.جنة: أي مانع من المعاصي*
.الخلوف: تغير رائحة الفم بسبب الصوم*
وعن عبد الله بن عمرو رضي الله عنهما، أنّ النبي صلى الله عليه وآله وسلم قال: "الصيام والقرآن
يشفعان للعبد يوم القيامة، يقول الصيام: أي ربِّ منعتُه الطعام والشهوات بالنهار فشفّعني فيه، ويقول
.القرآن: منعته النوم بالليل، فشفّعني فيه، فيُشفعان" رواه أحمد
صوم رمضان
:صوم رمضان واجب بالكتاب والسنّة والإجماع. قال الله تعالى في سورة البقرة
يأيُّها الذين ءامنوا كُتِب عليكمُ الصِّيام كما كُتِب على الذين مِن قبْلكم لعلّكم تتّقون
:وقال تعالى
شهرُ رمضانَ الذي أُنزل فيه القرءانُ هُدًى للنّاس وبيِّناتٍ مِن الهُدى والفُرقان فمَن شَهِدَ منكُمُ
الشّهرَ فلْيَصُمْه
."ومن السنة حديث "بُني الإسلام على خمس
وأجمعت الأمّة على وجوب صوم رمضان، وهو من المعلوم من الدين بالضرورة، وأنّ من أنكره كافر
مرتدّ عن الإسلام، وأما من تركه مع إقراره بوجوبه، فقد اختلف العلماء في كفره، قال ابن تيمية رحمه
الله: من الممتنع أن يكون الرجل مؤمنا إيمانًا ثابتا في قلبه، بأن الله فرض عليه الصلاة والزكاة والصيام
والحج، ويعيش دهره لا يسجد لله سجدة، ولا يصوم من رمضان، ولا يؤدِّي لله زكاة، ولا يحج إلى بيته،
.(فهذا ممتنع، ولا يصدر هذا إلاّ مع نفاق في القلب وزندقة، لا مع إيمان صحيح. اهـ (مـ. الفتاوى
على مَن يجب
يجب صيام رمضان على كل مسلم بالغ عاقل، قادر على الصوم، مقيم، والمرأة يجب أن تكون طاهرة
.من الحيض والنِّفاس
فلا صيام على كافر، ولا مجنون، ولا صبي، ولا مريض، ولا مسافر، ولا حائض، ولا نفساء، ولا شيخ
.كبير، ولا حامل ولا مرضع إذا خافتا على انفسهما وأولادهما
.ويؤمر به الصبي إذا أطاقه
الشيخ الكبير والمرأة العجوز، والمريض الذي لا يرجى برؤه، لا قضاء عليهم، بل يطعمون عن كل
:يوم مسكينًا، لقوله تعالى في سورة البقرة
وعلى الذين يُطيقونَهُ فِدْيةٌ طعامُ مسكين
:المسافر والمريض الذي يرجى برؤه، يباح لهما الفطر، ويجب عليهما القضاء، لقوله تعالى
فمَن كان منْكم مريضًا أو على سفرٍ فعِدّة مِن أيامٍ أُخر
.الحائض والنفساء تفطران وتقضيان، وإنْ صامتا لم يجزئهما
الحامل والمرضع اختلف العلماء فيهما، فالبعض يرى أنّ عليهما الفدية، أي إطعام مسكين مكان كل
.يوم ولا قضاء عليهما. وبعضهم يرى القضاء لا غير
بِمَ يجب
يجب برؤية هلال رمضان، لقوله صلى الله عليه وآله وسلم: "صوموا لرؤيته وأفطروا لرؤيته" متفق
.عليه. كما يجب بكمال شعبان ثلاثين يومًا. وإن رأى الهلال وحده صام، فإن كان عدْلاً صام الناس بقوله
أركان الصوم
:للصيام ركنان
:ـ الإمساك عن المفطرات، من طلوع الفجر إلى غروب الشمس، لقوله تعالى
وكُلوا واشربوا حتّى يَتبيّن لكُمُ الخَيْطُ الأبيضُ مِنَ الخيطِ الأسْودِ مِنَ الفجْر ثمّ أتِمّوا الصّيام إلى الليل
.والمراد بالخيط الأبيض والخيط الأسود بياض النهار وسواد الليل
.وإن أكل أو شرب ناسيًا فليس عليه شيء، وعليه ان يواصل صيامه
:ـ النيّة، لقول الله تعالى
وما أُمِروا إلاّ لِيعبدوا اللهَ مُخلصين له الدِّينَ حُنفاء
."ولقوله صلى الله عليه وآله وسلم: "إنّما الأعمال بالنّيّات، وإنّما لكل امرئ ما نوى
.ولابد أن تكون قبل الفجر، ولا يشترط التلفّظ بها
مبطلات الصيام
.ما يبطل الصيام قسمان: ما يبطله ويوجب القضاء، وما يبطله ويوجب القضاء والكفّارة
:فأما ما يبطله ويوجب القضاء فقط فهو
.ـ الأكل والشرب عمدًا، فإن أكل أو شرب ناسيًا أو مخطئا أو مُكْرَهًا، فلا شيء عليه
.ـ القيء عمدًا، فإن غلبه القيء فلا شيء عليه
.ـ الحيض والنفاس، ولو في اللحظة الأخيرة قبل غروب الشمس
.ـ الإستمناء، أي تعمّد إخراج المني بأي سبب من الأسباب
.ـ تناول ما لا يتغذّى به، من المنفذ المعتاد إلى الجوف
.ـ ومن نوى الفطر وهو صائم بطل صومه
ـ إذا أكل، أو شرب، أو جامع، ظانّا غروب الشمس أو عدم طلوع الفجر، فظهر خلاف ذلك: فعليه
. القضاء، عند جمهور العلماء
. وذهب آخرون إلى أنّ صومه صحيح
.وأمّا ما يبطل الصيام، ويوجب القضاء، والكفّارة، فهو الجِماع
.والمرأة والرجل سواء في وجوب الكفّارة، فأما إذا كانت المرأة مكرهة، وجبت الكفّارة عليه دونها
.فإذا وقع الجماع نسيانًا، او لم يكونا مختارين، بأن أكرها عليه، فلا كفارة عليهما
:والكفّارة تكون على الترتيب التالي
عتق رقبة، فإن عجز عنه صام شهرين متتابعين، فإن عجز عنه أطعم ستِّين مسكينًا من أوسط ما يطعم
.منه أهله
مباحات الصيام
:يباح في الصيام ما يأتي
.ـ نزول الماء والإنغماس فيه
.ـ الإكتحال، والقطرة ونحوهما ممّا يدخل العين
.ـ القُبْلة، لمن قدر على ضبط نفسه
.ـ الحقنة، لأنها تصل إلى الجوف من غير المنفذ المعتاد
.ـ الحجامة، وهي أخذ الدم من الرأس
.ـ المضمضة والإستنشاق، بدون المبالغة في ذلك
...ـ وكذا يباح للصائم ما لا يمكن الإحتراز منه: كبلع الريق، والغبار، وغربلة الدقيق، والنخامة
.ـ كما يباح التطيب بالعطور، وشم الروائح الطيبة، والبخور
.ـ ويباح للصائم أن يأكل، ويشرب، ويجامع، حتى يطلع الفجر، فإذا طلع الفجر أمسك
.ـ ويباح للصائم أن يصبح جُنُبًا
قضاء رمضان
.القضاء مثل الأداء، أي أنّ من ترك أيامًا يقضيها دون أن يزيد عليها، ولا يلزم فيه التتابع
.وقضاء رمضان لا يجب على الفور، وكذلك الكفّارة، بل يجب وجوبًا موسعًا في أي وقت
: ( المصادر(بتصرف
ـ العدّة في شرح العمدة ـ للبهاء المقدسي
ـ مجموع الفتاوى ـ لشيخ الإسلام ابن تيمية
ـ فقه السنّة ـ للسيد سابق
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الركن الخامس
الحــــجّ

بسم الله الرحمن الرحيم
تعريفه
:قال الله تعالى
إنّ أوّلَ بيْتٍ وُضع للنّاس للّذي ببكّة مُباركًا وهُدًى للعالَمين فيه ءاياتٌ بيِّناتٌ
مقام إبراهيمَ، ومَن دخله كان ءامِنًا ولِله على الناس حجّ البيتِ مَن استطاع
إليهِ سبيلاً، ومَن كفر فإنّ اللهَ غنيٌّ عنِ العالمين
سورة آل عمران
الحج هو قصد مكة لأداء عبادة الطواف، والسعي، والوقوف بعرفة، وسائر المناسك، استجابة
.لأمر الله وابتغاء مرضاته
وهو أحد أركان الإسلام الخمسة، وفرض من الفرائض التي عُلمت من الدين بالضرورة.. فلو
.أنكر وجوبه منكِر كفر وارتدّ عن الإسلام
قال شيخ الإسلام ابن تيمية رحمه الله: ...وكان لإبراهيم ولآل إبراهيم من محبّة الله وعبادته والإيمان
به وطاعته ما لم يكن لغيرهم، فخصّهم الله بأن جعل لبيته الذي بنوه له خصائص لا توجد لغيره، وجعل
ما جعله من أفعالهم قدوة للناس وعبادة يتبعونهم فيها، ولا ريب أنّ الله شرع لإبراهيم السعي ورمي
الجمار والوقوف بعرفات بعد ما كان من أمر هاجر وإسماعيل وقصة الذبح وغير ذلك ما كان،
كما شرع لمحمد ـ صلى الله عليه وآله وسلم ـ الرمل في الطواف حيث أمره أن ينادي في الناس
بحج البيت، والحج مبناه على الذل والخضوع لله، ولهذا خصّ باسم النسك، والنسك في اللغة العبادة.اهـ
.(مجموع الفتاوى)
فضله
:عن أبي هريرة قال: سُئل رسول الله صلى الله عليه وآله وسلم أي الأعمال أفضل؟ قال
."إيمان بالله ورسوله". قيل: ثم ماذا؟ قال: "ثم جهاد في سبيل الله". قيل: ثم ماذا؟ قال: "حج مبرور"
.والحج المبرور هو الحج الذي لا يخالطه إثم
عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: "مَن حجّ فلم يرفُث ولم يفسق رجع
.كيوم ولدته أمه". رواه البخاري ومسلم
.يرفث: أي يجامع*
الحج يجب مرة واحدة
.يجب الحج مرة في العمر، إلاّ أنْ ينذره فيجب الوفاء بالنذر وما زاد فهوتطوع
فعن أبي هريرة قال: خطبنا رسول الله صلى الله عليه وآله وسلم، فقال: "ياأيها الناس، إنّ الله كتب
عليكم الحج فحجّوا". فقال رجل: أكلّ عام يا رسول الله؟ فسكت حتى قالها ثلاثا ثم قال ـ صلى
الله عليه وسلم ـ: "لو قلتُ نعم، لوجبت، ولما استطعتم". ثم قال: "ذروني ما تركتكم، فإنما أهلك
من كان قبلكم كثرة سؤالهم، واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا
.نهيتكم عن شيء فدعوه". رواه البخاري ومسلم
ذهب أبو حنيفة، ومالك، وأحمد، وبعض أصحاب الشافعي، وأبو يوسف إلى أنّ الحج واجب
.على الفور
وذهب الشافعي، والثوري، والأوزاعي، ومحمد بن الحسن إلى أنّ الحج واجب على التراخي
.فيؤدّى في أي وقت من العمر
شروط وجوب الحج
.يجب الحج على المسلم العاقل البالغ الحر إذا استطاع إليه سبيلا
.ويعتبر للمرأة وجود محرمها، وهو زوجها ومن تحرّم عليه على التأبيد بنسب أو سبب مباح
:وتتحقق الإستطاعة بما يأتي
ـ صحة البدن، فإن عجز عن الحج لشيخوخة، أو زمانة، أو مرض لا يرجى شفاؤه، لزمه
.إحجاج غيره عنه إن كان له مال
.ـ أن تكون الطريق آمنة، بحيث يأمن الحاج على نفسه وماله
.ـ أن يكون مالكا للزاد والراحلة، وهذا بالنسبة لمن لا يمكنه المشي لبعده عن مكة
.ـ أن لا يوجد ما يمنع الناس من الذهاب إلى الحج، كالحبس والخوف من سلطان جائر يمنع الناس منه
من مات وعليه حج
من مات وعليه حجة الإسلام، أو حجة كان قد نذرها وجب على وليِّه أن يجهِّز من يحج عنه من ماله،
.كما أنّ عليه قضاء ديونه
:فعن ابن عباس رضي الله عنهما أنّ امرأة من جهينة جاءت إلى النبي صلى الله عليه وآله وسلم فقالت
إنّ أمي نذرت أن تحج، ولم تحج حتى ماتت، أفأحج عنها؟ قال: "نعم، حجي عنها. أرأيتِ لو كان على
.أمك دَيْن، أكنتِ قاضيته؟ اقضوا الله، فالله أحق بالوفاء" رواه البخاري
.وفي الحديث دليل على وجوب الحج عن الميت، سواء أوصى أو لم يوص
وقال مالك رحمه الله: إنما يحج عنه إذا أوصى، أما إذا لم يوص فلا يحج عنه، لأن الحج عبادة غلب
..فيه جانب البدنية، فلا يقبل النيابة
التكسب والمكاري في الحج
.لا بأس للحاج أن يتاجر، ويؤاجر ويتكسب، وهو يؤدي أعمال الحج والعمرة
قال ابن عباس رضي الله عنهما: إنّ الناس في أول الحج كانوا يتبايعون بمنى وعرفة، وسوق ذي المجاز
ومواسم الحج فخافوا البيع وهم حُرُم، فأنزل الله تعالى: {ليس عليكم جُناح أنْ تبتغوا فضلاً من ربكم} في
مواسم الحج. ـ رواه البخاري ومسلم والنسائي ـ
حجة رسول الله صلى الله عليه وآله وسلم
:روى مسلم عن جعفر بن محمد عن أبيه قال
دخلنا على جابر بن عبد الله رضي الله عنه، فسأل عن القوم حتى انتهى إليّ، فقلت: أنا محمد ابن علي
بن حسين، فأهوى بيده إلى رأسي، فنزع زري الأعلى، ثم نزع زري الأسفل، ثم وضع كفّه بين ثديي
وأنا يومئذ غلام شاب، فقال: مرحبا بك ياابن أخي، سل عمّا شئت، فسألته ـ وهو أعمى ـ وحضر وقت
الصلاة، فقام في نساجة ملتحفا بها، كلما وضعها على منكبه رجع طرفاها إليه من صغرها، ورداؤه
.إلى جنب المِشْجب
:فصلى بنا، فقلت: أخبرني عن حجة رسول الله صلى الله عليه وآله وسلم، فقال بيده: فعقد تسعًا. فقال
إنّ رسول الله صلى الله عليه وآله وسلم مكث تسعة سنين لم يحج، ثم أذّن في الناس في العاشرة: أنّ
رسول الله صلى الله عليه وآله وسلم حاجّ، فقدم المدينة بَشرٌ كثير كلهم يلتمس أن يأتمّ برسول الله صلى
.الله عليه وآله وسلم، ويعمل مثل عمله
فخرجنا معه حتى أتينا ذا الحليفة، فولدت أسماء بنت عُميس محمد بن أبي بكر، فأرسلت إلى رسول
."الله صلى الله عليه وآله وسلم: كيف أصنع؟ قال: "اغتسلي واستثفري بثوب وأحرمي
فصلى رسول الله صلى الله عليه وآله وسلم في المسجد ثم ركب "القصواء" حتى إذا استوت به ناقته
على البيداء نظرتُ إلى مدّ بصري بين يديه من راكب وماش، وعن يمينه مثل ذلك، وعن يساره مثل
ذلك، ومن خلفه مثل ذلك، ورسول الله صلى الله عليه وآله وسلم بين أظهرنا، وعليه ينزل القرآن،
.وهو يعرف تأويله، وما عمل به من شيء عملنا به
فأهلّ بالتوحيد: "لبّيك اللهم لبّيك، لبّيك لا شريك لك لبّيك، إنّ الحمد والنعمة لك والملك، لا شريك لك"،
وأهلّ الناس بهذا الذي يهلّون به، فلم يرد رسول الله صلى الله عليه وآله وسلم عليهم شيئاً منه، ولزم
.رسول الله صلى الله عليه وآله وسلم تلبيته
قال جابر رضي الله عنه: لسنا ننوي إلا الحج، لسنا نعرف العمرة، حتى إذا أتينا البيت معه، استلم الركن
.{فرَمَلَ ثلاثًا، ومشى أربعًا، ثم نفذ إلى مقام إبراهيم عليه السلام، فقرأ: {واتّخذوا من مقام إبراهيم مُصلّى
.فجعل المقام بينه وبين البيت
فكان يقرأ في الركعتين: {قلْ هو اللهُ أحد} و{قلْ ياأيُّها الكافرون}. ثم رجع إلى الركن فاستلمه، ثم خرج
.من الباب إلى الصفا
فلمّا دنا من الصّفا قرأ: {إنّ الصّفا والمَرْوة مِنْ شَعَائِر الله} أبدأ بما بدأ اللهُ به، فبدأ بالصّفا، فرقي عليه
:حتى رأى البيت، فاستقبل القبلة، فوحّد الله وكبّره وقال
لا إله إلاّ الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا إله إلاّ الله وحده،"
."أنجز وعده، ونصر عبده، وهزم الأحزاب وحده
ثم دعا بين ذلك، قال مثل هذا ثلاث مرات، ثم نزل إلى المروة، حتى إذا انصبت قدماه في بطن الوادي
.سعى حتى إذا صعدنا مشى، حتى إذا أتىالمروة، ففعل على المروة كما فعل على الصّفا
حتى إذا كان آخر طوافه على المروة، فقال: "لو أني استقبلت من أمري ما استدبرت لم أسق الهدي،
."وجعلتها عمرة، فمن كان منكم ليس معه هَدْيٌ فليحلّ، وليجعلها عمرة
فقام سُراقة بن مالك بن خثعم، فقال: يا رسول الله ألِعامِنا هذا أم لأبد؟ فشبّك رسول الله صلى الله عليه
."وآله وسلم أصابعه، واحدة في الأخرى، وقال: "دخلت العمرة في الحج مرتين، لا بل لأبد أبد
وقدِم عليٌّ من اليمن ببُدنٍ للنبي صلى الله عليه وآله وسلم، فوجد فاطمة رضي الله عنها ممّن حلّ،
.ولبست ثيابًا صبيغًا، واكتحلت، فأنكر ذلك عليها، فقالت: إنّ أبي أمر بهذا
قال: فكان عليٌّ يقول بالعراق: فذهبت إلى رسول الله صلى الله عليه وآله وسلم مُحرشًا على فاطمة
للذي صنعت، مستفتيًا لرسول الله صلى عليه وآله وسلم فيما ذكرَتْ عنه، فأخبرته أني أنكرتُ ذلك
"عليها. فقال: "صدقَتْ صدقَتْ، ماذا قلتَ حين فرضتَ الحج؟
.قال: قلت: اللهم إني أهلّ بما أهلّ به رسولك
."قال: "فإنّ معي الهَدْي فلا تحلّ
.قال: فكان جماعة الهدي الذي قدِم به علي من اليمن والذي أتى به النبي صلى الله عليه وآله وسلم مائة
.قال: فحلّ الناس كلهم وقصّروا، إلاّ النبي صلى الله عليه وآله وسلم، ومن كان معه هدي
فلمّا كان يوم التروية، توجّهوا إلى مِنى فأهلّوا بالحج، وركب رسول الله صلى الله عليه وآله وسلم،
.فصلّى بها الظهر والعصر، والمغرب، والعشاء، والفجر
.ثم مكث قليلاً حتى طلعت الشمس، وأمر بقبّة من شَعر تضرب له بنمرة
فسار رسول الله صلى الله عليه وآله وسلم، ولا تشكّ قريش إلاّ أنّه واقف عند المشعر الحرام، كما
.كانت قريش تصنع في الجاهلية
فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة .فنزل بها حتى
:إذا زاغت الشمس، أمر بالقصواء فرحلت له. فأتى بطن الوادي فخطب الناس، وقال
إن دماءكم وأموالكم حرام عليكم، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ألا كل شيء"
من أمر الجاهلية تحت قدمي موضوع، ودماء الجاهلية موضوعة، وإن أول دم أضع من دمائنا
دم ابن ربيعة بن الحارث ـ كان مسترضعا في بني سعد فقتلته هذيل، وربا الجاهلية موضوع، وأول
ربا أضع ربانا، ربانا ربا عباس بن عبد المطلب، فإنه موضوع كله، فاتقوا الله في النساء فإنكم
أخذتموهن بأمان الله واستحللتم فروجهن بكلمة الله، ولكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه،
فإن فعلن ذلك فاضربوهن ضربا غير مبرح ولهن عليكم رزقهن وكسوتهن بالمعروف، وقد تركت
فيكم ما لن تضلوا بعده إن اعتصمتم به: كتاب الله، وأنتم تسألون عني، فما أنتم قائلون؟
.قالوا: نشهد أنك قد بلغت وأديت ونصحت
.فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس: "اللهم اشهد اللهم اشهد " ثلاث مرات
ثم أذّن ثم أقام فصلى الظهر، ثم أقام فصلّى العصر، ولم يُصلِّ بينهما شيئا، ثم ركب رسول الله
صلى الله عليه وآله وسلم حتى أتى الموقف فجعل بطن ناقته القصواء إلى الصخرات، وجعل حَبْل
المشاة بين يديه، واستقبل القبلة، فلم يزل واقفا حتى غربت الشمس، وذهبت الصفرة قليلا حتى غاب
القرص، وأردف أسامة خلفه، ودفع رسول الله صلى الله عليه وآله وسلم وقد شَنق للقصواء الزِّمام
حتى إنّ رأسها ليصيب مَوْرِك رحله، ويقول بيده اليمنى: "أيها الناس السكينة السكينة" كلما أتى حبلا
من الحبال أرخى لها قليلا حتى تصعد حتى أتى المزدلفة، فصلى بها المغرب والعشاء بأذان واحد
وإقامتين، ولم يسبح بينهما شيئا، ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر، فصلى
.الفجر حين تبين له الصبح بأذان وإقامة
ثم ركب القصواء حتى أتى المشعر الحرام، فاستقبل القبلة، فدعاه، وكبره، وهلّله، ووحّده، فلم يَزَل
واقفا حتى أسفر جدًّا، فدفع قبل أن تطلع الشمس، وأردف الفضل بن عباس ـ وكان رجلا حسن الشعر
أبيض وسيما ـ فلمّا دَفَع رسولُ الله صلى الله عليه وآله وسلم مرّت به ظُعُن يجْرين، فطفِق الفضل ينظر
إليهنّ، فوضع رسول الله صلى الله عليه وآله وسلم يده على وجه الفضل فحوّل الفضلُ وجهه إلى الشِّقِّ
الآخر ينظر، فحوّل رسول الله صلى الله عليه وآله وسلم يده من الشِّقِّ الآخر على وجه الفضل يصرف
وجهه من الشق الآخر ينظر، حتى أتى بطن مُحَسِّر فحرك قليلا، ثم سلك الطريق الوسطى التي تخرج
على الجمرة الكبرى، حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات، يكبر مع كل حصاة
منها، مثل حصى الخذف، رمى من بطن الوادي، ثم انصرف إلى المنحر فنحر ثلاثا وستين بيده، ثم
أعطى عليّاً رضي الله عنه فنحر ما غَبَر وأشركه في هديه، ثم أمر من كل بَدَنة ببضعة فجُعلت في قِدْر
.فطُبِخت، فأكلا من لحمها وشربا من مرقها
ثم ركب رسول الله صلى الله عليه وآله وسلم فأفاض إلى البيت، فصلى بمكة الظهر، فأتى بني عبد
المطلب يسقون على زمزم، فقال: "انزعوا بني عبد المطلب فلولا أن يغلبكم الناس على سقايتكم
.لنزعت معكم". فناولوه دلوًا فشرب منه
:شرح بعض المفردات الواردة في الحديث
.نساجة) نوع من الثياب المنسوجة. (مشجب) ما يعلق عليه الثياب. (استثفري) شدّي خرقة على موضع الدم)
.القصواء) اسم ناقته. (فأهلّ) أحرم رافعا صوته بالتلبية. (رمل) مشى مسرعا. (انصبت) انحدرت)
.استقبلت..) لو بدأت إحرامي بالحج الآن. (بدن) جمع بدنة، وهي واحدة الإبل المهداة للحرم تقربّا إلى الله تعالى)
.نمرة) موضع بجنب عرفات وليس منها. (أجاز) مشى ولم يقف. (موضوع) باطل لا يطالب به)
يوطئن) يُجلسن. (مبرح) شديد وشاقّ. (ينكتها) يقلبها ويرددها. (حبل) جمعهم الكثير المستطيل. (مورك) هو ما يثني)
عليه الراكب رجله قدامه إذا ملّ الركوب. (حبلاً) هو مجتمع الرمل الذي يشبه التل. (ظعن) جمع ظعينة، وهي المرأة
.في الهودج، وقد تُطلق على المرأة مطلقا. (مُحسِّر) إسم واد. (الخذف) هو الذي يُرمى بأصبيعين. (غبر) بقي
فأفاض) دفع من منى إلى مكّة فطاف طواف الركن. (أن يغلبكم) يكثروا عليكم لينزعوا الماء اقتداءً بي، فيصبحوا)
.أكثر منكم ويغلبوكم عليه
: المصادر
ـ العدّة في شرح العمدة ـ للبهاء المقدسي
ـ مجموع الفتاوى ـ لشيخ الإسلام ابن تيمية
ـ فقه السنّة ـ للسيد سابق
ـ مختصر صحيح مسلم ـ للحافظ المنذري
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
رسالة في معنى
لا إله إلاّ الله
لشيخ الإسلام محمد بن عبد الوهاب
رحمه الله تعالى

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على نبيه.. سئل الشيخ عن معنى لا إله إلاّ الله، فأجاب بقوله
إعلم رحمك الله أنّ هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون
وليس المراد بقولها باللسان مع الجهل بمعناها، فإنّ المنافقين يقولونها وهم تحت الكفار في الدّرك الأسفل من النار، مع كونهم يُصلون ويتصدقون، ولكن المراد بقولها مع معرفتها بالقلب ومحبتها ومحبة أهلها وبغض ما خالفها ومعاداته، كما قال النبي صلى الله عليه وآله وسلم: من قال لا إله إلاّ الله مخلصا، وفي رواية خالصا من قلبه، وفي رواية صادقا من قلبه، وفي حديث آخر: من قال لا إله إلاّ الله وكفر بما يُعبد من دون الله، إلى غير ذلك من الأحاديث الدالة على جهالة أكثر الناس بهذه الشهادة، فاعلم أن هذه الكلمة نفي وإثبات نفي الإلهية عمّا سوى الله تعالى من المخلوقات، حتى محمد صلى الله عليه وآله وسلم، وجبرائيل فضلا عن غيرهم من الأولياء والصالحين
إذا فهمت ذلك فتأمل هذه الألوهية التي أثبتها الله لنفسه، ونفاها عن محمد وجبرائيل وغيرهما، أن يكون لهم مثقال حبة من خردل، فاعلم أنّ هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السرّ، وهو الذي يسمونه الفقير والشيخ، وتسميه العامة السيد وأشباه هذا، وذلك أنهم يظنون أنّ الله جعل لخواص الخلق منزلة، يرضى أنّ الإنسان يلتجئ إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطة بينه وبين الله، فالذي يزعم أهل الشرك في زماننا أنهم وسائطهم وهم الذين يسميهم الأولون (الآلهة)، والواسطة هو الإله، فقول الرجل لا إله إلاّ الله، إبطال الوسائط
فإذا أردت أن تعرف هذا معرفة تامة، فذلك بأمرين
الأول: أن تعرف أنّ الكفار الذين قاتلهم رسول الله صلى الله عليه وآله وسلم، وقتلهم ونهب أموالهم، واستحلّ نساءهم، كانوا مقرين لله سبحانه، بتوحيد الربوبية، وهو أنه لا يخلق، ولا يرزق، ولا يحيي، ولا يميت، ولا يدبّر الأمور إلاّ الله وحده، كما قال الله تعالى
قُل مَن يرزقكم من السماء والأرض أمّن يملك السّمع والأبصار ومَن يُخرج الحي من الميت ويُخرج الميت من الحي، ومَن يدبّر الأمر، فسيقولون الله
وهذه مسألة عظيمة مهمة، وهي أن تعرف أنّ الكفار شاهدون بهذا كله ومقرّون بها ومع ذلك لم يدخلهم ذلك في الإسلام ولم يحرم دماءهم ولا أموالهم، وكانوا أيضا يتصدّقون ويحجون ويعتمرون ويتعبّدون ويتركون أشياء من المحرمات خوفا من الله عزّ وجل، ولكن الأمر الثاني هو الذي كفّرهم وأحلّ دماءهم وأموالهم، وهو أنهم لم يشهدوا لله بتوحيد الألوهية، وهو أنه لا يُدعى ولا يُرجى إلاّ الله وحده لا شريك له ولا يُستغاث بغيره ولا يُذبح لغيره ولا يُنذر لغيره، لا لملَك مقرّب ولا نبي مرسل، فمن استغاث بغيره فقد كفر، ومن ذبح لغيره فقد كفر، ومن نذر لغيره فقد كفر وأشباه ذلك
وتمام هذا، أن تعرف أنّ المشركين الذين قاتلهم رسول الله صلى الله عليه وآله وسلم كانوا يدعون الصالحين مثل الملائكة وعيسى وعُزير وغيرهم من الأولياء، فكفروا بهذا مع إقرارهم بأنّ الله هو الخالق الرازق المدبّر، وإذا عرفت هذا عرفت معنى لا إله إلاّ الله، وعرفت أن من نخا نبيا أو ملكا أو ندبه أو استغاث به فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وآله وسلم
فإن قال قائل من المشركين نحن نعرف أنّ الله هو الخالق الرازق المدبّر، يمكّن هؤلاء الصالحين أن يكونوا مقرّبين ونحن ندعوهم وننذر لهم وندخل عليهم ونستغيث بهم ونريد بذلك الوجاهة والشفاعة، وإلاّ نحن نفهم أنّ الله هو الخالق المدبّر
فقل: كلامك هذا مذهب أبي جهل وأمثاله فإنّهم يدعون عيسى وعزيرا والملائكة والأولياء يريدون ذلك، كما قال تعالى
والذين اتّخذوا من دونه أولياءَ ما نعبدهم إلاّ ليُقرّبونا إلى الله زلفى
وقال تعالى
ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله
فإذا تامّلت هذا تاملا جيداً، عرفت انّ الكفار يشهدون لله بتوحيد الربوبية، وهو تفرّد بالخلق والرزق والتدبير، وهم ينخون عيسى والملائكة والأولياء يقصدون أنهم يقرّبونهم إلى الله ويشفعون عنده
وعرفت أنّ من الكفار خصوصا النصارى منهم، من يعبد الله الليل والنهار، ويزهد في الدنيا، ويتصدق بما دخل عليه منها، معتزل في صومعة عن الناس، ومع هذا: كافر عدو لله.. مخلّد في النار، بسبب اعتقاده في عيسى أو غيره من الأولياء، يدعوه أو يذبح له أو ينذر له، تبيّن لك كيف صفة الإسلام، الذي دعا إليه نبيك صلى الله عليه وآله وسلم، وتبين لك أن كثيرا من الناس عنه بمعزل، وتبين لك معنى قوله صلى الله عليه وآله وسلم: بدا الإسلام غريباً، وسيعود غريبا كما بدأ. فالله الله يا إخواني تمسّكوا بأصل دينكم، وأوله وآخره وأسّه ورأسه: شهادة أن لا إله إلاّ الله.. واعرفوا معناها، وأحبّوها وأحبوا أهلها، واجعلوهم إخوانكم، ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وابغضوهم، وابغضوا من أحبّهم أو جادل عنهم أو لم يكفّرهم أو قال ما علي منهم أو قال ما كلّفني الله بهم، فقد كذب هذا على الله وافترى، فقد كلّفه الله بهم وافترض عليه الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم... فالله الله، تمسّكوا بذلك لعلكم تلقون ربكم لا تشركون به شيئا، اللهم توفّـنا مسلمين، وألحقنا بالصالحين
ولنختم الكلام بآية ذكرها الله في كتابه، تُبيّن لك أن كفر المشركين من أهل زماننا أعظم كفراً من الذين قاتلهم رسول الله صلى الله عليه وآله وسلم، قال الله تعالى
وإذا مسّكم الضرّ في البحر ضلّ مَن تدعون إلاّ إياه فلمّا نجّاكم إلى البرّ أعرضتم وكان الإنسان كفوراً
فقد سمعتم أنّ الله سبحانه ذكر عن الكفار أنهم إذا مسّهم الضرّ تركوا السادة والمشائخ ولم يستغيثوا بهم بل أخلصوا لله وحده لا شريك له واستغاثوا به وحده، فإن جاء الرخاء أشركوا، وانت ترى المشركين من أهل زماننا ولعل بعضهم يدّعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة، إذا مسّه الضرّ قد يستغيث بغير الله مثل معروف أو عبد القادر الجيلاني وأجلّ من هؤلاء مثل زيد بن الخطاب والزبير، وأجل من هؤلاء مثل رسول الله صلى الله عليه وآله وسلم، والله المستعان... وأعظم من ذلك وزرا أنّهم يستغيثون بالطواغيت والكفرة والمردة مثل شمسان وإدريس ويونس وأمثالهم والله سبحانه أعلم
الحمد لله أولا وآخرا وصلى الله على خير خلقه محمد وآله أجمعين
تمّت
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الشروط في عقد النكاح بسم الله الرحمن الرحيم . الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، سيدنا محمد وعلى آله وصحبه أجمعين ، أما بعد : فإن الله-تعالى- فرض على المسلم القيام بالحقوق والواجبات والوفاء بالعهود قال-I-: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } وكل ما بين المسلم والمسلم من عهد وعقد وشرط فإنه يجب الوفاء به إذا التزم به الطرفان أو التزم به أحدهما ولذلك عظم الله ورسوله-r- أمور الشروط حتى ثبت عن النبي-r- الأمر بالوفاء بها والقيام بحقوقها خاصة إذا كانت هذه الشروط في عقد النكاح والزواج فإذا وقع الزواج والنكاح وكانت هناك شروط بين الزوجين فإن الله-U- حمّل كل واحدٍ منهما الوفاء بما عليه من شرط ولا يجوز للمسلم أن ينكث العهد ويخلف الوعد ولا يفي بشرط إلا إذا كان مضطراً وأذن له الطرف الثاني - كما سيأتي إن شاء الله تفصيله - ، فالأصل أنه ليس من شيمة المسلم أن يضيع الشروط التي التزم بها ولذلك قال عمر بن الخطاب-t وأرضاه- : " مقاطع الحقوق عند الشروط ". مقاطع الحقوق أي أن الله -I- جعل على كل إنسان التزم بالشرط جعل عليه حقاً أن يوفي بذلك الشرط فإذا وفى بالشرط فقد أدى الحق كاملاً إلى أهله . ومن عادة الناس في عقود الزواج والأنكحة أنه تقع بينهم شروط فيشترط ولي المرأة على الزوج شروطاً ويشترط الزوج على زوجته شروطاً وحينئذ يرد السؤال عن موقف الشرع من هذه الشروط ، ما الذي أذن الله به فيفعل ويلزم الوفاء به وما الذي نهي الله عنه فلا يجوز اشتراطه ولا يجوز الالتزام به . ومن هنا كان من الأهمية بمكان أن يعتنى عند بيان حقوق الزواج ببيان الشروط لأن الشرط نوع من الحق فإذا كانت الحقوق يلزم الوفاء بها كذلك الشروط يلزم الوفاء بها ، ومن هنا قال العلماء : إن الحقوق في الزواج منها ما هو شرعي جعله الله-U- في أصل العقد ومن لوازم العقد ومقتضياته ، ومنها ما هو جعلي بمعنى أنه جعله الزوجان أو واحد منهما فهذا الذي جعل من الطرفين أو من أحدهما هو محل حديثنا اليوم وهو الذي سنبين موقف الشرع منه . فالشروط في النكاح تنقسم إلى قسمين : القسم الأول : شروط شرعية ينبغي الوفاء بها ويلزم الطرفان أن يقوما بحقوقها . القسم الثاني : شروط غير شرعية وهي الشروط المحرمة . أما الشروط الشرعية فهي تنقسم إلى أقسام فمنها ما هو من لوازم عقد النكاح والمراد بهذا النوع من الشروط أن يشترط ولي المرأة أو تشترط المرأة أو يشترط الزوج أمراً هو من لوازم عقد النكاح ومن أشهر هذه الشروط أن يشترط ولي المرأة على الزوج أن يمسك بمعروف أو يسرح بإحسان وهذا هو الذي يسميه العلماء الميثاق الغليظ . قال الحسن البصري ، وطاووس بن كيسان ، وقتادة ، والضحاك-رحمة الله على الجميع- في تفسير قوله-تعالى- : { وَأَخَذْنَ مِنْكُمْ مِيثَاقاً غَلِيظاً }. قالوا الغليظ إمساك بمعروف أو تسريح بإحسان ، أخذ الله الميثاق على الزوج أن يمسك بمعروف أو يسرح بإحسان فتلك هي العصمة التي أمر الله-U- أن يقوم النكاح بها فهذا الشرط لو اشترطه ولي الزوجة أو اشترطته الزوجة على زوجها شرط شرعي هو من مقتضيات عقد النكاح . قال بعض العلماء : كان السلف إذا زوجوا أو أنكحوا الغير اشترطوا عليه وقالوا إمساك بمعروف أو تسريح بإحسان وفي حكم هذا الشرط أو مثله ما يقوله العامة اليوم يقول ولي المرأة زوجتك على كتاب الله وسنة رسول الله-r- ، أي زوجتك بنتي وأختي على أن تلتزم بكتاب الله وسنة رسول الله-r- في عشرتها والقيام بحقوقها ورعايتها ، قال العلماء : إذا اشترط هذا الشرط وجب الوفاء به ولزم الزوج أن يقوم بتحقيقه وأدائه على وجهه فإذا أضر بالمرأة ناله الإثم-والعياذ بالله- من وجهين : فلو أنه عاشر المرأة ولم يشترط وليها عليه الإمساك بالمعروف والتسريح بإحسان أثم من وجه واحد وهو تضييع حق الله مع ما للمرأة من المظلمة لكن إذا أخذ عليه هذا العهد في عقد النكاح أثم من وجهين-والعياذ بالله- : أولاً : تضييع حق الله الذي ذكرناه . وثانياً : أن عليه عهداً لم يوف به ونقض العهود من شيمة أهل النفاق ومن صنيع أهل النار-والعياذ بالله- كما ذكر الله أوصافهم في كتابه ، ولذلك قال العلماء : إن هذا الشرط وإن اعتاده الناس وألفوه لكنه عظيم ، ولذلك وصفه الله بكونه ميثاقاً غليظاً . فإذاً اشترط ولي المرأة أو اشترطت المرأة الإمساك بالمعروف أو التسريح بالإحسان فهو شرط شرعي ومن مقتضيات عقد النكاح . كذلك أيضاً من الشروط المشروعة التي يلزم الوفاء بها أن يتضمن الشرط جلب مصلحة أو درء مفسدة لا يعارض كل منهما شرع الله فتشترط المرأة أو يشترط الزوج مصلحة دينية أو دنيوية ويشترط ولي المرأة مصلحة دينية أو دنيوية وهذه المصلحة التي يشترطها كل منهما لا تتعارض مع الشرع بل قد تتفق معه أما إذا اشترطا أو واحد منهما مصلحة فالمصلحة تنقسم إلى قسمين : القسم الأول : أما أن يشترط مصلحة دينية . القسم الثاني : وإما إن يشترط مصلحة دنيوية . يشترط ولي المرأة مصلحة دينية كأن تقول موليته له أشترط أن يكون زوجي ديناً أو عالماً أو طالب علم أو حافظاً لكتاب الله أو خطيباً أو إماماً أو نحو ذلك من الأوصاف التي هي كمال في الدين وكمال في الطاعة والالتزام ، فهذا شرط ديني والرجل أيضاً يشترطه على المرأة فيقول لوليها اشترط أن تكون حافظة لكتاب الله أو تكون طالبة علم أو نحو ذلك مما هو من كمالات الدين ، كذلك - أيضاً - تكون لمصلحة دنيوية وهذا طبعاً هذا الشرط أفضل شرط ، وأحب شرط إلى الله-U- ؛ لأن النبي-r- قال : (( فاظفر بذات الدين تربت يداك )) . فخاطب الزوج أن يبحث عن الدين وخاطب أولياء المرأة فقال : (( إذا أتاكم من ترضون دينه وأمانته فزوجوه )) . فهذا الشرط وهو اشتراط المصلحة الدينية الكاملة هو أفضل الشروط وأحبها إلى الله-U- . الشرط الدنيوي المحض (المصلحة الدنيوية المحضة) أن يشترط الرجل أو تشترط المرأة مالاً أو مصلحة مالية كأن يشترط ولي المرأة أن يكون الزوج تاجراً أو موظفاً أو له مهنة معينة فهذه مصالح دنيوية فإذا اشترط الزوجان أو اشترط أحدهما مثل هذه الشروط التي لا تخالف شرع الله في جلب المصالح فإنه يجب الوفاء بها ، وحينئذ يلزم ولي المرأة ما التزمه من الشرط في العقد وعلى هذا فلو دخل على المرأة فلم يجدها حافظة لكتاب الله كان له الخيار (أي أن له خيار الفسخ) وذلك لأن المسلمين على شروطهم كما قال-r- : (( المسلمون على شروطهم )) . وفائدة الاشتراط ثبوت الخيار ، كذلك أيضاً يشترط درء المفسدة عن نفسه فيشترط ألا تكون فيها مفسدة دينية كأن لا تكون فاسقة ، أو تشترط المرأة على وليها أن يشترط على الزوج أن لا يكون فاسقاً ، وقد تشترط درء مفسدة دنيوية كأن لا يكون عصبياً أو مريضاً في نفسه أو مريضاً في بدنه أو نحو ذلك من العاهات التي تشترط عدم وجودها في الزوج أو يشترطها الزوج أن لا توجد في المرأة . مثل هذه الشروط التي تجلب بها المصالح وتدرء بها المفاسد وتكون موافقة للشرع يلزم الوفاء بها وعلى ولي المرأة أن يوفي بها للزوج وعلى الزوج أن يوفي بها لولي المرأة . لكن اختلف العلماء في شروط فيها جلب مصالح أو درء مفاسد يشترطها أحد المتعاقدين على الآخر هل هي من النوع الأول أو من النوع الثاني ومن أشهر ما اختلفوا فيه أن تشترط المرأة على زوجها أن لا يخرجها عن والديها أن لا يخرجها من مدينتها أو أن لا يسافر بها أو تشترط عليه أن لا يتزوج عليها أو أن لا تكون عنده زوجه فمثل هذه الشروط اختلف العلماء-رحمهم الله- فيها هل هي مشروعة أو ليست بمشروعة وسيأتي الكلام عليها في القسم الثالث من الشروط . أما بالنسبة للقسم الثاني من الشروط وهي الشروط المحرمة: فهذه الشروط المحرمة منها ما يفسد عقد النكاح ومن أمثلته أن يشترط الزوج تأقيت عقد النكاح فيقول أتزوجها شهراً أو أتزوجها سنة أو أتزوجها نصف عام فهذا نكاح متعة ويوجب فساد العقد من أصله . النوع الثاني أيضاً مما يوجب فساد العقد ويخالف الشرع أن يشترط البدل فيقول زوجتك بنتي على أن تزوجني بنتك أو زوجتك أختي على أن تنكحني بنتك أو أختك فهذا نكاح البدل والشغار وهو نكاح فاسد فهذان النوعان عارضا الشرع ، أما الأول فنكاح متعة وفي الصحيح عن رسول الله-r- أنه نهى عن نكاح المتعة ونكاح المتعة هو النكاح المؤقت بزمان معين كأن يجعله إلى سنة أو إلى شهر أو إلى شهور يحدد أمدها . واختلف العلماء لو أنه تزوج المرأة وفي نيته أن يطلقها أو جاء إلى بلد ينوي الإقامة مدة وأراد أن يتزوج ثم يسافر وهذا كما يسميه العلماء بـ ( زواج الركاض ) والركاض هو الرجل الذي لا يستقر في أرض كأصحاب التجارات ينـزلون في الأمصار يطلبون ارزاقاً يتأقت جلوسهم فيها بحسب تلك الأرزاق فيطول مقامهم ويقصر على حسب مصالحهم فهم غير مستقرين فهذا النوع من النكاح وهو أن يتزوج المرأة وفي نيته أن يطلقها لا يخلو من حالتين : الحالة الأولى : أن يخبر المرأة بنيته أو يخبر ولي المرأة بالنية ويتفقان على ذلك فهذا نكاح متعة وحكمه حكم ما تقدم وبالإجماع أنه محرم ، إذا أخبر ولي الزوجة أنه يريدها لسنة أو يريدها مدة دراسته أو مدة إقامته في المدينة ثم بعد ذلك يطلق فهذا نكاح متعة وهو محرم . الحالة الثانية : إذا لم يخبره وتزوج المرأة وفي نيته أنه إذا انقضت مصلحته خرج من المدينة وأنه يطلق . فللعلماء فيه وجهان أصحهما أن النكاح صحيح وأنه لا حرج عليه في ذلك لعموم الأدلة ولأن النهي عن التأقيت الظاهر وأما الباطن فلم يرد فيه نهي يدل على تحريمه ؛ ولأن فعل السلف وما كانوا عليه مشهور فيهم أنهم كانوا يرتحلون لطلب العلم وللتجارة وكان الرجل ينـزل في المصر والقرية مدة تجارته فيتزوج بها ثم يترك أهله ويسافر إلى بلد آخر فقالوا أنه لا حرج عليه في ذلك وأختار هذا القول جمع من المحققين وأفتى به شيخ الإسلام-رحمة الله عليه- وهو الصحيح كما ذكرنا ولما فيه من درء كثير من المفاسد فإن الرجل تكون عنده المرأة ضعيفة لا تطيق السفر وقد لا ترضى بالخروج معه ويسافر إلى بلاد عديدة يتعرض فيها إلى فتنة وقد يسافر إلى بلد يلزمعليه المكوث بذلك البلد والجلوس فيه ، فإذا قلنا له لا تتزوج بهذه النية وأنت عندك نية الطلاق فإنه لا يأمن الوقوع في الحرام ومصلحته تلزمه بالبقاء في هذا البلد ، ولذلك كان من شرع الله التيسير على مثل هذا خاصة إذا عمت به البلوى كما هو الحال في زماننا ؛ ولكن مع هذا قال العلماء : إنما أجزنا نكاح مثل هذا لأنه ربما غير نيته وصلحت له المرأة فأخذها معه وهذا لاشك أنه قول وجيه وأن عموم الأدلة الدالة على جواز النكاح تقتضي صحته ولأن الحكم في الشرع على الظاهر وهذا لم يظهر للمرأة ولا للولي ما يريده . أما بالنسبة للنوع الثاني من الشروط التي توجب فساد العقد ، فقال العلماء : أن يكون هناك شرط يخالف شرع الله-U- من كل وجه ، أولاً : ذكرنا أنه يؤقت بالمدة أو يكون نكاح البدل وهو نكاح الشغار ، نكاح الشغار إذا اشترط وقال أزوجك بنتي على أن تزوجني بنتك ، فهذا لا يجوز سواء وجد مهر أو لم يوجد مهر فبعض العلماء يقول إذا وجد مهر جاز النكاح وهذا مروي عن نافع وهو من قول نافع الراوي للحديث عن ابن عمر أنه إذا كان بينهما مهر فلا بأس والصحيح أن نكاح الشغار يحرم مطلقاً والعلة في ذلك أنه إذا تزوج المرأة في مقابل المرأة بمجرد أن يسمع أن المرأة الثانية ظلمت فيظلم التي تحته فإذا ضر هذا بامرأته ضر هذا بامرأته وإذا آذى هذا الأخت أذى هذا أخته ، فأصبح نكاحاً مفضياً إلى الظلم ، ولذلك قال العلماء : أنه تدخله المحابه حتى لربما زوج الشيخ الكبير البنت الصغيرة لشيخ كبير أو لمن لا صلاح في دينه ولا استقامته له فيحابيه في زلت لمصلحة نفسه ، ولذلك قالوا لا يجوز هذا النوع من النكاح لما ثبت في الصحيحين عن النبي-r- أنه نهى عن نكاح الشغار . هناك نوع ثاني من الشروط محرم ولكنه لا يوجب فساد النكاح وإنما يلغى الشرط ويصحح العقد ومن أمثلة ذلك إذا تزوج المرأة واشترط الزوج أو اشترطت المرأة أن يكون المهر بشيء محرم شرعاً كأن يكون المهر خمراً أو لحم خنزير أو نحو ذلك من المحرمات فإنه يصحح بمهر المثل فينظر إلى مثل مهر المرأة ويصحح العقد به لأن الأصل صحة العقد وبقاؤه ومتى ما كان ممكناً أن نصحح العقد فإننا نصححه لأن القاعدة : " أن الإعمال أولى من الإهمال " . عرفنا أن هناك من الشروط المحرمة منها ما يوجب فساد عقد النكاح كالمتعة والشغار ومنها ما يوجب فساد المسمى وهو المهر ويصحح بمهر المثل . هناك نوع ثالث من الشروط يسقط ويبطل ، وبعض العلماء يقول : يبطل ويبطل العقد معه وبعضهم يقول يبطل ويبقى العقد صحيحاً . ومن أمثلة ذلك أن يتزوج المرأة ويشترط أن لا نفقة لها وأن لا يسكنها فإن النفقة حق من مقتضيات عقد النكاح فإذا قال أتزوجك بشرط أن لا أنفق عليك فإنه ليس من حقه ذلك ، وقد عارض شرع الله-U- فيفسد هذا الشرط في قول طائفة من العلماء ويصحح العقد . قال بعض العلماء يفسد العقد والصحيح أنه يفسد الشرط دون العقد فيبقى العقد صحيحاً ، قال-r- : (( كل شرط ليس في كتاب الله فهو باطل )) ، وهذا يدل على أنه شرط باطل والنكاح بأصله صحيح . وهنا مسألة وهي أنه يتزوج المرأة ويشترط أن يكون له جزء من راتبها أو يكون له مسماً من الراتب ، فهذا النوع من الشروط فيه نظر والأصل يقتضي عدم جوازه وذلك لما يأتي : أولاً : أنه يخالف مقتضى الفطرة ، أن الرجل ينفق على المرأة فإذا بالمرأة هي التي تنفق عليه والله-تعالى- يقول : {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا مِنْ أَمْوَالِهِمْ } ، ولذلك قال العلماء : إن الأصل أن ينفق الرجل على المرأة فإذا اشترط عليها أنها تنفق عليه فإن هذا شرط فاسد وليس له حق في هذا الشرط . أما الدليل الثاني على فساد مثل هذا أنه يعتبر من الظلم وأكل المال بالباطل والله -تعالى- يقول : { وَلاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } . فإن المال إذا دفع لا يستحق إلى في مقابل وكونه زوجاً للمرأة لا يقتضي معاوضة بالمال وكونه يقول هي تعمل وهي موظفة وتضر بمصالحي نقول أنت بالخيار بين أمرين : الأمر الأول : إما أن ترضى بالإضرار بمصالحك التي في بيتك وتسمح لها بالعمل . الأمر الثاني : وإما أن تبقيها في البيت وتترك العمل ، أما أن تأخذ من مالها بدون حق وبدون وجه حق فليس هناك ما يبرر هذا ولو قيل أن المرأة تحتاج إلى رعاية أولادها وأطفالها نقول : من حقك أن تمنعها من العمل وأن تبقى لرعاية أولادها ونص العلماء على أن من حق الزوج أن يلزم زوجته البقاء في البيت ؛ لأنه هو الأصل وأنه إذا سمح لها بعملها فلا إشكال فإذا لم تطب نفسه وألزمها أن تبقى فمن حقه ذلك ، لكن لو كان عنده أطفال وكانت تعمل وأرادت العمل فقال لها إتي بمن يقوم على الأطفال من خادمة أو نحوها وتكون نفقة الخادمة عليك فلا بأس ، قالوا لأنها في الأصل مطالبة بخدمة أولادها . فإذا كانت تريد أن توجد من يقوم مقامها في خدمة الولد وهي الخادمة مع أمن الفتنة والمحافظة عن ما يجب المحافظة عليه فإنه حينئذ لا بأس وليس الزوج آخذاً لهذا القدر من الراتب بدون حق إنما أخذه من جهة كونها مطالبة برعاية الأولاد فإذا كان عملها يحول بينهما وبين الرعاية وجاءت بمن يحفظ أولادها أو يحفظ البيت من كنس وتنظيف وطبخ في حال غيابها وحاجة زوجها فحينئذ لا إشكال ؛ لأن المعاوضة قائمة ولا يعتبر من أكل المال بالباطل ، أما أن يقول لها هكذا لي نصف راتبك أو لي ربع راتبك أو نحو ذلك فليس هناك وجه للمعاوضة وهو داخل في أكل المال بالباطل ، يقول العلماء : أكل المال بالباطل ، أن يأخذ المال وليس في مقابله ما يوجب الأخذ فكونه زوجاً ليس مما يوجب أخذ المال ولو قلنا من حقه أن يأخذ من راتبها بحكم الزوجية لكان من حقه أن يأخذ من إرثها وما تأخذه من والدها وما يكون لها من الهبات لأن هذا كله خارج من أصل واحد وهو مقام الزوجية ولكن إذا اعتذر بضياع حقوقه أو ضياع حاجته في داخل بيته من رعاية لأولاده أو رعاية لطعامه وشرابه فنقول تقم المرأة من يخدم ويقوم بتلك الرعاية ويكون ذلك على الوجه المعروف ولا يأخذ من الراتب أصلاً . هذا بالنسبة لمسألة اشتراط النفقة والمقصود أنه لا يجوز أن يشترط الرجل على المرأة أن تنفق عليه وإذا حصل هذا الشرط فإنه باطل ؛ لأن النبي-r- قال : (( كل شرط ليس بكتاب الله فهو باطل وإن كان مائة شرط )) . أما النوع الثالث أو القسم الثالث : فهي الشروط التي اختلف العلماء هل هي مشروعة أو ليست بمشروعة ، قالوا من أمثلتها أن تشترط المرأة أن لا تخرج من بيتها أو أن لا تخرج من عند أهلها أو أن لا يسافر بها ، أن لا تخرج من بيتها ، امرأة تريد أن تبقى عند أهلها وفي بيت أبيها فيتزوج وتكون في داخل البيت أو تشترط عليه أن لا يبعدها عن والديها كأن تشترط الحي أن تسكن في الحي الذي فيها والداه أو أن لا يخرجها من مدينتها كأن يكون من مدينة أخرى وتخشى أن يسافر بها إلى مدينته فقال : اشترط أن تبقى بنتي ولا تسافر أو تشترط أن لا تسافر معه ، كأن يكون رجل صاحب تجارة وتخاف من السفر معه فقالت اشترط أن لا أخرج معك في سفر ، فمثل هذا الشروط اختلف العلماء فيها وهي تنقسم في الأصل إلى قسمين : القسم الأول : أن يكون هناك مبرر للشرط بأن توجد حاجة ضرورية أو حاجة ملحة لولي المرأة أو للمرأة لكي تشترط هذا الشرط ومن أمثلة ذلك : أن يكون للمرأة والدان وهذان الوالدان ضعيفان أو أحدهما مريض ويحتاجان إلى رعاية و يحتاجان إلى عناية البنت وهي تريد أن تكون بجوار أبيها وأمها من أجل البر وحفظ حقيهما خاصة إذا لم يوجد أحد فهي مضطرة ومحتاجة لمثل هذا الشرط فحينئذ مثل هذا الشرط ينبغي للزوج أن يعينها عليه وهو مأجور والله يبارك للزوج في زوجته إذا أعانها على طاعة الله وبالأخص بر الوالدين فحينئذ يحاول أن يعينها على هذا الشرط وهو شرط له وجهه ، لكن إذا اشترط ولي المرأة أن لا تخرج من بيته وأن لا تسافر عنه أيضاً له حالتان : الحالة الأولى : أما أن يشترط بسبب كأن يرى البنت صغيرة في السن أو طائشة ويريدها أن تكون قريبة منه ويخشى إن سافر بها الزوج أن الزوج متساهل وقد تقع بنته في فتنة أو حرام أو يخشى أن يسافر بها الزوج إلى أهله وبينه وبين أهله عداوة أو يخشى أن يسافر بها الزوج وهي صغيرة طائشة قد تقع في المحظور والحرام ؛ لأن البيئة التي فيها الزوج فيها تساهل أو نحو ذلك فإن وجد ما يبرر ذلك من ولي المرأة كان شرطاً شرعياً ، ومن حقه أن يشترط التأقيت فيشترط إلى سن معين وإلى حد معين فيقول أشترط أن لا تخرج بنتي من المدينة إلى أن تبلغ خمسة عشرة سنة أو عشرين سنة خوفاً من الضرر عليها ، هذا شرط يقصد به دفع الضرر. قال بعض العلماء : من حق الولي أن يشترط ذلك ؛ لأنه شرط في مصلحة الزوج والزوجة وفيه إقامة لطاعة الله-U- وحفظ لها عن الحرام . لكن إذا كان هذا الشرط فيه شيء من الفضول كأن تشترط أن لا تخرج من بيت أبيها أو لا تخرج من جوار والديها وليست هناك حاجة من الوالدين أو تشترط أن لا تخرج من مدينتها وليس هناك ما يبرر هذا الشرط أو تشترط أن لا يتزوج عليها أو أن لا تكون عنده زوجه فهذا النوع من الشروط للعلماء فيه قولان : القول الأول : يقول إنه شرط لازم وصحيح ويجب على الزوج أن يفي به وأنها إذا قالت له اشترط أن لا تتزوج علي مثلاً وأراد أن يتزوج عليها في أي يوم بعد عقد النكاح فإن من حقها أن تطالب بشرطها وحينئذ يكون الفسخ أي ينفسخ النكاح ، يكون لها الخيار وينفسخ النكاح ، هذا بناء على أنه شرط بينه وبينها وبهذا القول قال أمير المؤمنين عمر بن الخطاب-t وأرضاه- ، وسعد بن أبي وقاص ، وقال به معاوية بن أبي سفيان ، وعمرو بن العاص-رضي الله عن الجميع- أربعة من أصحاب النبي-r- كانوا يرون شرعية مثل هذا الشرط ، وكان بعض التابعين يفتي به وهو قول شريح القاضي المشهور ، وكذلك قال به عمر بن عبد العزيز الخليفة الراشد ، وهو مذهب الحنابلة أنها إذا اشترطت هذا الشرط أن لا تخرج من مدينتها أو أن لا يسافر بها أو أن لا يتزوج عليها أو أن لا تكون عنده زوجه من قبل أن هذا الشرط صحيح . القول الثاني : وخالف هؤلاء جمهور العلماء سلفاً وخلفاً فقالوا ليس من حقها هذا الشرط وإذا وقع هذا الشرط فإنه شرط باطل وممن قال بهذا القول أمير المؤمنين علي بن أبي طالب-t- ، وهو رواية ثانية عن عمر بن الخطاب ، كانوا يقولون إذا اشترطت فإن هذا الشرط لاغٍ رفع إلى عمر بن الخطاب-t- امرأة اشترطت على بعلها واشترط أهلها أن لا تخرج معه فلما اشترطت هذا الشرط قال عمر-t- : المرأة مع زوجها أي يخرج بها إلى حيث شاء . وأثر عن علي-t وأرضاه- أنه رفعة إليه قضية في اشتراط امرأة لمثل هذا الشرط فقال-t- سبق شرط الله شرطها ، أي أن الله-U- جعل الرجل قائماً على المرأة وهذا الشرط جاء تبع فلا تأثير له لأن الأصل أن تكون تبعاً لبعلها وزوجها . وهكذا بالنسبة إذا اشترطت أن لا يتزوج عليها فإن الله فصل هذا الأمر وأحله وأباحه. والذين قالوا أنه يجب الوفاء بهذا الشرط وهم أصحاب القول الأول احتجوا بأدلة : أولها : قوله-r- : (( إن أحق ما وفيتم به من الشروط ما استحللتم به الفروج )). قالوا : إن رسول الله-r- جعل الشرط في عقد النكاح أحق ما يفي به المسلم فقال : (( إن أحق ما وفيتم به من الشروط ما استحللتم به الفروج )) وهذا قد استحل فرج امرأته بشرط وهو أن لا يسافر بها واستحله بشرط أن لا يتزوج عليها واستحله بشرط أن لا تكون عنده امرأة ، فإذا حصل أو كان الأمر على خلاف ذلك كان من حق المرأة أن تطالب بفسخ النكاح وتمتنع . وقالوا : أيضاً إن المرأة قد تشترط هذه الشروط كأن تكون شديدة الغيرة فتخشى أن تضيع حق بعلها فمن حقها أن تشترط هذا ويجب على الزوج أن يفي. والذين قالوا إن هذا الشرط باطل يحتجوا بما ثبت في الصحيح عنه-عليه الصلاة والسلام- أنه قال : (( كل شرط ليس في كتاب الله فهو باطل )) . قالوا إن قوله : (( كل شرط ليس في كتاب الله )) يوجب علينا في الشروط أن نعرضها على شرع الله فما كان منها يحرم الحلال أو يحل الحرام فإننا نرده ولا عبرة به وهو باطل . فنظرنا فيها وهي تقول لا تتزوج علي وأشترط أن لا تكون عندك زوجة سابقة فإذا بها تحرم عليه ما أحل الله ووجدناه خلاف شرع الله-U- وخلاف دين الله فانطبق عليه قول رسول الله-r- : (( كل شرط ليس في كتاب الله فهو باطل )) ، كذلك أيضاً وجدناها إذا قالت له أن لا تكون عندك زوجه فإن الأصل أن الرجل له أن يتزوج قبل هذه المرأة وله أن يتزوج بعدها وله أن يجمع بين أكثر من واحدة ما دام في الحد الذي حده الشرع فإذا جاءت تقول له بشرط أن لا تكون عندك زوجة فقد منعته من زوجته الأولى ، ولذلك قال-r- : (( ولا تسأل المرأة طلاق أختها لتكفيء ما في إنائها )) قالوا : هذا عام ، فإذا قلنا بجواز الشرط فكأنه حينئذ سيقدم على تطليق الأولى وإدخال الثانية وهذا هو الذي حرمه الله ورسوله . فنحن إذا جئنا ننظر في الشروط ينبغي أن نتقيد فيها بما ورد في الشرع فليس في شرع الله تحريم الزوجة الثانية وليس في شرع الله-U- أن يبقى الرجل منحصراً مع زوجته في مكان معين ، بل إن الذي في شرع الله كل ذلك كله وإباحته ، وبناءاً عليه قالوا إن هذا الشرط باطل ونبقى على عموم قول كل شرط ليس في كتاب الله فهو باطل ، ثم قالوا أنتم تستدلون بقوله إن أحق ما وفيتم به من الشروط إن أحق قوله أحق يدل على أن الشرط في ذاته حق وليس بباطل فإذا كان الشرط في ذاته باطل فليس بحق ولا بأحق وحينئذ يكون قوله-عليه الصلاة والسلام- : (( إن أحق ما وفيتم به من الشروط )) ، أي الذي وافق شرع الله واتفق مع هدي الإسلام في الزواج فإذا جاءت المرأة تشترط شيئاً خلاف ذلك فإنه يلغى شرطها ولا يعتد به وهذا القول هو أولى القولين للصواب أنه لا عبرة بمثل هذا الشرط ؛ لأن رسول الله-r- قال : (( قضاء الله أحق وشرط الله أوثق )) ، وعليه فإنه نرى أن عموم قوله : (( كل شرط ليس في كتاب الله )) شاملاً لهذه المسألة التي معنا ، وليس من حق المرأة أن تشترط أن لا تكون هناك سابقة ولا لاحقه ، بل إن أصحاب القول الأول يوافقون أصحاب القول الثاني ويقولون لو أراد أن يكتب العقد أو يعقد على امرأة فقال ولي المرأة اشترط وأهل الزوجة يعلمون أن عنده زوجه سابقة فقالوا له نشترط عليك أن تطلق الأولى بالإجماع أنه حرام ، وأنه لا يجوز وفي حديث عبد الله بن عمرو بن العاص عند أحمد في مسنده-رحمه الله- أن النبي-r- نهى أن ينكح الرجل بطلاق الأخرى ، أي أن ينكح على المرأة على أن يطلق التي قبلها ، وعلى هذا فإننا نرى أن الشرع من حيث هو لا يقر مثل هذا ولا يجيزه . ثم انظر-رحمك الله- إذا قلنا أن من حق المرأة أن تشترط أن لا تكون هناك سابقة وأن لا تكون هناك لاحقة فدخل الرجل عليها ورضي بهذا الشرط فإذا بالمرأة تغير جمالها أو ذهب ما يعينه على العفة منها إذا به يبقى وهو يخشى على نفسه الفتنة فتنجب له الأطفال فيبقى حائراً إن جاء يتزوج الثانية فإن الأولى ستبين منه وإن جاء يبقى معها لا يأمن الوقوع في الحرام ، ولذلك هذا الشرط آثاره والنتائج التي تترتب عليه فيها أضرار عظيمة . الرجل إذا لزمه هذا الشرط معنى ذلك أن المرأة يكون لها الخيار وحينئذ إذا أراد أن يتزوج عليها الثانية يكون من حقها أن تفسخ النكاح وتقول : أطالب بحقي فتنفنسخ بطلقة لا رجعة له عليها وحينئذٍ إذا كان الأمر كذلك سيتشتت أطفاله وقد لا يرضى بشتات أطفاله لأن الله-U- علق القلوب وجبل النفوس على حب الولد ، الولد مجبنه مبخله ، كان الصحابي إذا أراد الهجرة يريد أن يهاجر من مكة إلى المدينة تعلق به ولده امتنع من الهجرة من فتنة الولد ، فهذا الرجل إذا تزوج ولزمه هذا الشرط وقلنا يلزمه وهو يعلم أنه ستتطلق منه امرأته وأولاده سيضيعون كيف سيقدم على الثانية فيبقى بين نارين وبين أمرين أحلاهما مر فإما أن يبقى مع المرأة ويقع في الحرام وإما أن يبين ما بينه وبينها فيتشتت أطفاله ويكون في ذلك من المفاسد ما الله به عليم . وعلى هذا فإن أصح القولين قول الجمهور أن هذا الشرط لا يعتد به ولا يلزم الوفاء به ؛ لأنه شرط يعارض شرع الله . وهذه الشروط التي ذكرناها ، الشروط المشروعة والممنوعة أولاً ينبغي للمسلم أن يلتزم بما أمر الله به وأن لا يشترط إلا ما فيه صلاح دينه ودنياه وآخرته ، وعلى ولي المرأة أيضاً أن يشترط ما فيه صلاح امرأته في الدين والدنيا والآخرة لأن الولي إنما نصب من أجل النظر في المصلحة ولا ينبغي على ولي المرأة ولا على الزوج أن يتخذا من الشروط وسيلة للإضرار ؛ لأن النبي-r- قال : (( لا ضرر ولا ضرار )) . فلا ينبغي أن يتخذ كل منهما الشروط وسيلة للإضرار بالآخر بل ينبغي أن تكون الشروط معينة على طاعة الله ومعينة على الوصول إلى ما يرجى من النكاح على الوجه الذي أذن الله به ، والله تعالى أعلم . وَآخِرُ دَعْوَانَا أَنِ الحمَـْدُ لِلَّهِ رَبِّ العَالَميْنَ وصلَّى اللَّهُ وسلَّم وبارك على عبده ونبيّه محمد وعلى آله وصحبه أجمعيــــــــــن
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حق الزوج بسم الله الرحمن الرحيم . الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، سيدنا محمد وعلى آله وصحبه أجمعين ، أما بعد : فإن الله فرض الفرائض والواجبات وبين الحقوق والأمانات وكلف بها المؤمنين والمؤمنات وجعلها شريعة لعبادة أجمعين وهذه الفرائض والواجبات لا سعادة للمؤمن إلا بالقيام بها وأدائها على وجهها حتى يكون ذلك أدعى لرضوان الله عنه قال-U - في كتابه المبين : { إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً @ لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً } حمل المؤمن الأمانة على ظهره والله سائله أسئلة عنها يوم القيامة بين يديه ومن هذه الحقوق والواجبات التي فرض الله على المؤمنين والمؤمنات حقوق الأزواج والزوجات جعلها الله أمانة في عنق كلٍ من الزوج والزوجة وحملهم المسؤولية هذه لحقوق أمر الله بها في كتابه المبين ، وعلى لسان رسوله المصطفى الأمين-r - أمر الله بها من فوق سبع سموات وأمر بها رسوله-r - وأمر بها العلماء والصلحاء والأتقياء في كل زمان ومكان أمروا بها لعلمهم أن سعادة البيوت الزوجية موقوفةً على أداء هذه الحقوق ورعاية هذه الواجبات وأنك إذا رأيت ذلك البيت المسلم الذي يحفظ فيه الزوج حق زوجته وتحفظ فيه الزوجة حق زوجها ويتقي الله كلٌ منهما في الآخر إذا نظرت عيناك إلى ذلك البيت المسلم الذي يقوم على أداء الأمانات والواجبات ورعاية الحقوق والأمانات رأيت السعادة في ذلك البيت المسلم ورأيت الطمأنينة ورأيت المودة والرحمة التي أخبر الله عنها في كتابه المبين . كتب الله السعادة لبيوت قامت على رعاية الحقوق وأداء الأمانة كتب الله السعادة لكل زوج وزوجة يتقي الله-U - ويراقب الله فيما أوجب عليه وليس ذلك بغريب ؛ لأن طاعة الله-U - مظنة كل خير وبركة وسبيل لكل رحمة ونعمة ، ولذلك وعد الله كل مؤمن ومؤمنة قام بحقه وعده بالسعادة والحياة الطبية كما قال-I - : { مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً } فأخبر الله-I - أنه يكتب الحياة الطيبة لمن قام بحقوق الإيمان ومن ذلك أداء الأمانات والمسؤوليات وإذا ضيع الزوجان أو ضيع واحد منهما حقوق الزوجية وكان في جهل أو تجاهل لهذه الحقوق تنكد العيش وتنغصت الحياة وأصبحت جحيماً لا يطاق يدخل الرجل إلى بيت الزوجية بقلب منكسر وفؤاد مجروح لا يسمع ما يرضيه ولا يرى ما تقربه عينه ، وهكذا المرأة تعيس قد ضاعت حقوقها وضيع مالها عند ذلك تكون الحياة الضنكة والعيشة المليئة بالشقاء التي وعد الله بها من تنكب عن سبيله وخرج عن هدي كتابه أن أداء حقوق الزوجين أمانه عظيمة ومسؤولية كبيرة كانت الأمة الإسلامية ترعى هذه الأمانات حينما كان الأباء والأمهات يقمن بالواجب تجاه الأبناء والبنات فلا يدخل الابن إلى بيت الزوجية إلا وقد عرف ماله وما عليه ولا تدخل البنت بيت إلى الزوجية إلا وقد عرفت ما لها وما عليها وقد رغب كلٌ منهما في القيام بما عليه وأدائه على وجه ورهب من تضيع ذلك لما حفظ الأزواج والزوجات وحفظ الأباء والأمهات مهمة التوجيه والعمل استقرت بيوت المسلمين ولما صارت العصور المتأخرة وصار الجهل متفشياً بين كثير من المسلمين إلا من رحم الله تجاهل الناس حقوق الزوجية وأصبحت الحياة الزوجية تسير بالأهواء وتسير كيفما يرد كلٌ من الزوجين عندها كثرت المشكلات وتبدد شمل الأزواج والزوجات وعظمة المصائب والخلافات وجنى ما كان من وراءها من شر وبلاء الأبناء والبنات لذلك كان من الأهمية بمكان أن يعتني ببيان حقوق الزوجين وما ينبغي على كل منهما أن يرعاه تجاه الآخر وهناك أمران مهمان هما من أعظم الأسباب التي تعين على أداء الحقوق الزوجية ورعايتها والقيام بها على وجهها . أما الأمر الأول : فتقوى من الله-U - غيبتها قلوب الأزواج والزوجات فالتقي والتقية كلٌ منهما حر أن يقوم بالحقوق على أتم وجوهها وأكملها ، ولذلك قال رجل للحسن البصري : - يا إمام - عندي بنت لمن أزوجها ؟ قال : زوجها التقي فإنه إذا أمسكها برها وإذا طلقها لم يظلمها فإذا كان كلٌ من الزوجين في قلبه تقوى من الله-U - وخشية ومراقبة لله-I - كان ذلك أدعى للقيام بالحقوق على وجهها وهذا ما يسمى بـ ( الوازع الديني ) فإن الله-I - قذف نور التقوى في القلوب وأصلح به ما يكون من الجوارح قال-r - : (( ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب )) . أما الأمر الثاني : فهو البيئة والقرناء فإن للبيئة أثراً كبيراً في الدعوة للقيام بالحقوق وانظر إلى كل زوج نشأ في بيئة صالحة تربي فيها على الكتاب والسنة واهتدى فيها بهدي السلف الصالح للأمه تجده حافظاً لحقوق زوجة قائم بما أوجب الله عليه في بيته وكذلك المرأة الصالحة إذا رزقت بالبيئة الصالحة كان ذلك خير معين لها للقيام بحقوق بعلها وهذان الأمران مهمان جداً لصلاح البيوت ولاصلاحها والقيام بحقوق الزوجين . وسيكون حديثنا - إن شاء الله - في هذا المجلس المبارك عن حق الزوج على زوجته . وهذا الحق ينقسم إلى قسمين : القسم الأول : حق معنوي . القسم الثاني : حق مادي . فأما الحق المعنوي فإن الله-U - جعل للأزواج حق القوامة على الزوجات ولا يمكن لبيوت الزوجية أن تستقر وأن تقوم على الوجه المطلوب إلا إذا كان هذا الحق محفوظاً من المرأة لزوجها جعل الله في الرجل خصائص ليست في المرأة جعل فيه القوة والصبر والتحمل فهو أقدر على القيادة وعلى تحمل المسؤولية والإطلاع بالمهمات ، ولذلك فضل الله الرجال على النساء وكان من دلائل تفضيله أن جعل النبوة في الرجال وهي افضل ما يهب الله-U - ويعطي ، ولذلك قال العلماء : إن الله فضل الرجال من هذا الوجه لما جبلهم عليه وفطرهم عليه من القوة في الخلقة وهذا يقتضي من المرأة أن تكون تحت الرجل ولا يقتضي أن يكون الرجل تحت المرأة أو تحاول المرأة أن تكون مساوية للرجل ومنافسة له حق القوامة يقوم على أمرين مهمين : أحدهما : تدبير الأمور والشؤون عن طريق الاجتهاد والنظر فالرجل هو الأحق بالنظر في الأصح والأقوم لبيته وأهله وولده . وأما الأمر الثاني : فهو تطبيق ما رأي صلاحه وأداه إليه اجتهاده فهو أحق بهذين الأمرين وقد جعل الله-U - في الرجال من الخصائص في النظر والمعرفة ما ليس في النساء ؛ لأن الرجل يخالط أكثر من المرأة ولو خالطت المرأة الرجال فإن مخالطتها قاصرة مهما فعلت ومهما كانت ؛ لأن الفطرة لا تتبدل ولا تتغير يقول العلماء : حق القوامة حق توجيه وإرشاد وتعليم وليس بحق استبداد واستبعاد وقصر وقهر وأذية وإضرار وهذا الحق أشار الله إليه بقوله : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ } فإذا كانت المرأة تعترف للرجل بهذا الحق وشؤون البيت تخضع فيها المرأة لرأي الرجل واجتهاده وتدبر من الرجل ولا يمنع أن يكون هناك حظ لمشاركة المرأة بالرأي استقامت الأمور ؛ لكن أن تحاول المرأة أن تتدخل في الصغير والكبير والجليل والحقير وأن يكون رأيها هو الذي يعمل به وهو الذي يفرض حتى إنها ربما تحاول أغراء زوجها بقبول رأيها فإن امتنع آذته ونكدت عليه ونغصت حياته وربما دفعت أولاده وأبنائه وبناته من أجل أن يعدل الرجل عن رأيه ويصبح رأيها هو الماضي هذا الحق حق القوامة إذا فسدته المرأة بهذه التصرفات تنكد العيش وكان أول من يجنى سوء العاقبة هو المرأة ، ولذلك أفساد المرأة لأبنائه وبناتها وأفسادها على زوجها وتركها لهذا الحق وعدم قيامها به على وجه من أعظم المصائب إذ يترتب على ذلك شعور الرجل بالنقص وشعوره بأنه ظلم وأنه قد أخذ حقه خاصة إذا أفسد عليه أولاده وأصبح لا يستطيع أن يبت في قضية ولا يبت في مسألة إلا وقد تدخلت المرأة وأضرت وأفسدت حتى ربما كره النظر في أموره ، وفي بعض الأحيان خاصةً عند كبر الرجل قد ييئس الرجل ويترك زمام الأمور بسبب أذية المرأة وأفسادها عليه هذا الحق بقاءه والقيام به صلاح للبيوت ذهابه وفساده دمار وشقاء ، ولذلك إذا عود تعودة المرأة على التدخل في شؤون الرجل استرجلت وبين النبي-r - عاقبة هذا الضباع لهذا الحق بقوله : (( لعن الله المسترجلات من النساء )) فالمرأة التي تتدخل في شؤون الزوج وتتقتححم في أوامره واجتهاداته ونظرة فيه شي من الاسترجال لا ترضى أن تكون تحت الرجل وتريد أن تكون إما مساوية له ، أو تظهر أنها أعلم وأحكم وأكثر دراية وخبرة تفرع عن هذا الحق وهو حق القوامة تفرع عليه لزوم الطاعة ، ولذلك يعتبره العلماء الحق الثاني فالمرأة مأمورة بأن تطيع الرجل وأن تكون تحته وهذا هو الأصل لأن الله-U - فضل الرجل عليها ؛ ولكن بشرط أن يكون أمره ونهيه موافق لشرع الله-U - تفرع حق الطاعة فتطيع المرأة بعلها وتلتزم بما يأمر بها وينهاها عنه وهذا هو الحق الثاني من حقوق الرجل على امرأته وأمر الرجل لامرأته تطيعه فيه إن كان واجباً في واجب وفرض صار فرضاً آكد كأن يأمرها بشيء من فرائض الله وقد أشار الله إلى ذلك بقوله : { وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا } فجعل الأمر للرجل وجعل له حق التوجيه لأمرته وأثنى على نبي من أنبيائه فقال : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيًّا @ وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاَةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً } فلابد للزوجة من أن تطيع زوجها . ومن الأمور المهمة في الطاعة أن تطيعه في حق نفسه خاصة إذا دعاها لاعفاف نفسه عن الحرام وقد أشار النبي-r - إلى أن تقصير المرأة في طاعة الرجل إذا دعاها لاعفاف نفسه أنه يوجب لعنة الله لها قال-r - : (( أيما امرأة دعاها زوجها إلى فراشه فأبت فبات غضباناً عليها باتت الملائكة تلعنها حتى تصبح )) متفق عليه فدل هذا على أنه لا يجوز للمرأة أن تعصى زوجها في أوامره وبالأخص إذا كانت في طاعة الله كالأمر بفرائض الله وفي خاصة نفسه كحقه في اعفاف نفسه عن الحرام . ويستثنى من ذلك كما ذكر الفقهاء : أن يكون بالمرأة عذر يمنع أو لا تستطيع معه أن تقوم بحقه إذا دعاها إليه فإذا كانت مريضة ولا تستطيع ومرضها يضر بها كان من حقها أن تعتذر ومع ذلك يقول العلماء : ينبغي أن تتلطف وأن يكون اعتذارها بطريقة تشعره أنه أمر ليس بيدها . كذلك أيضاً من حقه في الطاعة أن لا تخرج من البيت إلا بإذنه ، وقد أشار النبي-r - إلى هذا في قوله : (( إذا استأذنت أحدكم امرأته المسجد فليأذن لها )) قال العلماء : إذا كانت المرأة تريد الخروج للصلاة التي هي أعظم شعائر الإسلام بعد الشهادتين ولا تستطيع أن تخرج لهذه الفريضة إلا بإذن زوجها وسؤاله ذلك فمن باب أولى أن يكون لخروجها لأمور الدنيا ، وقد نص العلماء على أنه لا يجوز للمرأة أن تخرج من بيتها إلا أن يأذن لها زوجها وأنها إذا خرجت بدون إذن الزوج أو اعتادت الخروج من دون إذن الزوج أن ذلك يعتبر من النشوز ومن العصيان والتمرد خاصةً إذا واجهت الرجل بأنها حره في نفسها وأنها تفعل ما تشاء كأنها بذلك تعرض عن أمر الله بطاعتها لبعلها وتعرض عن شرع الله بالتزامها للقرار في بيتها فلا يجوز للمرأة أن تخرج من بيتها إلا بإذن زوجها . تفرع على ذلك المسألة الفقهية إن خرجت المرأة من بيت زوجها وبقيت في بيت أهلها بدون إذن الزوج سقط حقها في النفقة وقد أجمع العلماء-رحمهم الله- على أنها إذا امتنعت وبقيت في بيت أهلها وخرجت من بيت زوجها من دون إذنه وأصرت على البقاء بعيد عن بيتها ولم تعود أنه لا حق لها في النفقة . كذلك أيضاً من حقه عليها أن تكون أمينة حافظة لحقوق بعلها والأمانة صفة من أجل صفات المؤمنين وقد ثبت في الحديث الصحيح عن النبي-r - أنه إذا كان يوم القيامة وضرب الصراط على متن جهنم أوتي بالأمانة والرحم فقامتا على جنبتي الصراط قال بعض العلماء : لا يسلم من الصراط خائن أمانة أو قاطع رحم فأمانة المرأة تستلزم منها أمور : الأول : ألا تأذن لأحد أن يدخل بيت زوجها إلاَّ إذا كان الزوج قد أذن لها بدخول ذلك الداخل والمستأذن وقد أشار النبي-r - بقوله في خطبة حجه الوداع : (( ولا يطأن فرشكم إلا من ترضون أي لا يأذن بدخول أحد إلى بيوتكم إلا من ترضون دخوله )) فدل هذا على أنه لا يجوز للمرأة أن تأذن لأحد بالدخول إلى بيت زوجها وبعلها إلا أن يأذن لها الزوج بذلك ، ولذلك قال العلماء : إذا ضيعت المرأة هذا الحق لا تأمن سوء العاقبة لأنها إذا أذنت لرجل لم يأذن الرجل ( الزوج ) بدخوله فإنه لا تأمن أن يسيء ظنه بها وحينئذ يكون من المشاكل مشكلات ما لا يخفى يكون من المشكلات والعواقب والوخيمة ما لا يخفى . كذلك أيضاً من حقه عليها قياماً لهذه الأمانة ورعاية لها أن تحفظ مال الرجل فلا تضيع المال ولا تسرف في الأنفاق فإذا أعطاها المال أو ائتمنها على أمواله ينبغي أن تكون الحكيمة الرشيدة التي تضع الأمور في نصابها ولا تضيع مال بعلها بأهوائها وشهواتها كذلك يتفرع عليه أن تحفظ حق الزوج في فراشه فلا تخونه والخائن فيه نوع من الغدر لأن الزوج إذا أمن زوجته فقد وكل الله-Y - رقيباً عليها ووكل الله حسيباً ومطلع على خافتتها فإن غدرت به وخانته فقد نكثت عهد الله الذي بينها وبينه مع ما فيه من عصيانها لله-U - فينبغي للمرأة أن تحفظ فرجها ؛ لأن الله استرعاها أمينة على ماء الرجل وعلى عرض الرجل وعلى ذرية الرجل ، ولذلك إذا تساهلت واسترسلت أو فتحت على نفسها باب الفتنة ووقعت في الحرام أفسدت على الرجل ذريته وأدخلت عليه ما ليس من ولده يأكل من طعامه ويشرب من شرابه وينظر إلى عرضه ويرثه وكل ذلك بالباطل وبدون حق ولقد ثبت في الحديث الصحيح عن النبي-r - أنه لما رأى الرجل يريد أن يطئ المسبية في سبي أو طاس وهي حامل فقال-r - : (( أيريد أن يغذوه في سمعه وبصره ؟ )) يعني هل يريد أن يطئ هذه الأمة المسبيه وهي حامل من غيره فيغتذي جنينها في بماءه في سمعه وبصره أيغذوه في سمعه وبصره لقد هممت أن العنه لعنة تدخل معه في قبره . قال العلماء : إذا كان هذا بعد التخلق واكتمال الجنين أو يكاد أن يكتمل لأنها قد حملت وليس الأمر فقط إلا باغتذاءه بالسمع والبصر فكيف بامرأة أخلت غريباً كلاً على رجل بكليته على رجل فهو أمر عظيم ، ولذلك أثنى الله من فوق سبع سموات على المؤمنات الحافظات القانتات فقال-I - : { فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ } فالمرأة إذا غاب عنها زوجها تحفظ عرضه وإذا استأذنت أن تخرج لمان تكون صادقة أمينة تراقب الله-U - وتحفظ عرض الرجل لأنها ضعيفة ولا تأمن أن تقع في الحرام بإغراء أو بفتنة خاصة إذا فسد الزمان ولا تأمن على نفسها فمن حق البعل على زوجته أن تحفظ له عرضه وأن تصونه من هذا الحرام . وكذلك أيضاً من الأمانة أن تحفظ أسرار الزوج وأموره الخاصة ومن أسراره التي تكون بينه وبينها فإذا تحدثت بخاصة ما يكون بينها وبين بعلها فإن الله يمقتها ومما يوجب المقت أن يتحدث الرجل بما يكون بينه وبين المرأة وتتحدث المرأة بما يكون بينها وبين بعلها ولو أخذ ذلك على سبيل المزح ولو أخذ ذلك على سبيل اللعب واللهو { تَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ } ، فالمرأة تحفظ هذه الأسرار وتجعل نصب عينيها الجنة والنار في جميع ما يكون من الأمور الخاصة بالزوج ثم تحفظ جميع ما تعرفه عن الزوج في أعماله وفي أقواله وأخلاقه وتصرفاته خاصة إذا ائتمنها على الأسرار لا يجوز أن تفشى سره والله حسيبها والرقيب المطلع عليها فيما تقول وما تخبر ومن الأخطاء التي يضيع بها بعض النساء حق الأزواج ويخن فيها الأمانة ويضيعن فيها هذا الحق أن المرأة إذا وقع بينها وبين زوجها أقل خصام أو شجار وذهبت إلى أهلها شاكية أفشت جميع ما تعرفه من الأسرار وتحدثت بعيوب زوجها وذكرت ما يكون من خاصة أمره وهذا لاشك أنه يعتبر من الآثام وعده بعض العلماء من كبائر الذنوب ؛ لأن خيانة الأمانة والتحدث بالأسرار لا يجوز إلا عند الضرورة فهذا من الحق الذي فرض الله على المرأة أن تحفظه وألا تفشيه وتبديه إلا بإذن صاحبه أو وجد أمر شرعي يبيح أن تتحدث أو تخبر به . ومن حقوق الزوجة على زوجها وهي الحقوق المادية الخدمة ، والمراد بذلك خدمة المرأة لزوجها فإن الله-U - فطر المرأة وخلقها وجعل فهيا خصائص صالحة للقيام بشؤون البيت وتدبيره ورعاية أموره فإذا قامت المرأة بخدمة بيت الزوجية كما ينبغي قرت عين الزوج ورضي زوجها وأحس أن بيته قد حفظ حقه ورعيت مصالحه فيرتاح وترتاح نفسه ، وقد أشار الله-U - إلى هذا من مجمل قوله : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } أي على النساء حقوق كما أن على الرجال حقوق . وللنساء حقوق كما أن للرجال عليهن حقوق بالمعروف، والمعروف إما أن يكون العرف كما يقول جماهير العلماء فيرجع إليه ويحتكم إليه فعرف الصالحين وعرف المسلمين في كل زمان ومكان أن المرأة تخدم بيت زوجها فانظر إلى أمهات المؤمنين كن يقمن على خدمة بيت رسول الله-r - في الصحيحين من حديث أم المؤمنين عائشة-رضي الله عنها- قالت : كن نعد لرسول الله-r - سواكه وطهوره فيبعثه الله من الليل ما يشاء ، وفي الحديث الصحيح عن أم ميمونة-رضي الله عها- قالت : وضعت لرسول الله-r - غسل فاتغتسل من الجنابة ، ولذلك أجمع العلماء على مشروعية خدمة المرأة لزوجها جماهير أهل العلم إلى من شذ وهو قول ضعيف على أن المرأة تخدم زوجها وتقوم على رعايته ؛ لأنه لا أفضل من أمهات المؤمنين وهذه بنت رسول الله-r - الكريمة بنت الكريم-صلوات الله وسلامه عليه-رضي الله عنها- فاطمة تخدم زوجها حتى أن يدها تقرحت بسبب طحنها للنوى-رضي الله عنها وأرضاها- . قال بعض العلماء : إنها قد جلت يدها من كثر الطحن للنوى ، والنوى يكون علفاً للدواب فكيف بالقيام على حق الزوج حتى ذكر بعض العلماء أنها تقوم حتى بما يحتاج إليه من مركبة إذا جرى العرف بذلك ، كذلك أيضاً ثبت في الحديث الصحيح عن أسماء-رضي الله عنها- أنها كانت تخدم الزبير وكانت تخرج إلى مزرعته وتمشي أكثر من ثلثي الفرسخ وهي تحمل على ظهرها وهذا هو الذي عرف عن نساء المؤمنين وعرف في أزمنة المسلمين أن النساء يقمن بخدمة البيوت ورعايتها وأن هذه الخدمة لا تغض من مكانه المرأة ولا تنقص من قدرها ولكنها فطره الله التي فطر الناس عليها لا تبديل لخلق الله ، هذا الأمر الذي هو خدمة البيت قد يراه البعض شيئاً يسيراً أو شيئاً صغيراً ؛ لكن عواقبه الحميده على نفسية الزوج حينما يخرج وهو يشعر أن بيته قد قامت برعايته والعناية به زوجه فيدخل وقد هيأت له أمورة وارتحات نفسه واطمأن قلبه وكان أبعد ما يكون عن ما يشوش عليه أو ينغص عليه ويوجب وقوع المشكلات بينه وبين أهله فلما تنكب النساء عن هذه الفطرة السوية أصبحت بيوت المسلمين كأنها مهملة والرجل يدخل إلى بيته فيرى أموراً لا يسر بها الناظر ولربما أن الرجل بنفسه يقوم بكناسة بيته وغسل ثيابه وطهي طعامه حتى قال الإمام ابن القيم-رحمه الله- : فإن ترفهت المرأة وقام الرجل بكنس بيته وطهي طعامه والعجن والخبز فذلك هو المنكر أي ذلك هو المنكر الذي لم يأذن الله به ، فالمرأة تقوم بما فطرها الله عليه والرجل يقوم بما فطره الله عليه وليس من الفطرة أن الرجل هو الذي يخدم نفسه وهو الذي يقوم برعاية بيته . فإن قالت المرأة أخدم نفسك أو افعل ما تشاء فقد كبرت كلمة تخرج من فمها حينما تخرج عن فطرتها وتباً لها من امرأة تسيء إلى بعلها وتنتزع الرضا منه الذي يكون سببا في دخول جنة الله-U - قال-r - : (( أيما امرأة ماتت وزوجها عنها راض دخلت الجنة )) . فإذا أصبحت تحمله أن يقوم بأعباء بيته وتكون مترفة في البيت منعمة أو تطلب منه أن يأتي بمن يخدمه ويقوم عليه ولربما على وجه يوجب الفتنة له فذلك كله خلاف الفطرة ؛ لكن إن وجدت الأمور التي تضطر المرأة إلى أن تطلب من يخدمها فحينئذٍ لا حرج ، ولذلك جاءت فاطمة-رضي الله عنها- تسأل رسول الله-r - أن يعطيها خادم فقال-r - : (( أولا أدلكما على خير لكم من خادم .. الحديث )) فهذا يدل على أنه لا حرج أن تسأل لكن إذا وجدت الضرورة ووجدت الحاجة ، أما أن تسأل ذلك ترفها واستكباراً أو ظناً منها أنها ما خلقت لهذا أو أن هذا ليس من شأنها فهو خلاف فطره الله وخلاف العشرة بالمعروف التي ينبغي على كل مؤمنة أن تحفظها لبعلها هذه الأمور كلها أمور مهمة ينبغي على المرأة أن تحفظها لبعلها وعلى المرأة الصالحة أن تعلم أنه لا أكمل من شرع الله ، ولا أكمل من دين الله وأن من رضي بشرع الله-t وأرضاه- وأنه فمنا سمعت من الدعوات أو رأت من العادات من التقاليد والعادات مما يخالف شرع الله أو يتنكب عن فطره الله فإنه لا تأمن معه سوء العاقبة فمهما كان شيء طيباً في ظاهره لكن عواقبه وخيمة وما عليها لا أن تلتزم بهذه الأمور التي عرفتها في فطرتها وعرفتها في هدي الصالحات من سلف هذه الأمة التي كن يقمن على رعاية العشير وأداء حقه على الوجه الذي يرضى الله-جل وعلا- . هذه الحقوق لا تستطيع المرأة أن تقوم بها على وجهها إلا إذا هيئت من نفسها أموراً تتلخص فيما يلي : أولها : أن تسأل الله-U - أن يعينها على الوفاء بحق بعلها وأن يعيذها من التقصير والإخلال بحقه ؛ لأن الله -I - رضي لها أن توفى لبعلها وكره لها أن تضيع حقه وتسأل الله وتكثر من الدعاء أن يعينها الله على حقوق بعلها . ثانياً: أن تهيئ المرأة من نفسها العوامل النفسية للاستجابة لأوامر الله فتعلم أنها مأمورة وأنه مادام شرع الله يأمرها بطاعة الزوج وإعطاءه حق القوامة وأنها مطالبة بعشرته بالمعروف ومن المعروف خدمته واستئذانه عند الخروج وحفظ حقوقه وأماناته وأسراره إذا علمت ذلك واطمأنت بذلك فإنها ستستجيب بمقدار ما يكون فيها من الإيمان والظن بالمؤمنة أنها تستجيب لأمر الله ، ولذلك قال العلماء : إن الله صدر آيات الحقوق بقوله : { يَاأَيُّهَا الَّذِينَ آمَنُوا } لأنه لا يستجيب لأمر الله على الكمال وأتم الوجه مثل المؤمن . الأمر الثالث : على المرأة أن تعلم علم اليقين أنها إذا قامت بهذه الحقوق لا تنتظر مكافأة من الرجل ولا تنتظر جزاءً من الرجل ؛ ولكن ينبغي عليها أن تجعل نصب عينيها وأكبر همها وأعظم ما تطلبه رضوان الله-U - عليها فما من مؤمنة تشعر أنها تطلب رضوان الله إلا وجدتها أخضع ما تكون لزوجها وقائمة بحقه على أتم الوجوه حتى حدث بعض الصالحين أنه رزق بامرأة لا تهنأ ولا تقر إلا بالقيام بحقه يقول حتى ربما أخطأت عليها فتغير قلبي وأنا المخطئ فلا تبيت إلا وهي باكية تسألني أن أسمح عنها وهذا من قوة الإيمان النفس المؤمنة إذا زكت وسمت واستجابت لله طامت وأصبحت تحرص في جميع التصرفات وإلا حاسيس والمشاعر والكلمات كيف تلتمس مرضاة زوجها ليس هناك من غضاضة أن تخضعي للزوج وليس بنقص وليس بذله ولا بمهانة ؛ ولكنه والله كمال ورفعه وحسن توفيق من الله-U - ليس ينقص والله كمال للمرأة لأنها فطره الله التي فطر الله الناس عليها وجبلهم على هذا فإذا كانت المرأة تشعر من نفسها أن هذا ليس بنقص ؛ وإنما هو كمال استجابت وارتاحت واطمأنت بل وبادرت وكانت قوية النفس للاستجابة لأمر الله-U - في القيام بهذه الحقوق كذلك على المرأة أن تهئ الأسباب التي تعينها للاستجابة ومن أعظمها قراءة سيره الصحابيات ونساء السلف الصالح لهذه الأمة وما كن عليه من حسن تبعل للأزواج والنظر فيما ورد في النصوص عن النبي-r - من تحبيب المرأة للقيام بحق الزوج وترغيبها في ذلك . كذلك أيضاً مما يعين المرأة على القيام بهذه الحقوق وأدائها على وجهها المطلوب حسن النظر في العواقب الحميدة في الدين والدنيا وكيف أن بيتها يستقر وأنها ترتاح وتطمئن ويرتاح زوجها ويطمئن بالقيام بهذه الحقوق ، والعكس بالعكس تنظر أيضاً إلى العواقب الوخيمة للعكس أنها إذا ضيعت حق القوامة فإنه سرعان ما يشعر الزوج أنه ناقص وإذا شعر بالنقص أخذ يكسر حده المرأة والمرأة تستعلي والرجل يصر حتى لربما كسرها فطلقها-والعياذ بالله- أو لربما أقدم على ضربها حتى يشعرها أنه أقدر منها على القيام بهذه الحقوق ويقول بعض العلماء : قل أن تجد مشكلة ضرب فيها رجل لامرأته إلا وجدت المرأة فيها نوع ن الاسترجال ، ولذلك ينبغي للمرأة أن تعلم أن تضييع الحقوق دائماً يأتي بأسوأ العواقب وأن الشر لا يطفأ بالشر والسيئة لا تدفع بالسيئة ؛ وإنما تدفع بالحسنة فالتفكير في مثل هذه الأمور يعين المرأة على إصلاح نفسها وإصلاح حالها مع بعلها . ومن الأمور وهو آخر ما توصى به المرأة المسلمة عدم السماح للغير بالتدخل في شؤونها مع بعلها فإن بعض النساء يحرضن البعض بالتمرد على الزوج والعصيان له وعدم القيام بحقوقه فقرين السوء عواقبه وخيمة فتتقى المرأة التحدث مع النساء في أمور بيتها وخصائص ما يكون من حالها مع زوجها فذلك أدعى لسلامتها وحسن العاقبة لها . وَآخِرُ دَعْوَانَا أَنِ الحمَـْدُ لِلَّهِ رَبِّ العَالَميْنَ وصلَّى اللَّهُ وسلَّم وبارك على عبده ونبيّه محمد وعلى آله وصحبه أجمعيــــــــــن .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حق الزوجة الشرح : الحمد لله رب العالمين وأشهد أن لا اله إلا الله وحده لا شريك له إله الأولين والآخرين وأشهد أن سيدنا ونبينا محمداً عبده ورسوله المصطفى الأمين صلى الله عليه وعلى آله ومن سار على نهجه ومنواله إلى يوم الدين أما بعد : فلا زال حديثنا موصولاً عن الحقوق الزوجية ، وقد تقدم في المجلس الماضي بيان ما فرض الله على الزوجة تجاه زوجها وفي هذا المجلس سيكون حديثنا إن شاء الله عن ما أوجب الله-U- على الزوج تجاه زوجته وهذا من عدل الله-تبارك وتعالى- فإن الله-سبحانه- عدل بين الزوجين فأمر الأزواج وأمر الزوجات ولم يخص واحداً منهما بالأمر ليكون ظلماً للآخر : { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلاً لاَ مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ } ، فرض الله على الأزواج حقوقاً تجاه زوجاتهم هذه الحقوق من حفظها وحافظ عليها وأداها على وجهها فقد حفظ وصية النبي-r- في أهله . قال-r- : (( استوصوا بالنساء خيراً )) فمن حفظ هذه الحقوق وحافظ عليها فإنه من خيار عباد الله المؤمنين ، قال -r- : (( خيركم خيركم لأهله وأنا خيركم لأهلي )) . فهي الحقوق العظيمة التي فرض الله على زوج يخافه ويتقيه ويعلم علم اليقين أنه محاسبه ومجازيه . هذه الحقوق إذا قام الأزواج بها على وجهها كانت السعادة وكانت الطمأنينة وشعرت المرأة بفضل الزوج وأنه مؤمن قائم لله-U- بحقه وحقوق عباده ، وإذا رأت المرأة من زوجها الاستهتار والاستخفاف بحقوقها تنكد عيشها وتنغصت حياتها حتى ربما أنها لا تستطيع أن تقوم بعبادتها على وجهها بما ينتابها من الوساوس والخطرات وبما تحسه من الذل والاضطهاد والأذية . ولذلك قال العلماء : إن إضاعة حقوق الزوجات أعظم من إضاعة حقوق الأزواج ، لأن الزوجة إذا ضاع حقها لاتدري ماذا تفعل ولا أين تذهب وهي تحت ذلك الزوج الذي يمسكها للإضرار والتضييق عليها . وأما الرجل فإنه إذا ظلمته المرأة وضيعت حقه استطاع أن يطلق وقد يكون بقوته وما أعطاه الله من الخلقة وفطره عليها أن يصبر ويتحمل ؛ ولكن المرأة لا تستطيع ذلك . ولهذا قال العلماء : ظلم النساء في حقوقهن عظيم والمرأة إذا ظُلمت ضاقت عليها الأرض بما رحبت فتحس أنها قد فشلت في حياتها وأنها لا مفر لها من هذا البلاء وليست كالزوج الذي يطلق وينفك من بلائه ، ولهذا يكون مفرها إلى الله وشكواها إلى الله وتبث حزنها إلى الله وكفى بالله وليا وكفى بالله نصيراً . ولذلك أنزل الله في كتابه آية المجادِلة وأخبر أنه سمع شكوى المرأة من فوق سبع سماوات ، قالت أم المؤمنين عائشة-رضي الله عنها وأرضاها- : إني لمن وراء الستر يخفى علي بعض كلامها وهي تقول إلى الله أشكو ثعلبة إلى الله أشكو ثعلبة ، قالت فسمعها الله من فوق سبع سماوات فسبحان من وسع سمعه الأصوات . فالمرأة إذا ظلمت وضيق عليها واضطهدت لا تستطيع الشكوى إلا إلى الله بل يبلغ ببعض النساء أنه يضيع حقها وتضطهد في بيتها وتظلم من زوجها ولا تستطيع الشكوى لا لأبيها ولا لأخيها ولا لقرابتها وفاءاً لبعلها وزوجها ، وقد لاتستطيع الدعاء عليه ولا شكوى أمره إلى الله لأنها تحبه ولا تريد السوء له وهذا يقع في المرأة الحرة الأبية ، ولذلك تقع بين نارين لا تستطيع الصبر عليهما إلا بالله-U- . هذه الحقوق التي فرض الله على الأزواج تنـزلت من أجلها الآيات ، ووقف النبي-r- في حجة الوداع أمام أصحابه في آخر موقف وعظ به أكثر أصحابه في حجة الوداع فكان مما قال : (( اتقوا الله في النساء )) . حق الأمر بطاعة الله : هذه الحقوق أعظمها وأجلها حق الأمر بطاعة الله-U- . فأول ما ذكر العلماء من حقوق الزوجة على زوجها أن يأمرها بطاعة الله-تبارك وتعالى- هذا الحق الذي من أجله قام بيت الزوجية فإن الله شرع الزواج وأباح النكاح لكي يكون عوناً على طاعته ويكون سبيلاً إلى رحمته ، فالواجب على الزوج أن يأمر زوجته بما أمر الله وأن ينهاها عما حرم الله ، وأن يأخذ بحجزها عن عقوبة الله ونار الله . أشار الله-تعالى- إلى هذا الحق العظيم بقوله : { وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا لاَ نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى } . قال بعض العلماء : أمر الله نبيه-r- والأمر للأمة وللرجال من الأمة أن يأمروا أهليهم بما أمر الله وذلك بدعوتهم لفعل ما أوجب الله وترك ما حرم الله-U- فيكون الزوج في البيت آمراً بالمعروف ناهياً عن المنكر إذا رأى خيراً ثبت قلب المرأة عليه وإذا رأى حراماً صرفها عنه وحذرها ووعظها وذكرها وإلا أخذها بالقوة وأطرها على الحق أطراً وقسرها عليه قسراً حتى يقوم حق الله في بيته قال بعض العلماء : كان بعض أهل العلم يعجب من هذه الآية الكريمة : { وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا لاَ نَسْأَلُكَ رِزْقاً } كان بعض العلماء يتعجب من هذه الآية لأن الله قال فيها : { وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ } ثم قال بعد ذلك بعد أن أمره بالصبر وبالاصطبار عليها : { لاَ نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ } ، قال : إنه ما من زوج يقوم بحق الله وما فرض الله عليه في أهله وزوجه ويَعِظُها ويُذكِّرها حتى يقوم البيت على طاعة الله ومرضاة الله إلا كفاه الله أمر الدنيا فالله-U- يقول : { لاَ نَسْأَلُكَ رِزْقاً } . كأن اقامته لأمر الله طريق للبركة في الرزق وطريق للخير والنعمة على هذا البيت المسلم القائم على طاعة الله ومحبة الله-U- . للمرأة على بعلها حق الأمر بطاعة الله ، ولذلك كان من وصية الله لعباده المؤمنين إذا أرادوا الزواج أن يختاروا المرأة الدينة المؤمنة الصالحة لأنها هي التي تقيم بيتها على أمر الله-U- وما فرض الله . قال-r- تنكح المرأة لأربع : (( لمالها ولجمالها ولحسبها ولدينها فاظفر بذات الدين تربت يداك )). قال العلماء : إنما قال فاظفر بذات الدين لأنها غنيمة وأي غنيمة إن أمرها بطاعة الله أئتمرت وإن نهاها عن حدود الله ومحارمه انكفت وانزجرت. هذا الحق وهو حق الأمر بطاعة الله إذا ضيعه الزوج خذله الله في بيته وخذله الله مع أهله وزوجه وأولاده فلم تر عينك رجلاً لا يأمر بما أمر الله في بيته ولا يتمعر وجهه عند انتهاك حدود الله مع أهله وولده إلا سلبه الله الكرامة وجعله في مذلة ومهانة وجاء اليوم الذي يرى فيه سوء عاقبة التفريط في حق الله الذي أوجب الله عليه في أهله وولده . أمرنا-جل وعلا- أن نقي أنفسنا وأهلينا ناراً وقودها الناس والحجارة فمن ضيع هذا الحق سلب الله المهابة من وجهه وسلب الله المهابة من قلب أهله وولده ، وأما إذا رأت عيناك زوجاً آخذاً بحجز زوجته عن نار الله يقيمها على طاعة الله ومرضاة الله وجدت المحبة والمودة والهيبة والإجلال ، ومن وفى لله وفى الله له ، ولذلك قال الله -تعالى- : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمْ الرَّحْمَانُ وُدّاً } . فالذي يأمر زوجته بما أمر الله ويقيمها على طاعة الله ومرضاة الله يضع الله له القبول والمحبة والهيبة والكرامة ، ولذلك ينبغي على الزوج أن يضع نصب عينيه أول ما يضع أن يقيم بيت الزوجية على طاعة الله وتقواه ، ولا يستطيع أن يقوم بهذا الحق على أتم الوجوه وأكملها إلا بأمور مهمة نبه العلماء أو بعض أهل العلم على بعضها : أولها : وأعظمها أنه إذا أراد نصيحة زوجته بأمرٍ بما أمر الله أو نهي عما حرم الله فينبغي أن يكون السبب الباعث له هو مرضاة الله بمعنى أنه إذا وعظ زوجته فأراد أن يأمرها بطاعة الله أو ينهاها عن معصية الله لا ينطلق من جهة السمعة أو من جهة العاطفة ، ولذلك تجد الرجل يقول لامرأته ( فضحتيني ) ، أو ماذا يقول الناس عني أو نحو ذلك من محبة السمعة أو العواطف التي لا ينبغي أن تكون هي أساس دعوته ومحور وعظه ونصحه . قال بعض العلماء : لا يبارك الله لكثير من الأزواج في وعظهم لزوجاتهم لأنهم يعظون خوفاً على أنفسهم وخوفاً على السمعة لكن إذا وعظ الرجل ووعظ الزوج وهو يخاف الله على زوجته ويخشى أن يصيبها عذاب الله بارك الله له في كلماته وبارك الله له في موعظته وبلغت الموعظة مبلغها وكان لها أثرها ، ولذلك أول ما يوصى به من يأمر أهله ويعظهم ويريد أن يحثهم على طاعة الله أن يخلص لله في دعوته . أما الأمر الثاني : القدوة فإن الزوجة لاتطيع زوجها ولا تمتثل أمره ولا تعينه على أداء هذا الحق في امتثال ما يقول إلا إذا كان قدوة لها ، ولذلك الواجب على الزوج أن يهيء من نفسه القدوة لزوجته كيف تطيع الزوجة زوجها إذا أمرها بواجب وحثها على أدائه وهي تراه يضيع حقوق الله وواجباته ، كيف تطيع الزوجة رجلاً يقول لها اتقي الله وتراه ينام عن الصلوات ويضيع الفرائض والواجبات وتراه لايبالي بحقوق الناس ، فلذلك إذا وجدت القدوة تأثرت الزوجة وأحست أن هذا الكلام الذي يخرج من الزوج يخرج بإيمان وقناعة وأنه ينبغي أن تمتثله وأن تسير على نهجه لأنها ترى الكلام مطابقاً للفعل فتتأثر بذلك وسرعان ما تمتثل . أما الأمر الثالث : تخير الكلمات الطيبة التي تلامس شغاف القلوب وتؤثر في المرأة فتستجيب لداعي الله بامتثال أمره وترك نهيه وهذا هو الذي أوصى الله به كل من يعظ فقال-سبحانه- : { وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً} . فالذي يريد أن يقيم زوجته على طاعة الله يتخير أفضل الألفاظ وأحسنها والتي تؤثر في نفسية الزوجة ترغيباً أو ترهيباً فإن كانت الزوجة تستجيب بالترغيب حثها بالترغيب وإن كانت تستجيب بالترهيب حثها بالترهيب وخوفها ويكون ذلك بقدر مع اشفاق وخوف من الله-U- . هذه الأمور إذا تهيأت ينبغي أن يَسْلَمِ الزوج من ضدها مما ينفر من قبول دعوته كالكلمات الجارحة والعبارات القاسية " أنت لاتفهمين ، أنت عاصية أنت كذا " ، فهذا لا ينبغي بل ينبغي على الزوج إذا وعظ زوجته خاصة عند الخصومة أو عند الخطأ والزلل أن لا يَفْجُرَ في قوله قال العلماء الفجور في القول أن يبالغ في وصفها فيصفها بأشنع الأوصاف وهي لا تستحق ذلك الوصف وهذا هو من شأن النفاق فإن المنافق إذا خاصم فجر فبعض الأزواج إذا رأى أقل تقصير من زوجته حمَّل ذلك التقصير ما لم يحتمل من الوصف وقرع زوجته بأشنع العبارات وأقساها وأقذعها فإذا كانت المرأة صالحة أحست بالنقص وتأثرت فإن القلوب تتأثر بالكلمات الجارحة ولو كان الرجل مستقيماً وعلى طاعة الله فإنه يتأثر ، ولذلك ينبغي على الزوج أن يتحفظ وأن يتوقى في الألفاظ وهذا أصل في الدعوة إلى الله-U- : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } . فالموعظة الحسنة هي الموعظة المشتملة على الكلمات الطيبة والنصائح القيمة الهادفة التي تنصب على الأمر الذي يراد فعله والنهي عن الأمر الذي لا يراد فعله . حق النفقة : أما الحق الثاني الذي أوجب الله للزوجات على أزواجهن فهو حق النفقة وهذا الحق دل عليه دليل الكتاب والسنة والإجماع قال الله في كتابه : { لِيُنفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لاَ يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً } . ينفق إذا كان غنياً مما آتاه الله على قدر غناه وإذا كان فقيراً مما آتاه الله على قدر فقره هذه الآية الكريمة يقول العلماء فيها أمران : الأمر الأول : وجوب النفقة في قوله : { لِيُنفِقْ } فالنفقة واجبه . والأمر الثاني : أنها تتقيد بحال الرجل إن كان غنياً فينفق نفقة الغنى فذو سعة من سعته أي ذو الغنى من غناه وذو الفقر من فقره في قوله-تعالى- : { وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ } . فهذه ثلاثة أمور النفقة واجبة وعلى الغني على قدر غناه وعلى الفقير على قدر ما آتاه الله . وكذلك أوجب الله النفقة في قوله-سبحانه- : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا مِنْ أَمْوَالِهِمْ } . فأخبر-I- أن الرجل له فضل على المرأة بالقيام بنفقتها وثبتت في السنة الصحيحة عن النبي-r- بالأمر بالنفقة والحث عليها ووصية الأزواج بالقيام بها على وجهها حتى أباح للمرأة أن تأخذ من مال الزوج إذا امتنع من الانفاق عليها قال-r- حينما اشتكت إليه هند-رضي الله عنها- فقالت : - يا رسول الله - إن أبا سفيان رجل شحيح مِسِّيك أفآخذ من ماله ؟ فقال-عليه الصلاة والسلام- : (( خذي من ماله ما يكفيك وولدك بالمعروف )). قالت : - يا رسول الله - إن أبا سفيان رجل شحيح مسيك أي رجل شحيح ويمسك المال فإذا أنفق لاينفق نفقة تكفيني وكذلك أيضاً مسيك أي يخاف على ماله . يقول بعض العلماء : لعل هنداً تجاوزت في الوصف وذلك أن هنداً كانت من الأثرياء ومن بيت غنى ، ولذلك قالت رجل شحيح مِسَّيك فبالغت في الوصف وقال بعض العلماء : لم تبالغ . الذين قالوا إنها بالغت في الوصف قالوا إن جواب النبي-r- لها قال : (( خذي من ماله ما يكفيك وولدك بالمعروف )) ولذلك قالوا : لم يعط لها الأمر بدون تقييد . والذين قالوا إنها قد اشتكت من ضيق يد أبي سفيان قالوا إن هذا يؤكد أنها ظلمت لقوله : (( خذي )) - وهذا هو الصحيح أعني الوجه الثاني . وعلى هذا لما قال لها خذي من ماله دل على أن المرأة لها في مال الرجل حق من أجل النفقة . وأما الدليل الثاني من السنة فإن النبي-r- قال : (( إن لنسائكم عليكم حقاً ولكم على نسائكم حقاً فأما حقكم على نسائكم إن لايطئن فرشكم من تكرهون وألا يَأذَنَّ في بيوتكم لمن تكرهون ، وأما حقهم عليكم أن تحسنوا إليهن في طعامهن وكسوتهن )) فأما حقهن عليكم قالوا قولة حق يدل على أنه واجب ولازم على الزوج فدل هذا الحديث على أن النفقة من الزوج على زوجته أنها واجبة ولازمة . وفي حديث معاوية-t وأرضاه- : أن رجلاً سأل النبي-r- ما حق امرأتي علي ؟ قال : (( تطعمها مما تطعم وتكسوها مما تكتس )) . فدل على أن من حق المرأة على زوجها أن يطعمها ويكسوها . وأجمع العلماء-رحمة الله عليهم- على أن الزوج يجب عليه أن ينفق على زوجته بالمعروف ، قال بعض أهل العلم : إنما وجبت النفقة على الرجال ؛ لأن المرأة محبوسة في البيت عاطلة عن العمل والأصل في المرأة أن تقوم على بيتها وأن ترعى بيتها . وقد أشار النبي-r- إلى ذلك بقوله في خطبته كما في الصحيح في حجة الوداع : (( استوصوا بالنساء خيراً فإنما هن عندكم عوان )) . عوان أي أسيرات قالوا ولذلك أُمِرَ الرجل أن يقوم بالانفاق على المرأة من أجل هذا . أما الأمر الثاني الذي جعل النفقة على الرجل للمرأة فالحقوق المتبادلة والمنافع التي يبادل كل منهما الآخر ، فالمرأة يستمتع بها الرجل ، قال-تعالى- : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } فاستحقت أن تأخذ أجرها على ما يكون منها من القيام بحق بعلها في فراشه ، ولذلك قالوا إذا نشزت وامتنعت من الفراش كان من حقه أن يمتنع من الإنفاق عليها ونص بعض العلماء على أن من أسباب النفقة كونها فراشاً للرجل فلهذا كله أوجب الله على الرجال الإنفاق على النساء والقيام بحقوقهن وهذه النفقة فيها مسائل : المسألة الأولى : ما هي أنواع النفقة التي ينبغي على الزوج أن يقوم بها تجاه زوجته ؟ المسألة الثانية : ما هي ضوابط النفقة التي ينبغي أن يتقيد بها الرجل بمعنى أن يؤديها على سبيل اللزوم وإذا أداها برئت ذمته؟ أما بالنسبة لأنواع النفقة فإنها تنحصر في الإطعام والكسوة والسكن فهذه ثلاثة أمور ينبغي للزوج أن يرعاها في إنفاقه على زوجته وأهله وولده . أما الإطعام فإن النبي-r- نبه عليه في حديث عمرو بن الأحوص-t وأرضاه- في خطبته في حجة الوداع فقال : (( أما حقهن عليكم أن تحسنوا إليهن في طعامهن وكسوتهن )) قال العلماء : إن عموم الأدلة التي دلت على النفقة يدخل فيها الطعام ؛ لأن الله-U- قيد ذلك بالمعروف وقيده النبي-r- بالمعروف والمعروف في أعراف المسلمين أن الزوج يطعم زوجته ويقوم على طعامها على الوجه الذي لا إضرار فيه . والطعام يستلزم أن يقوم الزوج بتهيئة ما تحتاجه المرأة وكذلك ولده بالتبع من جهة الأكل . قال العلماء : يلزمه أمران : الطعام وما يحُتاج إليه لاستصلاح الطعام . فيطعمها فيكون الطعام كحب ونحو ذلك وما يؤتدم به الطعام فهذا كله لازم على الزوج ويكون مقيداً بالعرف فإذا كان غنياً فإنه يكون طعامه مرتبطاً بطعام الأغنياء مثله فلا يُطعم الغني طعام الفقير ولا يُطعم الفقير طعام الغني بمعنى لايلزمه ذلك ، ولا تطالبه المرأة بمثل ذلك . قال العلماء : الطعام ينقسم في الأعراف إلى ثلاثة أقسام (الأفضل والجيد والرديء والوسط بينهما ) فإن كان مال الرجل ودخله وما هو فيه من الحال هو حال أهل الغنى وجب عليه أن يطعم زوجته بالطعام الجيد الذي يطعمه مثله من ذوي اليسار ، وإذا عدل عن الطعام الجيد إلى اردائه فإنه يكون ظالماً وكان من حق الوالي والقاضي أن يلزمه بأجود الطعام وأحسنه كذلك أيضاً العكس فإنه إذا كان فقيراً وسألته المرأة أو وليها أن يطعمها طعاماً أفضل من طعام مثله وألحت عليه في ذلك لم يجب عليه أن يلبي لها ذلك ؛ لأن الله-U- أمر الإنسان أن ينفق على قدر ما أعطاه قال : { وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ } وقوله : { وَمَنْ قُدِرَ } يعني من ضيق كما قال -تعالى- : { يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ } . أي يوسع ويضيق فقوله : { وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ } يعني ضُيِّق عليه . وهنا مسألة : وهي أن الزوج ربما يكون ماله ودخله طيباً ولكن تنتابه ظروف لا يستطيع معها أن ينفق نفقة مثله وهذه الظروف تنقسم إلى قسمين : القسم الأول : إما أن تكون ظروفاً قسرية تجبره على أن يقصر في النفقة وينـزل عن نفقة مثله فهذا اغتفره العلماء كما لو طرأت عليه خسارة أو طرأت عليه مصيبة في ماله فاحتاج أن يدفع فأخذ يقسط من شهره حتى ضيق على أهله في طعامهم فهذا لا إثم عليه . القسم الثاني : أن تكون ظروفاً كمالية كأن يريد أن يشتري شيئاً صالحاً وهذا الشيء من باب الكمال كسيارة أو نحو ذلك كما ذكر بعض العلماء من دابة أو مركوب أو نحو ذلك يريد أن يشتري أفضل مركوب وهذا الأفضل مركوب سيكون على حساب زوجه وأولاده فيضيق عليهم في النفقة قالوا إنه يكون ظالماً في هذه الحالة وأنه لا يجوز له في هذه الحالة أن يطلب الكمال على وجه يضيع فيه الحق الواجب بل عليه أن يبقى على النفقة ويلزم شرعاً في الإفتاء والقضاء أن يبقى على نفقة مثله ولو اعتذر بهذا الكمال فإنه لا عذر له فيه ويحكم بإثمه إذا ضيق على أهله وولده . الأمر الثاني مما يحتاج إليه في الإطعام يلزم الزوج بكل ما يُهيء به الطعام عرفاً فيشتري للمرأة الآلات والوسائل التي يمكن معها إصلاح الطعام ويعتبر شرعاً ملزماً به فإن امتنع أجبر قضاءاً ومن الأخطاء أن بعض الأزواج يمتنع من شراء بعض الآلات ويلزم الزوجة بشرائها وقد يلزم أولياءها بشرائها وهذا يعتبر من الظلم كما ذكر بعض أهل العلم-رحمة الله عليهم- بل ينبغي على الزوج أن يشتري آلة الطهي وإعداد الطعام ومواعينه ونحو ذلك وهو ملزم بها شرعاً ؛ ولكن قد تطالب المرأة بما هو أفضل فتطالب بشراء ما هو أغلى وأجود فمن حق الزوج أن يردها إلى الوسط الذي لا إفراط فيه ولا تفريط خاصة إذا كان من غير ذوي اليسار. كذلك أيضاً ينبغي على الزوج وهو الحق الثاني في الإطعام إذا قلنا إنه ينبغي عليه أن ينفق عليها في طعامها . فالسؤال هل يجب عليه أن يعطيها نفقة الطعام بيدها أم أنه يشتري الطعام لها ؟ إذا كان الزوج يريد إعطاء المرأة المال بيدها فلا بأس ؛ لكن إذا كانت المرأة سفيهة في التصرف ولا تحسن القيام والنظر لنفسها وولدها فإن من حقه أن يلي شراء ذلك . قال العلماء : إنه إذا كانت المرأة لا تحسن الأخذ لنفسها والإعطاء لغيرها كان من حقه أن يأخذ النفقة لكن الأصل انه يعطيها النفقة بيدها . وقال العلماء : يختلف ذلك باختلاف الناس فإن كان من الفقراء والضعفاء لزمه أن يعطي النفقة كل يوم بيوم وإن كان من أواسط الناس وأمكنه أن يعطي كل أسبوعٍ أو شهر فعل ذلك وإن كان من ذوي الغنى واليسار فأعطاها على الحول كان له ذلك . أما بالنسبة لنفقة اليوم فقال بعض العلماء : يلزمه أن يعطيها النفقة لما تستقبله من يومها فيعطي النفقة لليل لما يستقبل من صباحه إذا كان ضعيفاً أو عاملاً أو نحو ذلك يأخذ نفقته باليوم ولا يلزم شرعاً باعطاء زوجته نفقة الشهر ، ومن هنا من الخطأ ما يفعله بعض أولياء النساء من جبر الزوج مع ضيق حاله إذا كان ضيق الحال أو فقيراً أن ينفق على المرأة بالشهر أو بالأسبوع وهذا كما ذكر العلماء لا يلزمه شرعاً ؛ وإنما الواجب عليه أن يعطيها نفقة كل يوم بيومه هذا بالنسبة إذا كان ضعيفاً أو ضيق الحال . ويقول العلماء : في الأمر سعة إذا كان الزوج قد اصطلح مع زوجته ورضي الزوج مع زوجته فلا حرج عليه في ذلك أن يعطيها على الوجه الذي تقوم فيه بحقوقها . أما الحق الثاني فكسوة المرأة وهذه الكسوة دل عليها دليل العموم وقال النبي-r- في الحديث الصحيح : (( أن تحسنوا إليهم في طعامهن وكسوتهن )) . قال العلماء : على الزوج كسوتان كسوة في الصيف وكسوة في الشتاء هذا في الأصل ؛ ولكن إذا وُجد في العرف ما يوجب تكرار الكسوة ويكون على وجه لايضيق فيه على الرجل فيتحمل مالا يتحمله فإنه يعطي لها ذلك بالمعروف ؛ لأن الشرع قيد ذلك بالعرف وقال-تعالى- : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } . قالوا : فمن العشرة بالمعروف أنه إذا احتاجت إلى كسوة داخل بيتها وكسوة لخروجها لمناسبة أو نحو ذلك كساها كسوة واحدة في صيفها وشتائها لخروجها ، لكن استغلال المرأة لحقها في الكسوة وتحميلها لزوجها ما لا يتحمله يعتبر من الظلم ، ولذلك قال العلماء : لا يلزمه أن يكرر الكسوة لها في كل عام ؛ وإنما هو من باب الفضل لا من باب الفرض خاصة ما أصبح يفعله بعض النساء في العصور المتأخرة من تكرار اللبس للمناسبات على وجه لا يُشك أنه عين الإسراف الذي حرمه الله وعين البذخ الذي لم يأذن به الله فهذا لا يجب على الزوج أن يؤتيه لزوجته ولا يجب على الزوج إن يتحمله لزوجته بل عليه أن ينفق عليها بالعرف في حدود حاجتها وما زاد على ذلك يقول العلماء : إنه يكون مرده إلى المرأة فالمرأة هي التي تشتري لنفسها ما فضل على ذلك وزاد . الحق الثالث في الإنفاق على الزوجة السكن : فيجب على الزوج أن يسكن زوجته ويكون السكن بالمعروف فإن كان غنياً أسكنها سكن ذوي الغني وان كان فقيراً أسكنها على قدر حاله من الفقر ولا حرج أن يسكنها في سكن يملكه أو يستأجره أو يسكنها في رباط أو نحو ذلك إن كان ضيق الحال كما ذكر العلماء-رحمهم الله- . لكن إذا كان السكن في رباط أو موضع يأخذه بدون مقابل أو يستأجره بثمن زهيد وفي هذا الموضع ضرر على الزوجة وأذية على الزوجة فإنه يطالب شرعاً بالنقلة منه ويتعين عليه أن يسكنها فيما يليق به وبها . واختلف العلماء ، قال بعض العلماء : إنه يسكن على قدر حاله من الغنى والفقر . وقال بعضهم : بل يسكنها على قدر حالها هي فإن تزوج امرأة لها مكانه ولها منـزلة لا يسكنها في سكن الفقراء والضعفاء ، لما في ذلك من الأذية والاضرار والتضييق عليها ، والعكس بالعكس . والذي يظهر والعلم عند الله أن الأمر يتقيد بالزوج لأن الله-تعالى- قيد النفقة بالزوج والذين قالوا إنه يسكنها على قدر حالها استدلوا بقوله-عليه الصلاة والسلام- : (( خذي من ماله ما يكفيك وولدك بالمعروف )) ، فجعل الكفاية لها والأمر راجعاً إليها ؛ ولكن الصحيح هو المذهب الأول . وأن قوله : (( خذي ما يكفيك )) وولدك رجع إلى التقصير وليس كالأصل العام المضطرد في النفقات ، وعلى هذا فإن الزوج يسكنها فيما يليق به على حسب ماله فلا يجُحف بها ولا يُضر بها في ضيق المسكن ولا يجُحف بها ولا يضر بها في بعد المسكن ولا يجحف بها ولا يضر بها في منافع المسكن . بل قال العلماء : يلزمه أن يسكنها في المسكن الذي ترتفق به ويكون على حسب حاله كما ذكرنا من الغنى والفقر ، وعلى هذا فلو أسكنها في مسكن ضييق وحال مثله السعة يجبره القاضي ويُلزم في الفتوى ويكون ذلك ظلماً ويحكم عليه بأنه ينتقل إلى سكن مثله . لكن هنا مسألة وهي مسألة السكن بجوار الأهل أو البعد عن الأهل فبعض من النساء قد يطلبن السكن بجوار أهلهن بعيداً عن أهل الزوج وقد يطالب الزوج بسكن المرأة بجوار أهله وهذا أمر في الحقيقة يحتاج إلى نظر فإن المرأة والرجل إذا اعترض الواحد منهما على السكن بجوار أهل الزوج أو الزوجة نُظِرَ وعُدِلَ في الفصل بينهما فإن كان البعد عن أهل الزوجة لمقصد شرعي وهو خوفه على زوجته الفتنة أو خوفه على زوجته أن تفسد بالقرب من أهلها أو كان الموضع القريب من أهل زوجته فيه جار سوء أو نحو ذلك كان من حق الزوج أن يصرفها إلى أي سكن يرى أنه أصلح وأفضل لها وليس من حق الزوج أن يلزم الزوجة بالسكن بجوار أهله مادام أن أهله لا يحفظون حقوق الله في بيته فيتدخلون في شئون زوجته وشئون أولاده فإذا وقع هذا كان من حق الزوجة أن تطالبه بالانتقال من هذا السكن إلى سكن أبعد ومن حقها أن تطالب بذلك لأن بقائها في هذا الموضع فيه ضرر . أما لو كان الزوج يريدها أن تسكن بجوار والديه لبره لوالديه ووجود حاجة من الوالد والوالدة لقرب الزوج فإنه حينئذ يلزم الزوجة أن تستجيب وأن تبقى بجوار أهله وجوار والديه إذا كان الوالدان لا يضران بالزوجة . فإذاً عندنا حالات : الحالة الأولى : أن يلزمها الزوج بالسكن بجوار أهله فتلتزم بذلك خاصة إذا كان والداه بحاجة إليه فإنه يلزمها شرعاً إلا إذا كان الوالدان يتدخلان في شئون الزوج ويضران بها ويؤذيانها فمن حقها ألا تستجيب وتطالبه بأن يبعدها عن والديه حسما لمادة الفتنة وأسبابها . الحالة الثانية : إذا كانت الزوجة تطلب أن تكون بجوار أهلها وكان الزوج لا مشقة عليه ولا ضرر من جهة والديها فالأفضل والأكمل أن يستجيب لها في ذلك لأنه يقوم بحق أهله وَرَحِمِه فإن أهل الزوجة لهم حق على الزوج والله وصى من فوق سبع سموات بالأرحام خيراً فقربه من أهل زوجته من صلة الرحم ومن الإحسان إلى الرحم ومن تقوى الله في الرحم فحينئذ يستجيب لها ، هذا بالنسبة لقضية القرب والبعد في المسكن . لكن هنا قضية وهي مسألة الجمع بين الزوجات في السكن الواحد قال العلماء في نوعية السكن الواجب : أنه ينبغي للزوج أن يكون سكن المرأة كاملاً بمنافعه ، فإذا أراد أن يجمع أكثر من زوجة في سكن واحد نُظِر فإن كان لكل واحدة منهن سكنها منفصلاً في مكان راحتها ومنافع سكنها عن الثانية كان من حقه ذلك ولا حرج عليه في ذلك ، لكن إذا شَرَّكَ بينهم في الشقة الواحدة المجتمعة المنافع لم يكن من حقه ذلك لأن الغيرة توجب الإضرار بالزوجة ، إذا كان عند الأخرى خاصة إذا اشتركن في السكن ، ولذلك نبه العلماء على أنه في حالة التعدد لا يكون السكن مشترك المنافع بين الزوجات لأنه يوجب ايقاع الفتنة بين الزوجات وقد يفسد على الزوج الحياة الزوجية ، ولذلك قالوا يطالب بفصلهما عن بعضهما . فإذا كانا مثلاً في شقة واحدة فصل بينهما وجعل لكل شقة منافعها المستقلة بها فحق له حينئذ أن يسكنهن على هذا الوجه ، أما إذا كانت المنافع مشتركة ومختلطة فحينئذ ليس من حقه ذلك ، إلا إذا رضي الزوجات وتراضين على ذلك واستقمن في عشرتهن فهذا شيء يستثنى . أما من جهة الحق الواجب فمن حق كل واحدة أن تطالب بالانفصال عن الأخرى وأن يكون لها انفصال في سكنها ومنافع ذلك السكن وليس من حق الزوج أن يلزمها بأن تكون مع ضرتها سواء كانت واحدة أو كانت أكثر من واحدة فإن اشتركن في السكن الواحد وكانت المنافع لكل واحدة منافع سكنها نظر فان كان قرب الزوجة من الزوجة فيه ضرر عليها كأن تكون الزوجة الثانية مؤذية للزوجة الأولى والقرب يوجب الأذية ويوجب الإضرار كان من حق الزوجة أن تطالب زوجها بأحد أمرين : الأمر الأول : إما أن يكف الأذية عنها . الأمر الثاني : وإما أن يتحول إلى سكن تكون فيه مستقلة بعيدة عن أذية الأخرى لها. بقيت مسائل في النفقة أولها متى تجب النفقة ، ومتى تقسط ؟ متى تجب النفقة أي متى تستحق المرأة أن تطالب زوجها بالنفقة ومتى يحكم القاضي بوجوب النفقة على الزوج لزوجته . الشرط الأول : ينبغي أن يكون العقد صحيحاً فلا تجب النفقة في عقد فاسد فإذا كان عقد النكاح فاسداً فإنه لا يطالب الزوج بالنفقة ؛ لأن النفقة أثر مبني على العقد الصحيح فإذا كان العقد فاسداً لم يؤمر بالنفقة كنكاح الشغار ونكاح المتعة ونحو ذلك فهذا لا تجب فيه النفقة . الشرط الثاني : أن تكون الزوجة مدخولاً بها فإذا عقد الرجل على الزوجة ولم يدخل بها لا يطالب بالنفقة عليها إلا في حالة واحدة وهي أن يمكنه أهل الزوجة من الدخول بها فيتأخر ، فإذا قال له أهل الزوجة أدخل بها وها هي زوجتك أدخل بها فامتنع من الدخول بها حينئذ كأنها زوجته وكأنها في عصمته والحبس منه لا منها . ولذلك قالوا : إذا استأجرت عاملاً للعمل فمكنك من نفسه يستحق الأجره ولو لم يعمل فلو جئت به ووضعته في بيته ، أو قال لك سأتيك يوماً وجاءك ولم يشتغل ذلك اليوم وكان عدم عمله منك أنت لزمتك نفقته ، ولذلك قالوا : هذا مستحق للحبس ، فلما حبسها في عصمته ومُكِّنَ من الدخول بها ولم يدخل كان من حقها أن تطالبه بالنفقة . الشرط الثالث : إن تمكنه من الاستمتاع فإذا كانت ناشزه ممتنعه عن زوجها أن يطأها سقط حقها في النفقة ، وليس لها حق أن تطالبه بالنفقة قال-تعالى- : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ }. ومن هنا قال العلماء : إذا خرجت من بيتها إلى بيت أهلها بدون إذنه ولم تأت إلى زوجها وامتنعت حبسها أهلها شهراً أو شهرين أو ثلاثة فهذه المدة كلها لا تستحق فيها الزوجة النفقة ، ومن هنا تسقط نفقة المريضة فلو احتبست لمرض فإنه تسقط نفقتها ولكن من باب الإحسان يعطيها ويحسن إليها . الشرط الرابع : أن لا تكون ناشزاً فالمرأة إذا نشزت على زوجها وأصبحت تمتنع من فعل أمره وتخالفه ولا تستجيب لما يأمرها به وتؤذيه وتضاره ولا تعاشره بالمعروف كان من حقه أن يقطع النفقة عنها ، ولذلك قال العلماء : المرأة الناشز لا تستحق النفقة إذا كان نشوزها كاملاً ويدخل في ذلك امتناعها من الفراش كما قدمنا . بقيت مسألة ثانيه : متى تستحق النفقة وهل إذا مرضت المرأة هل يجب على الزوج أن ينفق عليها في علاجها ودوائها ؟ جماهير أهل العلم وحكى بعض العلماء الإجماع على أن الزوج لا يجب عليه أن يعالج زوجته وأنها إذا مرضت فعلاجها عليها وليس عليه أن ينفق عليها لدواءٍ وعلاج لكن قالوا إذا جرى العرف بالمداواة والمعالجة وجرى ذلك بين الناس فإنه يستحسن له أن يفعل بها ذلك وأجره عند الله كبير لأن أفضل من تحسن إليه هو أقرب الناس منك وأفضل من توده وتكرمه هو اقرب الناس منك ، وأقرب الناس إلى الإنسان أهله فلذلك ينفق عليها ؛ ولكن إذا كان دوائها وعلاجها أو كان فقيراً أو كان ذلك يضر به وامتنع وقال لا يجب علي وامتنع كان من حقه عليه ذلك ولا يلزم به شرعاً . تستثنى من ذلك حالة وهي حالة الحمل فإذا كانت المرأة في حال حملها تحتاج إلى علاج وإلى دواء من أجل جنينها ومن أجل ولدها فإنه يجب عليه أن ينفق لاتصال الحق به من جهة ولده ، ولذلك يقوم على علاجها ويقوم أيضاً على حق الولادة وما يتبع ذلك من الأمور المستحقة لتعلق نفقة الجنين به . هذه النفقات يجب على الزوج أن يقوم بها بالمعروف وإذا قصر الزوج حكم بإثمه قال العلماء : إذا امتنع من الإنفاق على الزوجة ترتب أمران : الأمر الأول : الحكم بإثمه . الأمر الثاني : أنه يعزره القاضي . فإذا امتنع وأضر بالمرأة وحصل بسبب امتناعه إضرار ورفعت أمرها إلى القاضي فإنه يستحق التعزيز لمكان الأذية والإضرار ، وعلى القاضي أن يلزمه بقضاء ما مضى من النفقات فلو مضت مدة والزوج ممتنع من الإنفاق قدر القاضي نفقة الزوجة فيها وأمر الزوج بقضاء ذلك كله . وقال بعض العلماء : تسقط النفقة بمضي المدة إذا سكتت المرأة وهذا قول مرجوح . والصحيح مذهب الجمهور أنها حق في الذمة والمرأة تطالب به زوجها ؛ لأن الله-U- فرض عليه ذلك الحق فإذا قصر فيه ألزم بضمانه على الوجه المعروف . وَآخِرُ دَعْوَانَا أَنِ الحمَـْدُ لِلَّهِ رَبِّ العَالَميْنَ وصلَّى اللَّهُ وسلَّم وبارك على عبده ونبيّه محمد وعلى آله وصحبه أجمعيــــــــــن .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الحقوق المشتركة بسم الله الرحمن الرحيم . الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، سيدنا محمد وعلى آله وصحبه أجمعين ، أما بعد :الحقوق المشتركة وهي الحقوق التي أوجبها الله على كل من الزوج والزوجة ، ومن عدل الله-تبارك وتعالى- أن جعل هناك حقوقاً بين الزوجين يشترك كل منهما فيها . ومن أعظم هذه الحقوق حقان : أولهما : حق العشرة بالمعروف . والحق الثاني : حق المبيت والقَسْم . الأول : حق العشرة بالمعروف : فإنه لا سعادة للمسلمين ولا طمأنينة لهم في بيوتهم إلا إذا قامت على العشرة بالمعروف . وهذا الحق أمر الله-U- به لما فيه من صلاح أمر الزوج والزوجة ولما فيه من السعادة لهما وهو الإختبار الحقيقي للزوج وللزوجة . قال الله في كتابه المبين : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ }. وهذا أمر والأمر يقتضي الوجوب ، ولذلك قال العلماء : المعاشرة بالمعروف حق واجب يأثم تاركه ويثاب فاعله وقال الله-U- : { فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ }. والمعاشرة بالمعروف تستلزم أموراً لا بد منها وهذه الأمور تكون في قلب الإنسان فيما بينه وبين الله وتكون في قوله وكلماته وما يصدر منه من عباراته وتكون منه في تصرفاته وأفعاله . فهناك ثلاثة جوانب للمعاشرة بالمعروف : أولها وأهمها : النية ، وما غيبه قلب الرجل وغيبه قلب المرأة فلن يستطيع الرجل أن يعاشر امرأته بالمعروف ولن تستطيع المرأة أن تعاشر زوجها بالمعروف إلا إذا غيب كل منهما نية صالحة ، وهذا هو الذي عناه الله-U- بقوله : { وَلاَ تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ }. فإذاً أراد الإنسان أن يمسك زوجه فلتكن نيته صالحة تجاهها ، ولذلك قال العلماء : ما غيب الإنسان في سريرته وقلبه أمراً خيراً كان أو شراً إلا أظهره الله في فلتات لسانه فالذي ينوي الخير لامرأته ويتزوج المرأة أو يردها إلى عصمته وفي قلبه أن يحسن وأن يكرم وأن يعاشر بمعروف وفقه الله وسدده قال-تعالى- : { إِنْ يَعْلَمْ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْراً }. فالله إذا اطلع على قلب الرجل واطلع على قلب المرأة ووجد كلا منهما يبيت النية الصالحة وفق الله كلا منهما في ظاهره وتصرفاته وأفعاله لكي يكون منه الخير . فأول ما يوصى به من أراد أن يعاشر بالمعروف النية الصالحة وكان بعض العلماء يقول : ينبغي للزوج أن يجدد نيته كل يوم حتى يعظم الله أجره ويعظم ثوابه خاصة إذا كانت المرأة صالحة أو كانت ذا حق على الإنسان كقريبته ونحو ذلك فيغيب في قلبه نية الخير لها ، وإذا غيب الخير أظهره الله في أقواله وأفعاله ، وهكذا المرأة تغيب في قلبها نية الخير للزوج وما إن تتغير هذه النية حتى يغير الله ما بالزوجين : { إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ } . فإذا غير الزوج أو غيرت الزوجة غيرا نيتهما غيرَّ الله حالهما من الخير إلى الشر ومن الحسن إلى الأسوأ ، ولذلك كل من أصابته مصيبة بينه وبين أهله فلينظر إلى نيته وقلبه فالأصل في العشرة بالمعروف أنه ينبعث من نية صالحة من نية طيبة ومن قلب يغيب الخير حتى تظهر الآثار على الجوارح قال-r- : (( ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله )) . الأمر الثاني للعشرة بالمعروف : القول . فكما أن الإنسان ينبغي أن يغيب في قلبه النية الطيبة حتى يعاشر بالمعروف ينبغي أن يكون قوله موافقاً لمرضاة الله-U- . قال بعض العلماء : وعاشروهن بالمعروف - المعروف كل ما وافق شرع الله-U- ، والمنكر كل ما خالف شرع الله-U- فإذا أراد أن يعاشر زوجته بالمعروف فعليه أن يتقي الله فيما يقول ، وكذلك على المرأة أن تتقي الله فيما تقول ، والأصل الذي قرره كتاب الله وقررته سنة النبي-r - أنه ينبغي على كل مؤمن ومؤمنة أن يحفظ لسانه وأن يقول الخير قال-r - : (( من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت )) . فمن دلائل الإيمان بالله-U- حفظ اللسان واستقامة اللسان حينما يخاطب الناس على العموم ويخاطب الأهل على الخصوص ، والله تعالى أوصى المؤمنين ، أوصى من قبلنا ووصيته وصية لنا فقال لمن قبلنا : { وَقُولُوا لِلنَّاسِ حُسْناً }(3) . فأمرنا إذا تكلمنا وإذا نطقنا أن نقول الحسن الذي يرضيه-سبحانه- ، لأن القول الحسن يحسن إلى صاحبه في الدنيا والآخرة والقول السيء يسيء إلى صاحبه في الدنيا والآخرة . الحلم زين والسكوت سلامـــــة ...............................فإذا نطقت فلا تكن مهــــــــــذارا ما إن ندمت على السكوت لمــرة ول................................قد ندمت على الكلام مــــــــرارا فالكلمة إذا خرجت من اللسان لا تعود ، وإذا خرجت جارحة قاسية أدمت القلوب وأحدثت فيها من الفساد ومن تغير الإلفة والمحبة ما الله به عليم ، ولذلك أوصى الله بحفظ اللسان أوصى في كتابه وعلى لسان رسوله-r - ، وجعل العلماء المحاور التي تكون بها العشرة بالمعروف في الأقوال بين الزوجين في مواضع : المواضع الأول : في النداء إذا نادى الزوج الزوجه وإذا نادت الزوجة زوجها . الموضع الثاني : في الطلب عند الحاجة تطلب منه أو يطلب منها . الموضع الثالث : عند المحاورة والكلام والحديث والمباسطة . الموضع الرابع : عند الخلاف والنقاش . أما إذا نادت المرأة بعلها عند النداء فإنه ينبغي لكل من الزوجين أن يحسن النداء كان رسول الله-r - ينادي أم المؤمنين عائشة-رضي الله عنها- فيقول : (( يا عائش ياعائش )) قال العلماء : إن هذا اللفظ يدل على الإكرام وعلى الملاطفة وحسن التبعل من رسول الله-r - لأهله ، منهج للمسلم إذا نادى زوجه أن يجعل في ندائه من الكلمات ماينبيء عن شيء من المحبة والملاطفة ، فالغلظة في النداء والوحشة في النداء بأسلوب القسر والقهر من الرجل أو بأسلوب السخرية والتهكم من المرأة تفسد المحبة وتقطع أواصر الألفة بين الزوج والزوجة فتتخير الزوجة أحب الأسماء لزوجها ويتخير الزوج أحب الأسماء لزوجه . وكما قال عمر-t- إن مما يبعث المودة والمحبة أن ينادي المسلم أخاه بأحب الأسماء إليه فهي إحدى الثلاث التي تزيد من ود المسلم لأخيه المسلم فكيف بالزوجة مع زوجها . فمن الأخطاء أن يختار الزوج لزوجته كلمة يجرحها بها ويجعلها طريقاً للتعيير والانتقاص لها كذلك الزوجة تختار لزوجها كلمة تنتقصه أو تحقره بها ، وكان بعض العلماء يقول : الأفضل ألا تناديه بالاسم وألا يناديها بالاسم المجرد فمن أكرم ما يكون في النداء النداء بالكنية فهذا من أفضل ما يكون . وقال العلماء : إنه ما من زوج يألف ويعتاد نداء زوجته بالملاطفة إلا قابلته المرأة بمثل ذلك وأحسن فإن النساء جبلن على الملاطفة وجبلن على حب الدعه والرحمة والألفة ، فإذا قابلها الزوج بذلك قابلته بما هو أحسن وأفضل . كذلك عند الطلب وهي الحالة الثانية : إذا خاطب الرجل امرأته عند الطلب وأراد منها أمراً يناديها ليطلب منها بأسلوب لا يشعرها بالخدمة والإذلال والامتهان والانتقاص ، والمرأة إذا طلبت من بعلها شيئاً لاتجحفه ولا تؤذيه ولا تضره ولا تختار الكلمات والألفاظ التي تقلقه وتزعجه فهذا مما يحفظ اللسان ويعين على العشرة بالمعروف بالكلمات . كذلك أيضاً قال-r - لأم المؤمنين-رضي الله عنها- وهو في المسجد : (( ناوليني الخمرة )) قالت : إني حائض ! قال : (( إن حيضتك ليست في يدك )) ، فانظر إلى رسول الأمة-r - يسأل حاجته من أم المؤمنين فلما اعتذرت اعتذرت بالعذر الشرعي وما قالت لا أستطيع إبهاماً أو بشيء مجهول وإنما قالت إني حائض فبماذا تأمرني وكيف أفعل فقال : (( إن حيضتك ليست في يدك )) أي إذا ناولتنيها فإن دخول اليد ليس كدخول الكل .. الشاهد الملاطفة في النداء والطلب وعند الحاجة . وقد تقع المشاكل الزوجية بكثرة الحوائج . ذكر بعض العلماء : أن المرأة إذا أثقل عليها الزوج بالحوائج وكان أسلوبه في الطلب مزعجاً مقلقاً فإن هذا من أهم الأسباب التي تفسد المودة وتفسد المحبة ؛ لأن المرأة تشعر وكأنها خادمة وكأنها ذليلة في بيت زوجها . ومما أوصى به الحكماء والعقلاء بل أوصى به قبل ذلك رسول الأمة-r - المكافأة عند الطلب ولو بالكلمات ، فالزوج إذا احتاج من امرأته شيئاً وطلبها وجاءته بالشيء قابلها بالكلمة الطيبة من الدعاء لها بالخير والدعاء ان يبارك الله فيها ، فالمرأة إذا وجدت أن معروفها يشكر وأن خيرها يذكر ولا يُكفر حمدت ذلك من بعلها ونشطت للإحسان إليه والقيام بأمره وشأنه بل كان ذلك معيناً لها على البقاء على العشرة بالمعروف . الحالة الثالثة : حالة الحديث والمباسطة فلا ينبغي للمرأة ولا ينبغي للرجل أن يحدث كل منهما الآخر في وقت لا يتناسب فيه الحديث ، ولذلك ذكر بعض أهل العلم : أن من الأذية بالقول أن تتخير المرأة ساعات التعب والنصب لمحادثة الزوج أو يتخير الزوج ساعات التعب والنصب لمحادثة زوجته فهذا كله مما يحدث السآمة والملل ويخالف العشرة بالمعروف التي أمر الله-U- بها وقالوا إذا باسط الرجل امرأته فليتخير أحسن الألفاظ وإذا قص لها تخير احسن القصص وأفضلها مما يحسن وقعه ويطيب أثره . الحالة الرابعة : عند الخصومة والنـزاع فمن العشرة بالمعروف إذا وقع الخلاف بين الرجل والمرأة أن يحدد الخلاف بينه وبين امرأته وأن يبين لها الخطأ إن أخطأت بأسلوب بعيد عن التعنيف والتقريع إذا أراد أن يقررها وبعد أن تقر وتعترف إن شاء وبخها وان شاء عفا عنها ، أما أن يبادرها بالهجوم مباشرة قبل أن يبين لها خطأها فإن هذا مما يقطع الألفة والمحبة ويمنع من العشرة بالمعروف لأنها تحس وكأنها مظلومة والأفضل والأكمل أن الرجل إذا عتب على امرأته شيئاً أن يتلطف في بيان خطئها . كان رسول الله-r - يعلم متى تكون أم المؤمنين عائشة-رضي الله عنها- راضية عنه ومتى تكون ساخطة فإن كانت راضية عنه قالت ورب محمد ، وان كانت في نفسها شيئاً قالت-رضي الله عنها- ورب إبراهيم ، فعلم-عليه الصلاة والسلام- أنها ما اختارت الحلف برب إبراهيم هي تحلف برب محمد ورب إبراهيم . الذي تحلف به واحداً لكنها تريد أن تبين له أن في نفسها شيئاً وهذا من أكمل الأدب ولا تفعله إلا الحرة الكريمة أنها لا تبادر زوجها بالأخطاء والتعنيف ، ولكن تصبر وتتذمم ، وما صبرت امرأة ولا تذممت إلا وفقها الله وأحسن العاقبة لها ، ولا صبر رجل آذته امرأة فحفظ لسانه عن أن يقابل أذيتها بالأذية وحفظ لسانه عن أن يسمعها ما تكره إلا أحسن الله له العاقبة في الدنيا والآخرة . ذكروا عن رجل من أهل العلم أنه دخل عليه أحد طلابه فوجد عنده ولده يخدمه ويبره فعجب من برور الابن بأبيه فلما خرج الابن قال هذا العالم للتلميذ : أتعجب من بره ! قال : نعم ، وحكى له شدة إعجابه ببر الابن فقال له : لقد عاشرت أمه أكثر من عشرين سنة ، والله ما تبسمت في وجهي يوماً قط فصبرت فعوضني الله ما ترى . فالرجل إذا أساءت إليه المرأة وأخذ يقابل الإساءة بالسب والشتم واللعن احتقرته المرأة وازدرته وحينئذ لا تحفظ ولا تذكر إذا غاب عنها لا تذكر وده ولطفه ، ولذلك يقولون : إن الإنسان أحدوثة بعد موته فليختر لنفسه أطيب الحديث . يعني كل من عاشرك سيتحدث عنك بعد موتك فأنت أحدوثة بما يكون منك من كلمات وما يكون منك من أفعال وأفضل ما يكون وأكمل ما يكون الرجل ويظهر على الكمال في حالة الغضب وسورة الغضب وشدته حينما يملك نفسه فلا يقول إلا خيراً . فرحم الله زوجاً لم يسمع زوجته ما تكره فالعشرة بالمعروف بالقول من الأمور المهمة لصلاح بيوت المسلمين والله يعظم للعبد أجره على قدر صبره ، وفضل الله الرجال على النساء وجعل فيهم من الصبر والحكمة ما لم يجعله لغيرهم ، ولذلك ينبغي على الرجل أن يتجمل وأن يتصبر مهما سمع من المرأة ومهما رأى ، وكذلك المرأة الصالحة تصبر ومهما سمعت من الكلمات الجارحة والعبارات القاسية فإن الله سيجعلها رفعة لدرجاتها ومضاعفة لحسناتها وتكفيراً لخطيئاتها والله إذا أحب قوماً ابتلاهم فمن ابتلاء الله المرأة أن يبتليها بزوج يؤذيها فتسمع ما تكره فالمقصود أن العشرة بالمعروف تقوم على ثلاثة أمور منها هذان الأمران ( النية الصالحة - القول الحسن ) . كذلك أيضاً من العشرة بالمعروف المعاملة الصالحة المبنية على حسن التبعل وحسن الذمة والوفاء من الزوج لزوجته ومن الزوجة لزوجها لا تستقيم بيوت المسلمين إلا بالأعمال الصالحة وبالعشرة الطيبة التي تنبئ عن طيب معدن الإنسان وكرم خلقه وفضله ، ولقد شهد رسول الأمة-r - أن أفضل الناس وخيرالناس من طاب لأهله وفضل بأعماله وأخلاقه وشمائله الكريمة . فالرجل لا يكفي فيه القول مالم يحقق القول بالعمل فإذا أراد الله أن يكمل على العبد نعمته وأن يجمله في نعمه ومننه جمله بحسن الخلق فمن أهم ما يعتني به من التزم دين الله واهتدى على صراط الله بعد طاعة الله-U- أن يحرص على الأخلاق الكريمة وعلى الآداب الإسلامية التي يعظم الله بها الأجر ، قال-r - : (( ألا أنبئكم بأقربكم مني مجلساً يوم القيامة أحاسنكم أخلاقاً الموطؤن أكنافا الذين يألفون ويؤلفون )). وأخبر النبي-r - لما سأله الصحابة وقلوبهم في شوق وحنين لمعرفة السبب الذي يدخل العبد الجنة ويدخل أمة الله الجنة . قيل - يا رسول الله - ما أكثر ما يدخل الناس الجنة ؟ قال-r - : (( تقوى الله وحسن الخلق )) . فالأعمال والأفعال مطلوبة للمعاشرة بالمعروف وخير الناس ومن أفضل الناس من حسن خلقه وكمل خلقه ، ولذلك قال النبي-r - : (( أكمل المؤمنين إيماناً أحسنهم خلقاً )) . وجعل-r - أحق الناس بحسن الخلق الأهل وأقرب الناس من الإنسان ، ولذلك أمر ببر الوالدين للقرب . قال - يا رسول الله- : من أحق الناس بحسن صحابتي ؟ قال : (( أمك )) ، قال : ثم من ؟ . قال : (( أمك )) ، قال ثم من ، قال أمك ، قال ثم من قال أبوك ) . فجعل للأقربين الحظ الأوفر والنصيب الأكمل في حسن الخلق والرجل الكامل في خلقه الذي جمّل الله أخلاقه وحسنها أول ما يبحث عنه في حسن الخلق في معاشرته لأهله ، ولذلك قد يكون الرجل أمام الناس لطيفاً رقيقاً ، ولكنه إذا دخل إلى بيت الزوجية-والعياذ بالله- كشر عن أنيابه وساءة خلقه ، فهذا من شرار خلق الله ، ولو كان أمام الناس لطيفاً فإنه ربما كان لطفه أمام الناس نفاقاً ورياءاً ؛ ولكن أمام المرأة الضعيفة وأمام أولاده الذين هم تحت قوته وقهره وقسره حينما يكون وديعاً لطيفاً رحيماً رفيقاً ، كان ذلك من أصدق الشواهد على أنه صادق في حسن الخلق ، ولذلك ينبغي على الإنسان إذا أراد أن يحسن الخلق أن يبدأ أول ما يبدأ بأهله . كان-r - يقود الأمة ويقف على منبره يحل حلال الله ويحرم حرام الله ويبين شرع الله ويهدي إلى صراط الله ويقود الجيوش لرفع دين الله وإعزاز كلمة الله فإذا دخل إلى بيته دخل بالحنان والرحمة والرفق واللطف ، فكان-r - خير الناس لأهله ، كان-r - إذا دخل بين أهله أول ما يبدأ به السواك حتى لا تشم منه رائحة نتنة ، وهذا يدل على أنه ينبغي على الزوج من خلال معاشرته بالمعروف أن يراقب هيئته وشكله. كان ابن عباس-رضي الله عنهما- يدني المكحلة ويكتحل أمام المرآة ويقول إني أحب أن أتجمل لأهلي كما أحب من أهلي أن يتجملوا لي ، هذا كمال في الإسلام إذا خرج الرجل من خارج بيته كانت له شئون وكمالات في معاملته مع الناس ، وإذا دخل إلى أهله وزوجه عامل كلاً بما يليق . فكان إذا دخل-عليه الصلاة والسلام- ابتدأ بالسواك وكان يكره أن تشم منه رائحة غير طيبة ، وكان-r - إذا دخل مع أهله لا طف وأحسن الحديث وأحسن القول وأحسن العمل . تقول أم المؤمنين عائشة-رضي الله عنها- لما سئلت ما حال النبي-r - في بيته قالت : كان يكون في خدمة أهله كان-r - ربما رقع ثوبه-r - لا يحس في ذلك بغضاضة ولا نقص ولكنها رفعة وكمال فهو أكمل الخلق وأشرفهم وأعظمهم منـزلة عند الله-U- وقدراً . فالدخول إلى الأهل يكون بالتواضع وبتوطئة الكنف : (( ألا أنبئكم بأقربكم مني مجلساً يوم القيامة أحاسنكم أخلاقاً الموطؤون أكنافا )) . وأحق من يوطأ له الكنف الزوجة ، وإذا دخل-r - إلى أهله حرص على إدخال السرور على الزوجة حتى كان لو أراد أن يخرج لا يخرج إلا وقد ترك أثراً يشعر المرأة بالمحبة وحفظ العهد والرباط الذي بينه وبينها فكان يقبل نساءه قبل أن يخرج-r - . ما يقبل لقضية الشهوة . فكان إذا أذن المؤذن شغل-r - ؛ ولكن يقبل للحنان والرحمة ويشعر المرأة أن لها مكاناً في قلبه وأن لها مكانا في وجدانه ، ولذلك حري بالمسلم الموفق إذا أراد أن يمتثل شرع الله في المعاشرة بالمعروف أن يحرص على المعاملة الكريمة ، ثم كان-r - إذا جلس مع أهله حرص على إدخال السرور فكانت مواقف أومواطن الحزن للحزن ومواطن الفرح للفرح ومواطن السرور للسرور ، وكان لا يقول إلا حقاً بأبي وأمي-r - . حدَّث أم المؤمنين عائشة-رضي الله عنها- بحديث أم زرع وهو الحديث الطويل الذي رواه الإمام مسلم في صحيحة وشرحه بعض الأئمة في مجلد لاشتماله على حكم ومعان جليلة ثم ذكر لها حال أبى زرع مع أم زرع ثم قال لها-r - كنت لك كأبي زرع لأم زرع كنت لك في الكمال وحسن العشرة والإلفة كأبي زرع لأم زرع . كان-r - في وقت الفرح والمباسطة يدخل السرور والمباسطة على الأهل ثبت عنه-r - أنه لما كان يوم العيد وجاء الحبشة ولعبوا بالحراب في داخل المسجد ، والله كمال لهذه الشريعة وسمو في منهجها فهذا يوم العيد يوم الفرح والسرور والنفوس تحتاج أن يدخل عليها الإنسان شيئاً من الدعة والألف حتى يذهب عنها ما تجده من السآمة والملل . فلما كان يوم العيد دخل الحبشة ولعبوا بالحراب داخل مسجد رسول الله-r - ، فانظر هذا البيت الذي هو ثاني بيت من بيوت الله-U- فضلاً مسجد الرسول-r - إذا به يتخذ مكاناً للعب بالسلاح في يوم العيد لأنه يوم فرح فلما دخل عمر-t- وأراد أن يحصبهم-t- ؛ لأنه رأى بيت الله ومسجد الله وهؤلاء يعبثون به بالسلاح فأراد أن يحصبهم ، فقال : "يا عمر دعهم يا عمر فإنه يوم عيدنا " . دين كمال يعطي كل شيء حقه وحظه فلذلك لما كان هذا اليوم أرادت أم المؤمنين عائشة-رضي الله عنها- أن تدخل على نفسها السرور فاختارت أن تنظر لهؤلاء الحبشة وهم يعبثون بالسلاح فسألت رسول الله-r- ذلك . فانظروا امرأة تقول اقدروا قدر الصبية الجهلاء لأنها كانت في سن صغيرة تطلب هذا من رسول الله-r- هل قال لها أنت ناقصة عقل أنت تضيعين الوقت ، أمامنا الجنة أمامنا الآخرة . شغلها إلى الدنيا الوقت وقت للدنيا ووقت للاستجمام فما كان منه بأبي وأمي-r- إلا أن وقف على رجليه الشريفتين-r- من أجل أن تنظر إلى الحبشة لا من أجل النظر ولكن لعلمه-r- أن هذا الوقوف يرضي الله فأرضى الله بوقوفه وقف وهو سيد الأمة واكمل الأمة بأبي وأمي-r- فما شعر بالغضاضة ولا شعر بالنقص لأنه يحس أنه يدخل الإلف والمحبة والسرور على أهله وأنه يترجم بهذا الوقوف عن المحبة الصادقة والزوجية الكاملة ، ولذلك كان خير زوج لزوجه-r- ففي هذا أكمل الهدى وأفضله لمن أراد أن يعاشر بالمعروف . كانت تصنع له الطعام والشراب فكان إذا جمعه مع أهله وحبه وزوجه السقف الواحد لا يسمعها كلمة تكره تأتيه بالطعام إن وجده خيراً حمده وأثني وشكر بعد شكر الله من صنعه ، وإن وجد فيه النقص ماذمه ولا عابه ولا ذم التي صنعت وفعلت بأبي وأمي-صلوات الله وسلامه عليه- . فالعشرة بالمعروف تحتاج إلى شيء من التضحية وتحتاج إلى شيء من الصدق في المحبة ومبادلة المشاعر التي تنبيء عن الكمال في الزوجية والإلفة ، ولذلك كان هديه-r- أكمل الهدي . ثبت في الحديث الصحيح عنه-عليه الصلاة والسلام- عن أم المؤمنين عائشة-رضي الله عنها- أنها قالت : كان يؤتى إليه بالشراب تأتيه-r- بالمرق أو باللبن تقول-رضي الله عنها- وهو الذي طلب وسأل تقول-رضي الله عنها- فيقسم علي أن أشرب قبله ، يقسم على أن اشرب قبله لأنها ماكانت لترضى لأنها كريمة بنت كريم فما كانت ترضى أن تتقدم على رسول الله-r- فحفظت حقه فإذا أذنته بالشراب قال لها أشربي فأبت فإذا أبت حلف عليها قالت يقسم علي فتأخذ الشراب فتشرب فيضع فمه حيث وضعت فمها-صلوات الله وسلامه عليه- . هل هو يريد وضع شربها لا والله ؛ ولكنه يريد أن يشعرها بالمكانة ، يشعرها بالمحبة يشعرها بالمودة ؛ لأنه كما يتقرب لربه ساجداً وراكعاً يتقرب إلى الله بجبر قلبها وإدخال السرور عليها ويتقربإلى الله بحسن مباسطتها وبالتشريع للأمة بالكمالات وبأحسن المعاملات التي تكون بين الأهلين والزوجات . فهذه كلها شئون ينبغي للمسلم أن يجعلها نصب عينيه وعلى هذا فقد تحتاج المرأة أحياناً إلى إدخال السرور عليها في داخل البيت فيترسم المسلم هدي رسول الله-r- .تحتاج إلى إدخال السرور عليها خارج البيت فيدخل السرور عليها يخرج معها بأبي وأمي-r- إلى قباء فيسابقها ، يسابقها هي تجري وهو يجري نبي الأمة-صلوات الله وسلامه عليه- ، ومع ذلك يسبقها-عليه الصلاة والسلام- حتى لما بدن-عليه الصلاة والسلام- سبقته فقال لها هذه بتلك وكل ذلك ملاطفة واحسان في العشرة والله ما نظرت إلى هدي رسول الله-r- وتأملته وأحسنت النظر فيه إلا وجدت المعاشرة بالمعروف في أكمل حللها وأجمل صورها حيث كان-r- أكمل الأمة في حسن معاشرته لأهله ، فلا تستقيم بيوت المسلمين إلا بمثل هذه المشاعر الرقيقة ، ولذلك انظر إلى الزوج الذي يعامل زوجته بمثل هذه الأحاسيس وبمثل هذه المشاعر الصادقة كيف أن الله-U- ، يبارك له في أهله ويبارك له في زوجه ، فيعيش تلك الحياة السعيدة المطمئنة ؛ لأن من اتقى الله وامتثل أمره فعاشر أهله بالمعروف وكل من اتقت الله فعاشرت بعلها بالمعروف جعل الله عاقبة ذلك الحياة الطيبة وحسن العشرة لهما فلا يسمعان ولا يريان إلا ما يسرهما لا ما يسوؤهما ، فعلى المسلم أن يمتثل كتاب الله وسنة النبي-r- في تأدية تحقيق هذا الواجب العظيم . وهنا أمر ينبغي التنبيه عليه وهي مسألة عدم المقابلة والمكافأة في العشرة بالمعروف من أصعب ما يكون على الزوج أن يبادل زوجه الحنان والرحمة والإحسان فتقابله بالإساءة والأذية والامتهان والعصيان ومن أصعب ما يكون أن تقابل المرأة زوجها بالمشاعر الكريمة والأحاسيس الطيبة والأخلاق الحسنة فإذا بها تقابل بالمشاعر المؤلمة القاسية الجارحة التي تسيء إليها كثيراً فما هو الواجب على المسلم وما هو الواجب على المسلمة ؟ يقول بعض العلماء : أكمل ما يكون الأجر وأعظم ما يكون الثواب في حسن المعاشرة بالمعروف بل وأصدق ما يكون الزوج معاشراً لأهله بالمعروف إذا قوبل بالإساءة وأكمل ما تكون المعاشرة من المرأة لزوجها بالمعروف إذا قوبلت بالإساءة ، ولذلك قال - يا رسول الله - إن لي رحماً أصلهم ويقطعونني وأعطيهم ويحرمونني وأحسن إليهم ويسيئون إلي فقال : (( إن كنت كما تقول فكأنما تسفهم المل )) . أي أنت الرابح وأنت الذي في غنيمة ، فالله -U- لا يضيع أجر من أحسن عملاً . يا أيها الزوج ويا أيتها الزوجة إن أحسنت في معاشرتك فأنت تنتظر من الله حسن الثواب وحسن العاقبة والمآب ولاتنتظر من هذه المخلوقة شيئا انتظر من الله وهذا أمر ينبغي لكل مسلم يريد أن يكسب الخلق الحسن ألا ينتظر من الآخر شيئاً من أراد أن يحسن خلقه وأن يكمل خلقه فأن يجعل نصب عينه الله-Y- ويمتثل شرع الله لله لا من أجل أن يقابل معروفه بالمعروف وإحسانه بالإحسان لا ؛ وإنما من أجل أن يقابل بالشكر من الله فوق سبع سماوات ومن أجل أن تخط الكلمات والأخلاق الطيبة والمعاشرة الطيبة في صحيفة عمله فيراها نصب عينيه في يومٍ يبعثر فيه ما في القبور ويُحصل فيه ما في الصدور ، فإذا عمل الإنسان وكانت أخلاقه طيبة وكان زوجاً كريماً ووجد المرأة لئيمة وتؤذيه فليصبر فلعل الله أن يعوضه خيراً . قال بعض العلماء في قوله-تعالى- : { وَأَصْلَحْنَا لَهُ زَوْجَهُ } لما ابتلي زكريا بحرمان الولد صدع إلى الله بدعواته كما ذكر الله-U- : { ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا @ إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا @ قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً @ وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتْ امْرَأَتِي عَاقِراً فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً } . ناداه وعمره مائة وعشرون عاماً ما قنط من رحمة الله-Y- فناداه في آخر عمره أن يرزقه الله الولد فمن كرم الله -U- أن الله أعطاه حاجته وزاده وهذا دائماً كل من دعا الله بيقين خاصة في الكربات والشدائد إن الله لا يعطيه حاجته فقط بل يعطيه حاجته وزيادة ، ولذلك قال-تعالى- : { وَأَصْلَحْنَا لَهُ زَوْجَهُ } أعطاه الولد وهبه يحيى وأصلح له زوجه . قال بعض العلماء في هذا : { وَأَصْلَحْنَا لَهُ زَوْجَهُ } كانت زوجته تسبه وتؤذيه ، كانت سيئة غليظه عليه فصبر عليها إلى آخر عمره فعوضه الله الولد وحسن الاستقامة من الزوجة وحسن المعاشرة منها . فالغالب يذكر بعض مشايخنا-رحمة الله عليهم- يقول : قل أن يؤذي رجل بزوجته في أول حياته إلا عوضه الله صلاحها في آخر عمره حتى ذكروا عن بعض الناس أنه ابتلى بزوجة آذته وأضرت به في أول حياته وشاء الله-U- أنه ابتلي بالمرض في آخر عمره فعطف الله قلبها عليه في آخر العمر وأصبحت تحن إليه حناناً شديداً وأصبحت تقوم على شأنه حتى تخلى عنه أولاده وإخوانه وعشيرته وقرابته وما بقى معه إلا امرأته وهذا من الله-Y- ؛ لأن الله-I- يكافأ العبد على صبره فإذا عاشر الرجل إمرأته بالمعروف فوجد خيراً فليحمد الله وإذا وجد غير ذلك فليصبر فإن الله لا يضيع أجر من أحسن عملاً ، وكذلك المرأة الصالحة لا تنتظر من بعلها إذا عاشرت بالمعروف أن يرد لها معروفها ولكن تنتظر من الله-Y- أن يعوض صبرها وأن يجبر كسرها وعليها إذا رأت الخير من زوجها أن تحمد وإن رأت غير ذلك فلتصبر فإن الله سيعوضها في دينها ودنياها وآخرتها. 2 - حق المبيت والقسم : الحق الأخير حق المبيت والمراد بحق المبيت : اعفاف الرجل لامرأته واعفاف المرأة لزوجها وهذا الحق ينبغي أن يحفظه كل من الزوجين للآخر وقال بعض العلماء : إن المقصود من النكاح إعفاف الرجل نفسه وإعفاف المرأة نفسها ، ولذلك قال النبي-r - : (( من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج )) فلا يغض البصر عن حرمات الله ولا يحصن عن حدود الله ومحارم الله إلا إذا أحسنت المرأة التبعل لزوجها والعكس ، حفظ الزوج زوجته وتقرب إلى الله بحفظها عن الحرام ، ومن هنا قال-r- : (( وفي بضع أحدكم صدقة )) قالوا : - يا رسول الله - أيأتي أحدنا شهوته ويكون له بها أجر ؟ قال : (( أرأيت لو وضعها في الحرام أكان عليه وزر ! )) شكر الله من الزوج فكتب له ثواب ما يلقي من النطفة لأن هذه النطفة وهذا الإحسان إلى الزوجة باعفافها عن الحرام يصونها عن حدود الله ويحفظها عن محارم الله ويقيمها على صراط الله ، فالواجب على الزوج أن يعين زوجته على ذلك والواجب على الزوجة أن تُعين زوجها على ذلك بتهيئة الأسباب فالمرأة تتجمل وتتكامل لزوجها حتى تغضه وتعفه ، كذلك الرجل يتجمل ويتزين لأمرته حتى يعفها ، ولذلك قال-r- : (( صدق سلمان )) أي إن لزوجك عليك حقاً ؛ لأنه لما رأى أم الدرداء غير متجملة متبذلة في ثيابها سألها عن ذلك فأخبرته أن أبا الدرداء لا حاجة له بها فلما أتي أبو الدرداء وعظه وقال له : إن لنفسك عليك حقاً ولزوجك عليك حقاً ولأهلك عليك حقاً فأعط كل ذي حقٍ حقه . دين عليك لامرأتك فجاء أبو الدرداء إلى النبي-r- فأخبره فقال : (( صدق سلمان )) صدق أي أن لنفسك عليك حقاً ولأهلك عليك حقاً فهذا كله دار حينما رأى سلمان المرأة متبذلة في ثيابها فعلم أنها لا تستطيع أن تقوم بحق زوجها وعلم أن وراء ذلك سراً فاستكشف وسأل حتى يعلم ما بأخيه ، فلما رأى التقصير وعظ أخاه وذكره وبين له أن هذا حق واجب عليك . ولذلك كما يتقرب العبد لربه بالركوع والسجود يتقرب باعفاف نفسه عن الحرام . فالله يطاع بأمرين بفعل أوامره وترك نواهيه ، ومن أعظم المزالق والهوى زلة الزنا-والعياذ بالله- فاحشة ومقت وساء سبيلاً تنتهك به أعراض المسلمين وتختلط به أنسابهم ويكون منه من الشر ما الله به عليم ، تأذن الله بالفقر لصاحبه وبالأذية وبالسقم والمرض وما يكون من شرور العواقب ، فمن الذي يحفظ بعد الله إلا المرأة الصالحة والرجل الصالح الذي يحفظ زوجته خاصة في زمان مليء بالفتن . تهيء المرأة من نفسها الأسباب للتجمل والكمال حتى يرى الرجل في زوجته الكمال فيحفظ نفسه عن غيرها . كذلك أيضاً الرجل يهيئ من نفسه حفظ زوجته فلا يسهر كثيراً خارج البيت ولا يأتي في ساعات تعبه ونصبه خاملاً كسلاناً لكي يضيع حق أهله ويحرمهم الحنان ويحرمهم الإعفاف والإحصان عن ما حرم الله-U- عليهم ، فلذلك ينبغي على كلا الزوجين لتحقيق هذا الحق أن يهيئ الأسباب ويكون الرجل حافظاً لوقته مرتباً لأوقاته فساعات الأهل للأهل وساعات العمل للعمل ولكل ذي حقٍ حقه ، ولذلك يوصي العلماء دائماً بترتيب الأوقات ومن أعظم المصائب التي بليت بها الأمة خاصة في هذا الزمان كثرة السهر هذا السهر دمر بيوت المسلمين وأضاع حقوق الأزواج والزوجات والأولاد الأبناء والبنات بل كثير من مشاكل الطلاق تنشأ من السهر لأن الرجل ضيع حق زوجته وحق ولده ، ولذلك لو أن الناس حفظوا أوقاتهم خاصة بعد العشاء وحرص الإنسان على ترتيب وقته في إدخال السرور على أهله ؛ لأن الله جعل الليل سكناً ، { فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً } هذه سنة الله وفطرة الله . فجعل الله للمرأة حقاً في زوجها وكذلك جعل للرجل حقاً في امرأته . قال العلماء : يجب على الرجل أن يصيب امرأته ، واختلفوا في الأمد ، قال بعض العلماء : يجب عليه أن يصيبها كل أربع ليال مرة ؛ لأن الله أعطى الرجل أربع زوجات ونصيبها عند التعدد أن يكون لها ليلة من الأربع ، ولذلك قالوا : يصبها في أربع ، ولذلك لما جاءت المرأة إلى عمر بن الخطاب-t- قالت له : - يا أمير المؤمنين - زوجي يصوم النهار ويقوم الليل ، فقال لها بارك الله لك في بعلك أثنى على بعلها خيراً فمضت ثم رجعت فقالت يا أمير المؤمنين زوجي يصوم النهار ويقوم الليل فقال لها : من زوجك ؟ قالت : فلان ، قال : جزاك الله خيراً أعلمتينا خيراً أو عرفتينا فضله ، فمضت ثم رجعت فقالت : - يا أمير المؤمنين - زوجي يصوم النهار ويقوم الليل ، وهذا يدل على كمال السلف الصالح والأدب والحياء والخجل ما أجمل النساء إذا حفظن الحياء والخجل تكمل المرأة ، ولذلك يقول العلماء : إن الحياء كالغطاء للحلوى فإذا تكشفت سقط عليها الذباب كذلك المرأة ، إذا لبست الحياء كملت وأصبحت سراً ثميناً ودرة مصونة فاستحت أن تباشر ثم استحت أن تؤذي زوجها بذكره مباشرة أنه يسيء إليها ، قال بعض العلماء : إما إنها حييه والحياء خير ، وإما أنها كريمة لا تريد أن تنتقص زوجها عند عمر . فالمهم أنه قال كعب-t- يا أمير المؤمنين إن الزوجة تشتكي زوجها فقال-t وأرضاه- ولا تظنون أن عمر كان غافلاً ، إنما كان عمر ذكيا ًفطناً وإنما أراد أنه يصبر المرأة ويصرفها وهذا دأب عمر أنه دائماً يدرأ بالشبهات حتى أنه لما جاء يشتكي الزقام من الحطيئة دائماً يوري ويبعد الناس عن المشاكل لأنه كلما كان الناس يصطلحون فيما بينهم كلما كان ذلك أفضل ولا يلجئهم دائماً إلى الشكوى والفصل بينهم وهذا المنهج معروف في تدبير الناس ، المقصود قال لكعب أما و أنك قد فطنت لهما فلا يقضي بينهما إلا أنت فجيء بالرجل فقالت المرأة : ألهى خليلي عن فراشــي مسجده ......................وليـلـه نهاره ما يرقــده ولست في أمر النساء أحمده ما قالت زوجي يفعل أو زوجي الظالم ، أو زوجي كذا ، أين نساء اليوم ؟ وأين ما يسمع من الشكاوى أمام القضاة من السب والشتم والمرأة بمجرد أن ترى الإساءة أقامت الدنيا وأقعدتها ، فما بقيت معيبة ولا منقصه إلاذكرتها في بعلها، رحم الله الصالحات الصلاح إذا دخل في المرأة رأيت خيراً وسمعت خيراً فهذا من صلاح الرعيل الأول ، ولذلك زكى النبي-r- القرن الأول : (( خير القرون قرني )) أي والله خير قرن نساءاً ورجالاً شباباً وشيباً وأطفالاً جعل الله فيه الخير . فانظر كيف أن المرأة ما تبادر حتى بالإساءة فما قالت زوجي يفعل كذا ؛ وإنما قالت ألهي خليلي عن فراشي مسجده وذكرت محاسنه وذكرت فضائله ليله نهاره ما يرقده ولست في أمر النساء أحمده ، حتى لما يقال لست أحمده في أمر النساء قد يكون هذا نقص في الكمال ولا يقتضي طعنا فقال زوجها . زهدني في فرشها ما قد نــــــزل في سورة النحل وفي السبع الطول إني أمرؤ قد رابني وجل أي رابني الخوف من الله وذكرت الآخرة وقرأت كتاب الله فأقامني على الآخرة حتى كأني أراها رأي عيان فزهدتني النار وما فيها من الأغلال وزهدتني الجنة وما فيها من النعيم في هذا المتاع الزائل ، والنعيم الحائل ، فقال -t وأرضاه- . إن لها عليك حقاً يا رجل .........................تصيبها في أربع لمــن عقل فالــزم بذا ودع عنك العـــلل لابد من يوم في أربع لا نقبل عذراً و ليس من حقك إن لها عليك حقاً يا رجل تصيبها في أربع لمن عقل كن عاقلاً لبيباً ، هذه امرأة أمانة في عنقك حق واجب عليك ، ولذلك قال أنه يصيبها في كل أربع ليال مرة ؛ لأن الله جعل للحر أربع زوجات فيكون نصيب الواحدة نصيبه من الأربع ليلة من بين أربع ليال ، وقال بعض العلماء : لا يجب على الرجل أن يصيب امرأته ويترك هذا إلى نشاطه وقوته وإنما يتقيد بالأربعة الأشهر ، فإذا مضت الأربعة الأشهر يكون آثماً وظالماً لأنها مدة الإيلاء . والحقيقة القول الأول قوي أن في كل أربع ليالي مرة لأن هذا له أصل من الشرع ، وتكون مدة الايلاء غاية ما يترك له الرجل في المعاشرة بحيث يجوز للمرأة أن تشتكيه وأن تتظلم خاصة إذا حلف أنه لا يطأ المرأة . وهذا الوطء يترك للإنسان بنشاطه ، كما ذكر العلماء أنه لا يفرض على الرجل أن يبالغ ولكن ذكر أهل العلم أنه إذا وجدت الموانع في المرأة كنقصان الجمال ويكون الرجل مالاً لزوجة أو غير مقبل عليها ، قالوا إنه أفضل ما يكون في حسن الإحسان إلى الزوجة في مثل هذا لأن المرأة إذا كانت ناقصة الجمال كانت إصابته لها أكثر ما تكون لله وخوفاً من الله وحفظاً لحق الله في أمة الله ، فإذا أراها ذلك وحرص على حفظها من الحرام فهذا من أبلغ ما يكون أما إذا كانت ذات جمال فإنه في هذه الحالة يكون فطرياً وشيئا من نفسه . لكن إذا كانت المرأة غير جميلة كان بعض العلماء يقول : إن الإنسان يكرم نفسه ويغالب نفسه حتى يعظم أجره ؛ لأن النبي-r- وقال : (( وفي بضع امرأة أحدكم صدقة )) ، فأخبر-عليه الصلاة والسلام- أنها من الصدقة فالمرأة إذا كانت ناقصة الجمال وكان الرجل يرى فيها دمامة خلقة فعليه أن يتذكر ما فيها من الخير والبر ، فالمرأة قد تكون ناقصة الجمال لكنها من الصالحات القانتات الحافظات للغيب بما حفظ الله وما يدري الرجل لو رزق امرأة كاملة الجمال أو ذات جمال تخونه في فراشه أو تضيع له عرضه-والعياذ بالله- وتدنسه وقد تكون المرأة الجميلة تنظر إلى زوجها بعين الاحتقار فترى أنها أولى بمن هو أجمل منه ، ولكن المرأة ناقصة الجمال قد يعوضها الله في عقلها ودينها واستقامتها ما تحمد فيه ما فيها. وكم من امرأة دميمة الخلقة ؛ ولكن الله-U- يعوض نقصها بالعقل حتى كانوا يقولون غالباً أن الإنسان ما نقص دمامة في خلقته إلا عوضه الله في غير ذلك عوضه الله في دينه أو عوضه في عقله وحكمته ونظره أو عوضه الله في صحته وعافيته والله-U- عدل ويفعل ما يشاء ويقسم بين عباده وله الحكم ولا معقب لحكمه-I- . فالشاهد أن على الرجل أن يبادر بأداء الحقوق بل كان بعض العلماء يقول حتى لو جاء الإنسان في تعب ونصب يحتسب الأجر عند الله-U- ، فبعض الصالحين يمل من هذه الأمور ولربما يفرض على زوجه أن تكون فقط في الطاعة والدين والعبادة وقد تكون في أمور دينية وتضيع على حسابها حقوق الله-U- ، ومن ذلك تفرغ الداعية لدعوته والعالم لعلمه على حساب أهله وزوجه ، بل ينبغي عليه أن ينظم وقته ويرتب وقته ولا يخرج لدعوه ولا لسفر إلا وقد أعطى أهله حقهم فحفظهم عن الحرام وغلب على ظنه أن غيبته عنهم وذهابه عنهم لا يوقعهم في المحظور حتى يؤدي الحق على أتم الوجوه وأكملها . ويتبع حق القسم يتبع حق المبيت يتبعه أنه إذا كان فرضاً على الزوجين أن يقوما بحق المبيت فلا يجوز للمرأة أن تمتنع من فراش بعلها ولذلك أخبر-r- أنه : (( أيما امرأة دعاها زوجها فأبت عليه باتت الملائكة تلعنها- والعياذ بالله - حتى تصبح )) وثبت في الحديث أنه : (( ما من امرأة دعاها زوجها فامتنعت بات الذي في السماء عليها غضباناً حتى تصبح )) ، فلذلك ينبغي على المرأة أن تحفظ هذا الحق وعلى الرجل أيضاً أن يحفظ هذا الحق . وتفرع على هذه المسألة مسألة القسم والعدل بين الزوجات إذا كن أربع وهذا القسم بينته سنة النبي-r- نشير إليه اختصاراً أن لكل امرأة ليلة كاملة وعماد القسم على المبيت على الليل ، وأما النهار فإنه يكون تابعاً لليل وكان من هديه-r- أنه يزور المرأة في غير يومها فإذا كانت الليلة لواحدة دار على بقية نسائه بعد صلاة العصر كما ذكر بعض العلماء-رحمة الله عليهم- خاصة إذا كانت الزوجة الثانية لها أولاد أو محتاجه لوجوده فيقضي حوائجهم ويتفقد أمورهم وهذا القسم يلزمه ولو كان مريضاً فينتقل في مرضه بين البيوت ، ولذلك كان-r- في مرض موته يقول : (( أين أنا غداً أين أنا غداً أين أنا غداً )) واستأذن نساءه أن يمرض في بيت عائشة-رضي الله عنها وأرضاها- فرضين بذلك ، وأذن له-صلوات الله وسلامه عليه- ، فدل على أنه يجب عليه القسم ولو كان مريضاً لكن لو كان مرضه يسقطه ولا يستطيع أن يتنقل بين بيوت الزوجات فهل يمرض عند أحداهن يستأذنهن فإن أذن فبها ونعمت ، وإن لم يأذن أقرع بينهن كالسفر . وإذا أراد الخروج لسفر فإنه في هذه الحالة لا يخلو من حالتين ، إما إن يمكنه أن يخرج بهن (يعني بالزوجات ) فلا إشكال ويكون القسم في السفر كالقسم في الحضر وإما أن لا يمكنه أن يخرج بهن وإنما يمكنه أن يخرج ببعضهن فإنه يقرع بينهن لما ثبت في الحديث الصحيح عنه-r- أنه كان إذا أراد السفر أقرع بين نسائه ثم بعد رجوعه يعود القسم على ما كان عليه أولاً. وَآخِرُ دَعْوَانَا أَنِ الحمَـْدُ لِلَّهِ رَبِّ العَالَميْنَ وصلَّى اللَّهُ وسلَّم وبارك على عبده ونبيّه محمد وعلى آله وصحبه أجمعيــــــــــن .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
حقوق الأرحام بسم الله الرحمن الرحيم . الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، سيدنا محمد وعلى آله وصحبه أجمعين ، أما بعد : فسيكون حديثنا اليوم عن أمر عظيم وحق جليل كريم ، عن حق من الحقوق التي فرضها الله على الأزواج والزوجات ، لا يمكن أن تستقيم بيوت المسلمين وأن تتم الإلفة والمحبة والمودة إلا بالقيام بهذا الحق وأدائه على الوجه الذي يرضى الله-U - هذا الحق وصى الله-U - عبادة من فوق سبع سموات أن يتقوه وأن يتقوا الأرحام فقال-I - : { وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً } . إنها الرحم خلقها الرحمن واشتق لها اسماً من اسمه فهو الرحمن وهي الرحم من وصلها وصله الله ومن قطعها قطعة الله ، ومن قطعه الله فلا تسأل عن حاله في ضيعة وخسار ووبال-والعياذ بالله- ، هذا الحق هو حق الأرحام والدا الزوج ووالدا الزوجة وآل كل وقرابة كل . فرض الله-U - على المؤمن أن يتقيه-I - في الرحم وواجب على كل زوج إذا أراد أن يوفقه الله في زواجه وأن يسعده في أهله ونكاحه أن يحفظ حق قرابة زوجته وواجب على كل زوجه تؤمن بالله واليوم الآخر أن تتقى الله في والدي زوجها وفي قرابته ، قال-r - : (( من كان يؤمن بالله واليوم الآخر فليصل رحمه )) فجعل الله-U - صلة الرحم من الإيمان به لأنه لا يحفظ زوج حق رحمه ولا تحفظ زوجة حق رحمها إلا بباعث من الإيمان بالله-U - هذا الحق وهو حق الأرحام قام به النبي-r - على أتم الوجوه وأكملها وأفضلها وأحسنها فكان يصل قرابة زوجه ، وفي السير أنه كان جالساً مع أم المؤمنين عائشة-رض الله عنها وأرضاها- فسمع صوت امرأة تستأذن فقام-r - كالفزع فإذا بها امرأة كبيرة وإذا به يقول إنها هالة إنها هالة أخت خديجة ، ذكرته-عليه الصلاة والسلام-بحبه وزوجه وذكرته بما بينه وبين أهله . هذا الحق فرضه الله على الزوج لكي يكون كريماً مع أهل زوجته ولن يستطيع الزوج أن يحفظ حق أهل زوجة إلا إذا كان في نفسه من صفاء القلب وحفظ العهد ورعاية الحق ما يعينه على ذلك . أول ما ينبغي على الزوج أن يتذكر حق والد الزوجة عليه ، حقه يوم اختاره من بين الناس زوجاً لابنته يوم أختاره من بين الناس كفؤاً كريماً يستر عورته ، يسترها ولا يفضحها ويكرم بنته ولا يهينها ولذلك أشبه الناس بالأب بناته كما ذكروا حتى قيل إن البنت الكبرى تشابه أباها . ذكرت عائشة-رضي الله عنها- كما في الصحيح مثالاً على ذلك فقالت-رضي الله عنها- : جاءت فاطمة إلى رسول الله-r - والله ما تخالف مشيتها مشية رسول الله-r - ، فالذي يختار الزوج ويرضى به زوجاً لبنته فإن هذا يدل عن حسن النية وعن حسن الظن الأمر الذي يوجب على الزوج أن يحفظ هذا الحق وأن يعتبره دينا عليه ، ولذلك كان بعض الفضلاء يؤذي من زوجته وتضره وما وقف يوماً من الأيام على أبيها يشتكي فلما عظمت أذيتها واشتدت بليتها قيل له هلا اشتكيتها إلى أبيها ، قال زوجني وأكرمني فاستحي أن اقف على بابه شاكياً . فإذا كان الإنسان حراً كريماً أعظم الإحسان وأجله ورده بمثله وأفضل منه وتلك سنة الأخيار ، وإذا تذكر الإنسان اختيار أهل زوجه له قابل ذلك بحسن المكافأة ورد الجميل وذلك من الإيمان كما قال-عليه الصلاة والسلام- : (( حفظ العهد من الإيمان )) . كذلك أيضاً عليه أن يتق الله في حقوق والدي الزوجة من الصلة والبر فصلة أهل الزوجة واجبة على الزوج كما هي واجبة على بنتهم وهي زوجته فلا يقطعهم من زيارة وإذا زارهم زارهم كريماً محباً مشتاقاً يظهر المحبة والمودة ويجعل من هذه الزيارة تأكيداً لما بينه وبين هذه الرحم من صلة ، فإذا نظر الله إلى ذلك رضي على صاحبه وجعل له الخير في حياته فنعمت عين الزوجة وهي ترى أهلها في كرامةٍ من بعلها الأمر الذي ينعكس بالآثار الحميدة في معاملتها لأهله ، وإذا زار رحمه فإن عليه أن يتوخى آداب الزيارة في مواقيتها . وكذلك في الدخول والاستئذان وفي الجلوس فيراعي الحرمات ولا يبالغ في الدخول إلى البيت والجلوس إلى ساعات طويلة والدخول في عورات البيت إلى غير ذلك مما لا يليق بالكريم ولا ينبغي للمؤمن بل عليه أن يزور زيارة يحفظ بها ماء وجهه ويكون متسربلاً بسر بال التقوى الذي يحبه الله ويرضى ، وإذا جلس مع رحمه أجله وأكرمه فإذا لقيه تبسم في وجهه حافظاً لعهده وكأنه ينظر إليه كوالده ، فالغالب أن والد الزوجة ينـزل منـزلة الوالد إما لكبر سن أو لعظم حق وهو جد أبنائه وجد لبناته فله حرمة عند الإنسان فيجله ويكرمه ويقدره وينـزله منـزلته ، فإذا ما أجتمع معه في مجلس فمن حقه عليه أن يحفظ العورة وأن يتق الله-U - فيما بينه وبين هذا الرجل ، ولذلك ثبت في الحديث الصحيح عن علي-t وأرضاه- أنه قال : كنت رجلا مذاءً أي كثير المذي فكنت أغتسل حتى تشقق ظهري فاستجييت أن أسأل رسول الله-r - : لمكان بنته مني استحييت أن آتي إلى رسول الله-r - وأن أواجهه وأقول أني مصاب بكذا وكذا مع أنه مضطر ومع أنه في دين وعبادة ولكن الكريم كريم في أدبه ووده وحفظه لماء وجهه . فينبغي على الزوج أن يحفظ حق رحمه ولقد ضيع بعض الناس في هذا الزمان الحياء فأصبح المجلس يجمعه بوالد زوجته فلا يستحيى ولا ينكف عن ذكر أمور يخجل من ذكرها أمامه ، وهذا لاشك أنه إساءة يقول بعض العلماء : أجمع العقلاء على أن هذا من بالغ الإساءة والإهانة لوالد الزوجة أن يذكر الزوج عنده ما يستحياً من ذكره فهذه آداب ومكارم أخلاق ينبغي حفظها والعناية بها ، ومن حقه أن يتفقد حاله وأن ينظر إلى حاله إن كان محتاجاً إلى معونة و مساعدة . يقول العلماء : صلة الرحم لم تأتي من فراغ أي أن الإنسان حينما أمر بصلة رحمه وبرهم وزيارتهم ليست خالية من معنى ومقصد وهو أن يتفقد حالهم فإن كانوا محتاجين ويستطيع المساعدة بذل ، ولو بالقليل الذي يستطيعه وإن كانوا مفتقرين إلى معونة معنوية كأن يدعوهم في أمر إلى الثبات على مصيبة أو بليه ثبتهم ، ومن ذلك إذا كان مريضاً عاده وإذا كان في نكبه ثبته على الصبر واحتساب الأجر ونحو ذلك مما يحتاج إليه عند الشدائد والملمات . ومن أكمل ما يكون من الزوج أنه إذا نزلت بأهل زوجه بليه أو مصيبة وجدوه أول رجل يطرق بابهم ، ومن أكمل ما يكون من الزوج أنه إذا أصيب والد زوجته بحاجة وفاقة كان أسبق الناس بالوقوف معه ومعونته ومساعدته لعلمه أن الله يرضى عنه ولعلمه أنه إذا وصله وصلة الله وأنه إذا أعطى اخلف الله عليه في دينه ودنياه وآخرته فحري بالزوج أن يسمو إلى الكمالات وأن يبذل من خيار ما يكون من التضحيات والمواقف الطيبة التي تنبئ عن طيب معدنه وزكاة نفسه وحبه للخير وما يريده لأهل زوجه وعليه إذا قام بهذه الحقوق ووجد من أهل زوجته ما ينتظر من تقيدر معروفه وتقدير سعيه أن يحمد الله-U- وأن يشكره وإذا وجد منهم نكران الجميل وكفران النعمة ونسيان الفضل فليعلم علم اليقين أن الله-تعالى- يقول في كتابه : { إِنَّا لاَ نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً } فاكمل ما يكون الأجر إذا بلي الزوج برحم يصلهم فيقطعوه ويعطيهم فيحرموه ويرفعهم فيضعوه فإن كان كذلك فكأنما يسفهم المل . فمن أفضل ما تكون الصدقة أي الإحسان والبر للقريب الكاشح وهو القريب الذي يكاشحك العداوة وتجد منه السوء والضر وأنت تبذل له الخير والنفع ولا شك أن ذلك أعظم ما يكون أجراً وأثقل ما يكون عند الله-U - صلة وبراً ؛ لأن الذي يصل مثل في هذه المواقف ويبذل لمثل هذا النوع إنما يريد وجه الله ولا يريد شيئاً سواه ، وأعلم أنك تعامل الله وأن هذا واجب عليك دعاك إليه الله-Y- فإن قصروا في حقك فلا تقصر في حقهم . قال-r - : (( أدي الأمانة إلى من ائتمنك ولا تخن من خانك )) ذكر بعض العلماء أنه كان يرى بعض طلابه يأتيه والد زوجته فيسب طالبه ويؤذيه ويذكر عند الشيخ أموراً عجيبة مكذوبة ملفقة على هذا الطالب والطالب لا يعلم أن والد زوجته يأتي إلى هذا الشيخ فكان هذا الرجل الظالم الذي هو والد زوجته يقول الزور والكذب ويتهم الزوج بما ليس فيه من أجل أن يقول له أنصحه وذكر وهذا لا خير فيه وهذا كذا وكذا حتى جاء الطالب فإذا جاء الطالب سأله الشيخ كيف حاله مع رحمه فقال نعم الرحم ونعم الناس وهو من بالغ ما يكون في الإحسان إليهم ومن بالغ ما يكون في التودد والملاطفة لهم ، فاستحلفه بالله يوماً من الأيام ، فقال له والله ما غششت ولا كذبت عليك وليس بيني وبينهم إلا الود والمحبة وإني قائم بكذا وكذا وذكر ما يكون من بره وإحسانه ، قال فتأثر الشيخ أثراً كبيراً مما كان من حال والد الزوج ، فقال له أي بين إن والد الزوج يقول كذا وكذا فاتق الله-U - في والد الزوج إن كنت كاذباً وإن كنت صادقاً فاصبر على ما يكون منه فبكى ذلك الطالب وحلف بالله العظيم أنه صادق فيما يقول ، فلما حلف بالله العظيم انتظر الشيخ مجيء والد زوجته فقال له إنك زعمت كذا وزعمت كذا ، فقال له أي والله أنه كان كذا وكذا ، قال وتحلف بالله قال نعم أحلف بالله ، فدعا عليه الشيخ فقال له أسأل الله العظيم أن لا تمسي سالماً يومك هذا إن كنت كاذباً ، يقال : ما غابت الشمس إلا وهو مشلول-والعياذ بالله- ، فالظلم ظلمات وإذا كنت ترى من والد الزوج الإهانة والأذلال فاعلم أنك تعامل الله وأنك تتقي الله في رحم وصى عليها الله من فوق سبع سموات ، وعلى الزوج وعلى الزوجة أيضاً كما أن على الزوج أن يحفظ حق والد الزوجة . كذلك على الزوجة أن تحفظ حق والدي الزوج ، ولذلك ينبغي على المرأة الصالحة أن تعي وتدرك أن حنان الوالدين وأن ما في قلبي الوالدين من الرحمة والصلة بالولد فوق الخيال وفوق التصور ، فينبغي أن تقدر هذه العاطفة وأن تقدر هذه الرحمة التي قذفها الله في قلب الوالد والوالدة ولا يكون هناك ما يبعث على الغيرة أو يبعث على قطع الوالد عن والديه ولتكن على علم أنها إذا أرادت أن يبارك الله لها في زوجها وأن يقر عينها في بعلها فلتعنه على بر والديه ، على الزوجة إذا كان والدي الزوج بحاجة إلى قرب الولد أن تكون قريبة من والدي الزوج وأن تقابل والدي الزوج بالمحبة والإجلال والوفاء . ولقد أباح الله وجعل والد الزوج محرماً للحليلة أبنه حتى يحصل التواد والتراحم والتواصل وتنظر المرأة لوالد زوجها وكأنه والد لها وتنظر إلى والد بعلها وكأنه والد لها فتشفق عليه وترعى أموره وتحسن إليه وكذلك لوالدته . وأكثر ما تقع المشاكل بين الزوجات والأمهات ؛ والسبب في ذلك واضح ، أن أبلغ الحنان وأكمل ما تكون الرحمة من أمةٍ لعبد أو من عبد لعبد أو من أمة لأمه ، إنما هو حنان الأم لولدها ولا تلام في ذلك قال-r - لما دمعت عيناه على ابنه إبراهيم ، قيل ما هذا يا رسول الله ، قال : (( رحمة أسكنها الله في قلوب عباده )) فالله أسكن في قلب الأم رحمة تحن بها إلى ولدها وتصبح فراغة الهم إلا من ولدها ، فما على الزوجة إلا أن تقدر ذل ، فإذا انطلقت من منطلق الغيرة أو وسوس الشيطان لها بالوساوس والخطرات قطعت الوالدة عن ولدها وقطعت الزوج عن أمه وأبيه وعندها تتأذن لسخط الله-والعياذ بالله- وغضبه . الله أعلم كم من قلب أم تقرح بسبب أذية الزوجة وأضرارها ، الله أعلم كم من عين بكت ودمعت بسبب ظلم الزوجة وأذيتها لوالدي الزوج ، الله الله على المرأة المؤمنة أن تخاف الله وتتقيه وإذا كانت تعين بعلها على الظلم وعلى القطيعة فلتعلم أنه سيأتي يوم يؤذنها الله هي وبعلها بالعقوبة ، فالعقوق لا خير فيه فإنه من الذنوب التي يعجل الله بها العقوبة ، يقول بعض العلماء : إذا كانت المرأة تعين زوجها على عقوق الولدين تجمع بين ذنبين وبين إساءتين : الذنب الأول : أنها شريكة له في عقوق الوالدين-والعياذ بالله- . والذنب الثاني : أنها قاطعة للرحم . وجاء في الخبر أنه ما من ذنب أحرى أن تعجل عقوبته في الدنيا مع ما أدخر الله لصاحبه من عقوبة الآخرة من قطعية الرحم ، فقطيعة الرحم عذابها عاجل ، ولذلك قال الله في كتابه : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ @ أُوْلَئِكَ الَّذِينَ لَعَنَهُمْ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } . يقول بعض العلماء : من قطع رحمه ختم الله على قلبه فمهما مرت عليه المواعظ ومرت عليه الآيات لا يتعظ-نسأل الله السلامة والعافية- ، ولو اتعظ يتعظ إلى حين ، ولذلك كان بعض العلماء : إذا اشتكى أحد من قسوة القلب سأله وقال له كيف أنت والرحم فالمرأة التي تعين بعلها على عقوق الوالدين قاطعة لرحمها لا تخاف الله-U - في زوجها ولا تخاف الله في رحمها وما عليها إلا أن تبذل كل ما تستطيع للصبر واحتساب الأجر وإذا كانت المرأة ترى من والدي الزوج أمورا توجب لها أن تضر بوالدي الزوج فعليها أن تسأل العلماء وأن ترجع لأهل العلم حتى تعلم ما الذي يجب عليها . ففي بعض الأحيان يتدخل والد الزوج ووالدة الزوجة أن يتدخل والد الزوجة ووالدة الزوجة في شؤون البيت الأمر الذي يحدث النفرة من الزوج أو يحدث النفرة عند الزوجة والواجب في مثل هذه المواقف أن ينظر الزوج والزوجة إلى المفاسد فإن وجد مفسدة تدخل والدي الزوجة أعظم من مفسدة إبعادها فحينئذ يبعدها عن والديها ، ويأذن لها بالزيارة في حدودٍ ضيقة حتى تصل وتقوم بحق البر مع الأمن من الأذية والإفساد والإضرار . وكذلك أيضاً إذا كان والداً الزوج يتدخلان في شؤون الزوجة وفي شؤون البيت بالإفساد والإضرار والأذية فالمرأة مخيرة بين أمرين ، إما أن تصبر وتحتسب الأجر فهذا أحسن وأفضل وأكمل ، وإما أن تنظر إلى المفاسد فإن غلبة مفسدة التدخل سألت زوجها أن يبعدها عن والديه ، وعلى الأزواج أن يتقوا الله في زوجاتهم فإذا نظروا أن تدخل الوالدين في شؤون البيت وأمور البيت أنه يحدث للمرأة أذية وإضراراً لا يسعها الصبر عليهما على الزوج أن يتقي الله في زوجته وأن ينصفها من أهله ووالديه ، وإذا قام بإبعاد زوجته عن والديه فلا يعد عاقاً لوالديه ولو سكن بعيداً عن والديه في هذه الحالة المشتملة على الإضرار والأذية مع تفقد الوالدين فإنه لا يعتبر عاقاً لوالديه ؛ لأن الله-U - لا يأمر بالظلم ولا يرضى بالظلم ، فلا يأمر الله-U - بالظلم فيقال للرجل أبقى هاهنا إرضاء لوالديك والولدان سوطا عذاب على المرأة في أذية وإضرار وظلم وإجحاف ، والعكس كذلك ، وعلى الزوج وعلى الزوجة أن يتقي الله كل منهما في الآخر وأن ينظر للأمور بمنظارها الشرعي من حيث ترتب المفاسد ووجود المصالح ، وإذا كانت المرأة ترى المفاسد عظيمة واختارت الصبر فهذا أفضل وأعظم أجراً ؛ لأن الله-تعالى- يقول : { فَبَشِّرْ عِبَادِي @ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ } . قالوا : أحسنه يعنى أحسن القرآن لأن القرآن فيه حسن وفيه أحسن فحسن القرآن أن ترد المرأة الإساءة بالإساءة والرجل يرد الإساءة بالإساءة ؛ ولكن الأحسن أن يرد الإساءة بالإحسان وذلك لمن قال الله عنه : { وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ } هذا من جهة والدي الزوجة ووالدا الزوج ، أما بالنسبة لبقية القرابة كالإخوان والأخوات ونحو ذلك فعلى كلا الزوجين أن يتقوا الله في القرابة . والأخ قد ينـزل منـزلة الوالد ، يقول بعض العلماء : وهو مذهب الحنفية وطائفة من أهل العلم : إن الأخ الكبير إذا مات الأب ينـزل منـزلة الأب في حفظ وده ورعايته وإكرامه وبره إن الأخ الكبير إذا مات الأب يكون له من الحق في البر والصلة كمنـزلة الأب هذا يختاره جمع من العلماء ، و قال بعض العلماء : إن الأعمام ينـزلون منـزلة الآباء ، وكذلك أيضاً الأخوال ينـزلون منـزلة الأمهات ولذلك قال رسول الله-r - : (( الخالة بمنـزلة الأم )) . فإذا كان للزوجة أخ كبير أو هو الذي قام بتزويجها ورعايتها يكون له من حفظ الحق والود والإكرام والإجلال مثل الذي ذكرنا ، وليس الأمر بمختص بوالد الزوجة ولكنه يشمل كذلك الإخوان والقرابات ولو كان عمها ؛ لأن النبي-r - يقول : (( إن عم الرجل صنو أبيه )) . فنـزل العم منـزلة الأب ونزلت الخالة منـزلة الأم فقال : (( الخالة بمنزلة الأم )) ، لما اختصم في بنت حمزة-t - فأمر بحضانتها للخالة وقضى بذلك وقال : (( الخالة بمنـزل الأم )) كما ثبت في الصحيح . فهذا كله يدل على أن القرابة لها حق وأن الأمر لا يختص بالوالد والوالدة وإذا رأى الزوج حنان الزوجة لأخيها الأكبر وإكرامها فليعذرها في ذلك خاصة إذا تربت يتيمة في حجره وهو الذي قام عليها فعليه أن يكرم ذلك منه وعليه أن يقوم بإكرام أخيها والقيام بحقه كما ذكرنا في حقوق الوالدين . نسأل الله العظيم أن يعصمنا من الزلل وأن يوفقنا في القول والعمل . وهذه الحقوق أعني حقوق الأرحام أكثر ما يحتاج إليها في التطبيق والذي دعانا أن نفردها في هذا المجلس شدة الحاجة ، ولذلك كان الناس يحفظون حقوق قرابات الزوج والزوجة لأن الفطر لم تتلوث بالدخن وكان الناس يربون أبناءهم وبناتهم على حفظ حقوق الأرحام ، ولكن لما ساءت التربية في هذه الأزمنة المتأخرة وأصبحت هذه الحقوق ضائعة احتجنا للتنبيهه عليها وتحتاج إلى التنبيه عليها أكثر والدعوة إلى التزامها والقيام بها أكثر حتى على الخطباء وطلاب العلم عليهم أن يعتنوا بذلك ، فقد بلغ ببعضهم أن يجلس والد زوجته وهو حطمه في آخر عمره لكي يقاضيه ، يقول بعض القضاة من أصعب ما أراه من القضايا ومن أصعب ما يؤلمني ويزعجني في الفصل بين الناس أن أرى شيخاً كبيراً في آخر عمره له مكانته وجلالته يجلس معه حدث السن السفيه الجاهل لكي يسب بنته في وجهه ويكشف عورته ويهينه ويذله لا يرعى فيه إلاً ولا ذمة . قال : هذا هو الذي قرح قلبي حيث أني أتشوش في بعض الأحيان ولا أستطيع أن أفصل مما أرى ومما أسمع فأين الذي وصى الله به وأين الذي يفعله الناس تراه في آخر عمره وتجد الزوج يصب عليه البلايا وكل يوم وهو واقف على بابه يشتكي من بنته ويذكر عوراتها وسوءاتها وزلاتها وخطيئاتها وقد يكون رجلاً مريضاً لا يرحمه في مرضه ولا يرعى كبر سنه فهذه الأمور تتقرح لها القلوب ويحزن لها كل مؤمن فالواجب أن يعتنى بمثل هذا ولا يمكن لنا أن نتلافى مثل هذه السلبيات إلى بأمرين مهمين : الأمر الأول : التربية الصالحة أبناءنا وبناتنا إذا زج بهم إلى الزواج يعلمون يوجهون يربون على الأخلاق الحميدة على الآداب الكريمة على حفظ الحقوق على رعاية الذمة فيصبح الإبن بمجرد أن يزوج كأنه مدين بالفضل ويصبح يرعى حق والد زوجته وقرابتها ، والمرأة كذلك البنت تعلمها أمها وترعاها وتجلس معها توجهها التوجيه الكامل الفاضل الذي يبعثها على مكارم الأخلاق وعلى محاسن العادات . وأما الأمر الثاني : فالتواصي بالحق ، كثرت هذه المشكلات والمشاكل الزوجية بين الناس فقل أن تجد من ينصح وقل أن تجد من يعظ وقل أن تجد من يذكر بل تجد الصاحب يجلس مع صاحبه والصديق مع صديقه والقريب مع قريبه يسمع بملء أذنه الزوج يسب آل زوجته ولا يقول له اتق الله ولا يقول له أذكر المعروف ولا يقول له ما قال الله : { وَلاَ تَنسَوْا الْفَضْلَ بَيْنَكُمْ } . فيا أيها الأحبة في الله واجب أن نتناصح واجب أن نحي ما أمر الله باحيائه من تقوى الله في الرحم ، { وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالأَرْحَامَ } . كانت العرب في جاهليتها الجهلاء وضلالتها العمياء إذا اشتد الأمر بين الرجل والرجل فأراد أن يعظه ويذكره ويخوفه حتى يعود إليه قال له سنشدتك الله والرحم فينكسر الرجل ويمتنع إن كان يريد منه ألا يفعل شيء تركه وإن كان يريد منه أن يفعل شيء فتلكأ عنه قال له سنشدك الله والرحم فعله ، وأنه يحس أن هذه الرحم شيء كبير ، ومن هنا قال-r - كما في الصحيح : (( إنكم ستفتحون أرضا يذكر فيها القيراط ، فاستوصوا بأهلنا خيراً ، فإن لهم رحماً )) وهي مصر يقول إنكم ستفتحون أرضاً يذكر فيها القيراط فاستوصوا بأهلها خيراً فإنه لهم رحماً . أم إسماعيل هاجر وهي من مصر وكذلك أيضاً أم إبراهيم مارية وهي من مصر ، فقال-عليه الصلاة السلام- استوصوا بأهلها خيراً مع أنها رحم للنبي-r - وجعله رحماً للأمة ، (( استوصوا بها خيراً )) فإنه لهم رحماً هذا كله في الرحم مع بعدها فيكف إذا قربت الرحم ، فلذلك ينبغي التواصي بمثل هذه الحقوق وإحياؤها في النفوس وإذا جلسنا في المجالس ورأينا من يذم أهل زوجه ذكرناه بالله وخوفناه بالله وإذا سمعنا بمشكلة بين قرابة منابين أرحام وصلت إلى قطعية الرحم تدخل العقلاء والحكماء فاتقوا الله وأصلحوا ذات بينهم وذلك هو الذي يرضى الله وهو الذي وصى الله به من فوق سبع سموات . نسأل الله العظيم ، رب العرش الكريم ، أن يحسن الأحوال ، وأن يحسن لنا لكم حسن الخاتمة المآل ، إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم . . وَآخِرُ دَعْوَانَا أَنِ الحمَـْدُ لِلَّهِ رَبِّ العَالَميْنَ وصلَّى اللَّهُ وسلَّم وبارك على عبده ونبيّه محمد وعلى آله وصحبه أجمعيــــــــــن .
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
جندية مجهولة فضيلة الشيخ: سعود الشريم الحمد لله، والصلاة والسلام على رسول الله، وبعد: فعلى البسيطة من هذا الكون ثَمَّ مخلوقة ضعيفة، تغلب عليها العاطفة الحانية، والرقة الهاتنة، لها من الجهود والفضائل ما قد يتجاهله ذوو الترف، ممن لهم أعين لا يبصرون بها، ولهم آذان لا يسمعون بها، ولهم قلوب لا يفقهون بها، هي جندية حيث لا جند، وهي حارسة حيث لا حرس، لها من قوة الجذب ومَلَكة الاستعطاف ما تأخذ به لبَّ الصبي والشرخِ كلَّه، وتملك نياط العاطفة دقّها وجلِّها، وتحل منه محل العضو من الجسد، بطنها له وعاء، وثديها له سِقاء، وحجرها له حِواء، إنه ليملك فيها حق الرحمة والحنان، لكمالها ونضجها، وهي أضعف خلق الله إنساناً، إنها مخلوقة تسمى الأم، وما أدراكم ما الأم؟! أم الإنسان – عباد الله – هي أصله وعماده الذي يتكئ عليه، ويرد إليه: {وَاللهُ جَعَلَ لَكُم من أَنفُسِكُم أَزوَاجًا وَجَعَلَ لَكُم من أَزواجِكُم بَنِينَ وَحَفَدَةً } [النحل: 72]. وكون الشيء أصلاً وعماداً دليل بارز بجلائه على المكانة وعلو الشأن وقوة المرجعية، ألا ترون أن أم البشر حواء، وأم القوم رئيسُهم، وأم الكتاب الفاتحة، وأم القرى مكة، وفي ثنايا العلوم كتاب الأم للشافعي رحمه الله؟! -------------------------------------------------------------------------------- لماذا الحديث عن الأم؟ من خلال هذه المقدمة الوجيزة عن الأم، ربما يدور بخلد سائل ما سؤال مفاده: أيوجد ثمَّ مشكلة تستدعي الحديث عن مخلوقة ليست هي بدعاً من البشر؟ أم أن الحديث عنها نوع تسلية وقتل للأوقات؟ أم أن الأمر ليس هذا ولا ذاك؟. والجواب الذي لا مراء فيه: أن الأمر ليس هذا ولا ذاك، بل إن الأمر أبعد من هذا وأجلّ، إننا حينما نتحدث عن الأم فإننا نتحدث عنها على أنها قرينةُ الأب، لها شأن في المجتمع المكوَّن من البيوتات، والبيوتات المكونة من الأسر، والأسر المكونة منها ومن بَعْلِها وأولادها، هي نصف البشرية، ويخرج من بين ترائبها نصف آخر، فكأنها بذلك أمةٌ بتمامها، بل هي تلد الأمة الكاملة، إضافة إلى ما أولاه الإسلام من رعاية لحق الأم، ووضع مكانتها موضع الاعتبار، فلها مقام في الحضانة، ولها مقام في الرضاع، وقولوا مثل ذلك في النفقة والبرِّ وكذا الإرث. فالحديث عن الأم إذاً يحتل حيزاً كبيراً من تفكير الناس، فكان لزاماً على كل من يهيئ نفسه لخوض مثل هذا الطرح أن يكون فكره مشغولاً بها، يفرح لاستقامة أمرها، ويأسى لعوجه، ويتضرس جاهداً في الأطروحات المتسللة لواذاً؛ ليميز الخبيث من الطيب، فلا هو يسمع للمتشائمين القانطين، ولا هو في الوقت نفسه يلهث وراء المتهورين. والمرتكز الجامع في هذه القضية، والذي سيكون ضحية التضارب والمآرب، هي أمي وأمك وأم خالد وزيد، وحينئذ يجني الأولاد على أمهاتهم، ويقطعون أصلاً وأُسًّا قرره رسول الله صلى الله عليه وسلم لرجل حين جاء يسأله: "من أحق الناس بحسن صحابتي؟ قال: أمك، قال: ثم من؟ قال: أمك، قال: ثم من؟ قال: أمك، قال: ثم من؟ قال: أبوك" [خرجاه في الصحيحين]. وسلام الله على نبيه عيسى حين قال: {وَبَراً بِوَالِدَتِي وَلَم يَجعَلني جَباراً شَقِياً} [مريم:32]. -------------------------------------------------------------------------------- ماذا يحدث لو غاب دور الأم؟! إن الارتفاع بشأن الأم في أوساط الناس وفق الحدود والمعالم التي حددها الشارع الحكيم لهو من دواعي رفعة البيت المسلم، كما أن المحاولات الخبيثة في خلخلة وظيفتها التي فطرها الله عليها من حيث تشعر هي أو لا تشعر، سببٌ ولا شك في فساد الاجتماع، وضياع الأجناس، وانثلام العروة، فأزاحت الأم عن نفسها مسئولية النسل ورعايته، فأصبحت لنفسها لا لرعيتها، ومن ثم قد تُسائل هي نفسها عن السبب، وما السبب إلا ما بيَّناه آنفاً، ولعمرُ الله كم قد تحقر الأم نفسها، أو يغيب عن وعيها مكانتها وسلطانها، ولو رفعت ببصرها قليلاً في ديوان من دواوين سنة المصطفى صلى الله عليه وسلم لوجدت قول النبي صلى الله عليه وسلم: "والمرأة راعية على أهل بيت زوجها وولده" [رواه البخاري]، ومعلوم أن الرعاية لا توكل إلا لذي قدرة وسلطان على رعيته، ومن هنا عُلم أن الله يزع بالسلطان ما لا يزع بالقرآن. لقد أصبح دور الأم ضعيفاً في تربية الأبناء وتوجيههم الوجهة الصحيحة؛ بسبب جهلها، أو غلبة المفاهيم الدخيلة عليها، فانحرفت مع التيارات المناوئة لما فُطِرت عليه، فخرج كثير من الأمهات من بيوتهن، وقلَّ تدينُهن وقربُهن من الله، فحصل الإهمال وضاع العيال، ولربما سلّمت فلذات كبدها إلى أيدي خادمة غير مسلمة !! وإن كان ثم مسلمة فجهلها أضعاف جهل الأم، فكانت كالمستجير من الرَّمْضاء بالنار، والمعلوم المقرر أنه ليس لبشر أمان. -------------------------------------------------------------------------------- أماه … لا تنخدعي ! لقد انقاد كثير من الأمهات وراء صيحات أهل الكفر، فأُعجبت ببريق ما عندهم، وظهر النَّهم عندهن، حتى إنك لتحسه من إحداهن، فتراها كلما تقدمت في السن والإنجاب ازدادت في التشبب، ولا تزال تبتدئ من حيث انتهى أهل الكفر أنفسهم. إذاً الأم هناك تعيش تعيسة مُهَانة، لا أمل لها في ولد ولا بنت، ولربما لم تشعر بقيمة الأمومة والبنوة إلا بكلب تقتنيه، أو سِنَّور يحل في قلبها محل ابن آدم، وذلك كله ليس بمانع هذا الحيوان من أن يكون يوماً ما وريثها الوحيد دون أولادها، وأولادها في غفلة سادرين، ينتظرون خبر وفاتها بفارغ الصبر، لينعموا بما تخلفه من تركة أو عقار، وإن كانت الأم فقيرة الحال ففي دور العجزة والرعاية بالمسنين متسع لها ولمثيلاتها. إن الذين يزدرون وظيفة ربة البيت التي هي الأم،هم جُهَّال بخطورة هذا المنصب وآثاره العميقة في حاضر الأمم ومستقبلها المشرق، بل إن أعباء هذا المنصب لا تقل مشقة ومكانة عن أحمال الرجال خارج بيوتهم، وإن القدرات الخاصة التي توجد لدى بعض الأمهات لا تبرِّر لهن إلغاء هذا المنصب، الذي لا يليق إلا لهن، ولا يلِقْن إلا له، {فِطرَةَ اللهِ التِي فَطَرَ الناسَ عَلَيهَا لاَ تَبدِيلَ لِخَلقِ اللهِ} [الروم: 30]. -------------------------------------------------------------------------------- أكمل الأمهات !! ليس أكمل الأمهات تلك الأم التي امتلأت في عقلها بصنوف من العلوم والمعارف النظرية أو التجريبية،في حين أن القلب خواء مما ينفع بيتها أو يفيده، إن مثل هذه الأم تحل بما تعلمت مشاكل وتخلق مشاكل أخرى، لا ليس نضح الأم كمثل هذا، إنما الأم هي تلك المصونة العفيفة، التي أضاءت قلبها بنور الإيمان والطاعة، والاتباع للكتاب والسنة، والتي هي لبعلها وولدها كالإلهام والقوة في إدخال السرور، والنقص من الآلام، ولم تكن الأم قط أعظم من الأب إلا بشيء واحد هو خلقها ودينها، الذي تجعل به زوجها وولدها خيراً وأعظم منها، وقديماً قيل: وراء كل رجل عظيم امرأة. فالمرأة – أيها الناس – إما زوجة حانية، أو أم مربية، أو هي في طريقها إلى هذا المصير النبيل بعد أن تشبّ عن الطوق. -------------------------------------------------------------------------------- دورك يا أمَّاه !! إن تصور الأم قاعدةً في البيت لا شغل لها جهلٌ مُركَّب بمعنى الأسرة الحية، كما أن تصورها محلاً لإجادة الطهي والخدمة فحسب ضربٌ من السلوك المعوج الذي عرفته الأم الكافرة إبَّان إفلاسها الأخلاقي والأسرى، والذي أثبت من خلاله أن الأم العاطلة خير من الأم الفاسدة الخرَّاجة الولاَّجة، وأن الأمهات المحتبسات في المخادع والبيوت أشرف من اللواتي يتكشَّفن لكل عين، ولا يرددْن يد لامس أو نظرة لاحظ. ونحن - معاشر المسلمين - لا نريد في حياتنا من خلال الواقع المرير أن نوازن بين شرين، لنختار أحدهما أو أخفهما، كلا بل إننا نريد أن نحقق ما طالبنا الإسلام به، من إقامة أسرة مستقيمة يشترك الجنسان معاً في بنائها، وحمل تبعاتها على ما يرضي الله ورسوله، ليتحقق فينا قول الباري جل وعلا: {وَالذِينَ ءامَنُوا وَاتبَعَتهُم ذُريتُهُم بِإِيمانٍ أَلحَقنَا بِهِم ذُريتَهُم وَمَا أَلَتنَاهُم من عَمَلِهِم من شيء كُل امرئ بِمَا كَسَبَ رَهَينٌ}. [الطور: 21]. يقول وكيع بن الجراح: قالت أم سفيان المحدِّث لولدها سفيان: اذهب فاطلب العلم حتى أعولك بمغزلي، فإذا كتبت عشرة أحاديث فانظر هل تجد في نفسك زيادة فاتبعه وإلا فلتتبعني. هذه هي أم أمير المؤمنين في الحديث. وقبل ذلك حذيفة بن اليمان تسأله أمه: يا بني، ما عهدُك بالنبي صلى الله عليه وسلم؟ قال: من ثلاثة أيام، فنالت منه وأنَّبته قائلة: كيف تصبر يا حذيفة عن رؤية نبيك ثلاثة أيام؟. وذكر ابن سعد في طبقاته الكبرى عن إسحاق بن عبد الله، عن جدته أم سليم رضي الله عنها أنها آمنت برسول الله صلى الله عليه وسلم ؛ قالت: فجاء أبو أنس – وكان غائباً – فقال: أَصَبَوتِ؟ قالت: ما صبوت، ولكن آمنت بهذا الرجل. قالت: فجعلت تلقِّن أنساً وتشير إليه: قل لا إله إلا الله، قل أشهد أن محمداً رسول الله، ففعل، قال: فيقول لها أبوه: لا تفسدي عليَّ ابني، فتقول: لا أفسده، فلما كبر أتت به النبي صلى الله عليه وسلم وقالت له: هذا أنس غلامك، فقبَّله النبي صلى الله عليه وسلم. لقد قامت الأم بدورها الريادي في التربية والتوجيه، متمثلاً في شخصيات وسلف هذه الأمة لا تعد حصراً، إيمان بالله، وحسنُ تربية، ولا تفسدُ على زوجها إصلاحَ بيتها، تطلعه على كل ما من شأنه إصلاح البيت المسلم، بيتها دار الحضانة الأسمى، لا دور الحضانة المنتشرة في آفاق المسلمين، والتي ينبغي ألاَّ تُقبل إلا في الضرورات الملجئة. -------------------------------------------------------------------------------- في الخنساء عبرة وعظة أيتها الأم المسلمة.. أيها الأب المسلم: في سير الأسلاف عظةٌ، وفي مواقفهم خير وعبرة، والخنساء رضي الله عنها عُرفت بالبكاء والنواح، وإنشاء المراثي الشهيرة في أخيها المتوفَّى إبان جاهليتها، وما أن لامس الإيمان قلبها، وعرفت مقام الأمومة ودور الأم في التضحية والجهاد في إعلاء البيت المسلم ورفعة مقامه عند الله، وعظت أبناءها الأربعة عندما حضرت معركة القادسية تقول لهم: إنكم أسلمتم طائعين، وهاجرتم مختارين، وإنكم لابْنُ أبٍ واحد وأم واحدة، ما خبث آباؤكم، ولا فُضحت أخوالكم. فلما أصبحوا باشروا القتال واحداً بعد واحد حتى قُتلوا، ولما بلغها خبرهم ما زادت على أن قالت: الحمد لله الذي شرفني بقتلهم، وأرجو ربي أن يجمعني بهم في مستقر رحمته. هذه هي الخنساء فأين جملة من رائدات نهضة الأمومة منها؟ هذه هي الخنساء فأين المتنصِّلاتُ عن واجب الأمومة منها؟ إن جملة منهن – ولاشك – أقصر باعاً وأنزل رتبةً من أن يفقهن مثل هذا المثل، ربما كرهت إحداهن أن تكون أُمًّا لأربعة، ولو تورطت بهم يوماً ما لما أحسنت حضانتهم وتربيتهم، فلم تدرك ما ترجو، ولم تنفع نفسها ولا أمتها بشيء طائل، وكفى بالأم إثماً أن تضيِّع من تعول. وفي مثل الخنساء تتجلى صورة الأمومة على وجهها الصحيح، وما ذاك إلا للتباين الذي عاشته في جاهليتها وإسلامها، ومن هنا يظهر عظم المرأة، ويظهر تفوقها على رجال كثير مع أنوثتها وقصورها عن الرجل، ولو كانت الأمهات كأم سليم، وعائشة، وأم سلمة، والخنساء، لَفضُلتْ النساء على كثير من الرجال في عصرنا الحاضر. {فالصالِحاتُ قانِتاتٌ حَـافِظَاتٌ للغَيبِ بِمَا حَفِظَ اللهُ} [النساء: 34]. فاتقوا الله معاشر المسلمين، واعلموا أن للأم مكانة غفل عنها جُلّ الناس بسبب ضعف الوازع الديني المنجي من الوقوع في الإثم والمغبَّة، وعلينا جميعاً أن نعلم أن الأم خير حانية، لطيفة المعشر، تحتمل الجفوة وخشونة القول، تعفو وتصفح قبل أن يُطلب منها العفو أو الصفح، حملت جنينها في بطنها تسعة أشهر، يزيدها بنموه ضعفاً، ويحمِّلها فوق ما تطيق عناء، وهي ضعيفة الجسم، واهنة القوى، تقاسي مرارة القيء والوحام، يتقاذفها تمازج من السرور والفرح لا يحسّ به إلا الأمهات، يتبعها آثار نفسية وجسمية، تعمل كل شيء اعتادته قبل حملها بصعوبة بالغة وشدة،تحمله وهناً على وهن، تفرح بحركته، وتقلق بسكونه، ثم تأتي ساعة خروجه فتعاني ما تعاني من مخاضها، حتى تكاد تيأس من حياتها، وكأن لسان حالها يقول: {يا لَيتَني مِت قَبلَ هَـذَا وَكُنتُ نَسياً منسِياً} [مريم: 23]. ثم لا يكاد الجنين يخرج في بعض الأحايين غلاً قسراً وإرغاماً، فيمزق اللحم، أو تبقر البطن، فإذا ما أبصرته إلى جانبها نسيت آلامها، وكأن شيئاً لم يكن إذا انقضى، ثم تعلِّق آمالها عليه، فترى فيه بهجة الحياة وسرورها، والذي تفقهه من قوله تعالى: {المَالُ وَالبَنُونَ زِينَةُ الحَيَاةِ الدنيَا} [الكهف: 46]، ثم تنصرف إلى خدمته في ليلها ونهارها، تغذِّيه بصحتها، وتنميه بهزالها، تخاف عليه رقة النسيم وطنين الذباب، وتؤْثِره على نفسها بالغذاء والنوم والراحة، تقاسي في إرضاعه وفطامه وتربيته ما ينسيها آلام حملها ومخاضها. تقول عائشة رضي الله عنها: جاءتني مسكينة تحمل ابنتين لها، فأطعمتها ثلاث تمرات، فأعطت كل واحدة منهما تمرة، ورفعت إلى فيها تمرة لتأكلها، فاستطعمتها ابنتاها، فشقَّت التمرة التي كانت تريد أن تأكلها بينهما، فأعجبني شأنها، فذكرت الذي صنعت لرسول الله صلى الله عليه وسلم فقال: "إن الله قد أوجب لها الجنة – أو أعتقها من النار" [رواه مسلم]. الله أكبر.. ما أعظم الأم الصادقة المسلمة !!. -------------------------------------------------------------------------------- لا للعقوق ألا فليتق الله الأولاد، وليقدِّروا للأم حقَّها وبرَّها، ولينتهين أقوام عن عقوق أمهاتهم قبل أن تحل بهم عقوبة الله وقارعته، ففي الصحيحين يقول النبي صلى الله عليه وسلم: "إن الله حرَّم عليكم عقوق الأمهات"، وعند أحمد وابن ماجة أن النبي صلى الله عليه وسلم قال: "إن الله يوصيكم في أمهاتكم" قالها ثلاثاً، وعند الترمذي في جامعه عن النبي صلى الله عليه وسلم قال: "إذا فعلت أمتي خمس عشرة خصلة حلَّ بها البلاء…" وذكر منها: "وأطاع الرجل زوجته وعقَّ أمه". -------------------------------------------------------------------------------- ولا بطلقة واحدة ألا لا يعجبنَّ أحدٌ ببره بأمه، أو يتعاظم ما يسديه لها، فبرُّها طريق إلى الجنة. جاء عند البيهقي في شعب الإيمان، والبخاري في الأدب المفرد: "أن أبا بردة بن أبي موسى الأشعري حدّث: أنه شهد ابن عمر رجلاً يمانياً يطوف بالبيت، حمل أمه وراء ظهره يقول: إني لها بعيرها المذلَّل إن أُذعرت ركابها لم أُذعر الله ربي ذو الجلال الأكبر، حملتها أكثر مما حملتني، فهل ترى جازيتها يا ابن عمر؟ قال ابن عمر: لا، ولا بزفرة واحدة! ". -------------------------------------------------------------------------------- ليس هكذا تُكرم الأم!! ألا فاتقوا الله معاشر المسلمين، واعلموا أنه ينبغي التنبيه إلى مكانة الأم. وواجب الأولاد والمجتمع تجاهها لا يعني خرق حدود الشريعة أو تجاوزها، إذ تلك حدود الله فلا تعتدوها، فالأم لا تُطاع في معصية الله، ولا يُقدَّم قولها على قول الله ورسوله، ولا ينبغي أن يُتشبَّه بأهل الكفر في طقوسهم ومراسيمهم مع الأم، والتي هي ليست من نهج الإسلام في شيء،حيث يعملون لها يوماً في السنة هو يوم البر بها، يقدمون لها فيه شيئاً من الزهور أو الطيب ونحو ذلك، يسمونه عيد الأم، وهذا من البدع المنكرة التي يكتنفها آفتان: أولاهما: تقليد أهل الكفر: ورسول الله صلى الله عليه وسلم نهانا عن التشبه بهم، وأمرنا بمخالفتهم، ومن أبى فقد قال عنه صلى الله عليه وسلم: "ومن تشبه بقوم فهو منهم"، حتى لقد قال اليهود عنه: ما يريد هذا الرجل أن يدع شيئاً من أمرنا إلا خالفنا فيه [رواه مسلم]. وثاني الأمرين: هو إحداث عيد واحتفال لا يُعرف في أعياد المسلمين: وما للمسلمين إلا عيدان: عيد فطر، وعيد أضحى، وما عدا ذلك من أعياد للأم واحتفالات، أو أعياد للميلاد أو للبلوغ أو للكهولة أو للشيخوخة، كل ذلك مما أُحدث في الدين، وحرّمه علماء الملة. فكل احتفال أو عيد لم يدل الشرع عليه فهو بدعة محدثة، ورضي الله عن ابن عباس حين قال: "ما أتى على الناس عام إلا أحدثوا فيه بدعة، وأماتوا فيه سنة، حتى تحيا البدع وتموت السنن". وصلى الله على نبينا محمد وعلى آله وصحبه وسلم. فضيلة الشيخ / سعود الشريم إمام وخطيب الحرم المكي الشريف
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
مخالفات تقع فيها النساء الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وبعد.. شرع الله الشرائع وحد الحدود لما فيه سعادة الإنسان في الدنيا والآخرة، وفي التزام حدود الله وعدم تعديها الفضيلة والطهر والعفاف وسمو النفس الإنسانية والترفع عن الرذائل وتجنب الشرور والفساد والأثام، والله تعالى يقول: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) . وفي هذه الرسالة: صور من المخالفات التي ظهرت بين النساء، ولعظم شأن المراء في المجتمع المسلم وحرصا على سلامة الأخت المسلمة من الوقوع فيها أحببنا أن ننبه عليها لتحذرها وتقلع عنها وتتوب إلى الله إذا كانت واقعة في شيء منها، ثم تحذر أخواتها،وتنكر على من تأتي شيئا منها. والله نسأل أن يصلح نيتنا وأعمالنا. -------------------------------------------------------------------------------- مخالفات العقيدة 1- الذهاب إلى السحرة والمشعوذين والكهنة، لمرض أو عين أو فك سحر أو عمل: والرسول صلى الله عليه وسلم حذر من إتيانهم فقال: (من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوماً) السنن الأربع، بل إن تصديقهم كفر، كما قال رسول الله صلى الله عليه وسلم: (من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم، (رواه مسلم) . زيارة المقابر وشد الرحال لها وخاصة قبر الرسول صلى الله عليه وسلم، وقد قال الرسول صلى الله عليه وسلم: (لعن الله زوارات القبور) مسند أحمد 2- النياحة وضرب الوجوه وشق الجيوب على الأموات، قال: صلى الله عليه وسلم (ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية) متفق عليه، وقال صلى الله عليه وسلم (النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب) مسلم. 3- إلحاح بعض النساء على الأزواج لاستقدام خادمة أو مربية غير مسلمة، بل قد يشترطن ذلك عند عقد النكاح، ثم يلقين إليهن مهمة تربية الأطفال، وفي ذلك من العواقب الوخيمة على عقيدة وأخلاق الأطفال ما لا يخفى على ذي عقل. 4-.جزع بعض النساء لضر نزل بهن والدعاء على أنفسهن بالموت، والرسول صلى الله عليه وسلم يقول: (لا يتمنين أحدكم الموت لضر نزل به، فإن كان لابد متمنياً، فليقل: الهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي) متفق عليه. -------------------------------------------------------------------------------- مخالفة أركان الإسلام 1- تأخر الصلوات عن أوقاتها، خصوصا عند الخروج والسهر والتأخر في النوم، لما يصحب ذلك من تأخير صلاة الفجر إلى ما بعد طلوع الشمس، وقد قال: صلى الله عليه وسلم (إنه أتاني الليلة آتيان، وإنهما ابتعثماني، وإنهما قالا لي: انطلق، وإني انطلقت معهما، وأن أتينا على رجل مضطجع ورجل قائم على رأسه بيده صخرة، وإذا هو يهوي بالصخرة لرأسه فيثلغ رأسه فيتدهده الحجر هاهنا فيتبع الحجر فيأخذه، فلا يرجع إليه حتى يصبح رأسه كما كان، ثم يعود عليه فيفعل به مثل ما فعل به المرة الأولى، قال: قلت لهما: سبحان الله ما هذان؟ قالا لي: أما أنا سنخبرك، أما الرجل الأول الذي أتيت عليه يثلغ رأسه بالحجر فإنه الرجل يأخذ القرآن فيرفضه وينام عن الصلاة المكتوبة) البخاري. 2- عدم الاهتمام بإخراج زكاة المال والحلي التي تملكها المرأة وحال عليها الحول وقد بلغت النصاب، والله تعالى يقول: (والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم، يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كمتم تكنزون) . 3-.إهمال بعض النساء للزوج والأولاد - بنين وبنات - فيما يقصرون فيه من أداء الفرائض، وعدم النصح لهم والإنكار عليهم، كإهمال الزوج والبنين لأداء الفرائض في المسجد، وكإهمال البنات إذا بلغن المحيض لأداء الفرائض والصيام وغيرها من الواجبات. 4- تخصيص لون معين للإحرام للحج أو العمرة كالأخضر وغيره، وكذلك لبس النقاب والقفازين أثناء الإحرام، قال صلى الله عليه وسلم (لا تنتقب المرأة المحرمة، ولا تلبس القفازين) البخاري. -------------------------------------------------------------------------------- مخالفات اللباس والحجاب 1- عدم الالتزام بالحجاب الشرعي الساتر عند الخروج من البيت، ككشف الوجه أو تغطيته بغطاء شفاف، ولبس الملابس الضيقة والقصيرة والمفتوحة، ولبس النقاب والبرقع الذي يظهر منه الحاجب والعينان وبعض الخدين ويظهر زينتها. 2- متابعة الموضة في اللباس والتسريحات وأدوات التجميل، والاهتمامات النسائية، وفي هذا فقدان لهوية المرأة المسلمة وضعف لشخصيتها. -------------------------------------------------------------------------------- مخالفات البيوت والعشرة بين الزوجين 1- استعمال آنية الذهب والفضة، والأكل والشرب فيهما، وقد نهى الرسول صلى الله عليه وسلم عن ذلك فقال: (لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافهما، فإنهما لهم في الدنيا ولكم في الآخرة) متفق عليه. وذلك لما فيها من الفخر والإسراف وكسر قلوب الفقراء. 2- وضع الصور المجسمة وغير المجسمة على الأرفف والجدران. 3- الاعتراض على تعدد الزوجات ومحاربته، والله تعالى يقول: (وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمر أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضللا مبينا) . 4- عدم طاعة الزوج والرد عليه بقوة ورفع الصوت في وجه وجحد جميله ومعروفه والشكاية منه دائما بسبب أو بدون سبب، عن عمة حصين بن محصن قالت: (أتيت رسول الله صلى الله عليه وسلم في بعض الحاجة، فقال: أي هذه! أذات بعل؟ قلت: نعم،قال كيف أنت له؟ قالت ما آلوه، إلا ما عجزت عنه، قال: أين أنت منه؟فإنما هو جنتك ونارك) النسائي. وقال صلى الله عليه وسلم ( لو كنت آمرا أحدا أن يسجد لأحد، لأمرت المرأة أن تسجد لزوجها) . الترمذي وأحمد. 5- تحديد النسل وتقليل الإنجاب لغير ضرورة، مما يؤدي إلى نقص الأمة الإسلامية، والرسول صلى الله عليه وسلم يقول: (تزوجوا الودود الولود فإني مكاثر بكم الأمم) أبو داود والنسائي. 6- عدم الاهتمام بتربية الأولاد تربية إسلامية سليمة من الشوائب، كأعياد الميلاد، والملابس التي عليها الصور أو الصلبان، وتعليم الأطفال الموسيقى، وفي الجانب الآخر عدم الحث على الصلوات في المساجد وحفظ القرآن وربط هممهم بنصرة الإسلام. والرسول صلى الله عليه وسلم يقول...: ( والمرأة راعية في بيت زوجها ومسئولة عن رعيتها) . 7- إهمال بعض النساء لإدارة شؤون المنزل من نظافة وغسيل وطهي، وإهمال حقوق الزوج من التجمل والتزين والتهيؤ له. 8- تحديد النسل وتقليل الإنجاب لغير ضرورة، مما يؤدي إلى نقص الأمة الإسلامية، والرسول صلى الله عليه وسلم يقول: (تزوجوا الودود الولود فإني مكاثر بكم الأمم) أبو داود والنسائي. 9- عدم الاهتمام بتربية الأولاد تربية إسلامية سليمة من الشوائب، كأعياد الميلاد، والملابس التي عليها الصور أو الصلبان، وتعليم الأطفال الموسيقى، وفي الجانب الآخر عدم الحث على الصلوات في المساجد وحفظ القرآن وربط هممهم بنصرة الإسلام. والرسول صلى الله عليه وسلم يقول...: ( والمرأة راعية في بيت زوجها ومسئولة عن رعيتها) . 10- إهمال بعض النساء لإدارة شؤون المنزل من نظافة وغسيل وطهي، وإهمال حقوق الزوج من التجمل والتزين والتهيؤ له. -------------------------------------------------------------------------------- مخالفات الأفراح 1- العزوف عن الزواج للدراسة وغيرها حتى تتأخر ثم تجد نفسها وحيدة لا تجد من يرغب في الزواج منها لكبر سنها. 2- التساهل في اختيار الزوج بغير اعتبار للدين أو الخلق، والرسول صلى الله عليه وسلم يقول: إذا أتاكم من ترضون خلقه ودينه فزوجوه) إن لا تفعلوا تكن فتنة في الأرض وفساد عريض) الترمذي. 3- المغالاة في المهور، وفي الحديث: (خير الصدق أيسره) الحاكم، وأكثر النكاح بركة أيسره مؤونة. 4- الوقوع في البدع المستحدثة في هذا العصر، كإلزام الزوج بما يسمى الشبكة، أو لبس الدبلة المنقوش عليها اسم الزوج، وكذلك تقليد الكفرة فيما يسمى بالشرعة، أو التشريعة، وهي الثياب البيضاء الطويلة والقفازات، والجوارب البيضاء. 5- ذهاب المرأة للكوافيرات لتزيل شع جسمها حتى وصل الحال إلى كشف أماكم من الجسم لا يحل لأحد أن ينظر لها سوى الزوج. 6- الإصرار على إقامة حفلات الزواج في القصور والفنادق وإنفاق الأموال الكثيرة إلى درجة الإسراف، وإحضار المطربين والمطربات ورفع الصوت بالغناء والموسيقى والصيحات. 7- وضع منصة للعروسين (الكوشة أو المنصة) وظهور الزوج والزوجة أمام غير المحارم من الأقارب رجل ونساء وتهنئتهما بالمصافحة وما يكون من الرقص والتصوير الفوتوغرافي أو بكاميرات الفيديو. -------------------------------------------------------------------------------- مخالفات السفر والخروج والاختلاط 1- وضع الطيب أو العطر أو البخور الذي يشمه الرجال عند خروجها،والرسول صلى الله عليه وسلم يقول: (أيهما امرأة استعطرت ثم خرجت فمرت على قوم ليجدوا ريحها فهي زانية) أبو داود والنسائي. 2- ركوب المرأة مع السائق الأجنبي(غير المحرم) والخلوة معه وعدم التحجب عنه وكأ،ه من محارمها، والرسول صلى الله عليه وسلم قال: (لا يخلوه أحدكم بامرأة إلا مع ذي محرم) متفق عليه. 3- كثرة الخروج من البيت والذهاب إلى الأسواق، والله تعال يقول: (وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى) . 4- الاختلاط بالرجال الأجانب من أقارب المرأة أو أقارب الزوج أو غيرهم، والتساهل بالمزاح معهم ومصافحتهم، وإظهار الزينة أمامهم، وعدم التستر عندهم قال: صلى الله عليه وسلم (إياكم والدخول على النساء) فقال رجل من الأنصار: أفرأيت الحمو يا رسول الله، قال: (الحمو الموت) متفق عليه. 5- تساهل بعض النساء ف العلاج عند الأطباء وكشف ما لا يجوز بغير ضرورة قصوى لذلك. 6- سفر المرأة بدون محرم سواء بالسيارة أو الطائرة أو غيرهما، والرسول صلى الله عليه وسلم قال: (لا تسافر المرأة إلا مع ذي محرم) متفق عليه. 7- خروج بعض النساء للعمل الذي يفضي إلى محرم كإهمال الزوج والأبناء أو ترك الفرائض أو الاختلاط أو إهمال الخادمة. -------------------------------------------------------------------------------- مخالفات عامة 1- ترك الأمر بالمعروف والنهي عن المنكر والتنا صح في الأوساط النسائية، والله تعالى يقول: (والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم) 2- عقوق الوالدين برفع الصوت عليهما أو نهرهما وعدم طاعتهما، والله تعالى يقول: (فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما) 3- انتشار آفات اللسان من غيبة ونميمة وغيرهما. 4- إهمال غض البصر، وكأن الله أمر به الرجل دون النساء، وقد قال تعال: (وقل للمؤمنات يغضضن من أبصرهن ويحفظن فروجهن) وإطلاق العنان للنظر للأجانب وخصوصا على شاشات التلفاز وغيرها مما يسبب الفتنة. 5- أن تنظر المرأة إلى المرأة فتصفها لأحد محارمها بغير غرض شرعي كالنكاح، والرسول صلى الله عليه وسلم يقول: (لا تباشر المرأة المرأة فتصفها لزوجها كأنه ينظر إليها) متفق عليه. 6- فعل بعض المحرمات التي تؤدي إلى اللعن من الله، قال صلى الله عليه وسلم (لعن اله الواشمات والمستوشمات، والنامصات والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله) متفق عليه. وقال صلى الله عليه وسلم (لعن الله الواصلة والمستوصلة). 7- الخضوع بالقول، ولين الكلام مع الرجال الأجانب، وهذا حرام ويكثر هذا عند الكلام بالهاتف مما يؤدي إلى المعاكسات ووقوع الساذجات فريسة سهلة للذئاب البشرية. 8- غرور وكبر بعض النساء لحسن منظرهن أو لارتدائهن للملابس أو الحلي غالية الثمن، قال رسول الله صلى الله عليه (لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر) مسلم. 9- عدم التزود من الطاعات فبعض النساء هداهن الله لا يعرفن القرآن إلا في رمضان وبعضهن لا يعرفن صلاة الوتر وصلاة الضحى ولا يحافظن على السنن الرواتب. 10- بعض النساء هداهن الله قد يقمن بصبغ شعرهن بالسواد وتغيير الشيب به بدلا من الحناء والكتم، وقد قال: صلى الله عليه وسلم (يكون في آخر الزمان قوم يخضبون بالسواد، كحواصل الحمام لا يريحون رائحة الجنة) أبو داود والنسائي. 11- مخالفة سنة من سنن الفطرة وهي تقليم الأظافر فتجد إحداهن تطيل أظافرها ثم تضع عليها صبغا يعرف باسم (المناكير) وهذا الصبغ يمنع وصول الماء إلى الأظافر ثم تأتي من وضعته لتتوضأ وتصلي فتبطل صلاتها لأن وضوءها غير صحيح حيث إن الماء لم يصل إلى الأظافر، فإن كان لابد من وضعه فيجب على المرأة أن تزيله قبل الوضوء. 12- اتخاذ المرأة صديقات سوء يحثونا على التساهل في حقوق الله عليها والتفريط في المحافظة على شرفها وكرامتها وإيقاعها فيما لا تحمد عقباه. 13- تجاوز مدة الحداد على الميت أكثر من ثلاث ليال ما لم يكن المتوفى هو زوجها، قال: صلى الله عليه وسلم (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال، إلا زوج فإنها تحد عليه أربعة أشهر وعشرا) متفق عليه. 14- عدم التقيد بشروط الحداد وتجنب لبس الزينة والحلي والخضاب والكحل والطيب ونحو ذلك وأن لا تخرج من بيتها إلا لضرورة، ولا يشترط عليها لبس السواد فإن ذلك لا أصل له وهو أمر باطل ومذموم.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
ومضـات مضيـئة للزوجـة المسلمـة وصيـة أم لأبنتـها عنـد زفافـها : قـالت أسمـاء بنـت خارجـة الفـزاري لابنتـها عنـد زفافـها : يابنيـة ، انـك خرجـت مـن العـش الـذي فيـه درجـت ، فصـرت الـى فـراش لـم تعرفيـه وقريـن لـم تألفيـه ، فكـوني لـه أرضـا يكـن لـك سـماء ، وكونـي لـه مهـادا يكـن لـك عمـادا ، وكونـي لـه أمـة يكـن لـك عبـدا . لاتلحفـي بـه فيقـلاك ( لاتلحـي عليـه فيكرهـك ) ولاتباعـدي عنـه فينسـاك ، وان دنـا منـك فاقربـي منـه وان نـأى عنـك فابعـدي عنـه . واحفظـي أنفـه وسمعـه وعينـه فـلا يشمـن منـك الاطيبـا ، ولايسمـع منـك الاحسنـا ، ولاينظـر الاجميـلا !! وصيـة مـن أب .. قـال أبـو الأسـود الدؤلـي يوصـي ابنتـه : ايـاك والغيـرة فانـها مفتـاح الطـلاق ، وعليـك بالزينـة وأزيـن الزينـة الكحـل ، وعليـك بالطيـب وأطيـب الطيـب اسبـاغ الوضـوء ، وكونـي كمـا قلـت لأمـك يومـا مـا : خذي العفو مني تستديمي مودتي .........ولا تنطقي في ثورتي حين أغضب فإني وجدت الحب في القلب والأذى .....إذا اجتمعا لم يلبث الحب يذهب عليـك بنسـاء بنـي تميـم ! ؟ قـال شريـح القاضـي للشعبـي : عليـك بنسـاء بنـي تميـم فانـي رأيـت لـهن عقـولا ، فقـال الشعبـي : وما رأيـت مـن عقولـهن ؟ قـال : مـررت بدورهـن فـاذا فتـاة كأحسـن مارأيـت مـن الفتيـات . فخطبتـها وحـدد موعـد الزفـاف . فلـو رأيتنـي ياشعبـي وقـد أقبلـت نسـاؤهم يزففنـها حتـى اذا ما ادخلـت علـي قـالت : إن مـن السنـة اذا دخلـت المـرأة علـى زوجـها أن يقـوم فيصلـي ركعتيـن فيسـأل اللـه مـن خيرهـا ويعـوذ بـه مـن شرهـا ، فصليـت وسلمـت . فـاذا هـي مـن خلفـي تصلـي لصلاتـي ، فلـما خـلا البيـت دنـوت منـها ، ومـددت يـدي الـى ناحيتـها ، فقـالت : لاتعجـل يا أبا أميـة ! ثـم قـالت : الحمدللـه أحمـده وأستعينـه وأصلـي علـى محمـد والـه ، انـي امـرأة غريبـة لاعلـم لـي بأخلاقـك فبيـن لـي ماتحـب فاتيـه وما تكـره فأزجـر عنـه .. وقـالت : انـه قـد كـان لـك في قومـك منكـح ولـي في قومـي مثـل ذلـك ، لكـن اذا قضـى اللـه أمـرا كـان ، وقـد ملكـت فاصنـع ما أمـرك اللـه بـه ( امسـاك بمعـروف أو تسريـح باحسـان ) أقـول قولـي هـذا وأستغفـر اللـه لـي ولـك . قـال : فأحوجتنـي واللـه يا شعبـي الـى الخطبـة في ذلـك الموضـع فقلـت : الحمدللـه أحمـده وأستعينـه ، وأصلي علـى النبـي والـه وأسلـم وبعـد ، فانـك قـد قلـت كلامـا ان تثبتـي عليـه يكـن ذلـك حظـك ، وان تدعيـه يكـن حجـة عليـك ، أحـب كـذا ، وأكـره كـذا ، ونحـن جميـع فـلا تفرقـي ، ومارأيـت مـن حسنـة فانشـريها ومارأيـت مـن سيـئة فاستريـها . فقـالت : كيـف محبتـك لزيـارة الأهـل ؟ قلـت : ما أحـب أن يملنـي أصهـاري ، فقـالت : فمـن تحـب مـن جيرانـك أن يدخـل دارك اذن لـهم ، ومـن تكرهـه أكرهـه ؟ قلـت : بنـو فـلان قـوم صالحـون وبنـو فـلان قـوم سـوء . يقـول الأديـب مصطفـى صـادق الرافعـي : المـرأة وحـدها هـي الجـو الانسـاني لـدار زوجـها ، فواحـدة تدخـل الـدار ، فتجعـل فيـها الروضـة ناضـرة متروحـة باسمـة ، وان كـانت الـدار قحطـة مسحوتـة ليـس فيـها كبيـر شـيء ، وامـرأة تدخـل الـدار فتجعـل فيـها مثـل الصحـراء برمالـها وقيظـها وعواصفـها ، وان كـانت الـدار في رياضـها ومتاعـها كالجنـة السندسيـة ، وثالثـة تجعـل الـدار هـي القبـر . ويقـول أيضـا : المـرأة الكامـلة المحبوبـة هـي التـي تعطـي الرجـل مانقـص مـن معانـي الحيـاة ، وتلـد له المسـرات مـن عواطفـها كمـا تلـد مـن أحشائـها ، فالوجـود يعمـل بـها عمليـن عظيميـن : أحدهـما زيـادة الحيـاة في الأجسـام ، والاخـر اتمـام نقصـها في المعانـي . وقيـل : المـرأة ثـلاث : امـرأة وردة ناضجـة فواحـة العبيـر في واحـة غنـاء مخضـرة ، كلـما اقتربـت منـها زاد حبـك في الاقتـراب ، وكلـما ابتعـدت عنـها وددت العـودة اليـها ، فـهي راحتـك وواحتـك ووردتـك في كـل حـال . وامـرأة هـي شوكـة أو سهـام ضاربـة ، لسانـها يلـوص أو يلـوط أذنـها ، ان اقتربـت منـها زاد حبـك في الابتعـاد عنـها . وكلـما ابتعـدت عنـها لاحقـك شبحـها في كـل مكـان واقلقتـك سائـر يومـك ، فـان حـان موعـد الأيلولـة الـى العريـن فالويـل ويلـك . ان لـم تصبـك بسهامـها لاطتـك أو لاصتـك بلسانـها ، فاشحـذ لسانـك وحـد شفرتـك .. وأمـا الثالثـة فامـرأة تجعـل الـدار قبـرا ، فامـا أن تقبـرها أو تقبـرك فيـه . إلا أن ماينبغـي أن يقـال : أن أحـوال المـرأة هـذه قـد تكـون أحـوال الرجـل . يقـول الشيـخ جاسـم محمـد مهلهـل في كتابـه ( البيـان فيـما يحتـاج اليـه الزوجـان ) : قـالت سيـدة تنصـح الزوجـات : لا يعطـف قلـب الرجـل علـى المـرأة سـوى استمالتـها أيـاه الـى ملازمـة البيـت بـما تستطيـع أن تستجمعـه فيـه مـن الوسائـل التـي تجذبـه الـى ملازمتـه والتـي منـها : 1. أن تحافـظ علـى مظهـرها النسـوي وتتجنـب التشبـه بالرجـال لتبقـى متصفـة بخصائـص المـرأة أو مميزاتـها ولتعلـم أن الـزوج يحـب أن تكـون زوجتـه في داره كالشمـس في سمائـها لايحجبـها مـن العبوسـة والتجـهم سحـاب قاتـم لاسيـما اذا دخـل عليـها عابـس الوجـه بباعـث لاعلاقـة لـها بـه ، وأن تكـون ملمـة بـاداب المحادثـة ، تسـكت حيـن يجـب السكـوت ، ولا تقاطعـه اذا تواصـل حديثـه ، ولا ترفـع صوتـها اذا حدثتـه ، جاعلـة الصـدق رائـدها في كـل حـال فـان الصـدق منـج لـها مـن ورطـات الشـك في محبتـها واخلاصـها . 2. اذا أنسـت مـن نفسـها تفوقـا وذكـاء وسعـة في العلـم فتكتـم نصـف ذكائـها وعلمـها مستعيضـة عنـه بمظاهـر الاخـلاص والوفـاء والعطـف لتكسـب ميلـه اليـها وعطفـه عليـها واحترامـه اياهـا . 3. أن تعلـم أن الـزوج لا يطيـق مـن زوجتـه أن تعاملـه بالفتـور والتراخـي وقلـة الاكتـراث فلتحـذر هـذه العـادات ولتـواس زوجـها بكلمـة سلـوان تقـع مـن قلبـه موقـع المرهـم مـن الجـرح . 4. أن تكـون مدبـرة مقتصـدة فـاذا وافـاها بشـيء مـن المـال للانفـاق منـه علـى شـئون البيـت ، فممـا يسـره السـرور كلـه أن يراهـا تحكـم الرويـة والقصـد في انفاقـه بحيـث لاينقـص بيتـه شـيء مـن حاجيـات المعيشـة ووسائـل هنائـها ، كـما يسـره أن يراهـا مـن الذكـاء والاطـلاع بحيـث تفهـم مايحدثـها بـه . ان اتبعـت الزوجـة هـذه النصائـح فسـوف يقضـي الـزوج أوقـات فراغـه في المنـزل مـع زوجتـه يحادثـها ويؤنسـها ويقاطـع القـهاوي والملاهـي مزالـق الشـر ومساقـط الفسـاد . امـرأة فقيهـة : نظـر رجـل الـى امرأتـه وهـي تصعـد السـلم فقـال لـها : أنـت طالـق ان صعـدت وطالـق ان نزلـت وطالـق ان وقفـت . فرمـت بنفسـها الـى الأرض . فقـال لـها : ( فـداك أبـي وأمـي ، ان مـات الامـام مالـك احتـاج اليـك أهـل المدينـة في أحكامـهم ) . مقيـاس السعـادة الزوجيـة : الحـد الفاصـل بيـن سعـادة الـزوج وشقائـه هـو أن تكـون زوجتـه عونـا علـى المصائـب أو عونـا للمصائـب عليـه . أنـواع الزوجـات : الزوجـات ثلاثـة : عاقلـة كريمـة المنبـت فتلـك أكـرم الزوجـات ، وصالحـة رضيـة النفـس فتلـك أرضـى الزوجـات، وجاهلـة سيئـة الأخـلاق فتلـك أتعـب الزوجـات . طرفـة : مرضـت عجـوز ، فأتاهـا ابنـها بطبيـب ، فراهـا الطبيـب متزينـة بأثـواب مصبوغـة ، فعـرف ما بـها ، فقـال الطبيـب : ما أحوجـها الـى زوج ! فقـال الابـن : ما أحـوج العجائـز للأزواج ! فقـالت : ويحـك الطبيـب أعلـم مـنك علـى كـل حـال !! أخيـرا أختـي المسلمـة : أقـول لـك ماقالـه رسـول اللـه _ صلى الله عليه وسلم _ لمعـاذ ، فعـن معـاذ بن جبـل _ رضي الله عنه _ أن رسـول اللـه _صلى الله عليه وسلم _ أخـذ بيـده يومـا ثـم قـال : ( يا معـاذ واللـه انـي لأحبك ) فقـال لـه معـاذ : بأبـي أنـت وأمـي يا رسـول اللـه وأنا واللـه أحبـك ، قـال : ( أوصيـك يا معـاذ لا تدعـن في دبـر كـل صـلاة أن تقـول : اللهـم أعنـي علـى ذكـرك وشكـرك وحسـن عبادتـك ) . والسلام عليكم ،اخوكم/محمود سيد
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد:

وصفة للسعادة الزوجية

محمود السيد

السعادة الزوجية مطلب عزيز لكل أسرة وهدف قريب المنال لكل من حرص عليه وسعى إليه .
الأسرة السعيدة مرتع العطاء والأمان وراحة البال وطريق النجاح ، ونقدم لكم وصفة نافعة بإذن الله للحياة الزوجية السعيدة فتقول:-
أولاً:- عادة الرجل هو الذي يغار على المرأة وإذ بنا نسمع عن غيرة المرأة الجنونية من أمه وأخواته ومن أمور كثيرة لا يحق لها الغيرة فيها ، يا أختاه الحكمة تقول إذا أردت أن تطاع فاطلب ما يستطاع .
ثانياً:- أشعريه دائما بالأمان والثقة و بأنك تتمنين أن تطول الحياة بكما معا ومع أطفالكما وابتعدي عن الأحقاد ، لا تحقري أعماله ولا مشترواته ولا تقللي من شأنه أو من شأن وظيفته أو شهادته ، بهذا العمل سوف تنسفين كل عوامل المحبة والاحترام بينكما .

ثالثاً:- لماذا نجيد التحدث برقة وإيثار مع الناس ولا نتحدث بذلك مع أزواجنا وأولادنا؟ ليتك يا أختاه من اليوم تبدلي طريقة التحدث العدائية مع زوجك وأبنائك وخادمتك بل تحدثي بكل هدوء ومنطقية وبما يفيد ولاتكرري الكلام بدون فائدة وابتعدي عن الدعاء عليه بالسوء ومن التهديد فكلا الطريقتين لا فائدة منهما إلا زيادة الحقد والمشاكل بل أبدلي الجدل بالتفاهم وأبدلي الدعاء السيء بالنصح والإرشاد جربي ذلك وسوف تكسبين بإذن الله.

رابعاً:- مهما طالت العشرة بينكما فلا تهملي أناقتك ولا نظافة المنزل ، بالأخص غرفة النوم بل على المرء أن يهتم بغرفة النوم ففيها يولد ويتربى وفيها يتزوج وفيها يرزق بالأطفال وبالتالي عليك أن لا تجعلي شكلها يبدو قديما أو مهترئا ، وتكون أسوء ما في البيت تلك التي ندخلها ونشم روائح كريهة عالقة بالفراش والستائر والسجاد وهذا يكون بسبب عدم التهوية لذا عليك أن تعرضي بيتك للتهوية بالذات غرف لنوم واحرصي على نظافة البيت ولا تندمي على الجهد والوقت الذي سوف تبذلينه في العناية بزوجك وأبنائه وعليك مع هذا ألا تغضبي من أخطائهم المتتالية والتي أنت تظنينها جحودا ، قال الشاعر:-
كن كالنخيل إذا رميت تعطي بأطيب الثمر
خامسا:- عليك أن تكتمي جميع أسراركما وهي المشاكل التي تقولينها لهذه ولتلك صدقيني يا أختاه إن شكواك للناس لن تفيدك شيء بل إنها تقلل من شأنك ومن احترامك في نظر الغير ، وإياك والجدل معه وأمام الأطفال اتركي الغضب فجميعنا يمكنه أن يعود نفسه على قوة الاحتمال كما أرجو أن لا تحرجينه ولا أن تشكينه لأهله .
سادسًاً:- أرجو أن تمحي كلمة طلقني من قاموس حياتك فالطلاق لن يريحك ولا سيما بعد أن تنجبين الأطفال ، والزوج كثيراً ما يكون متعقلا و لا يستجيب لمواترة الزوجة لكن الحصيلة لتلك المواترات هو قلق الأبناء و زرع الخوف الدائم في حياتهم بالطلاق ، الطلاق يا أختاه هو سبب تعاسة الأبناء و انحراف البنات و تعاسة الأم و تدهور الحياة الزوجية .
سابعًا :- لا تكذبي على زوجك أبداً و لا تعصيه في أمر من الأمور إلا في ما كان فيه معصية لله تبارك و تعالى و إن كنت تخافين جبروته لا تقولي له الذي حدث وهو غاضب ، قولي له عندما يكون هادئا سأعترف لك بشيء لكن عدني بعدم المعاقبة و لا تقسو علي حتى لا أخبأ عنك الأمور فيما بعد ، هنا حتما سيكون متعقلا و سوف يكون الموقف في صالحك بإذن الله تعالى وقتها سيصبح جميع أبنائك صادقين صرحاء لا يخافون من كلمة الحق و تذكري بأن الاعتراف بالحق فضيلة .
ثامناً :- احرصي على عمل اجتماع أسري كل أسبوعين مرة يكون الحديث لوالدهم و مرة يكون فيها الحديث لك و قدمي التوجيهات لأبنائكما على شكل طلب رقيق و حث الأبناء على النجاح بصورة أمنيات لأن نراكم بإذن الله تعالى كذا و كذا و ليس بالأسلوب القديم وهو أسلوب التقريع و التهديد و المقارنة بالآخرين مما يجعلهم يشعرون بالنقص في نفوسهم فتكون النتائج عكسية ، دائما وأبدا أسمعي زوجك و أسمعي أبنائك كلمة الحمد ، الحمد لله الذي جعلكم أسرة و عائلة واحدة و أعطاكم من نعمه العظيمة و عددي نعم الله عليكم حتى يشعر الجميع بالنعم التي تحيط بكم و يشعر الجميع بالرضى و السعادة و ذكريهم بالله تعالى و بعظيم هذه المنن التي أنعمها عليكم مع أصدق دعواتي للجميع بالتوفيق .

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

مفهوم العالم الإسلامي:

إن الحمد لله نحمده ونستعينه. ونستغفره ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. وبعد..

يقارب تعداد المسلمين في العالم المليارين، أكثر من ثلثيهم يسكنون البلاد الإسلامية، والثلث الباقي [الأقليات] يقيم في دول غير إسلامية، أو دول يمكن اعتبارها إسلامية ولكنها لم تنضم بعد إلى منظمة المؤتمر الإسلامي، مثل البوسنة والهرسك، أو دول لا تعتبر نفسها إسلامية رغم أن المسلمين يشكلون فيها أغلبية، مثل إريتريا وأثيوبيا. والأرقام الواردة هنا تخص الدول الأعضاء في منظمة المؤتمر الإسلامي، وعددها ست وخمسون دولة.

وسنتناول واقع دول منظمة المؤتمر الإسلامي معتمدين بشكل أساسي على إصدارات كتاب الحقائق [The World Factbook] للعام 2000، ودليل التنمية البشرية الصادر عن الأمم المتحدة للعام 1999، بعد إجراء معالجات حسابية وإحصائية للبيانات الأساسية الخاصة بكل دولة على انفراد، للخروج بنظرة كلية تعكس واقع هذه الدول مجتمعة من حيث: الجغرافيا والسكان والتنمية والاقتصاد والاتصالات والموارد الطبيعية.

أولاً: الجغرافيا:

1- يمتد العالم الإسلامي من خط طول 18 ْ غربا إلى 140 ْ شرقا، ومن دائرة عرض 10 ْ جنوب خط الاستواء إلى 55 ْ شمالا. و تبلغ مساحته حوالي 32 مليون كم2 أي ما يقارب ربع مساحة اليابسة البالغة حوالي 149 مليون كم2، وتحيط به حدود برية تقدر بحوالي 168,760 كم.

2- أكبر دول العالم الإسلامي مساحة هي كزاخستان [2,717,300 كم2]، وتقع في المرتبة الحادية عشرة في ترتيب دول العالم من حيث المساحة، تليها السودان [2,505,810 كم2]، فالجزائر [2,381,740 كم2]. أما أصغرها مساحة فهي المالديف [300 كم2]، فالبحرين [620 كم2]، ثم جزر القمر [2170 كم2].

3- تتوزع دول العالم الإسلامي على أربع قارات، إلا أنها تتركز أساسا في قارتي أفريقيا وآسيا، حيث يوجد في الأولى 26 دولة هي: أوغندا، وبنين، وبوركينا فاسو، وتشاد، وتونس، والجزائر، وجزر القمر، وجيبوتي، والسنغال، والسودان، وسيراليون، والصومال، والتوجو، والجابون، وجامبيا، وغينيا، وغينيا بيساو، والكاميرون، وليبيا، ومالي، ومصر، والمغرب، وموريتانيا، وموزمبيق، والنيجر، ونيجيريا. وفي الثانية 27 دولة هي: أذربيجان، والأردن، وأوزبكستان، أفغانستان، والإمارات العربية المتحدة، وإندونيسيا، وإيران، وباكستان، والبحرين، وبروناي، وبنغلاديش، وتركيا، وتركمانستان، والسعودية، وسوريا، وطاجكستان، والعراق، وعمان، وفلسطين، وقرغيزستان، وقطر، وكزاخستان، والكويت، ولبنان، والمالديف، وماليزيا، واليمن. إضافة إلى وجود دولتين في أمريكا الجنوبية هما: سورينام وغويانا، وواحدة فقط في أوروبا هي ألبانيا.

4 - تغطي المياه جزءاً بسيطا من أراضي العالم الإسلامي، يزيد قليلاً عن نصف مليون كيلومتر مربع، وتجري فيه أهم الأنهار وأطولها مثل: النيل وهو أطول أنهار العالم، والنيجر، والسند، وزمبيري، ودجلة، والفرات، وآمو، والسنغال.

ويطل العالم الإسلامي على أهم البحار والمحيطات والمضايق البحرية، وتقدر حدوده البحرية بحوالي 102,347 كم، كما تحتضن أراضيه مدخلي المحيط الهندي [مضيق ملقا في الشرق بين ملايو وسومطره، ومضيق باب المندب في اليمن]، ومدخلي البحر المتوسط [قناة السويس في مصر، ومضيق جبل طارق في المغرب].

اسم النهر

طوله/كم

النيل

6,695

النيجر

4,700

السند

2,900

الفرات

2,736

زمبيري

2,700

دجلة

1,835

السنغال

1,700

وتقع فيه أكبر بحيرات العالم مثل:

- بحيرة قزوين 438,000 كم2

- بحيرة فكتوريا 83,000 كم2

- بحيرة آرال 63,000 كم2

- بحيرة تشاد 16,000 كم2

- البحر الميت 1,050 كم2

ويضم بعض أكبر جزر العالم مثل: جزيرة بورنيو بماليزيا [743,000 كم2]، وجزيرة سومطره بإندونيسيا [475,000 كم].

5- تشكل الأراضي الزراعية حوالي 11,3% من مساحة العالم الإسلامي، منها حوالي 658 ألف كم2 أراض مروية تشكل نسبتها 18% من الأراضي الصالحة للزراعة.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

سكان العالم الإسلامي

1- يبلغ عدد سكان العالم الإسلامي حوالي 1,361,441,883 نسمة، ويشكلون 22,7% من مجموع سكان العالم البالغ حوالي ستة مليارات نسمة.

وأكثر الدول الإسلامية تعدادا هي إندونيسيا [حوالي 225 مليون نسمة]، تليها باكستان [حوالي 142 مليونا]، ثم بنغلاديش [حوالي 129 مليونا]. ويشكل مجموع سكان هذه الدول الثلاثة ما نسبته 36% من مجموع سكان العالم الإسلامي. أما أقل الدول الإسلامية عدداً فهي المالديف [حوالي 301 ألف]، تليها بروناي [حوالي 336 ألفا]، ثم سورينام [حوالي 431 ألفا].

وبتوزيع سكان العالم الإسلامي على القارات نجدهم يتركزون أكثر في آسيا، حيث يبلغ عددهم حوالي 852 مليون نسمة، ثم في أفريقيا ويبلغ عددهم حوالي 438 مليونا.

ومن بين الدول الأربعين الأكثر سكانا في العالم عشرة إسلامية، منها:

إندونيسيا – في المرتبة الرابعة.

باكستان – في المرتبة السابعة.

نيجيريا – في المرتبة العاشرة.

2- ويبلغ متوسط نسبة النمو السكاني الذي يقاس بالفرق في نسبة المواليد إلى الوفيات في أي بلد؛ حوالي2,2%، وهي نسبة متوسطة مقارنة بالنسب العالمية، أما على مستوى العالم الإسلامي فأكبرها في فلسطين حيث تبلغ 8,3%، تليها سيراليون [4,34%]، فالصومال [4,13%].

3- وعن توزيع السكان حسب المراحل العمرية، فإن أكثر من نصف سكان العالم الإسلامي يتركزون في الفئة العمرية من15 – 64 سنة وبنسبة 57,2%، تليها الفئة العمرية دون الرابعة عشرة وبنسبة حوالي 39%. وبشكل عام فإن مجتمعات العالم الإسلامي شابة، تقع أعمار أغلب سكانها بين 15 - 40 عاماً.

ثالثاً: التنمية:

يمكن تقدير واقع التنمية في العالم الإسلامي بملاحظة بعض المؤشرات، مثل: نسبة المواليد، نسبة الوفيات، نسبة وفيات الأطفال، العمر المتوقع عند الولادة، نسبة التعليم والإنفاق عليه، نصيب الفرد من إمدادات السعرات الحرارية، الإنفاق الصحي على الفرد الواحد، الإنفاق العسكري، قيمة دليل التنمية البشرية، وهو التقدير الإجمالي لمستوى التنمية البشرية الذي تضعه الأمم المتحدة في تقريرها السنوي عن التنمية البشرية.

1- يبلغ معدل حالات الولادة في دول منظمة المؤتمر الإسلامي حوالي 30 حالة لكل ألف نسمة، أعلى هذه المعدلات في النيجر [51,45/ ألف نسمة]، تليها تشاد [48,81]، ثم أوغندا [48,04]. أما متوسط حالات الوفاة فهي 10 حالة لكل ألف نسمة، أعلاها كانت في موزمبيق [23,29/ ألف نسمة]، تليها النيجر [23,17]، ثم سيراليون [19,58]. وتبين الأرقام السابقة أن أكثر الدول من حيث نسب حالات الولادة والوفاة هي الدول الواقعة في أفريقيا والتي تعاني شعوبها من الفقر والجوع ومن تفشي أمراض مزمنة وسارية.

2- ويبلغ معدل وفيات الأطفال في دول منظمة المؤتمر الإسلامي حوالي [67,8/ ألف نسمة]، وهو سبب انخفاض العمر المتوقع للفرد في بعض الدول، حيث بلغت أعلى معدلات وفيات الأطفال في أفغانستان [149,28/ ألف نسمة]، تليها سيراليون[148,66]، ثم موزمبيق [139,86]. أما أدناها فكانت في الكويت [11,55]، تليها بروناي [14,84]، ثم الإمارات العربية المتحدة [17,17].

3- ويعد معدل العمر المتوقع عند الولادة -والذي يمثل 'عدد السنوات التي من المتوقع أن يحياها طفل حديث الولادة في حالة استمرار أنماط الوفيات السائدة وقت ولادته على ما هي عليه طوال حياته- يعد متوسطا [61 عاما] مع وجود اختلافات من بلد لآخر تبعا للوضع التنموي الذي يعيشه أفرادها.

وأعلى معدل للعمر المتوقع في العالم الإسلامي هو في الأردن [77,36 عاماً] وهو معدل مقارب للمعدلات العالمية، وتليه الكويت [76,08]، ثم ليبيا [75,45]. أما أقل الدول الإسلامية فهي النيجر [41,27]، تليها سيراليون [45,25]، ثم غينيا [45,56].

ويرتبط العمر المتوقع للأفراد بمجموعة من المؤشرات التي لا بد من توافرها لضمان عيش كريم وحياة صحية مديدة، أهمها معدل نصيب الفرد من السعرات الحرارية يومياً، فضلاً عن الصحة والتعليم والأمان.

4- ويبلغ متوسط نصيب الفرد من السعرات الحرارية في العالم الإسلامي [2534] سعراً حرارياً، تصدرتها تركيا [3568]، وتليها الإمارات العربية المتحدة [3366]، ثم سوريا [3339]. وكانت أدناها في موزمبيق [1799]، تليها جزر القمر [1824] ثم جيبوتي [1920]، علما بأن الإنسان يحتاج يومياً إلى 2500 ـ 3000 سعر حراري.

ويعد الإنفاق العام على التعليم والصحة والقضايا العسكرية مؤشرات ضرورية تعكس مدى اهتمام الحكومات بصحة وتعليم وأمن بلادها وشعوبها، كما أنها تعكس المستوى التنموي الذي يعيشه أي مجتمع، ومدى التوازن بين الإنفاق التنموي المباشر والإنفاق العسكري.

5- وتبلغ نسبة التعليم في العالم الإسلامي 63,2%، غير أن معدل الإنفاق عليه لا يتجاوز 4% من الناتج القومي الإجمالي، في حين يبلغ هذا المعدل في الدول المتقدمة 5,18 %. وتتصدر غويانا دول العالم الإسلامي في نسبة التعليم [98,1%]، تليها المالديف [93,2%]، ثم بروناي [88,2%]، وأقل هذه النسب في النيجر [13,6%]، يليها الصومال [24%]، ثم مالي [31%].

6- ويبلغ متوسط الإنفاق الصحي اليومي على الفرد الواحد من السكان 123 دولارا. ويتناسب هذا الإنفاق تناسباً عكسياً مع المستوى التنموي للدولة، وقطر هي الدولة الأقل من حيث إنفاقها الصحي [27 دولارا]، تليها بروناي [32 دولارا]، ومن ثم الإمارات العربية المتحدة [35 دولاراً]. أما أعلى الدول إنفاقا فهي الصومال [191 دولارا]، تليها النيجر [185 دولار]، ثم أفغانستان [184 دولارا].

7- وأنفق العالم الإسلامي على المجالات العسكرية عام 1997م أكثر من 72 مليار دولار. وتأتي السعودية في المرتبة الأولى من حيث الإنفاق العسكري، حيث أنفقت في عام 1997 حوالي 18 مليار دولار، تليها تركيا [8 مليارات]، ثم إندونيسيا [5 مليارات]. أما أقل الدول إنفاقاً فهي غويانا وغينيا بيساو [8 ملايين دولار في كل منهما]، تليهما غامبيا [15 مليونا]، ثم سورينام [17 مليونا].

8- تصنف الأمم المتحدة سنوياً دول العالم في ثلاثة مستويات تنموية وفقاً لمجموعة كبيرة من المؤشرات، وتتراوح قيمة التصنيف بين [1 و صفر]، وتقع 31 دولة إسلامية في مجموعة مستوى التنمية المتوسط [0,5 ـ 0,8]، فيما تقع 20 دولة في مجموعة مستوى التنمية المنخفض [أقل من 0,5]، وتتمتع خمس دول فقط بمستوى تنمية مرتفع، وهي:

- بروناي [0,889]

- البحرين [0,872]

- الإمارات [0,855]

- الكويت [0,848]

- قطر [0,840]

وللمقارنة فإن أولى ثلاث دول تتمتع بأعلى مستوى تنمية هي:

- كندا [0,932]

- النرويج والولايات المتحدة الأمريكية [0,927]

- اليابان [0,924].

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

1

تحديات تواجه العالم الإسلامي

أولاً: الفقر

يمثل الفقر أحد أهم التحديات التي تواجه الأمة الإسلامية، فعلى مستوى العالم -الذي يعتبر نصف سكانه من الفقراء- يعيش نحو 1,3 مليار إنسان تحت خط الفقر.

وفي العالم الإسلامي يعيش 37% من السكان تحت مستوى خط الفقر، أي ما يعادل 504 ملايين شخص تقريباً، وتبلغ نسبتهم إلى فقراء العالم 39%، وهذا يعني أن أكثر من ثلث سكان العالم الذين يعيشون تحت مستوى خط الفقر يسكنون دول العالم الإسلامي.

ثانياً: الفساد الإداري

يعتبر الفساد الإداري - وهو ما يعرف 'باستغلال الوظائف العامة لتحقيق مكاسب شخصية'- أحد أهم المشاكل التي تعاني منها العديد من دول العالم وخصوصا العالم النامي الذي تقع دول العالم الإسلامي كاملة في منظومته. وقد صنفت مؤسسة الشفافية الدولية- وهي مؤسسة غير ربحية يشرف عليها البنك الدولي - 85 دولة حسب مدى انتشار الفساد في سلم تنازلي من 10 [ الأكثر نزاهة] إلى صفر [ الأقل نزاهةً]. ووفق هذا السلم فإن أكثر الدول الإسلامية نزاهة جاءت في موقع متوسط من هذا السلم، واعتبرت ماليزيا من بينها الأكثر نزاهة وحصلت على 5,3 نقطة، تلتها تونس [5 نقاط]، ثم الأردن [4,7 نقاط]، أما أقل الدول الإسلامية نزاهة فهي نيجيريا وحصلت على 1,9 نقطة، ثم إندونيسيا [نقطتان]، ثم باكستان [2,7 نقطة].

وللمقارنة بباقي دول العالم فقد اعتبرت الدانمارك أكثر الدول نزاهة وحصلت على [10 نقاط]، ثم فنلندا [9 نقاط]، ثم السويد [9,5 نقاط]، وجاءت الولايات المتحدة الأميركية في المرتبة السابعة عشرة بمجموع 7,5 نقاط، أما إسرائيل فقد جاءت في المرتبة التاسعة عشرة بمجموع 7,1 نقاط.

ثالثاً: النزاعات الداخلية والبينية

تعتبر النزاعات الداخلية والبينية من أبرز معوقات التنمية والتعاون في العالم الإسلامي؛ إذ تستنزف النزاعات الداخلية موارد كثير من الدول الإسلامية مثل: أفغانستان والجزائر والسودان، في حين بلغت خسائر النزاعات البينية في العقود الستة الأخيرة أكثر من 600 ألف قتيل.

وبالرجوع إلى موضوع 'النزاعات في العالم الإسلامي' في هذا الملف، يمكن ملاحظة حجم النزاعات البينية التي تكاد تشمل جميع الدول الإسلامية. هذا بالإضافة إلى أن بعض هذه الدول أيضا - مثل باكستان ولبنان - تخوض نزاعات وحروبا مع دول غير إسلامية.

بهذا العرض السريع يظهر للقارئ حجم ما يمكن أن نسميه أزمة تنمية في العالم الإسلامي، فمعدلات البطالة في ارتفاع، والطبقة المتوسطة تنحسر لصالح من يعيشون تحت مستوى خط الفقر، ودول الرفاه النفطي سُجل بعضها في قائمة الدول المَدينة.. كل هذا يدفع إلى البحث عن دور منظمة المؤتمر الإسلامي في تحريك عجلة التنمية في العالم الإسلامي.

العالم الإسلامي.. مؤشرات رقمية:
المساحة الإجمالية

32 مليون كم2

2

الحدود البرية

168,760 كم

3

الحدود البحرية

102,347 كم

4

مساحة اليابسة

28,820,175 كم2

5

مساحة المياه

558,649 كم2

6

عدد الدول الإسلامية في أفريقيا

26

7

عدد الدول الإسلامية في آسيا

27

8

عدد الدول الإسلامية في أمريكا الجنوبية

2

9

عدد الدول الإسلامية في أوروبا

1

10

نسبة الأراضي الزراعية

11,3%

11

مساحة الأراضي المروية

658 ألف كم2

12

سكان العالم الإسلامي

1,361,441,883

13

سكان الدول الإسلامية في آسيا

852 مليون نسمة

14

سكان الدول الإسلامية في أفريقيا

438 مليون نسمة

15

متوسط نسبة النمو السكاني

2,2%

16

الفئة العمرية من 65 سنة فما فوق

4,6

17

الفئة العمرية من 15 – 64 سنة

57,2%

18

الفئة العمرية دون الرابعة عشرة

39%

19

معدل حالات الولادة/ ألف نسمة

30

20

نسبة الوفيات/ ألف نسمة

10,11

21

معدل وفيات الأطفال/ ألف نسمة

67,8

22

معدل العمر المتوقع عند الولادة

61 عاما

23

متوسط نصيب الفرد من السعرات الحرارية

2534

24

نسبة التعليم

63,2%

25

معدل الإنفاق على التعليم من الناتج القومي الإجمالي

4%

26

الإنفاق الصحي اليومي على الفرد الواحد

123 دولارا

27

الإنفاق العسكري

72 مليار دولار

28

الناتج المحلي الإجمالي

3483 مليار دولار

29

حصة الفرد الواحد من الناتج المحلي الإجمالي

3934 دولار

30

حصة قطاع الزراعة من الناتج المحلي الإجمالي

24%

31

حصة قطاع الصناعة من الناتج المحلي الإجمالي

30%

32

حصة قطاع الخدمات من الناتج المحلي الإجمالي

46%

33

نسبة السكان تحت مستوى خط الفقر

37%

34

معدل التضخم

14%

35

حجم القوى العاملة

395 مليون نسمة

36

نسبة البطالة

19,2%

37

حجم الواردات

431 مليار دولار

38

حجم الصادرات

358 مليار دولار

39

عدد أجهزة الراديو

222 مليونا

40

عدد أجهزة التلفاز

102 مليون

41

عدد الهاتف العادي

56 مليونا

42

عدد التلفونات الخلوية [النقال]

10 ملايين

43

عدد أجهزة الكمبيوتر/ ألف نسمة

16,5

___________________________
المصادر:

1- The World Fact Book 2000 [ للبيانات التالية: المساحة الإجمالية، مساحة اليابسة، مساحة المياه، الحدود البرية، نسبة الأراضي الصالحة للزراعة، مساحة الأراضي المروية، مجموع السكان، توزيع السكان حسب الفئات العمرية، نسبة النمو السكاني، نسبة المواليد، نسبة الوفيات، نسبة وفيات الأطفال، العمر المتوقع عند الولادة، الناتج المحلي الإجمالي، حصة الفرد من الناتج المحلي الإجمالي، حصة قطاع الزراعة، حصة قطاع الصناعة من الناتج المحلي الإجمالي، حصة قطاع الخدمات من الناتج المحلي الإجمالي، نسبة السكان تحت خط الفقر، معدل التضخم، القوى العاملة، نسبة البطالة، الصادرات، الواردات، خطوط التلفونات المستخدمة، التلفونات المحمولة، أجهزة الراديو، أجهزة التلفاز، الشركات المزودة بخدمة الإنترنت]

2- دليل التنمية البشرية لعام 1999 [ للبيانات التالية: نصيب الفرد من السعرات الحرارية، الإنفاق العام على التعليم، مستوى التنمية، عدد الحواسيب الشخصية، شبكات خدمة الإنترنت]

3- WHO 1999 [لبيانات الإنفاق الصحي على الفرد الواحد]

4- UNSD 1999 [لبيانات الموقع الجغرافي

5- FIRST 1999 [للبيانات العسكرية

6 - مؤسسة الشفافية الدولية http://www.transparency.de/ [ لبيانات الفساد ]

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

اقتصاد العالم الإسلامي

1- يبلغ الناتج المحلي الإجمالي - وهو ما ينتج في اقتصاد ما من السلع والخدمات المعدة للاستخدام النهائي- في العالم الإسلامي 3483 مليار دولار للعام 1999م. وأعلى بلدان العالم الإسلامي من حيث ناتجها المحلي الإجمالي هي إندونيسيا [602 مليار دولار]، تليها تركيا [425 مليارا]، ثم إيران [340 مليارا]. أما أقلها فهي جزر القمر [410 ملايين]، تليها المالديف [540 مليونا].

2- ويبلغ معدل حصة الفرد الواحد من الناتج المحلي الإجمالي 3934 دولارا، أعلاها في الكويت [22,700 دولار]، تليها الإمارات العربية المتحدة [17,400 دولار]، ثم قطر [17,100 دولار]. أما أدناها ففي سيراليون [530 دولارا]، يليها الصومال [600 دولار]، ثم جزر القمر [700 دولار].

3- وعن حصة قطاعات الزراعة والصناعة والخدمات من الناتج المحلي الإجمالي فهي موزعة كالآتي: 24% للزراعة، 30% للصناعة، و46% للخدمات.

4- تبلغ نسبة السكان تحت خط الفقر في العالم الإسلامي 37%، أعلاها توجد في سيراليون [68%]، تليها غامبيا [64%]، ثم أوغندا [55%].

5- يبلغ معدل التضخم - الذي يعني انخفاض القيمة الشرائية للنقد- في العالم الإسلامي للعام 2000 [14%]. وتبلغ أعلى نسب التضخم لنفس العام في سورينام [170%]، ثم العراق [135%]، ثم تركيا [65%]. أما أقلها فكانت في أذربيجان [6,8%]، ثم السعودية [1,2%]، ثم عمان [0,07%].

6- يبلغ حجم القوى العاملة

في العالم الإسلامي حوالي 395 مليون عامل، أي 29% من إجمالي السكان، وتشير المعلومات المتوافرة عن 35 دولة إسلامية إلى أن نسبة البطالة تساوي تقريبا 19,2%. وبلغ حجم واردات العالم الإسلامي لعام 1999م حوالي 431 مليار دولار، وحجم الصادرات حوالي 358 مليار دولار.

خامساً: الاتصالات:

هناك فروقات واضحة في حجم انتشار أجهزة الاتصالات المختلفة في العالم الإسلامي، حيث كانت الأجهزة منخفضة السعر قديمة الظهور هي الأكثر انتشاراً من غيرها.

1- هناك 222 مليون جهاز راديو مقابل 102 مليون تلفاز، ثم يأتي الهاتف العادي بما يزيد عن 56 مليون جهاز، وأقلها انتشاراً هي أجهزة التلفونات الخلوية التي تقدر بما يزيد عن 10 ملايين جهاز.

2- تشير الأرقام المتوفرة لبعض الدول إلى أن هناك 16,5 جهاز كمبيوتر لكل ألف نسمة في العالم الإسلامي، وأعلى هذه الأرقام وردت في البحرين [66,8]، تليها الإمارات العربية المتحدة [66,7]، ثم قطر [62,7].

3- أما عن استخدام الإنترنت فلا تكاد تجد أرقاما يمكن اعتمادها، وما وفرته بعض المراجع المعتمدة مثل دليل التنمية البشرية لا تغطي إلا جزءاً قليلاً من دول العالم الإسلامي. كما أن الانتشار السريع والمتزايد للإنترنت يجعل ملاحقة تطور انتشارها بين الناس مهمة صعبة.

ويوضح دليل التنمية البشرية لعام 1999 عدد السنوات التي احتاجتها كل أداة من أدوات التكنولوجيا الاتصالية حتى بلغ عدد مستخدميها 50 مليونا، فجهاز الراديو احتاج إلى 38 سنة، واحتاج الحاسب الشخصي إلى 16 سنة، في حين احتاج التلفاز إلى 13 سنة، والإنترنت إلى أربع سنوات فقط.

ونتيجة لهذا التسارع الكبير في انتشار شبكة الإنترنت، باتت المعلومات التي حصلنا عليها قديمة لا يمكن اعتمادها في الوقت الراهن، وهي تشير إلى أن عدد مزودي خدمة الإنترنت [ISP] - كأحد المؤشرات المتوفرة عن مدى انتشار هذه الخدمة بين سكان البلاد الإسلامية - هي 230 شركة تزويد. وتذكر الإحصائيات أن هناك 407 مقاهي إنترنت تنتشر في 32 دولة إسلامية، في حين يوجد حاليا في الأردن وحده ما يزيد على 500 مقهى، وفي الخرطوم عاصمة السودان أكثر من مائة مقهى، كما دخلت مؤخرا خدمات الإنترنت إلى الصومال، حيث تأسست ثلاث شركات تزويد.

سادساً: الموارد الطبيعية:

أكثر الموارد الطبيعية تواجدا في دول العالم الإسلامي هي النفط والغاز الطبيعي، حيث يتوافر الأول في حوالي 35 دولة إسلامية ويشكل إنتاجه 43% من الإنتاج العالمي، أما الغاز الطبيعي فيوجد في حوالي 25 دولة إسلامية ويشكل إنتاجه 8% من الإنتاج العالمي. كما أن العالم الإسلامي غني بالعديد من الموارد الأخرى كالمعادن والمياه والأراضي الخصبة، وتنتج دوله 47% من الإنتاج العالمي من القصدير.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المسلمون في المالديف
الإسلام في أقصى الشرق

بسم الله الرحمن الرحيم

حسين علي الزومي

من جدة.. إلى دبي.. ثم إلى كولومبو.. ثم أخيراً وصلت إلى الجزر البعيدة ، التي تناثرت في البحر ، وشكلت أرخبيلاً من الجـــزر الخضراء الداكنة التي تشبه الجنان العائمة ، إنها »جمهورية المالديف الإسلامية« ، وأكــــاد أجزم أن كثيراً من المسلمين لم يسمعوا بهذا البلد الإسلامي من قبل ، فضلاً عن أن يعرفوا شيئاً عنه ، ولذلك سأكون مضطراً أن أعطي فكرة موجزة عنها قبل أن أدخل في صلب الموضوع الذي يخصّنا بوصفنا دعاة إلى الله عز وجل ، حتى تنطبع في ذهن القارئ صورةُ لهذه البلاد.

الموقع : تقع المالديف في الجنوب الغربي لشبه القارة الهندية ، وبالتحّديد جنوب غرب (سيريلانكا)، ويمر بوسطها خط الاستواء،وعاصمتها جزيرة (مالي) التي لا تتعدى مساحتها (6 كـم2) فـقـــط، والدولة تشكل أرخبيلاً من الجزر المتناثرة يقارب عددها <1200> جزيرة، وتمتد بطول <800كم> ، والمأهول منها <200> جزيرة ، والبقية خالية.

السكّان : عددهم يقارب <200 ألف نسمة> ، وأكثر العّمال منهم يعملون في صيد السمك ، وتعتمد الدولة في اقتصادها على مصدرين رئيسيين :

الأول : الصّيد، وتـعـتـمـد فـيـــــه على طريقة بدائية ، وقد ذكر لي رئيس الدولة أنهم لايريدون تطوير عملية الصّيد حتى لا تحلّ الآلة محلّ الأيدي العاملة في هذا المجال؛ إذ أكثر العمال يعتمدون على الصيد ، فالأولى أن تترك على ماهي عليه. (هذا هو رأيه).

الثاني : السياحة، وتـعـتـبــر من أشهر الدول السياحية في العالم وتستقطب كل عام ما يقارب [80 ألف ] سائح ، ويعتبر هذا العدد ضخماً إذا ماقورن بعدد السكّان.

دخول الإسلام الجزيرة :

دخل الإسلام هذه الجزر عن طريــق التجّـار العرب الذين استوطنوا جزر الهند الغربية في القرن الثامن والتاسع الميلادي ، وكـــــان السكان قبل ذلك وثنيين وكان أول من دعا إلى الإسلام في هذه الجزر كما يذكر مؤرخوهم رجل يدعى أبوالبركات يوسف البربري المغربي ، ذكر ذلك أيضاً (ابن بطوطة) في رحلته المعروفة <تحفة النظار في غرائب الأمصار وعجائب الأسفار> ، وكانت تُسمى هذه الجزر في ذلك الوقت (ذيبة المهل) ، وقد أورد في قصة إسلام أهل هذه البلاد قصة أشبه بالأسطورة ، وقال : إنه رواها له الثّقات ، وملخصها أنه كان يأتيهم في كل شهر مركب من البحر فيه شيطان ، ويضعون له في غرفة قرب الساحل فتاةً من أجمل فتياتهم حتى يأخذها ، ويرضى عنهم ، ولا يمسّهم بسوء ، ثم أتاهم هذا الرجل الصالح وكان حافظاً لكتاب الله ، فأخبرهم بأنه سيردّ عنهم هذا الشيطان ، وأنه سيجلس تلك الليلة بدل الفتاة ، وفعلاً جعلوه هناك وذهبوا. ومكث هو يقرأ القرآن ، فأتى الشيطان ولم يستطع أن يقربه وخرج الرجل سليماً. فانبهر الناس ، وأسلم ملك البلاد بعد أن دعاه أبو البركات إلى الإسلام ، وأسلم الناس وراءه.. والله أعلم بصحّتها.

سياسة الدولة :

كانت هذه الجزر مستعمرة بريطانية مـنـــذ عام 1887م ولـم تـنـــل اسـتـقــــلالهــا إلا في 26/7/1965م ، ثم أصبحت جمهورية في عام 1968م ، ورئيس الدولة الحالي هو (مأمون عبد القيّوم) ، وقد تخرّج من جامعة الأزهر بعد أن درس بها قرابة 19 عاماً كما أخبرني وقد أخذ الماجستير في الفلسفة ، وانتخب للرئاسة في عام 1978م ، ومازال رئيساً إلى الآن.

وتعتبر الطبقة الحاكمة هي أكبر طبقة مثقفة في المالديف في نظر الشعب. وسياسة الدولة خصوصاً في سنواتها الأخيرة بدأت تسير نحو العلمنة التي هي إبعاد الدين عن الحياة ، وذلك بتثبيت دعائم ذلك المنهج ، فمنعت الكلام في أيّ أمر يمسّ الأمور الداخلية المنكرة: سواء أكان عن البنوك ، أو عن الخمور ، أو عن التبرّج الذي يتزايد يوماً بعد يوم.

وأذكر أن صديقاً لي مالديفي اسمه (حسن شاكر) نشر يوماً قصيدة له بالعربيّة ذم فيها بعض المنكرات السائدة ، فما كان من الدولة إلا أن سجنته ، ثم نفته لإحدى الجزر قرابــــة خمسة أشهر! وقد ترون أن هذه العقوبة بسيطة وهيّنة ، لكن إذا علمنا أن هذه الجزر لا تعرف العقوبات ؛ لسبب سهل وهو أنها بلاد السّلام ، وأهلها هم أهل السّلام ، لعلمنا شدة هذه العقوبة عندهم.

يـقـــول (ابن بطوطة) الذي جلس قاضياً فيها قرابة سنة ونصف : أهل هذه الجزائر أهل صلاح وديانة وإيمان ، وأبدانهم ضعيفة ، ولا عهد لهم بقتال ولا محاربة ، ولقد أمرت مرة بقطع يد سارق بها فغشي على جماعة منهم كانوا بالمجلس.

طبيعة الحياة :

شعب المالديف شعب بسيط، لاتكثر بينهم الخصومات ، ولا تجد بينهم سرقات إلا نادراً، ولــم تُـسـجّـل في العام الماضي إلا حالة سرقة واحدة!! وأكثر أهل هذه الجزر فقراء ، إلا أنني لم أجد أحداً يمدّ يده للسؤال! ولا يموت أحد عندهم من الجوع ، إن جاع سدّ رمقه بجوزة هند يقطفها،أو بسمكة بحر يصيدها، أخلاقهم طيبة،يحترمون الكبير أيمّا احترام، قد غرس في طبعهم الحياء ، وامتازوا بحب المرح..

أما أسماؤهم فلم تزل المعلم الوحيد لحبّهم للغة العربية ؛ حيث يسمون أبناءهم بها اسماً مركباً ، وأغلبهم لا يعرف معنى الاسم!.

واللغة السائدة عندهم الريفية ، وهي خليط من اللغة السنهالية والأردية والعربيّة ، أما اللغة الرسمية فهي الانجليزية.!

أخطار تواجه الشعب المالديفي :

منذ أن دخل الإسلام هذه الأرض وأهلها متمسكون بإسلامهم، يـسـود بـيـنـهـم الـمذهب الشافعي ، إلا أن هناك أخطاراً كثيرة تواجه هذا الشعب المسكين. أهمها :

أولاً : الجهل : هذا المرض الذي يكاد بسببه يضيع شعب المالديف ، حيث إنه لا يوجد علماء حقيقيون ربانيّون ، وكل من رأيتهم هناك أشخاصاً معدودين تخّرجوا من مصر أو السعودية أو باكستان أو غيرها ، لكن هؤلاء غالباً موظفون في الدولة يسيرون وفق رغبة الدولة.

وقد كان كثير من الخرافات والشركيّات تعشّش في أحضان هذا المجتمع. فكانت بـــــدع القبور خصوصاً أمام قبر (أبي البركات) منتشرة بينهم إلا أن هذه المظاهر تلاشت في الآونة الأخيرة ولله الحمد ولم يبق إلا بعض البدع كإقامة الموالد في كلّ شهر!.

وأغلب سكان العاصمة سرت فيهم النزعة العلمانية ويعتقدون خطأًً أن الدين هو المسجد فقط ، بخلاف الجزر الأخرى التي ما زالت متمسّكة بالدين في أغلب أنماط الحياة ولكن مع ماهم فيه من الجهل ، إلا أنهم يحبّون الإسلام.

ويختلف التعليم في هذه الجزر عن التعليم في العاصمة ، إذ يركّز عندهم على المواد الدينية أكثر من غيرها ، وسيكون لنا وقفة مع التعليم في العاصمة.

أمــــا عن العلماء فقد سمعنا أن أكثرهم ماتوا ، ولم يبق إلا القليل في بعض الجزر النائية ، وهم من بقايا دارسي الكتاتيب في تلك الجزر.

ثانياً : التعليم : لقد كانت بريطانيا في يومٍ ما مُسْتَعْمِرَةً لهذه الجزر كما ذكرنا سابقاً وقد خرجت الآن بجيوشها لكنّها لم تخرج بفكرها ، فكان من بنود معاهدة الاستقلال أن يكون التعليم تابعاً لبريطانيا ، وفعلاً كان الأمر هو ما اتفق عليه!

فأغـلـــب الـمناهج تقرّر هناك ، ولا توثّق شهادة التخّرج إلا من (بريطانيا)! وقد أنشأت (بريطانيا) عدة مدارس هنا ، من باب التأكيد على المعاهدة ، فماذا نرجو من مناهج تقرر في دولة صليبية؟ سوى تشويش العقيدة الإسلامية ، وتمجيد النصرانية ، وكان هذا ما حدث فعلاً.

إن هذه المناهج لن يظهر أثرها سريعاً الآن ، لكنه سيظهر على المدى الطويل ، في الأجيال القادمة.

أما عن المعلّمين فــــلا توجــد كفاءات كافية لسدّ ثغرة التدريس في البلاد.. ولذلك لجأت الدولة إلى استقدام المعلّمين.

ففي المدارس الإسلامية يوجدبعض المدرسين العرب الذين أرسلوا للتدريس هناك ، وعددهم لا يتجاوز ثلاثين معلماً، وسأتحدث عن بعض هذه المدارس بعد قليل، أما المدارس العامة، فقد استقدم لها كثير من الـمـدرسين أغلبهم مسيحيون!! وقد حدّثني مـــن أثق به أنهم يبثون أفكارهم وعقائدهم داخل قاعات الدّرس ؛ مما أثار البلبلة في أفكار بعض الشباب والشابات ، لكن لم يحدث وأن تنصّر واحد من هؤلاء إذ أن المجتمع المسلم هناك لا يرحم أحداً يترك دينه الإسلامي إلى دين آخر.

وهناك خطّة جديدة بتوحيد التعليم في البلاد ، وتحويل مناهج الجزر الأخرى إلى مناهج علمانيّة ، كما هو الحال في العاصمة. »عرفت ذلك من خلال مناقشة جرت لـي مع وزير خارجية البلاد (فتح الله جميل) ، إلا أنه علّل تأخيرها بعدم وجود الكـفـاءات اللازمة لتدريس المواد الجديدة«.

ثالثاً : السياحة. قد ذكرنا أن هذه الدولة من أشهر الدول السياحيّة ، ولذلك فإنه ليس من المدهش وأنت تمشي في أسواق العاصمة مثلاً أن تجد السّواح أكثر من أبناء الشعب.

وبسبب الجهل فقد تأثر بهم كثير من الشباب غير الواعي ، فأخذوا يقــلّـــدونـهـم فـي الحركات ، وفي التفسّخ الغير أخلاقي ، مما زرع في نفوسهم أن التمسك بالإسلام تخلف ورجعية! ويدخل في هذا النساء ، إذ الزي الرسمي لكثير من المدارس إلى فوق الركبة ، وقد تفسخت المرأة أي تفسّخ، فأصبحت تشارك الرجل في أعماله ووظائفه ، وفي المصانع ، والمتاجر. وقيادة الدرّاجات.. إلخ

وكان من نتائج ذلك، أن كثر الطلاق بصورة مريعة حتى تجاوزت نسبته(90%) من حالات الزواج!

إنهم ينظرون إلى الرجل الغربي وكأنه القدوة ، ومع أنهم يحبّون إخوانهم العرب ، إلا أن العرب هناك لا يتجاوز عددهم خمسين شخصاً في جميع أنحاء الدولة!

وهــم يتقـبلـون من العربي كلّ ما يقوله ، لأنه آتٍ من الأراضي المقدسة!.. لكن الوجود العربي هناك لا يكاد يذكر ، بل أن الكثير من العرب لا يعرفون هذه الجزر ، ولم يفكروا يوماً في زيارتها على الرغم من أن الناس يأتون إليها من كل أجناس الأرض.

دور المؤسسات الدينية :

للمؤسسات الدينية هنا دور لا بأس به في توعية الشعب ، ومن أهم المؤسسات :

معهد الدراسات الإسلامية : أنشئ هذا المعهد لتعليم اللغة العربية وتحفيظ القرآن الكريم ، والاهتمام بتعليم أحكام الدين الإسلامي ، وفق المنهج (الأزهري) تماماً ، حتى إن المناهج تُطبع وتقرّر في (جمهورية مصر العربية). وكان إنشاؤه في عام 1401هـ ، ويضم الآن قرابة (200) طالب وطالبة ، ويضم مرحلتي الإعدادي والثانوي.

وتسعى الحكومـة الآن لإنشاء مبنى جديد للمعهد يستوعب عدداً أكبر من الطلبة وهو قد قارب التمام.

المدرسة الـعـــربية الإسلامية : وهي بمثابة التمهيد لـ (معهد الدراسات) حيث تدرّس الإبتدائي ، وتركز على تعليم اللغة العربية.

المركز الإسلامي : لم يمضِ على بنائه سوى 4 سنوات تقريباً ، يضم مسجداً ضخماً يطلق عليه (مسجد السلطان محمد تكرفان الأعظم) اسم أحد سلاطينهم القدماء ، ويضمّ كذلك أكبر مكتبة عربية عامة بالدولة ، ويضم أيضاً قاعة للمحاضرات ، حيث تلقى فيه عدد من المحاضرات ، وأغلب من يحاضر به هم مسؤولو الدولة!

وتقام بهذا المركز بعض دورات تعليم القرآن ، لكن على مستوى متواضع.

هذا بالإضافة لبعض المدارس الخاصة الأهلية ، التي يقوم عليها الشباب الذين تخرجوا من جامعات (السعودية).

وأخيراً. في الحقيقة إنه لا يخلو مكان من الصالحين الذين كان لهم الدّور الكبير في توعية الناس ، لكن حـالـهـــم مع المنكرات هو السكوت ، حيث قرروا العمل بحديث ((فإن لم يستطع فبقلبه وذلك أضعف الإيمان))!!. ورأيت كثيراً ممن يرجى فيهم الخير خصوصاً في (معهد الدراسات الإسلامية) ، ولكن لاتزال روح الإسلام وأخلاقه العالية تسري في كيان هذا المجتمع ، ولا ينقصهم إلا الموجهون والعلماء. وكلمّا وقفت على شواطئ تلك الجنان العائمة ، ورمقت طائر النورس المُحّلق في الأفق البعيد ، أدركت أن بشائر الخير قادمة ؛ لتتبوأ مكانها في أقـصــــى جزر المحيط الهندي ، لكن الأمر يحتاج إلى مزيد اهتمام من المسلمين جميعاً دعماً ومساعدة حتى لا يكون الأعداء أرأف بأهل هذه البلاد من إخوانهم المسلمين.

تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

مسلمو بورما

من العز إلي الذل الواقع
بسم الله الرحمن الرحيم

الحمد لله رب العالمين وبه نستعين.

حقيقة هامة علمنا إياها ديننا الحـنـيـف وهي أن المسلمين في مشارق الأرض ومغاربها كالجسد الواحد كما جاء في حديث النعمان بن بشـيــر -رضي الله عنه- ، قال رسول الله : "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى" ، وهذا شعور كل مسلم تجاه إخوانه المسلمين مهما تباعدت بينهم البقاع أو تناءت بهم الديار . وما عرفـنـا فـي تاريخنا الإسلامي المجيد قاطبة عيون صلدة ومشاعر متحجرة ترى ما يفعله الأعداء بإخوانهم فـي العقـيــدة من قتل وتشريد واضطهاد وكأن الأمر لا يعنيها إلا في عصورنا المتأخرة . نعم إن جل ديـــار الإســلام تحكمها أنظمة ديكتاتورية لا تأبه بالرابطة الإسلامية ، ولا تهتم بما يجري لكثير من الـمسلمين في أنحاء العالم من ظلم وتشريد .

إن واجب أصحاب الأقلام المشاركة في التعريف بإخوانهم وفضح كل المؤامرات التي تحاك ضدهـم مـن قـبــل الحكومات الظالمة ليعرف الجميع أحوالهم وواجبهم حيالهم.. وفي ذلك فضح لأدعياء الديمـقـراطية المزعومة في العالم المتمدن وإظهار حقيقة أدعياء حقوق الإنسان ومن يزعمون نصرة المظلوم من الظالم.. صحيح أنهم ربما ينصرون بعض المظلومين لكن بشرط ألا يكون مسلماً.. لكن حـيـنـمـا يـصـب الـعذاب صباً على المسلمين ويضطهدون تحت سمع وبصر العالم كله فإن الآذان تصاب بالصمم ، والعيون تصاب بالعمى ، والألسنة والأقلام تصاب بالبكم ، أما حين يتعرض شعب أو جالية بل ربما فرد من ذوي الدماء الزرقاء أو تهان كرامته فإنهم حينئذ يعلنون الطوارئ وتستنفر الأقلام وتتحرك كل وسائل الإعلام فتقيم الدنيا ولا تقعدها حتى يقتص ممن تعرض لأولئك البيض زرق العيون شقر الشعر أما المسلمون فلا بواكي لهم لماذا؟

السبب بسيط أوضحه كاتب إسلامي متابع حيث قال :"إن الدماء الإسلامية هي أرخص الدماء حينما أهدر رخيصاً وتواطأ العالم كله على إهداره دون أن يرفع أحد في هذا العالم عقيرته بما يسمى بحقوق الإنسان.. هذا الدم الرخيص يحتاج إلى دراسة مستقلة وافية تدين حضارة هذا العصر الذي يدعي أبناؤه التقدمية والحرية العقائدية وحقوق الحيوان".

وسيكون لي معك أيها القارئ الكريم إطلالة مع واقع شعب مسلم مضطهد في (ميانمار - بورما سابقاً) في ماضيه الزاهر وواقعه ومستقبله المظلم . إن مسلمي بورما المسمين (بالروهانجيين ) وقبل بيان التفصيل انبه إلى ملاحظة هامة وهي خطأ تصور الكثيرين إن معاناة شعب بورما المسلم إنما هي في (أركان) حتى جعلت قضية مسلمي أركان هي قضية مسلمي بورما قاطبة . صحيح أن (مسلمي أركان هم أكبر تجمع للمسلمين هناك) لكن توجد تجمعات أخرى كثيرة للمسلمين في كل من (ماندلي وديفيو وشان ومكاياه والعاصمة رانجون) وغيرها.. وسيكون الحديث حول هذا الموضوع ضمن العناصر التالية :

- ماضي المسلمين الزاهر ،كيف تدهور منذ الاستعمار البريطاني .

- الواقع المأساوي لهم بعد الانقلاب الشيوعي .

- المشاكل التي يعانونها من اضطهاد وسلب حقوق .

- الجهاد والدعوة التي يقوم بها المسلمون ولماذا فشلت .

- المستقبل المظلم ولماذا وكيف الحل .

ماضي يشهد عز المسلمين :

دخل الإسلام هذه الدولة بعد ما جاء بعض الدعاة المسلمين من الخليج وجنوب الجزيرة العربية ومن الهند وغيرها ، وأعجب أهل بورما بأخلاقيات الدعاة فدانوا بدينهم ، وعملوا في الزراعة ثم هيمنوا على التجارة وتوطنوا في كثير من البقاع ، وأكبر تجمع لهم في (أركان) . وجاء اسم (الروهانجيا) الذي ينتسب له المسلمون من اسم قديم لأركان وقد استقروا فيها قبل (الماغ) البوذيين ويمكن إثبات ذلك عن طريق العديد من الوقائع التاريخية التي تدعم هذه الحقيقة ، ومما يدل على قدم المسلمين في هذه الدولة الآثار التاريخية مثل مسجد (بدر مقام) في (أكياب) عاصمة (أركان) وكذلك (مسجد سندي خان) والذي بني منذ 560 عاماً ومسجد (الديوان موسى) الذي بني عام 1258م ومسجد (ولي خان) الذي بني في القرن 15م . وكانت أحوال المسلمين آنذاك جيدة ، وكان لهم مكانتهم ، بل أقاموا في أركان دولة إسلامية ما بين عامي 1430-1784م وكان لهم عملات نقدية تتضمن شعارات إسلامية مثل كلمة التوحيد ، إلى أن احتلت أركان من قبل الملك البوذي (بورديابا) عام 1784م وتعرض المسلمون بعدها لمذابح وطمست المعالم الإسلامية ، وأحل الطابع البوذي مكانها ، وتعرض المسلمون لمذابح متواصلة حتى جاء الاستعمار الإنجليزي.

موقف المسلمين من الاستعمار الإنجليزي :

واجه المسلمون الاستعمار الإنجليزي بعنف مما جعل بريطانيا تخشاهم ، فبدأت حملتها للتخلص من نفوذ المسلمين بإدخال الفرقة بين الديانات المختلفة في هذا البلد لتشتيت وحدتهم وإيقاع العداوة بينهم كعادتها في سياساتها المعروفة (فرق تسد) فأشعلت الحروب بين المسلمين والبوذيين ، وتمثلت تلك المؤامرات في عدة مظاهر أساءت بها بريطانيا إلى المسلمين أيما إساءة ومنها :

1- طرد المسلمين من وظائفهم وإحلال البوذيين مكانهم .

2- مصادرة أملاكهم وتوزيعها على البوذيين .

3- الزج بالمسلمين وخاصة قادتهم في المسجون أو نفيهم خارج أوطانهم .

4- تحريض البوذيين ضد المسلمين ومد البوذيين بالسلاح حتى أوقعوا بالمسلمين مذبحتهم عام 1942 حيث فتكوا بحوالي مائة ألف مسلم في أركان .

5 - إغلاق المعاهد والمدارس والمحاكم الشرعية ونسفها بالمتفجرات .

حال المسلمين بعد استقلال بورما

نالت بورما استقلالها من بريطانيا في 4 يناير عام 1948 فتفاءل المسلمون خيراً لما سيعقب الاستقلال في تصورهم من الأمن والاستقرار والمساواة بين شعوب الدولة بغض النظر عن أديانهم ، لا سيما وأن الدستور بعد الاستقلال ضمن حرية المعتقد وحق القوميات العرقية ممارسة أديانها بحرية ، لكن (مستر يونو) أول رئيس وزراء جديد تجاهل جهاد المسلمين وقتالهم المستعمر والذي كان تحت ولاء (منظمة برمن مسلم كنجرس) بقوله أن لا مسوغ لأن يكون للمسلمين عضوية في المجالس النيابية ، وعليهم أن يعملوا داخل (حزب بورما) (AFPFL) مع التخلي عن منظمتهم آنفة الذكر .

ومع ذلك عاش المسلمون هنا عيشة جيدة حيث اشتهروا بالتجارة ، وبنوا ما يربو على 3000 مسجد ومدرسة ، بل ساعدوا مساجد ومدارس المسلمين في القارة الهندية ، وكان في آخر حكومة وطنية قبل الانقلاب الشيوعي 3 وزراء مسلمين منهم (السيد عبد الرزاق) الذي كان له أثره الذي لم يكن لأي وزير مسلم .

قانونا الجنسية في بورما :

سنت الحكومة البورمية عام 1948 قانونين كانا يكفلان الجنسية للمسلمين هناك ، وبعد سنوات أشاعت الحكومة أن في القانونين مآخذ وثغرات وقدمت في 4 يوليو 1981 مسودة القانون الجديد الذي ضيق على المسلمين وصدر عام 1982 وهو يقسم المواطنين كما يلي :

1- مواطنون من الدرجة الأولى وهم (الكارينون والشائيون والباهييون والصينيون والكامينيون) .

2- مواطنون من الدرجة الثانية : وهم خليط من أجناس الدرجة الأولى .

3- مواطنون من الدرجة الثالثة : وهم المسلمون حيث صنفوا على أنهم أجانب دخلوا بورما لاجئين أثناء الاستعمار البريطاني حسب مزاعم الحكومة فسحبت جنسيات المسلمين وصاروا بلا هوية وحرموا من كل الأعمال وصار بإمكان الحكومة ترحيلهم متى شاءت .

ثم اقترحت الحكومة البورمية أربعة أنواع من الجنسية هي :

1- الرعوي .

2- المواطن .

3- المتجنس .

4- عديم الجنسية .

وللفئتين الأولى والثانية التمتع بالحقوق المتساوية في الشؤون السياسية والاقتصادية وإدارة شؤون الدولة .

أما الفئة الثالثة : فالجنسية إنما تؤخذ بطلب يقدم للحكومة وهو بشروط تعجيزية ، والفئة الأخيرة (عديم الجنسية) فيحتجز في السجن لمدة ثم تحدد إقامته في (معسكرات الاعتقال) ويفرض عليهم العمل في الإنتاج فإذا أحسنوا العمل يسمح لهم بشهادة تسجيل الأجانب على أن يعيشوا في منطقة محددة .

وبهذا القانون طاردوا المسلمين وأصبحوا كاليتامى على مائدة اللئام مما عرضهم للاضطهاد والقتل والتشريد.

الواقع المؤلم بعد الانقلاب الشيوعي :

وفي عام 1962 م حدث الانقلاب الشيوعي بقيادة الجنرال (تي ون) والذي أعلن بورما (دولة اشتراكية) وذكر علناً بأن الإسلام هو العدو الأول ، وترتب على ذلك حملة ظالمة على المسلمين وتأميم أملاكهم وعقاراتهم بنسبة 90% في أراكان وحدها بينما لم يؤمم للبوذيين سوى 10% وسحبت العملة النقدية من التداول مما أضر بالتجار المسلمين كثيراً حيث لم يعوضوا من قبل الدولة ثم فرضوا الثقافة البوذية والزواج من البوذيات وعدم لبس الحجاب للبنات المسلمات والتسمي بأسماء بوذية ، وأمام هذا الاضطهاد المرير ارتد بعض المسلمين ليتمتع بحقوق المواطنة الرسمية بعيداً عن الاضطهاد والتنكيل واضطر الكثيرون للهجرة القسرية من ديارهم وأملاكهم إلى دول العالم الإسلامي وبخاصة (بنجلادش) بعد حملات عسكرية إجرامية على أراضيهم وأماكنهم .

المشاكل التي يواجهها المسلمون هناك :

بالإضافة إلى ما سبق بيانه من إيذاء وقتل وتشريد ، يعاني المسلمون الكثير من المضايقات التي تتمثل فيما يلي :

1- تأميم الأوقاف .

2- تأميم الصحف والمجلات اليومية والأسبوعية والشهرية .

3- منع طباعة أي كتاب إسلامي ، وسمح مؤخراً بذلك في حدود ضيقة .

4-إيقاف بناء المساجد .

5- منع الأذان للصلاة بعد رمضان 1403 هـ .

6- حجز جوازات المسلمين لدى الحكومة وعدم السماح لهم بالسفر للخارج إلا بإذن رسمي .

7- رفض تعيين المسلمين في الوظائف الرسمية .

8- تأميم المساجد الخاصة بالعيد .

ماذا فعل المسلمون حيال إخوانهم في بورما :

قامت حركة نشطة من سلاح الشجب من بعض الحكومات الإسلامية ومما يذكر فيشكر قيام بعض الجماعات والحركات والمنظمات الإسلامية بنجدة إخوانهم المهاجرين إلى بنجلادش (السعودية والكويت وباكستان وغيرها) .

ومما يستحق التقدير الموقف الطيب من قبل الحكومات المتوالية في بنجلادش حيال إيواء المسلمين البورميين النازحين إليها وإقامتها الخيمات وتقديم ما تستطيعه من غذاء وكساء وخدمات وقامت بعقد اتفاقية مع الحكومة عام 1983 من أجل عودة هؤلاء اللاجئين إلى ديارهم في بورما ، ووضعت خطة لذلك وفعلاً عاد بعضهم لكنهم وجدوا ديارهم وأملاكهم منهوبة من البوذيين ولما اشترك المسلمون هناك في ترشيح ممثلي (المعارضة الديمقراطية) والتي فازت بانتخابات عام 1990 عادت الحكومة الشيوعية البوذية إلى عادتها القديمة في اضطهادهم وشن الهجمات عليهم فيما قامت بعض الجماعات المسلمة بالدفاع عن أراضيها وأموالها وأعراضها وأعادت تلك الحكومة الوضع المأساوي السابق مما ساهم في هجرة الألوف المؤلفة مرة أخرى إلى بنجلادش .

الجهاد والدعوة لدى مسلمي بورما :

ظهرت العديد من المنظمات والجمعيات الإسلامية الكثيرة ومنها :

1- منظمة التضامن الروهنجي الإسلامية (أركان) .

2- منظمة التحرير الإسلامية لولاية الكاريني .

3- منظمة الفرقة السابعة .

4- منظمة الفرقة الجنوبية .

5- حركة الشباب المسلم (رانجون) .

6- رابطة الطلاب المسلمين .

7- جمعية العلماء الروهانجيين .

8- جمعية علماء الإسلام .

9- جمعية مسلمي بورما .

10- المجلس الأعلى للشؤون الإسلامية .

وجل هذه الفصائل تعمل على تدعيم صف المسلمين هناك من أجل المحافظة على حقوقهم وحريتهم والاحتفاظ بهويتهم الإسلامية وتحصينهم ضد حملات التنصير وتهتم أغلب تلك الجمعيات بالتعليم بفتح مدارس إسلامية وحلقات لحفظ القرآن وإرسال الدعاة إلى القرى والأرياف لمجابهة المنصرين وتقديم المساعدات للفقراء والمحتاجين .

وحركة الجهاد في وضع خامد فليس هناك جهاد بالسلاح مع أن ظروف البلاد الجبلية تحتم ذلك دفاعاً عن الأعراض والأملاك وصد هجمات الحكومة الشيوعية بدون وجه حق.

ويرى أحد الباحثين أن سبب عدم نجاح تلك الجماعات في تحركاتها يعود لما يلي :

1- توزيع المسلمين في بورما في بقاع معينة منها شمال (أركان) ونسبتهم 30% وكانت نسبتهم قبل الحرب العالمية الثانية 70% تقريباً مما أضعف تحركات المسلمين وخصوصاً المنظمات والجمعيات .

2- لا يوجد اتفاق ولا إجماع بين المسلمين للقيام بالحركات التحريرية . وكثرة هذه الحركات والجمعيات لا مبرر له لأن بعضها فعلاً نشأ لأغراض شخصية .

3- أغلب المسلمين الروهانجيين غير راضين عن هذه الجمعيات لعدم ثقتهم بها .

4- أغلبهم غير معروف لدى مسلمي بورما .

المستقبل المظلم :

بالرغم من مواجهة المسلمين لنير الاضطهاد البوذي قبل الاستقلال ثم نير الاضطهاد الشيوعي بعد ذلك وما عانوه من أذى وقتل وتهجير إلا أن أحداً في العالم لا يسمع بما يعانونه من مشاكل فادحة ولم يستيقظ ضمير الغرب بعامة وأمريكا بخاصة إلا بعد إلغاء الانتخابات الأخيرة وفرض الإقامة الجبرية على زعيمة المعارضة (اولج سان سوكي) حينها فقط وبعد أكثر من أربعين سنة انتبهوا لإجرام الحكومة البورمية ثم بعد المواجهة العسكرية بين وحدات من بنجلادش وبورما على الحدود بعد أن قامت بنجلادش بحملة دبلوماسية للتعريف بما تعانيه من مشاكل إيواء المسلمين البورميين النازحين ، ومما يؤسف له أننا لم نسمع حتى الشجب من كثير من الدول الإسلامية إلا بعد أن أدلى الناطق الرسمي باسم الوزارة الخارجية الأمريكية مستنكراً عمليات القتل التي ترتكبها أي جهة في بورما ، واستنكر ما يتعرض له دعاة الديمقراطية من مضايقات وكذلك ما تعرض له المسلمون من تهجير إلى بنجلادش .

سمعنا أيضاً (جمشيد أنو) أحد مديري المفوضية العليا التابعة هيئة الأمم المتحدة حين وصف مأساة المسلمين البورميين بأنها إحدى أكبر مشكلات اللاجئين في العالم .

وتكلم (بطرس غالي) سكرتير هيئة الأمم المتحدة بشجب الوضع المأساوي الذى قامت به حكومة بورما ضد المسلمين على حدود بنجلادش . لكن لماذا لم يرسل سكرتير هيئة الأمم مندوباً عنه ، أو ممثلاً ليقف على الوضع المأساوي ، ثم يعقد مجلس الأمن لمعاقبة الحكومة البورمية على ما فعلته من جرائم لا إنسانية في حق المسلمين بدون وجه حق ؟ ولماذا لا يرسل هؤلاء المندوبون إلا للجهات الخاصة مثل يوغسلافيا وأرمينيا مثلاً ؟! ولماذا لا تقاطع حكومة بورما من قبل الدول الكبرى حتى تذعن للحق وتكف جورها وإجرامها بحق المسلمين هناك .

إن مستقبل الإسلام والمسلمين هناك مع الأسف مظلم ما لم توقف بورما عند حدها . ومما يؤسف له أكثر أن تظل الدول الإسلامية صامتة حيال ما يجري لإخوانهم ولا تستدعي على الأقل سفراء بورما ولا تقدم الاحتجاجات ضدها وتهدد بالمقاطعة إن لم تكف عن اضطهادها للمسلمين .

وإن الواجب أن تمد الدول الإسلامية يد العون لبنجلادش التي تنوء تحت ثقل المشاكل الاقتصادية والفيضانات وضعف الاقتصاد وهي في أمس الحاجة ، لذلك يجب أن تقف الدول الإسلامية وقفة شجاعة للضغط على حكومة بورما أو مقاطعتها وحينها سيحسب للمسلمين ألف حساب . فهل نسمع عن تشكيل لجان لدعم مسلمي بورما على طول البلاد الإسلامية وعرضها في وقت لا يفيد فيه الشجب والتنديد بالكلام فقط ؟!.
عودة إلى أحوال المسلمين
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً
المسلمون في الهند
دخول الإسلام إلى القارة الهندية

بسم الله الرحمن الرحيم

محمود السيد

تعتبر شبه القارة الهندية واحدة من بـقـاع العالـم التي استوطنها البشر منذ أقدم العصور ، فما من مؤرخ متوسع بالتاريخ إلا ويذكر الهند، وكـذلـك كـُتـاب طـبـقـات الأمم يَفُتهم ذكر الهـند ، وقد ذكر صاعد الأندلسي (420-462هـ/1029-1070م) الأمـم الـثـمـانـي الـتـي عُنيت بالـعلـم فـقـال: "أمـــا الأمة الأولى - وهم الهند - فأمة كثيرة العدد عظيمة القدر ، فخمة الممالك ، قد اعترف لهــا بالحكمة ، وأقرَّ لها بالتدبير في فنون المعرفة جميع الملوك السالفة ، والقرون الخالية (..) ولملوكهم السِّيَر الفاضلة ، والملكات المحمودة ، والسياسات الكاملة ، وأما العلم الإلهي: فـمـنـهـم براهمة ، ومنهم صابئة. فأما البراهمة : فهي فرقة قليلة العدد فيهم شريفة النسب عندهم ، فمنهم من يقول بحدوث العالم ، ومنهم من يقول بأزليته، إلا أنهم مجمعون على إبطال النبوات، وتحريم ذبح الحيوان ، والمنع من إهلاكه وأكل أقواته. والصابئة وهم جمهور الهند ومعظمها - فإنها تقول بأزلية العالم ، الخ (1) .

الطبقات الاجتماعية في الهند:

بعدما انتصر الآريون على سكان الهند امتزجوا بسكانها وفرضوا تقسيم المجتمع في الهند إلى أربع طبقات اجتماعية ومذهـبـيـة حددها "منو مهارشي" في شروح الكتب الهندوسية المقدسة ، وهي :

1 - البراهمة "Brahman": وهم طبقة الكهنة ، ومهمتهم درس أسفار "الفيدا!" المقدسة ، وتدريسها وتلاوتها ، وتقريب القرابين وإدارة الشؤون المالية . وهم فئة متسلطة وتعتبر مقدسة لا تُسأل عما تفعل، ولو اقترفت جميع الجرائم بما فيها القتل؛ لأنها الطبقة العليا في المجتمع. ويعيش البراهمة على ما يجبونه من الهدايا والقرابين والضرائب . وللبرهمي حق في كل شيء بسبب النسب .

2- الأكشتري "Kshatrea": وهـي طـبقــة المـحـاربـيـن، ومهمتها حماية البلاد والعباد ، ويجب عليها الابتعاد عن الشهوات. ويعد البرهمي أبــاً لـلأكشـتـري وإن كــان البرهمي أصغر سناً من الأكشتري .

3- الفيشية "Vaishya": وهــي طـبـقـة الـفـلاحـيـن ، والتجار ، ومهمتها تأمين مستلزمات العيش للكهنة والمحاربين، ويـحـــق لهم أخذ الربـا ، وعليهم تقديم الضرائب للطبقتين السابقتين.

4 - الشودرا "Shudra" : (المنبوذون) وهي الطـبـقـة الـسـفلى التي لم تعترف لها الهندوسية بأية حقوق ، وفرضت عليها واجبات تقديم الخـدمــات للطبقات الأخرى التي تستغل "الشودرا" وتجبرها على تنفيذ أسفل الخدمات ، وسبب انحطاطهم - حسب الزعم الهندوسي -عدم جريان الدم الآري في عروقهم مطلقاً ؛ لأنهم من سـكـــان الهند الأصليين الذين لم يختلطوا بالآريين، وهـم خـطــــر على الدم الآري يجب الابتعاد عنه؛ لذا يُمنع الزواج بين المنبوذين وبقية الطبقات لأن المنبوذ نجس يجب اجتنابه ! .

إن من يتصفح الكتب الهندوسية التي يطلق عليها اسم "شريعة منو مهارشي" - يجد صورة المأساة الإنسانية في تلك النِّحلة الفاسدة التي ورد في نصوصها ما يلي :

"يجب على (الشودري:المنبوذ) أن ينفذ أوامر البراهمة تنفيذاً مـطـلـقاً . وخدمته للبراهمة هي أفضل عمل يحمد عليه. ولا يجوز له جمع ثروة زائدة ؛ لأنه يؤذي البراهمة بوقاحته. وتُقطع يد ابن الطبقة الدنيا إذا رفعها على مَن هو أعلى منه ، وتـقـطــع رجله إذا رفسه برجله ، وإذا ناداه باسمه أو باسم طائفته متهكماً يجب أن يدخل في فمه خنجراً محمياً بالنار ، ويأمر الملك بصب زيت حار في فمه وأذنيه إذا أبدى رأياً للبراهمة في أمور أعمالهم ، ومَن يُقِمْ علاقة مع منبوذ تسقط عنه صفة الطبقية ويُنبَذ ، ولو لم تتعدَّ علاقتُهُ : قراءة الكتاب المقدس معه ، أو الركوب في مركبة واحدة ، أو الأكل معه على سفرة واحدة".

هذه صورة عن العدالة الهندوسية ضمن المجتمع الهندوسي ، وهي صورة معبرة عن الظلم ضمن تلك النحلة التي تجور على أبنائها ، لذا لا نجد غرابة في الأمــر عـنـدمـــا يجور الهندوس على أبناء المسلمين الذين يخالفونهم في أمور الدين والدنيا .

دخول العرب إلى الهند قبل الإسلام :

جاء في تاريخ الطبري : "ثم إن كسرى وجَّه مع رجل من أهل اليمن يقال له "سفيان بن معد يكرب - ومن الناس من يقول إنه كان يسمى سيف بن ذي يزن - جيشاً إلى اليمن ؛ فقـتلـوا من بها من السودان ، واستولوا عليها. فلما دانت لكسرى بلاد اليمن وجه إلـى سرنديب من بلاد الهند - وهي أرض الجوهر - قائداً من قواده في جند كثيف ، فقاتل ملكها فقتله ، واستولى عليها ، وحمل إلى كسرى منها أموالاً عظيمة وجواهر كثيرة" (2) .

تدل هذه الرواية على أن العرب كانوا في عداد جيش كسرى الذي استولى على سرنديب. وكان مولد النبي محمد -صلى الله عليه وسلم- في سنة اثنتين وأربعين من سلطان كسرى أنوشروان. وتسمى تلك السنة بعام الفيل ، وتلك الأخبار تدل دلالة واضحة على معرفة العرب أشياء كثيرة عن الهند وبلادها وشعوبها ونِحلها ، كما تدل النقوش القديمة على العلاقــات التجارية يين أبناء شبه جزيرة العرب والهند ، حيث راجت تجارة البخور والحــريــر والحديد. وبناءً على ما تقدم لا نستغرب دخول الإسلام إلى الهند منذ فجر الإسلام ومبعث خاتم الأنبياء والمرسلين.

انتشار الإسلام في شبه القارة الهندية :

نحن نواجه في هذا الزمان أزمة تاريخية ، فعندما نطرح مسألة إسلامية مفيدة تقوم قيامة أعداء الإسلام، ويبدأ الجدل المذموم، وتغيب المناظرة المحمودة، ويطالبنا أذناب الأعداء بتقديم الدليل في كل قضية تنصف الإسلام والمسلمين ، ولكن أذناب الأعداء يسلمون بما يتخرص به المستشرقون والمستغربون من اليهود والنصارى والملاحدة.

إن أعداء الإسلام يتقبلون الدعوى المسيحية التي تقول: إن "القـديـس تومــاس" ذهب إلى الهند، وأسس أول كنيسة نصرانية على ساحل مليبار في سنة 52م، وبقيت تلك الكنيسة حـتـى القرن الخامس الميلادي، وكانت تابعة للكنيسة الفارسـيـة، ووصــل إلـى هـنـاك النسطوريون (أتباع نسطوريوس القسطنطيني 428م) في القرن التاسع ، وفي القرن الخامس عشر سيطرت الكنيسة الكاثوليكية الرومانية البرتغالية فوحدت كنيسة مليبار ، ثم ارتد المليباريون إلى النسطورية سنة 700 م الخ..

كـان أعــــداء الإسلام يشككون بكل ما يخص الإسلام من تاريخ وعدالة وازدهار. وهذا ما يدفعنا إلى مقارعة الحجة بالحجة والدليل بالدليل في سبيل تقديم البرهان الذي يؤدي إلى النتيجة المرجوة.

"إن المسلمين العرب أقاموا في جزيرة سيلان ، وساحل مليبار في القرن السابع. وهذا ما يؤكده (فرانسيس دي Francisday) وكذلك (استرك Struck) . وذكر المؤرخون : أنه وُجد محفوراً على حجر في مسجد يقع قرب (بيتور) في (كيرله) أن الإسلام ظهر فيها في السنة الخامسة من الهجرة ، ويعللون سبب ظهوره بوصول بعض العرب مبكرين إلى ديار (مليبار) ولا ريب في أن المسلمين يوجدون في الهند من أوائل القرن الأول الهجري ، فسرِّح النظر إلى (راجه سرنديب) الذي أسلم في سنة 40هـ ، ثم ارجع البصر إلى (راجه مليبار) فهو كذلك "(3).

وبالإضافة إلى ما ذكره الدكتور محمد الصديقي نجد قرينة أخرى على دخول الهند في دين الله أيام النبي -صلى الله عليه وسلم- حيث جاء في مقال للأستاذ محمد أبو الصلاح : "توجد وثائق تاريخية تدل على أن الإسلام قد وصل إلى مليبار في زمن النبي -صلى الله عليه وسلم- ، ويؤكد المؤرخ الباحث "بالا كرشنا بلاي Bala Krishna Pillay" ، بأن محمد بن عبد الله - عليه الصلاة والسلام - قد بعث الرسائل يدعو فيها إلى الإسلام ملوك إفريقية وملك "مليبار Malibar" ويقول إن أول خطاب من الرسول العربي قد وصل إلى ملك مليبار في عام ستمائة وثمانية وعشرين للميلاد" .

وتثبت الحقائق التاريخية أن الإسلام قد انتشر في بلاد "مليبار" في زمن النبي -صلى الله عليه وسلم- ، وأكـبـر دلـيل تاريخي على ذلك تلك النقود الفضية التي نشرتها الأسرة المالكة "باركل" في "كنور" فـي القرن الثامن للميلاد. وهذه الواقعة تفند الرأي القائل بأن الإسلام جاء إلى مليبار بعد القرن الثاني لوفاة النبي -صلى الله عليه وسلم- . وعرضت النقود التي تحمل اسم الملك (مـلـك أركل) في المعرض الثقافي الذي أقيم في مَدْراس عام 1934م. وتحتفظ هذه الأسرة بتراثـها القديم وتحافظ على مجدها الغابر منذ القرون. وأصبحت هذه الوثائق التاريخية المنكشفة في قصر "أركل" من نقود ومخطوطات ومنحوتات ورسائل وغيرها أبهى الحجج التاريخـيـة لتـفـنـيـد رأي صاحب "تحفة المجاهدين" بأن الدعوة الإسلامية قد ابتدأت في "مليبار" في القرن العاشر للميلاد.

ومن المحزن أن كثيراً من الكتب التاريخية التي أُلفت بعده تقلد الرجل وتنقل رأيه هذا بدون تمحيص وتحقيق. مع أن المؤرخ المشهور ابن عـــرب شاه (1476م) والمؤرخ العربي المعروف فخر الدين (1272م) قد صرحا بأن الإسلام بدأ ينتشر في سواحل الهند الغربية في زمن النبي - عليه الصلاة والسلام - * وجاءت وثائق "أركل" مؤيدة لرأي هذين المؤرخين (1).

بناءً على ما تقدم نرى أن من واجب المؤرخـيــن الـمـسـلمين البحث الدؤوب عن العلاقات الإسلامية الهندية أثناء القرن الأول الهجري ، والكشف عن أسـرار الوثائق والمحفوظات المحفوظة في المكتبات الهندية ، والاطلاع على النقوش والنقــود ، وذلك في سبيل توثيق التاريخ .

لئن تباينت الآراء حول تحديد ابتداء انتشار الدين الإسلامي في الهند ، فإن قضية الفتح لم يتم الإجماع على تحديد موعدها بعد . فالبلاذري يقول : "ولـى عـمـر بن الخطاب - رضي الله عنه - عثمان بن أبي العاص الثقفي البحرين وعُمان سنة 15هـ ، فوجه أخاه الحكم بن أبي العاص إلى البحرين ، ومضى إلى عُمان فأقطع جيشاً إلى "تانه" - التي تقع على ساحل بحر العرب في الهند إلى الشمال من مدينة بومباي مسافة 15 كم2 - فلما رجع الجيش كتب إلى عمر - رضي الله عنه - يُعلمه ذلك ، فكتب إليه عمر - رضي الله عنه - يا أخا ثقيف : حملت دوداً على عود ، وإني أحلف بالله لو أُصيبوا لأخذت من قومك مثلهم. ووجه الحكم إلى بروص "Broach" ووجه أخاه المغيرة إلى "خــــور الدييل" فلقي العدو فظفر به "(5) . "ولما وُلي عثمان بن عفان - رضي الله عنه - الـخــلافة ، وولى عبد الله بن عامر بن كريز العراق وكتب إليه يأمره أن يوجه إلى ثغر الهند من يعلم عـلـمــــه، ويـنـصـــرف إليه بخبره ، فوجه حكيم بن جبلة العبدي ، فلما رجع أوفده إلى عثمان ، فسأله عن حال البلاد ، فقال : يا أمير المؤمنين قد عرفتها ، فقال له : صِفْها لي ، فقال : ماؤها وشل (قليل) ، وثمرها دقل (ردئ) ، ولصها بطل ، إن قلَّ الجيش فيها ضاع ، وإن كثر جاع. فقال له عثمان : أخابر أم ساجع؟ قال : بل خابر . فلم يغزُها" . حتى جاءت سنة 39 هـ أيام خلافة أمير المؤمنين علي بن أي طالب - رضي الله عنه - الذي أذن للحارث بن مرة العبدي بالتوجه إلى الهند ، فتوجه إليها وأصاب غنيمة وسبياً. وفي أيام الخليفة معاوية بن أي سفيان - رضي الله عنهما - جاءت سنة 43 هجرية ، وفيها استعمل مـعـاويـة "عبد الله بن عامر" فاستعمل "عبد الله بن سمرة" على سجستان فأتاها وفتحها عنوة.. واستعمل على ثغر السند عبد الله بن سوار العيدي ، وعاد إلى كابل ، وقد نـكــث أهلها ففتحها(6)، وفي سنة 50 هـ كان الوالي "على البصرة والكوفة والـمـشـــرق، وسجستان وفارس ، والسند والهند (زياد)"(7) وهذه قرينة تاريخية على تبعية تلك المناطق للدولة الإسلامية.

لم تتوقف الجهود الإسلامية الرامية إلى رفع رايات الإسلام في بلاد الهند ، وإنارتها بنور الإسلام ولكن الفتح العام لم يتحقق حتى جاءت "سنة 94هـ/715م ، وفيها افتتح محمد بن القاسم الثقفي أرض الهند"(8) .

وروى الطبري بسنده فقال :

"قال عمر: قال علي : وأخبرنا أبو عاصم الزيادي من الهلواث الكلبي ، قال : كنا بالهند مع محمد بن القاسم ، فقتل الله داهراً ، وجاءنا كتاب من الحجاج : أن اخلعوا سليمان ، فلما ولي سليمان جاءنا كتاب سليمان : أن ازرعوا واحرثوا ، فلا شأم لكم ، فلم نزل بتلك البلاد حتى قام عمر بن عبد العزيز فأقفلنا"(9).

يقال : إن سبب تسيير تلك الغزوة هو: "أنه كان في سيلان - جزيرة الياقوت - نسوة من العرب المسلمين مات عنهن آباؤهن ، فأراد ملك الجزيرة أن يجامل الحجاج بن يوسف الثقفي ويرسل له هؤلاء النسوة تقرباً منه ، فأركبهن سفينة ووجهها إلى بلاد العرب ، فتعرض للسفينة قوم من قراصنة (ميد الديبل) وأخذوا السفينة بما فيها ، فنادت امرأة منهن - وكانت من بني يربوع - : يا حجاج أغثنا !! وبلغ الحجاج ذلك فصاح : لبيك . وأرسل إلى (داهر) يسأله تسريح النسوة ، فقال : إنما أخذهن لصوص لا أقدر عليهم ، فحمل ذلك الحجاج على غزو السند مملكة الملك (داهر)"(10) ، ويقال إن محمد بن القاسم - رحمه الله - فتح الديبل وحرر المسلمات وأرسلهن إلى واسط االعراق ، كما أرسل القراصنة إلى الحجاج فنفذ فيهم الحكم العادل. وكان ذلك أيام الخليفة الوليد بن عبد الملك بن مروان ، وبقي محمد بن القاسم هناك حتى سنة 95هـ حيث توفي الخليفة الوليد ، وخلفه سليمان بن عبد الملك فعزل محمد بن القاسم الثقفي ، وولى مكانه يزيد بن أبي كبشة ، واستمرت السند في التبعية للدولة الإسلامية الأموية حتى آخر أيامها ، وبدأت الخلافة العباسية ، وأول خلفائها عبد الله بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب ، الملقب بالسفاح ، ومع انتقال الخلافة إلى العباسيين أصبحت السند تابعة لهم ، فتولاها منصور بن جهور ، ثم موسى بن كعب بن عُيينة التميمي الذي سيطر على كشمير والملتان ، وبدأت السيطرة الإسلامية بالمد والجزر أيام العباسيين حتى حكم الهند "محمود بن سبكتكين" المشهور بمحمود الغزنوي (387-421هـ/997-1030م) الذي أسس دولة إسلامية هندية استمرت حتى قضى عليها العدوان الإنكليزي سنة (1274هـ/1857م) ، وهدموا ما بناه محمود الغزنوي ، وخلعوا أبواب تُربته في أفغانستان سنة 1838م ونقلوها إلى الهند ، ومنها إلى بريطانيا العظمى آنذاك (11) .

ومن الدول الإسلامية التي قامت في الهند : الدولة الغورية (588-602هـ/1182-1206م) وتلتها دولة المماليك التي حكمت حتى سنة (689هـ /1290م) وتلـتـهـا السلطنة الخلجية فاستمرت حتى سنة (720هـ/1321م) ، ثـم جاءت السلطنة التغلقية ســنـة فحكمت الهند كامـلــة ، وأعادت ارتباطـهـا بالخلافة العباسية في القاهرة ، وأقام السلـطـــان محمد تغلق (725-752هـ) عـلاقات علمية مع الشيخ عـبـد العزيز الأردبيلي تلميذ شـيــخ الإسلام ابن تيمية - رحمه الله - واستمرت تلك السلطنة حتـى غــــزا تيمور لنك مديـنــة دهلي سنة 801هـ مما أدى إلى تفكك الدولة الإسلامية ، ثم انتهى حـكــم السلـطـنة التغـلقـيـة بموت السطان محمود سنة (815هـ /1412م) ثم قام حكم السادات من سنة (815هـ / 1414م) حتى سنة (855هـ/1451م) وأعقبتها أسرة "لودي" في سلطنة دهلي، فاستمر حكمها حتى سنة (932هـ /1525م) ، ثم جاءت الدولة المغولية التي أسسها "بابر" ، واستمـرت حـتى اعـتُـقل "واجد علي شاه" في كلكتا سنة (1273هـ/1856م) من قِبل الإنكليزى "دلهـوزي"؛ فقامت ثورة المسلمين سنة(1274هـ/1857م) ضد الإنكليز، لكن الإنكليز استعانوا بالهندوس على المسـلمين ، ومنذ ذلك التاريخ - وحتى الآن - يستمر تنفيذ المخطط الإنكليزي الرامي إلى تصفية الوجود الإسلامي في شبه القارة الهندية ، وسائر بلاد المشرق بأيدي الهندوس، وبلاد أوربــا الشرقية كافة بأيدي الصرب والكروات ، وطُعن قلب العالم الإسلامي في بيت المقدس بالخنجر الصهيوني الذي صنعه وعد بلفور!!

دراسة في الجغرافية البشرية للهند

المسلمون في الهند

أقلية تصل إلي مائة وثمانين مليون

الهند بالأرقام (*):

تعتبر الهند من أكبر دول العالم ، إذ تتجاوز مساحتها 3.287.263 كم 2. تمتد من الشرق إلى الغرب بعرض 2933 كم ، ومن الشمال حتى الجنوب بطول 3214 كم . تمتد حدودها مع الدول المجاورة إلى15.500كم منها ما يقارب 7.517 كم سواحل وهي سابع دولة فـي العالم من حيث المساحة.

أمـا مــن حـيــث تـعــداد الـسـكــان ، فـهـي الـدولــة الثانية عالمياً وعدد سكانها يتجاوز الـ844.324.222 نسمة حسب إحصائية 1991م. ولا يتوزع البشر بالتساوي فبعض المناطق الهندية مكتظة بالسكان وبعضها تكاد تكون خالية. وأسباب ذلك عدة عناصر أهمها: خصوبة الأرض ، ومستوى هطول المطر، وسائل الزراعـة والاتصالات ، والوضع السياسي إلى جانب عناصر اجتماعية ودينية أخرى. ونسبة الكثافة السكانية في المناطق الهندية هي 267 نسمة في الكيلومتر المربع الواحد. وتتفاوت النسـبـة بـيــن الولايات الهندية : فعدد السكان في الكيلومتر الواحد في البنغال الغربي هي 766 نسـمـة، أما في كيرالا فهي 747، ويصل في بيهار إلى 497، وإلى 78 في فيعالايا، و 33 فـي مـيــزورام ، و10 فـي ارونشال باراديش.

تعتبر نسبة النمو السكاني في الهند من النسب العالية دولياً حتى بين معدلات دول العالم النامية. فمعدل الولادات 30.4 في الألف والمعدل العالمي 27.1 في الألف ، ومعدل الوفيات 10.2 في الألف والمعدل الدولي 9.9 في الألف ، وبهذا تكون الزيادة السكانية الطبيعية : 20.2 فـي الألـف والـمـعـدل الــدولي17.2 في الألف. ومعدل الأعمار هو 58.1سنة للرجال و59.1سنة للنساء. يعتبر المجتمع الهندي من المجتمعات المتخلفة من نواح عدة أهمها: الجانب التعليمي التربوي إذ أن ما يـزيـد عــــن 64.8% من السكان يعانون الأمية الكاملة بينما 7.1% حصل على التعليم الابتدائي فقط ولا يـتـجـاوز خريجو الجامعات والحاصلين على درجة علمية عالية على 2.5% من السكان.

الهند.. القوميات والعقائد:

تعج الهند بخليط من البشر الذين يتفاوتون في الشكل والـعـرق واللغة والدين والـطـبـقـــــة الاجتماعية.. ففي شبه القارة الهندية ما يزيد عن خمسمائـــة لغة محلية، واللغة الرسمية هي الهندية. ويعتنق الهنود عدداً هائلاً من المعتقدات والأديــــان تتفاوت ما بين الديانات الـسـمـاوية إلى عبادة الأصنام والنار والأبقار.. عبادة البشر. والهـنـدوس يمـثلـون 82% من السكان وهم الغالبية العظمى. كما أنهم مقسمون إلى طبقات اجتماعية وأعراق ومذاهب.

وتصل نسبة المسلمين إلى 12% تقريباً معظمهم من أهل السنة ويتبعون المذهب الحنفي، كما يوجد هناك أصحاب المذاهب الأخرى المنحرفة والتي تحسب على الإسلام كالأحمــديـــة والبابية، والبهائية والقاديانية والإسماعيلية. كما أن للشيعة تواجد في الهند.

ونسبة النصارى 2.43 %، والسيخ إلى (1.97 %)، والبوذيون (1.71 %)، والجاين (0.48 %)، والمـجــــوس (0.01 %). وتبـرز فـي الـهـنـد الممارسات والطقوس الغريبة والمعتقدات المجهولة إلى جانب مجموعة قليلة جداً من اليهود.

المسلمون على الخارطة الهندية :

تفيد إحـصـائيات العام 1991م أن عدد المسلمين يزيد عن 96 مليون نسمة (وأكثر من مائة مـلـيــون في 1993م ). وقد تصاعد عدد المسلمين في الهند في النصف الأخير من هذا القرن (منذ الاستقلال) على النحو التالي:

----------------------------------------------------

السنة عدد المسلمين نسبة النمو النسبة للسكان الازدياد الإسلامي

----------------------------------------------------

1951 35.44.284 --- 9.91 ---

1961 46.940.799 25.61 10.70 0.79

1971 61.417.934 30.85 11.21 0.51

1981 75.512.489 30.59 11.35 0.14

1991 96.655.922 28.00 11.45 0.10

----------------------------------------------------

يقيم مسلمو الهند بشـكـل عــام في المناطق الغنية بالمياه والثروات النباتية في شمالي الهند وعلى الشواطئ في الجنوب والجـنـوب الغربي وليس لهم وجود ملاحظ في مناطق الجبال والأدغال. ويتواجد المسلمون بشـكــــل كبير في ثلاث مناطق شمالية أساسية هي : بيهار والبنغال الغربي وجامو وكشمير إذ أن 25.1% من مسلمي الهند يتواجدون في هذه الولايات الشمالية الثلاث. كما يقطن 22.4% أي خمس المسلمين في الهند في أربع ولايات جنوبية هي : كيرالا، أندهار باريش، كارناتاكا وتاميل نادو. كما يعيش14.9 % أي سبع مسلمي الهند في أربع ولايات غربية هي : راجستان ، كجرات ، ماهارشاترا وغولا. كما يوجد 5.05% منهم في الولايات الشمالية الـشـرقـيـة و3.86% في الولايات الشرقية. وتوجد أقل نسبة للمسلمين في ولايات تشاها يسفارا واندكاريانا.

ويُرجع الدارسون السبب في خلو المناطق الجـبـلـيــة والأدغال (في مناطق غودافاري) من المسلمين إلى أن المنطقة كانت ولا زالت تُسكن من قـبـائـــل لا تقبل التعامل مع الآخرين ويتميزون بالعدائية والانطوائية حيث أنه لا مجال للدخــول إليهم أو التكلم معهم. أما المناطق التي تقطنها مجموعات إسلامية لا تتعدى الـ1 % مــن السكان هي : البنجاب ، هايريانا، هيكاشال باراديش، أردناكالي باردايش، ناغالا لاند، ميزورام ، ميغاليا، آسام. وانخفاض هذه النسب نتيجة لحملات التهجير القسري عام 1947م ، وقد كانت النسبة في هذه الولايات تتراوح بين 5ا-33% من المجموع العام للسكان في ولاية هيراما، و 23- 50% من سكان ولاية البنجاب.

في الولايات :

لن نستعرض كثيراً ولاية جامو وكشمير مع أنها الولاية الوحيدة ذات الغالبية الإسلامية في الهند..

1 - أوتار براديش : وتأتي من حيث الترتيب الرابعة بالنسـبــة للـمـساحة، ويصل عدد المسلمين فيها إلى 23 مليون نسمة حسب إحصائية عام 1991م. وأهم المـقـاطـعــات التي يسكنها المسلمون في هذه الولاية هي : مراد آباد (38.06%)، ساهار نابور (31.57%)، بجنوري (39.45%)، رامبرر (47.22%) ، وأقل نسبة للمسلمين تتواجد في مـنـشـة باندا (5.51%).

2- البنغال الغربي : تصل نسبة السكان إلى 766 شخص في الكيلومتر المربع وتوجد فيها مقاطعة مرشد آباد أكبر تجمع إسلامي في الهند إذ يصل عددهم إلى 2.170.000 شخص بنسبة تصل إلى 58.76% من السكان. أما أقل نسبة في مقاطعات هذه الولاية فهي مقاطعة بنمورة (5.65%) ودارجلنغ (3.64%). ويعتبر كثير من مسلمي هذه الولاية امتداد لمسلمي بنغلادش. والعدد الإجمالي لمسلمي هذه الولاية هو 15.267.000 نسمة.

3- بـيـهار: وفيها ثالث أكبر تجمع إسلامي في الهند وتقع بين ولايتي أوتار بارديـــش والبنغال الغربي ، ومساحتها 123.877 كم 2 وعدد السكان 86.339.005 نسمة، وعدد مقاطعاتهــا 42 مقاطعة. وفيها 13% من مسلمي الهند. وكان عدد المسلمين في الولاية عام 1951 م 4.314.000 نسمة، نـسـبـــة الـمـسـلـمـيـن بينهم 11.28%، وارتفع العدد إلى 12.874.993 عام 1991.

4- مهارشترا: ويبلغ عدد المسلمين في هذه الولاية 7.606.000 نسمة، نسبتهم إلى العدد الإجمالي 9.25%. ومعظم المسلمين يقطنون في مقاطعـــات : بومباي ، جالفون ، برهاني ، نانديد، عثمان أباد، بولدانا.. وتتدنى نسبتهم في مقـاطـعــــة بندارا إلى 2% من مجموع السكان.

5- كيرالا: يقطن في هذه الولاية ما يزيد عن 6.492.000 نسمة. وتصل النسبة فيها إلى 747 نسمة في الكيلومتر المربع الواحد. ونسبة المسلمين هي 12.25%.

6- اندهرا براديش : عدد سكانها 66.355.000 نسمة، ونسبة المسلمين بينهم 8.47%. وأهم المقاطعات التي يقطنها المسلمون هي كورنول ونسبتهم (17%) وفي حيدر آباد ونسبة المسلمين فيها (27%) و هي من أهم المراكز الثقافية والتراثية للمسلمين في الهند.

7- كارناتاكا: يبلغ تعداد المسلمين في هذه الولاية5.213.005نسمة، ومساحتها 191.791 كم 2. ونسبة المسلمين فيها11.05%. أهم المناطق التي يسكنها المسلمون كولارغا (18 %) وييدار (19 %) ونسبتهم من 5- 10% في عشرة مقاطعات.

8- جامو وكشمير: وقد اتسع الحديث عنها في العددين السابقين للبيان ، حيث أن هذه هي الولاية الوحيدة في الهند ذات الغالبية المسلمة،. ويحـــاول أبناؤها الاستقلال وإقامة دولة لهم.

9- آسام : عدد سكانها 22.295.000 نسمة ومساحتها 78.438 كم 2 ونسبة المسلمين فيها 24.03% من مجموع السكان.

10- كجرات : مساحتها تقدر بـ 196.024 كم 2 وعدد المسلمين 2.908.000 نسمة (عام1981)، ونسبة المسلمين بينهم 8.53%. وأهم المقاطعات مقاطعة أحمد آباد وتصل نسبة المسلمين فيها إلى 11%.

11- تاميل نادو: مساحتها 135.038 كم 2 وعدد سكانها 3.024.050 نسمة، وعدد مقاطعاتها 21. ونسبة المسلمين فيها 5.21%. وأهم مناطق المسلمين كانياكوماري وتانجافور.

12- مادهيا براديش : تبلغ مساحة هذه الولاية 442.44 كــم 2، وعــــدد سـكـانـهـا 66.136.000 نسـمـة. ونسبة المسلمين فيها 4.80% من مجموع السكان ، وأهم مناطقهم راتلام ، أوجيان.. (مجموع عدد المسلمين 3.303.000 نسمة).

13- راجستان : مساحتها 342.239 كم 2 وعدد سكانها 43.881.000 نسمة. ونسبة المسلمين 4.05% من السكان (عدد المسلمين فيها 3.315.000 نسمة).

14- هاريانا: مـسـاحـتـهـا 44.212 كم 2، ويبلغ تعداد المسلمين فيها 523.536نسمة، ونسبة المسلمين فيها 4.02%مـــن مجموع السكان. وأهم المقاطعات فريد آباد (11.27%)، جورجوان (30.8%). وعدد سكانها 16.315.000 نسمة.

15- دلهي : وتتجاوز مساحـتـهــا 1.483 كم 2، وعدد سكانها يقارب العشرة ملايين نسمة، وعدد المسلمين فيها 1.031.056 نسمة؛ أي بنسبة 11.4% من مجموع السكان.

وهناك عدد من الولايات نسبة المسلمين ضئيلة جداً لا تتجاوز 1% من مجموع السكان في بعض الأماكن..

إن المجموع النهائي لمسلمي الهند هـــــو موضـــع خلاف بين المصادر. فبينما تكاد تجمع المصادر الغربية على أنهم لا يتجاوزون المائة مليون ، نجد أن المصادر الإسلامية تلمح إلى أرقام أعلى من ذلك تصل إلى 120 مليون وأحياناً إلى 145 مليون. (راجع جدول 1 و 2).

الحاضر.. ونظرة إلى المستقبل :

المجازر التي تناقلت الصحف أخبارها مع نهاية شـهـــــر أبريل الماضي ، والتي ذهب ضحيتها مئات المسلمين معظمهم من النساء والأطفال وكـثـيـر منهم أحرقوا أحياء، تنذر بخطر جديد على مسلمي الهند. تقع ولاية مانيبور في شـمـــال شرقي الهند، وهي على الحدود مع بورما. ولم تشهد سابقاً حوادث عنف بين المسلمين والهندوس ، بل إن الولاية كانت ملجأ لعدد من المسلمين الذين هربوا من الاضطهاد الـبـورمي للمسلمين (1992م) في ولاية أراكان الإسلامية الواقعة تحت السيطرة البورمية. فــانـــدلاع حـمـــــــلات العنف والاضطهاد في مثل هذه الولايات يعني إيقاظاً للأحقاد الدفينة ضد المسلمين في المناطق التي تشهد تسامحاً نسبياً مع غيرهم.

مع أن المجازر بحق المسلمين كانت ولا زالت ترتكب بشكل متكرر في الهند لكنها لم تؤثر عـلـى قرار السياسة الهندية حتى العام 1989م حيث تفجرت قضية مسجد الـبـابــــري واندلـعــت الانتفاضة في كشمير إلى جانب التغييرات في الإطار الإسلامي المحيط فبدأت ترتسم أطر لسياسة جديد تجاه المسلمين في البلد. وفي عام (1989) قتل 500شخص (حسب الإحصائية الرسمية الهندية) علي الأقل في الاضطرابات العرقية والدينية، وهذا الرقم هو ضعف الـرقــــم للعام الماضي وتد ميز هذه الاضطرابات أنها حدثت في ولايات : أوتار بارديش، كارانتاكار، بيهار، مادهيا بارديش ، جرنمارات ، ماهراشترا.. وهذه الولايات لم تشهد أية اضطرابات عرقية ودينية منذ تقسيم الهند. مما اعتبره المراقبون السياسيون بداية تحول جديد في التعامل مع الوجود الإسلامي في الهند. الملاحظ أن أية محاولة لتحسين ظروف المسلمين في الولايات الهندية يلقى مقاومة قاسية من الأكثرية الهندوسية. وهذا الواقع يعاني منه معظم الأقليات الإسلامية فليس المسلمين في بورما أو الفلبين بأفضل حال من إخوانهم في البوسنة أو الهند. وليس الحقد البوذي هناك بأقل منه عند الصليبي الحاقد أو الهندوسي الفاجر. ولا يتردد دعاة الشيطان وجنوده من التصريح بأن معركتهم مع الإسلام والمسلمين لن تنتهي ما دام للدين قائمة. فهل يقدّر المسلمون أبعاد كلمة (بال تاكري) (زعيم مجموعة شيف سيفا الهندوسية): "لقد خرج النمر الهندوسي من قفصه والويل لمن يقف في طريقه".

المسلمون حسب توزيعهم في ولايات الاتحاد الهندي :

--------------------------------------------------

الولاية عدد المسلمين النسبة المئوية

--------------------------------------------------

1- جاموا وكشمير (Jammu& Kashmir) 3.843.451 64.49%

2- البنغال الغرب (west Bangal) 11.743.259 21.51%

3- كيرالا (Kerala) 5.409.687 21.25%

4- أوتار براديش (Uttar Pradesh) 17.657.735 15.93%

5- بيهار (Behar) 9.874.993 14.13%

6- كارناتاكا (Karnataka) 4.104.616 11.05%

7- مانيوبار (Maniupar) 1.600.000 10.00%

8- ماهاراشترا (Maharashtra) 5.805.785 9.25%

9- غوجارات (Gujarat) 2.907.744 8.53%

10- أندهرا براديش (Andhra Pradesh) 4.533.700 8.47%

11- راجاستان (Rajastthan) 2.492.145 7.28%

12- تاميل نادو (Tamil Nadu) 2.519.947 5.21%

13- مادهيا براديش (Madhya Pradesh) 2.501.919 4.80%

14- أوريسا (Orissa) 422.266 1.60%

15- البنجاب (Punjab) 168.094 1.00%

-------------------------------------------------

المجموع في الولايات الرئسية(*) 77.112.439 11.35%

المسلمون في الولايات الأخرى(**) 21.025.466 0.1-0.9%

المجموع العام لمسلمي الهند(***) 98.137.895 11.5%

-------------------------------------------------

* الأرقام مأخوذة عن إحصاء عام 1981 (وهي غير دقيقة بشأن نسبة المسلمين للسكان في جاموا وكشير حيث أن نسبة المسلمين فيها يبلغ 68% من السكان لكن الإجمالى موثق ، كما أن ولاية آسام لم تضمن في الإحصاء).

** المسلمون من الولايات الأخرى تقل نسبتهم عن 1% من السكان.

*** عن الموسوعة البريطانية 1991.

التواجد الهندوسي في البلاد العربية والإسلامية (*)

-------------------------------

الدولة العدد

-------------------------------

أفغانستان 120.000

الجزائر 500

البحرين 20.000

بنغلادش 11.000.000

بروناي 500

تشاد 20

مصر 5000

غامبيا 500

غينيا 50

أندونيسيا 5.000.000

إيران 10.000

العراق 5000

الأردن 1000

الكويت 10.000

لبنان 100

ليبيا 500

ماليزيا 1.095.000

المغرب 50

نيجيريا 22.000

باكستان 1.100.000

قطر 500

السعودية 5000

السنغال 100

سيراليون 500

الصومال 5000

السودان 500

سوريا 100

تانزانيا 60.000

تونس 100

تركيا 100

الإمارات 15.000

-------------------------------

المجموع 18.482.120
: المصادر
ـ

* المصدر: مجلة "Hindusm Today" (الهندوسية اليوم) 15 نوفمبر 1992.

* الأرقام والنسب مقتبسة من "الموسوعة البريطانية" عام 1992 /ومن نشرة Radiance عدد 5- 11 آذار 1992م ، ص 66-68، بعنوان : سكان الهند المسلمون ، للكاتب الدكتور. م. مطيع الرحمن.
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

مسلمو إفريقيا.. استقلال أم استغلال؟

الحسن عمر الفاروق

الـنـسـبـة الأعلى مــن الشعوب الإفريقية لم تتأثر بموجات الغزو الثقافي الأوربي، ولا تزال تحمل حنيناً للإسلام 80% من دول إفريقيا تظهر في قائمة الدول الفقيرة بالرغم من أنها من

أغنى القارات مؤتمر برلين الجائر زرع ألغام الحدود السياسية في إفريقيا منذ قرن،ولا تزال تتفجر لليوم بين حين وآخر كان وجود الاستعمار بأجلى صوره،وأقصى أنواعه الاستغلالية واتجاهه نحو تنصير شعوب القارة الإفريقية دافعاً بشكل كبير لظهور الميول الاسـتـقـلالـيـة لدى كثير من شعوبها، ومعها نشأت اتجاهات الكفاح المسلح من أجل تقرير المصير.

ثـم تطورت تلك الحركات من المراحل السلمية ـ حيث استخدام الإعلام والمحافل الدولية ـ إلى العنف بعد إحكام السيطرة، واستخدام السلاح والقوة؛ فرصد الغرب الاستعماري تلك الحركـات، وتـدارك الـمـيـول الجديدة في إفريقيا التي باتت هي الاتجاه السائد، وبسبب التطورات التي حدثت في الـعـالـم، رأى الاسـتـعـمار أنه من الأفضل لمصالحه أن يلتقي مع تلك الاتجاهات وهي لا تزال ضعيفة وفي بداياتها غـيـر المـتـطورة؛ بدلاً من أن يصطدم بها ويساعد بذلك على بلورتها في اتجاهات خطيرة عليه في المـســتـقـبـل، كخـلـق حـالــة من النهوض واليقظة، تتوسع لتشمل إفريقيا كلها(1).

بـل أدرك الـغــرب عن كثب أن حالة كهذه لن يكون المرفوض فيها هو الوجود الاستعماري فـحـسـب؛ بـل يـقـــود ذلـك إلـى رفض أفكاره، وما تتضمنه من نظرة أداء "رسالة الرجل الأبيض" في توعية الرجل الأسود وتحـضـيـره (حـسـب زعـمـهـم) والتي معناها: النظر إلى المستعمرات على أنها أقاليم منتجة لصالح الرجل الأبيض، وقد أوجـــــــدت تلك السياسة الاستعمارية ردود أفعال قسمت السكان في البلدان الإفريقية إلى فئات ثلاث:

ـ الـفـئـة الأولى: وتضم جماهير كل الشعب من الذين وقفوا على الحياد بحـكـم عــوامـــل موضوعـيـة أهمهـا: عـدم القـدرة علـى استيعاب حقيقة ما يجـري حـولها، وذلك باعتبار أن الغالبية العظمى كانوا ولا يزالون في عداد الأميين.

ـ الفئة الثانية: وهي التي قـبـلـت فـكــرة الدمج وتحمست لها لأسباب مختلفة: إما بفعل العامل الثقافي، أو نتيجة للسياسة التي ابـتـدعهـا الاستعمار تطبيقاً للمبدأ التقليدي: "فرّق تسد"، كما نجد المثال على ذلك فيما عرف بنظام المناطق الأربعة في السنغال، ويعني منح الجنسية الفرنسية بصورة تلقائية لكل من يولد في الـمــدن الأربـعــــة الآتية: سان لويس ـ روفِسْك ـ غوري ـ داكار.

ـ الفئة الثالثة: وتـضـم الثائرين بدوافع وطنية الذين رأوا في الاستعمار شراً مستطيراً يجب محاربته، فوضعوا تصــورهـم مـوضــــع التنفيذ، ونظموا حركات المقاومة المسلحة. وكانت المحصلة نمو الأفكار التي يسميها الإعـلام الـغـربـي بـ (الأفـكار المتطرفة). وهذه الفئة هي التي جابهت الاستعمار منذ البداية، وسعت جادة للحـيلولة دون تحقيق التكالب الغربي، وعملت لتوحيد أبنائها، وإيجاد التغيير الجذري لرفض ثقافة الـغـــرب ونـظـريـاتــه، ثم إخراجه، ولكن تم قمعها بشراسة من المستعمر.

وقد مثلت تلك الحالة عملية انفصال عميق بينه وبين إفريقيا امتدت لأجل طويل.

يـضـاف إلـى ذلـك وصـــــول بعض الأفارقة إلى مستوى ثقافي عال، فتفتحت عيونهم على الأوضاع في بلادهم، وانـتـبـهـوا إلـى ضـــــرورة أداء واجبهم نحوها، ثم الاحتكاك الثقافي والحضاري بين الأفارقة وغيرهم أثناء الـحـــروب التي فرضت عليهم أن يشاركوا في تحمل ويلاتها دون أن يجنوا ثمار تلك التضحيات، إلا أنها ساعدت على تبلور الوعي السياسي عندهم.

وأكثر من ذلك؛ فالمؤتمرات الإفريقية الآسـيـويــــة التي عقدت بعد الحرب العالمية الثانية بالذات، والتي أظهرت لشعوب القارتين وحدة الأهـــــــداف ووحدة المصير ـ هذه العوامل ساهمت بشكل فعال وأيقظت روح التحرر والمقاومة والسعي إلى تقرير المصير لدى الأفارقة؛ ولم يستطع الاستعمار إزاء ذلك أن يستمر في فرض سيطرته على شعوب القارة ودولها، بل أيقن أن الاستقلال أصبح وشيكاً وأكيداً بعد الحرب العالمية الثانية.

ففي عام (1957م) أصبحت (غانا) أول دولة مستعمرة فـي غــــــــرب إفريقيا تحصل على استقلالها. ومنذ ذلك التاريخ وحتى عام (1975م) تم استقلال جـمـيـع الدول المستعمرة في غرب إفريقيا وتحررت من السيطرة الأجنبية شكلياً؛ وبقيت رهن إرادة سيطرة الأجنبي في مؤسساتها باستثناء عدد قليل نسبياً ـ وسمي عام (1975م) عام إفريقيا.

المشكلات الإفريقية:

يتضح أثـر السياسـات الاستعمارية فيما عانته ـ ولا زالت تعانيه ـ الـدول الإفــريـقـيـة من مـشـكـلات اقتصادية، واجـتـمــاعـيـــة، وسياسية. وقد برزت مشكلات الحدود على قمة المشكلات الإفريقية، وفيما يلي عرض لأهم هذه المشكلات:

1 ـ مشكلات الحدود السياسية:

عندما نالت الدول الإفريقية استقلالها لـم يـكــن أمـــامها مفر من أن تقبل بحقيقة الحدود السياسية المصطنعة. وترجع هذه المشكلة إلى الأسس غير المنطقية التي خططت على أساسها الحدود بين مناطق النفوذ الأوروبي في القارة؛ وفي الواقـــع فإن دول غرب إفريقيا من أكثر دول القارة الإفريقية تأثراً بعملية التجزئة التي اتبعتها الـقـــوى الاستعمارية الأوروبية في إفريقيا؛ حيث قامت بتقسيم القارة إلى وحدات استعمارية متعددة تصل إلى إحدى وأربعين وحدة سياسية، وقد بدأت في تقسيم تلك الوحدات نفسها علـى أسس عرقية وقبلية، وكان ذلك واضحاً تماماً في غرب إفريقيا الفرنسية A.O.F منذ أن أصـــدرت فرنسا قانون عام

(1956م)(1) (Lois Cadre)، الذي نص على اختيار (جمـعـيــة وطـنـيــــة إقليمية منتخبة)... مما ساعد على إيجاد سلسلة من الدول الضعيفة، بدلاً من توحيد الإقـلـيــم في اتـحــــاد فدرالي قوي قد يناوئ السياسة الفرنسية في المنطقة... ولم يكن من المستبعد عودة القوى الإصلاحية ـ التي تبدو غائبة عن الساحة، وعن مجريات الأمور السياسية ـ إن هي

أفـسـحـت المجــــــال لقيام مثل هذه الاتحادات... لذا ضغطت فرنسا على داهومي (بنين حالياً)، وبوركينا فاسو للانسحاب من الاتحاد الفيدرالي المشار إليه الذي كان من شأنه أن يكلف فرنسا في المستـقـبـل ثمـنـــاً باهظاً، وجاءت الوحدات السياسية مثقلة بالمشاكل التي ستكلل مسيرتها وتتغير بسببها جـهـــود التغيير والإصلاح؛ وتتضح هذه الحقيقة أيضاً إذا نظرنا إلى هذه الوحدات نظرة فاحصة ثم إلى خريطة القارة قبل عام (1884 ـ 1885م) فقد تم رسم هذه الحدود بشكل يتنافى تـمـامــــاً مع الوضع الطبيعي لأي تقسيم سياسي. فنجد مثلاً (غامبيا) التي رفضت سياسة الاستيعاب تعتبر جزءاً من جمهورية (السنغال) فهي تقع في وسط السنغال. بجانب ذلك نجد (توجو Togo لاند)، وحــــــدة اصطناعية، فأهلها يشبهون سكان البلاد المجاورة (غانا ـ بنين)، وأقسامها الجغرافية هي أقسام جيرانها(2) فشعب (الأيوي ـ مينا Minai) الساحلي كان قبل التحرر موزعاً بيـن الـنفوذ البريطاني (غانا)، وفي توجو الفرنسية، وفي جزء من داهومي، مع فروق جوهرية في الخـلـفـيــــــات الحـضـاريــــة، وقد انتهى الأمر بـعـد عهد التحرر إلى تكوين جمهورية غانا، وجمهورية توجو، وبنين. وإلـى جـانـب هــــذا تكمن المشكلة القبلية في كثير من الوحدات السياسية، (كالهوسا) في شمال نيجيريا؛ حيث ينتشر أفرادها بين نيجيريا والنيجر والكاميرون. ولقد

برزت مشكلات الحدود بصورة واضحة فيما يلي:

ـ نزاع دائم بين الكاميرون ونيجيريا عـلـى الـحــــدود بسـبب الخلاف على تحديد مناطق التنقيب عن البترول.

ـ مشـكـلات الحدود بين مالي، وبوركينا فاسو، (والجزائر، والنيجر، وليبيا) التي أدت إلى الاقتتال بين مالي، وبوركينا فاسو عام 1983م.

ـ مشكلة الحدود بين موريتانيا، والسنغال؛ حيث نشبت في نيسان (1989م) مشكلة حادة بينهما، بـدأت بأحــــداث بـسـيـطـة في المنطقة الجمركية على نهر السنغال، وانتهت إلى اشتعال فتيل القتال بين الموريتانيين الـبـيـــض، وأبناء الجالية السنغالية في البلاد، وبين الزنوج (الموريتانيين السود) أنفسهم.

وسـتظل مشكلات الحدود الإفريقية هذه بشكلها الراهن إلى أجل يصعب التكهن به، وهـي من الآثار السياسية التي تعاني منها القارة منذ استقلالها إلى اليوم، وهي ثمرة مؤتمر برلين الجـائـر (1884 ـ 1885م).

2 ـ مشكلات اقتصادية:

من المشكلات الحادة التي تواجه دول إفريقيا دون استثناء مشكلة التخلف الاقتصادي منذ أكـثــر مــــن ثلاثة عقود من الزمن؛ إذ كان للاستعمار الغربي وخاصة الفرنسي نفوذ واسع النطاق في مختلف بلدان القارة.

فقد خلفت الـسـيـطــرة الاستعمارية ـ بشكل عام ـ وراءها أوضاعاً اقتصادية متخلفة جعلت الدول الإفريقية تواجه صعوبات جمة في سبيل تنمية مواردها ورفع مستوى معيشة شعوبها بمعدلات سريعة؛ ذلك لأن البنية التحتية للاقتصاديات الوطنية كان قد تم اقتلاع أسسها،

بالإضافة إلى نهب المـــــوارد التي كانت ستمثل دعماً مهماً للنظم التي ستقوم مستقبلاً لبناء الاقتصاد الوطني بشكل قوي.

وقد أدى النمط الاقـتـصــــادي الذي أرسته فرنسا وإنجلترا في المنطقة إلى جعل مستعمراتها مرتبطة بها على وجه الخصوص بروابط اقتصادية وثيقة من الصعب التغلب عليها.

فبعد أن تم تقسيم إفريقيا لمناطـق نـفــوذ بين الدول الأوروبية في مؤتمر برلين، خرجت هذه الدول بعد عصر الاستعمار، وهي تعانـي مــن نـتـائـج السـيـطــــرة الأجنبية على مواردها الاقتصادية، واستنزافها لصالح الدول المستعمرة، والتي تتمثل في قلة الخبرة الفنية، وعدم توافر رؤوس الأموال الوطنية، وسوء استغلال الثروة القومية، وارتـبـــاط الاقتصاد الإفريقي باقتصاديات الدول الاستعمارية، وقصور وسائل النقل والمواصلات.

وبـالـرغــم مــــن أن القارة الإفريقية تعد من أغنى قارات العالم، بالنظر لثرواتها الطبيعية وموارد القوى الموجودة فيها، إلا أن 80% من الدول الإفريقية تظهر في ذيل القوائم العالمية الخاصة بثلاثة عشر مؤشراً للرفاهية الاجتماعية.

وقد قال الرئيس د. نكروما في كتابه:"الاستعمار الجديد La nouvélle colonisation" "أرضنا غنية، ولـكــــن منتجاتها التي تأتي من فوق تربتها ومن تحتها لا تعمل على إثراء الإفريقيين أنفسهم، بل جماعات وأفراد آخرين يعملون على أن تظل القارة في حالة فقر..." (3).

وإذا دقـقـنا النظر في الأوضاع الاقتصادية لهذه الدول نجد أن مشكلاتها تزداد حدَّة بسبب محدودية الاســــتـفــــادة من مواردها الطبيعية؛ فنجد أن ميراث الماضي ما زال يؤثر على القاعدة الاقتصادية مما نتج عنه اقتصاد متخلف، ومستوى صناعي وتكنولوجي متأخر.

هذا بالإضافة إلى نقص فـي الـبـنـيـــة الأساسية، والخدمات الرئيسة، وصغر حجم السوق المحلية. هذا من ناحية؛ ومن ناحية أخـــــرى الاعـتـمــــاد الكبير على الاستيراد؛ نظراً لمحدودية الإنتاج الصناعي في هذه الدول، وافتقارها إلى المهارة الفنية التي تجعلها تحافظ على مقدرة فنية عالية، والاعتماد على رأس المال الأجنبي، والتكنولوجيا الأجنبية.

إن ميراث العهد الاستعماري ميراث ثقيل على كاهل الــدول الإفريقية المستقلة بلا جدال، وسيبقى لفترة طويلة عاملاً مؤثراً في توجيه العلاقات الثقافية والاجتماعية بين دول القارة، وتمكين القوى الخارجية من التدخل في قضايا المنطقة الداخلية... وليس من شك كذلك في أن الدول الإفريقية ستحتاج إلى فترة طويلة للتخلص بـشـكــل نـهـائـي أو جــزئي من تلك

التركة، لكن هذا العمل يبقى ضرورياً لكي تشهد القارة مستقبلاً ما يرشحها لأن تـقـــــــوم بوظيفة جوهرية تتحقق فيه آمال وتطلعات شعوبها.

وإلـى جــانــب التخلف الاقتصادي ـ مثلاً ـ ترى هناك جانب الاستقلال الوطني الذي له ارتباط وثيق وصلة عميقة بمسيرة هذا التقدم الاقتصادي...

فالباحثون فـي الـشــــــؤون الإفريقية يرون أن العبرة ليست في الواقع بإعلان استقلال هذه البلاد، ورحيل المـسـتـعـمـــر؛ بل بتصحيح العلاقات التي تربط المستعمر السابق بالشعوب الإفريقية، هذه العلاقات التـي جـعـلـــــت هذه الشعوب أسواقاً للسلع الأوروبية، وجعلت أوروبا السوق الوحيد لمنتجات هذه الشعوب وثرواتها المعدنية(4). ولعل موازين مدفوعات،

وإحصائيات التبادل التجاري في الدول الإفــريقـية توضح إلى أي مدى ارتبطت هذه الدول بالدول الأوروبية.

ولأن إفريقيا من أكثر القارات تأثراً بعملية التجزئة التي اتبعها المستعمر؛ حيث قام ـ كما أسلفنا ـ بتقسيم القارة إلى إحدى وأربعين وحدة سياسية، ثم قام بالتعاون مع الفئات التي استلمت زمام الحكم في الدول المستقلة بعملية خطيرة قديماً وحديثاً للحيلولة دون توحيدها

لتكوين وحدة سياسية واقتصادية.. هذه العملية نفذها الغرب عن وعي، وتعاونت معه تلك الـفـئــات الإفريقية في الغالب دون وعي، ويحاول الفكر الغربي وأعوانه إعطاء هذا الوضع طابع الـتـحـرر والموقف الإنساني؛ وهو في الحقيقة أبعد ما يكون عن ذلك؛ فهو صادر عن الموقف الاستـعماري ذاته ولخدمة المصالح الأنانية ذاتها... ولا يعدو هذا التسويغ أن يكون أسلوباً لمواجـهـــة الظروف المستجدة نحو الوحدة... وإلا فالاستعمار بقي كما هو ولم يتغير مضموناً.

وإن كانت الحاجة ملحة إلى إحداث تغيير شامل في الأوضاع القائمة في القارة بدءاً بتحرير كــــل المنطقة من الهيمنة الخارجية التي اختلفت شكلاً عن الأسلوب الاستعماري المباشر، واتفقت معه موضوعاً، فإن الضرورة تلح كذلك على أن يتم تهيئة المناخ للإنسان الإفريقي، ليـصـبـح قــادراً عـلـى الـتـخـلـص من السلبيات الاجتماعية والاقتصادية والتعليمية التي

تعاني منها الدول الإفريقية.

وإذا كــانـت معظم هذه الأمراض الفكرية والنفسية ترجع جذورها إلى الطريقة الاستعمارية التي كانت تسعى إلى خلق مثل هذه العقلية في المنطقة، والتي تتجاوب مع متطلبات بقائها في القارة؛ فــإن هـــــذا لا يدعونا إلى إلقاء التبعة على الماضي فقط، ولن يعفى أبناء إفريقيا

من المسؤولية.

وهـــــذا التغيير لا يحدثه التعلم، ولا زيادة الدخل، أو الصحة، بل الأمر متعلق بالسلوك والأخلاق، والشخصية الإنسانية من جميع النواحي في قرار المواطن؛ وليس هذا مستحيلاً في الحياة البشرية؛ فقد أحدث الإسلام ذلك في رعيله الأول، حتى جمع الجباة أيام عمر بن عبد العزيز الزكاة والصدقة في إفريقيا ولم يجدوا من يأخذها.

فالأوضاع السلبية المترسبة من آثار الاستعمار في إفريقيا الغربية تنتظر نفوساً تؤمن بالمساواة وتنبذ القـبلـيـة والأنانية والطمع، وتأخذ بيد الجميع إلى السعادة والرفاهية، في المجالات الاقتصادية والثقافية والاجتماعية؛ لكن نجاح هذه العملية المبدئية لن يتم إلا عندما توجد القيادة التي تمثل النموذج الذي ينظر إليه العامة، فيعجبون به فيسيرون على خطاه.

3 ـ مشكلات اجتماعية وسياسية:

إذا اتجهنا نحو القضايا والمشكلات الاجتماعية، وهي غالباً ما تكون مرتبطة ارتباطاً وثيقاً بالقضايا والمـشـكــلات الاقتصادية، وجدنا أن الأغلبية الساحقة من الحكام الأفارقة تدرك حق الإدراك أنهـا عاجزة عن إحداث تغيير جوهري في الظروف التي ما زالت مجتمعاتها فيها بعيدة عن إمـكــانية الاكتفاء الذاتي، كمشكلة القضاء على الجوع، أو تقديم الخدمات الطبية والتعليمية الشـامـلـة... إلخ، ناهيك عن جملة قضايا البيئة، مما ينعكس سلباً على الأوضاع الاجتماعية في إفريقيا كلها.

والذي تجدر الإشارة إليه هــنــا أننا نرى أنه بالرغم من الأزمات الاقتصادية الحادة التي تعاني منها الدول الإفريقية؛ فإنـها تتمادى في اقتطاع مبالغ هائلة للحصول على الأسلحة في حين تعمل الدول المتقدمة على تقـلـيــل نسبة الإنفـاق على التسلح وزيادة نسبة الإنفاق على نواحي الرفاهية الأخرى مثل الصـحـــــــة والتعلـيم، وليس أدل على ذلك من دولة

عظمى مثل: الولايات المتحدة الأمريكية التي قــامـت بتخفيض نسبة الإنفاق على التسلح ورفعت نسبة الإنفاق على التعليم والصحة؛ ففي خطــة الموازنة لعام 1995م التي وضعتها إدارة الرئيس الأمريكي كلينتون تم تخفيض موازنة الدفــــــــاع بنسبة 3% عن موازنة عام 1994م بينما تم رفع موازنة التعليم بنسبة 5% وموازنة الأمن الاجتماعي بنسبة 5%(5).

وإذا كانت الدول المتقدمة تعمل على تصريف هذه الأسلحة إلى الــــــدول النامية بأي ثمن كان؛ فمعظم أقطار دول غرب إفريقيا تغالي في تخصيص الإنفاق الحكومـي على الدفاع على حساب التزاماتها نحو رفع مستوى الخدمات الاجتماعية؛ فاقتطاع جـزء من تلك النفقات يمكن أن يوجه لإنتاج الغذاء اللازم للسكان.

وقــــراءة سريعة للائحة المساعدات العسكرية الغربية للدول الإفريقية تجعل الباحث يميل إلى ترجـيــــح الرأي القائل بفساد الحكم والحكام، واختلاسهم لموازنات الدول ووضعها في حساباتهم الخاصة في البنوك الأجنبية، سواء كان ذلك بإيعاز من الخارج أو لقلة إدراكهم وشعورهم بالمـصـلـحة العامة. وإن كان يصعب إثبات ذلك، إلا أن ما يتم نشره من أرقام عن ثروة بعض الحكام بعد خروجهم من الحكم يرجح هذا القول.

فالتحيز إلى جانب الإنفاق العسكري لا يمثل هذه المبالغ، ولا يمكن تسويغه بحجة الحفاظ على الأرض؛ فالحفاظ على المجتمع مطلوب أيضاً ومن شأنه التقليل من النفقات العسكرية لأداء خدمات الدولة الأخرى التي تعتبر ضرورية كالصحة والتعليم... فالخطر الأكبر الذي يهدد العديد من هذه الدول اليوم لم يعد افتقارها إلى الأمن الكافي (طبعاً باستثناء بعض دول المنطقة) ولا مواجهة عدو أو معتدٍ خارجي، ولا حتى القضاء على العناصر التي تزعم أنها تهدد الوحدة الوطنية أو أمن الدولة؛ بـــل إن أشــــد مـــــــا يهدد هذه الدول في المجال الاجتماعي هو المجاعة التي تنذر بإبادة السكان.

وتـزداد خـطـــــــورة الوضع الاجتماعي خصوصاً في منطقة جنوب الصحراء؛ حيث تذكر الإحصاءات الصادرة عن البنك الدولي أن معدل نمو إجمالي الناتج القومي للمنطقة في الفترة من: (1985 ـ 1990م)، يتراوح ما بين (1% و 1.1%)، وهو معدل منخفض للغاية، وعلى المدى الطويل فإن نصيب الفرد من إجمالي الناتج القومي لعام (2000م)، سيقدر بـ (218 ـ 311 دولاراً سنويـــاً)، بالنسبة لمعظم البلدان الإفريقية ذات الدخل المنخفض(6)، ويوضح الدكتور عصام الديــن جلال انعكاسات هذا الوضع بأن هذه المنطقة تحتل مركزاً متأخراً في مجال التنمية التي هي إحـــــدى ركـائـز الـتـقــدم الاجتماعي؛ يضاف إلى ذلك ثلاثة من المؤشرات الرئيسة للتنمية وهي: نصيب الفرد في إجـمـــالـي الـناتج القومي ـ معدل القراءة والكتابة ـ ثم متوسط العمر المتوقع.

إن إفـريـقـيــــا وهي تواجه مشكلة الجفاف المتزايد، تقف دولها اليوم عاجزة أمام التزايد السكاني في الـقـــــارة، وهي غير قادرة على توفير الطعام اللازم لمواطنيها، بل إن التزايد السكاني يحد كل يـــوم من نصيب الفرد في الموارد الغذائية المتاحة، فيؤدي ذلك إلى مزيد من التعقيد للمشكلات، كما يسهم عدم الاستقرار السياسي إلى حد كبير في ازدياد مشكلات هذه الدول؛ فكثرة التـغـيـيــر في أنظمة الحكم، وتوالي الانقلابات العسكرية في القارة، لها عواقب وخيمة على الدول الإفريقية، خاصة أن الحكومات الجديدة قلَّما تبذل جهداً كافياً من أجل التوفيق والمصالحة بـيـن الأطــــــراف المتنازعة(7)، بل ترفض الحل الوسط وكل

ما من شأنه أن يكون لصالح البلد؛ وهذا ما حدث في زائير مثلاً عام 1991، وتكرر في عام 1993م؛ إذ رفض الرئيس موبوتو (MOBOUTO) الانصـيــاع لإرادة الشعب وذلك بدعم من فرنسا وبلجيكا... وهي المشكلة عينها القائمة في توجو في حـكـومـــــة الرئيس أباديما نياسبي.

وهـنـاك أيـضـــــــاً مشكلة تـدخُّـل الحكام فـي تزويــر أو إلغاء الانتخابات، كما جرى في الانتخابات التي جـرت في مالي (في مايو/ أيار 1992م) وفي توجو ونيجـيريا.

ويجدر هنا أن نشير إلى ما تواجهه غالبية الدول الإفريقية من مشكلات عرقية وقبلية، وقد برزت هذه المشكلات بشكل خاص في كل من سيراليون ونيجـيريا.

4 ـ مشكلات تعليمية:

الموضوع الذي يطرح نفسه دائماً وبإلحاح في عرضنا للمشكلات الإفريقية بعد الاستقلال هو أن الأوضـــــاع الإفـريـقـيــــة التي تشكلت بعد الانسحاب الاستعماري هي نفسها الأوضاع الموجودة الآن كما أسلفنا.. ويتأكد هذا الواقع أكثر فأكثر في المجالات التعليمية،والثقافية. فبعد أن تم التكالب والسيطرة الأوروبية على هذه الدول كانت المحصلة النهائية هي فرض ثـقـافــة مــوحـــدة على هذه الدول، شأنها في ذلك شأن الأوضاع السياسية والاقتصادية، والاجتماعية، وبـالـرغم من أن أثر هذا الفرض ودرجته قد اختلفت من بلد إلى آخر، ومن نوع حكم استعماري لآخر؛ إلا أن العناصر الأساسية بقيت قائمة ومنسجمة؛ ذلك أن تلك الدول تنهل من الحضارة ذاتها، ومن معين الثقافة نفسها، ولكن الذي يـجـب ألا ننساه في الوقت ذاته تلك المبالغات في تعميم تأثير تلك الثقافات على دنيا سكان الـقــــارة من بعض الكتاب في الشؤون الإفريقية؛ فبالرغم من تطابق التجربة التي خاضتها المجـتـمـعــــــات الإفــريـقــيــــة في كل مكان؛ يبقى تأثير الثقافات الأوروبية وأفكارها ـ عشية الاستقلال ـ مقصوراً على جـــــزء صغير من السكان في أي بلد، وهي المجموعة الصغيرة التي وجدت هويتها مع القيم الـثـقـافــيـــــة للنظم الاستعمارية والتي تدّعي بأنها (النخبة التي قبلت الإيديولوجية الغربية، واندمجت مع سياسة الاستيعاب).

أما الجماهير الريفية ـ والتي نكاد نجزم أنـــهـــــا مـسـلـمــة في أكثر المناطق ـ فقد رفضت الاستيعاب وقاومته، وهي تشكل (80%) من الـسـكـــان الإفريـقـيـيــن الذين لم تمسهم تلك المؤثرات الغربية الأوروبية(8).

فـتـأثير الثقافات الغربية الوافدة على مستوى القارة الإفريقية غير متوازن؛ فمن البلدان من استجاب نسبياً لهذه الثقافات، ومنها من حاربها وقاومها مقاومة شديدة، وفي شرق إفريقيا وغربـهـــا؛ حيث دخل الإسلام ولعب دوراً هاماً؛ إذ استطاع المسلمون أن يغيروا الكثير من

المفاهيم الـقـديـمـة لتحل محلها المفاهيم الإسلامية والقيم الروحية التي من شأنها أن تسمو بالإنسان، وترفع مـــــن شأنه ومستواه في عدة مجالات؛ لذلك فإنه عندما وفدت الثقافات الغربية، والتيارات الفكرية الأخرى لم يكن من السهل عليها أن تجد الطريق ممهداً أمامها كي تؤثر على هؤلاء الذين عرفوا المنهج الإسلامي والتربية الإسلامية الصحيحة، فـقـاوموا كل تيار وافدٍ عليهم، وظل الإسلام ينتشر في ربوع القارة، ولكن ذلك لا يعني أن غيرهم لم يتأثروا بالأفكار الغربية وقيمها وثقافتها فيما بعد بشكل مطلق؛ ذلك لأن المستعمر استـعـمل شـتـى الـوســائـل والـطــــرق والأساليب المتنوعة لفرض قيمه الثقافية والفكرية، ولم يجد

المسلمون بُدّاً من التأثُّر بالواقــــــع المفروض، فانخرطــوا مع تلك القيم، وقبلــوا الثقافــة طــوعاً أو كرهاً كأمر واقع، ولم يحـسـنــوا الـتـعـامل معها فانعكست النتائج عليهم سلباً، وأثرت في سلوك كثير منهم من حيث الوعي، ومــــــــا عادوا يحملون من الفكر الإسلامي الصحيح إلا قليلاً، وأصبح حالهم كحال غيرهم من مجتمعات دول العالم الإسلامي؛ وهذا الواقع يستلزم اتخاذ خطوات جادة ومدروسة.

الهوامش:

(1) مـقـدمـة في الصحافة الإفريقية ـ عواطف عبد الرحمن ـ سلسلة كتب إفريقيا ص 92 ـ 97 .

(2) راجع بـنـود ذلـك الـقـانــون وتفاصيله في كتاب (إفريقيا فصول من الماضي والحاضر)، لطاهر أحمد ص 200، 204.

(3) إفريقيا والعلاقات الدولية، عبد العزيز رفاعي، ص 233 ـ 237، دار الثقافة بالقاهرة. وانظر: (إفريقيا ـ دراسة في شخصية القارة وشخصية الأقاليم) لمحمد عبد الغني سعودي.

(4) (الاسـتـعـمـار الجديد آخر الإمبريالية) لكوامي نكروما، ترجمة: عبد الحميد بدوي، القاهرة، دار القاهرة للطباعة والنشر 1966م، ص 15.

(5) فهيئة الطاقـــة الذرية الفرنسية مثلاً تسيطر على معظم إنتاج (اليورانيوم) في النيجر؛ فعلى هذه الدول عـلى الأقل تصحيح علاقاتها مع الدول الأوروبية؛ لأن قطعها في ناحية من النواحي يعني اسـتـعـجــــال موتها وزوالها في ظل الأوضاع الدولية المتغيرة، وفي ظل الأنظمة السياسية القائمة فيها... فـعـلـى سـبـيـل المثال يلاحظ مدى انخفاض المساعدات

الأوروبية لهذه الدولة وتحويلها إلى أوروبا الشرقية، بل لم يكن أحد يتوقع تخلي فرنسا بهذه السرعة عن مجموعة منطقة (CAF) بعد ضغوط أمريكية متكررة، فانخفضت قيمة (السيفا) في 11 يناير 1993م ـ ولا أحد يتكهّن بالإجــراءات التي ستتبع هذا الانخفاض، ولا ماذا تنوي هذه الدول فعله إزاء اقتصادياتها مسـتـقـبلاً... فالأوروبيون يؤكدون عزمهم

على عدم تحمل أي مسؤولية تجاه هذه القارة... واسترعـى ذلـك انـتـبـــاه السيد ميشيل كمدسوس المدير العام لصندوق النقد الدولي وأكد بأن إفريقيا "قارة ضائعة". انظر: لوموند ديبلوماتك العدد 62H،مايو/أيار 1994م، السنة الثالثة ص 8.

(6) The Washington Post , February, 8, 4991, P.1.

(7) عـصــــام الدين جلال. التنمية التكنولوجية كقاعدة أساسية للتحرر والأمن الإفريقي، السياسة الدولــيـــــة، العدد 79 يناير 1985م، ص 96. عبد المنعم المشاط، دراسة أصول ظاهرة التخلف في العـالم الإسلامي، السياسة الدولية، العدد 99 يناير 1990م، ص 640 وما بعدها.

(8) يـانــي أويــس، الأمن الإفريقـي آثار القيود الاجتماعية والاقتصادية وعـدم الاستقرار السياسي، السياسة الدولية، العدد 79 يناير 1985، ص 89 ـ 90.

(9) عاطف مـحـمـود عمر، العلاقات الثقافية بين مصر والدول الإفريقية، المرجع السابق، ص 13 ـ 14 .

استراليا

الأمريكتين

أوروبا

أفريقيا

أسيا
عودة إلى الصفحة الرئيسية
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

دروس من زائير-الكنغو..

فهل نستفيد؟

إبراهيم عبد الرحمن

بعد استقلال زائير قام موبوتو العائـد مـــــن دراســة الاقتصاد السياسي في فرنسا بانقلاب عسكري في زائير عام 1961م بدعم من المخابرات الأمـريكـية ضد الرئيس لومومبا، فهرب (كابيلا) المؤيد للنظام السابق إلى الأدغال مع مجموعة من أنـصــار الرئيس لومومبا، وتبنى النهج الماركسي، وبدأ الحرب على موبوتو، لكنه بقي ضعيفاً، ثم فجأة وخلال سبعة أشهر استطاع إسقاط نظام موبوتو في واحدة من أسرع الحملات العـسـكـريــــــة في تاريخ إفريقيا الحديث، وكانت شرارة البداية عندما أبلغ حاكم مقاطعة جنوب كيفو الزائيرية 300 ألف مــن التوتسي الذين يعيشون في تلك المنطقة بوجوب مغادرة البلاد؛ وذلك بـعــد سـيـطــرة إخــوانـهــم التوتسي على (رواندا) و(بوروندي) وانتزاع حكمهما من الهوتو المدعومين من موبوتو.

وكابيلا ليس من التوتسي؛ لكن معركته يخوضها جنود روانديون وأوغنديون وأنغوليون إلى جانب توتسي شرق زائير، ولعل وضعه قائداً من أجل طمأنة الأعراق الأخرى في زائير.

لـكــــن السؤال: من يقف خلف هذه الحركة، ومن المستفيد منها، ومن الخاسر وما الآثار المتوقعة لها؟

أما من يقـــف خلف هذه الحركة ويستفيد منها: فهم عدة أطراف: أولها الدول المجاورة خاصة رواندا المحرك الأساس للتمرد؛ لأنها تعتقد أن هوتو رواندا اللاجئين في شرق زائير يخططون لغزوها،فكان هدف رواندا إقامة منطقة عازلة شرق زائير، لكنها لم تتوقع اكتساح المتمردين لمدن زائـيـر بتلك السهولة، وقد اعترف نائب رئيس رواندا أن قواته أسهمت في إسقاط أربع مدن زائيرية.

كذلك تستفيد مـنـها بوروندي التي يحكمها التوتسي، وكذلك أوغندا التي يتزعم زعيمها موسيفيني الائتلاف القوي للزعماء الذين يقفون خلف كابيلا، فقد تسلم حكم أوغندا عام 1986م بدعم من الجالية التوتسية الرواندية الكثيفة العدد في أوغندا، وساعد منذ 1990م الحركات التوتـسـيــة الـمـتمردة التي سيطرت على رواندا وبورندي عام 1994م، وأخيراً كابيلا.

ولا يُخفي الرئيس الأوغندي حـلــمـــــه في إقامة دولة التوتسي الكبرى التي تضم أوغندا ورواندا وبوروندي وأجزاء من زائير، وتمتد شمالاً من منطقة البحيرات إلى السودان وغرباً إلى الكونغو، وتشكيل منطقة مهمة بموقعها الاستراتيجي مع غناها بمواردها الطبيعية.

وبالجملة: فسبع دول من الدول التسع المجـــــاورة لزائير تقدم الدعم للمتمردين بسبب عدائها لموبوتو لدعمه حركات التمرد فيها.

أما المستفيد الثاني والأكبر: فهو أمريكا حيث تستفيد نفوذاً سياسياً واقتصادياً، أما النفوذ السياسي: فبعد انتهاء الحرب الباردة انتقلت المواجهة في إفريقيا من صراع بين الشرق الماركسي والغرب الرأسمالي إلى صراع بين الغرب الأمريكي والغرب الفرنسي، والمفهوم الأمريكي يتجه إلى الإعداد لخريطة إفريقية جديدة عن طريق ضم بعض الدول وإعادة تركيبها؛ بناءً على أسس قبلية؛ فتكون بذلك دولة التوتسي الكبرى ـ إذا ما قامت ـ هي الحليف الاستراتيجي لأمريكا على غرار إسرائيل في الشرق الأوسط أي إنها ستكون إسرائيل الإفريقية: أقلية عددية تتمتع بتفوق نوعي وبدعم أمريكي؛ وذلك جرياً على عادة الاستعمار في دعم الأقليات، ويصبح كابيلا رجل واشنطن والركن الركين لسياستها في المنطقة حيث تحيطه بزمرة من الشباب المتعاونين معه المتخرجين من الجامعات الأمريكية.

أما سبب عدم تدخل أمريكا المباشر بجنودها في إفريقيا ولجوئها إلى أفارقة يقومون بتنفيذ مخططاتها: فلا شك أنه درس من الهزيمة القاسية التي تلقتها في الصومال حيث خرجت تجر أذيال الخيبة خاصة بعد مقتل 15 جندياً عام 1993م في مواجهة مع الصوماليين، وكان لمنظر الجندي الأمريكي القتيل الذي يجره أطفال الصومال بحبل وهو شبه عارٍ ـ كان لهذه الصورة أثر عظيم على الرأي العام الأمريكي، الذي كان سبباً في تعجيل الخروج من الصومال؛ وبعد ذلك رأت أمريكا أن التدخل بواسطة العملاء الأفارقة هو الأوْلى.

ونتيجة للصراع الأمريكي الفرنسي في إفريقيا عملت أمريكا على إلحاق زائير الفرنسية بالحظيرة الأمريكية التي وسعتها ببعض دول شرق إفريقيا: إرتريا ـ إثيوبيا ـ أوغندا، إضافة إلى العميل قرنق.

إذن: فإفريقيا تعيش مرحلة تحوّل بعد انتهاء الحرب الباردة تسعى فيها أمريكا إلى إيجاد موطئ لأقدامها على حساب القوى التقليدية الأوروبية مثل فرنسا.

وأما من الناحية الاقتصادية فتمثل إفريقيا في القرن 21، من المنظار الأمريكي، السوق الاستهلاكية البديلة عن آسيا؛ حيث تراجعت الصادرات الأمريكية أمام منتجات اليابان والصين والنمور الآسيوية الصاعدة.

وزائير أكبر دولة في المنطقة ثروةً ومساحةً وبشراً، وهي تختزن 60% من الكوبالت في العالم، ومخزوناتٍ ضخمة من النحاس والفضة والذهب والحديد والمنجنيز واليورانيوم والبترول الخام؛ إضافة إلى موارد طبيعية من مياه وغابات وعاج ومطاط وموز وكاكاو وزيت نخيل وشاي وسكر..

ولذا: وصلت إلى مدينة لومومباشي أسراب من الطائرات الخاصة التابعة لمديري الشركات الأمريكية؛ وذلك لعقد صفقات تجارية مع كابيلا حتى قبل أن يزحف نحو العاصمة كنشاسا.

وقد وقّع وزير المناجم في حكومة كابيلا في المنفى ـ وقع عملية استثمار مع الشركة الأمريكية لحقول المناجم بمبلغ يزيد على بليون دولار، فأمنت الشركة لكابيلا السيولة المالية لدعم حركته عن طريق شراء الألماس الذي اكتشفه أنصاره في المناطق التي احتلوها، بل ووفرت له طائرة للانتقال داخلياً وخارجياً.

أما المستفيد الأخير: فهو إسرائيل حيث إنها تسعى للسيطرة على أسواق السلاح الإفريقية، والاقتراب من منطقة البحيرات العظمى حيث ينبع النيل لإيجاد موطئ قدم لها على البحر الأحمر؛ لكي لا يكون بحيرة عربية، وهي ـ بالإضافة إلى جنوب إفريقيا ـ تعمل كرديف للسياسة الأمريكية في القارة الإفريقية.

أما بالنسبة للأطراف الخاسرة في هذه المعركة: فلا شك أن أولها موبوتو الذي كان يخدم المصالح الأمريكية لأكثر من 30 سنة من خلال التعاون مع الأمريكيين ضد الحكومات اليسارية والماركسية التي كانت في أنجولا وموزامبيق وغيرها؛ لكن بعد هزيمة الماركسيين لم يعد موبوتو مهمّاً مثلما كان؛ والأمريكان يريدون توسيع مصالحهم السياسية والاقتصادية، لذا كان لا بد من إيجاد البديل الأقدر منه على تلبية المصالح الأمريكية الجديدة.

وقد أسهم موبوتو في إسقاط نفسه بنفسه؛ فخوفه من حدوث انقلاب جعله يحكم بمبدأ فرّق تسدْ بين الهيئات الأمنية المختلفة. يقول محلل عسكري: إن الجيش الزائيري لم يكن أبداً أداة للحرب، وإنما كان أداة أمنية مخصصة لحماية الرئيس؛ إضافة إلى أن الجنود بلا مرتبات لعدة شهور؛ بل كان قادة الجيش وقت اشتعال المعارك يبيعون الأسلحة التي تم شراؤها لشن هجوم مضاد نهائي على المتمردين ـ يبيعونها إلى حركة يونيتا المتمردة في أنجولا.

أما ثاني الأطراف الخاسرة: فهي فرنسا فقد خسرت كنزاً مادياً ومعنوياً وثقافياً كانت تتمتع به طيلة قرون عديدة؛ ويتمثل في ثروات هذه البلاد، ولم تعد أمريكا راغبة في أن تشاركها فرنسا في اقتسام الكعكة الزائيرية.

لم تجرؤ باريس على القيام بعملية منفردة إنقاذاً للنظام الموالي لها في زائير؛ وذلك بعد الانتقاد الحاد الذي تعرضت له لتدخلها في رواندا عام 1994م.

أما سبب استيلاء أمريكا على منطقة النفوذ الفرنسية هذه، فإنه يرجع إلى الخلاف القديم المستمر بين أمريكا وفرنسا؛ فالأخيرة منذ عشرات السنين وهي تعتز بذاتها وتريد أن تكون مستقلة لا تابعة لأمريكا؛ ويظهر ذلك من خلال اهتمامها المعروف بلغتها وتمسكها بذلك في جامعاتها، بل وسعيها لنشرها بواسطة (تجمّع الفرانكفونية) على الرغم من أن التفوق من حيث الانتشار في العالم هو للغة الإنجليزية. ومظهر آخر لذلك هو الشكوى الدائمة التي يبديها مثقفو فرنسا من خطر انتشار الثقافة الأمريكية في فرنسا، ودعوتهم لحماية ثقافتهم من خطر الأفلام والمسلسلات الأمريكية وانتشارها في فرنسا، وأنه سبيل لنشر الثقافة الأنجلو ـ سكسونية؛ لحماية ثقافتهم الفرانكفونية؛ ومثال آخر على ذلك: هو مقاطعتها لاجتماعات حلف شمال الأطلسي لمدة 30 عاماً حتى عام 1995م بسبب الخلاف على قيادة حلف الأطلسي واحتجاجاً على الهيمنة الأمريكية على ذلك الحلف.

ومع قدم هذين المسوّغين للعداء الفرنسي الأمريكي إلا أن أمريكا امتنعت سابقاً عن التدخل في مناطق نفوذ فرنسا؛ وذلك بسبب الحرب الباردة وحاجتها إلى توحيد الصف الغربي ضد الاتحاد السوفييتي السابق، أما بعد سقوط الماركسية فلم يعد لذلك التحفظ مسوّغ، إضافة لما صدر من مواقف فرنسية محرجة للأمريكيين كان طابعها الاستعراض والمراءاة أمام العالم؛ فكان لا بد من تأديبها حتى تعود لبيت الطاعة الأمريكي، ومن تلك المواقف زيارة الرئيس الفرنسي إلى سراييفو في بداية حرب البوسنة ودعوة فرنسا الدائمة للمجتمع الدولي أن يوقف الحرب؛ فظهرت بمظهر المدافع عن المظلومين أكثر من غيرها، إضافة إلى ما قام به الرئيس الفرنسي شيراك من زيارة القدس والاستعراض أمام كاميرات التلفاز بتلمسه ذلك وتهديدهم بقطع الزيارة، إلى غير ذلك من الاستعراضات؛ فكان لا بد من تأديبه وإخضاعه وإيقافه عند حده، لتبقى السيادة لزعيم النظام العالمي الجديد كما تصورها هو!

أما ثالث الأطراف الخاسرة فهو السودان؛ فقد كان يستخدم زائير للهجوم من أراضيها على قرنق، وقد ذكرت جريدة الواشنطن بوست أن الحكومة الأمريكية تنسق مع يوغندا ورواندا بشأن السودان.

ويفترض المخطط الأمريكي إنهاء النفوذ العربي والإسلامي عن طريق إقامة نواة إفريقية صلبة تتعاون مع إسرائيل كقبيلة التوتسي، وإغلاق بوابة العبور العربية الإسلامية باتجاه إفريقيا والمتمثلة بالسودان؛ وذلك بما يشاهد من حصار اقتصادي عالمي يدبر ضد السودان، يتزامن مع دعم عسكري يقدم لرفيقهم قرنق لإنجاح عملية انفصال الجنوب عن الشمال المسلم. ولا يقف المشروع التوتسي عربياً عند حدود السودان؛ بل يتعداه للإمساك بمنطقة البحيرات ومنافذ البحر الأحمر ومنابع النيل وكلها أوراق ضغــط على مصر وهي الطرف الرابع الخاسر من هذه الحرب إضافة لقيام (إسرائيل) بـبـنــــــاء 40 سداً ومشروعاً للري والزراعة والكهرباء على نهر النيل الأزرق قبل أن يدخل السودان، واستصلاح 150 ألف فدان من الأراضي الأثيوبية المجاورة للسودان، تعتمد في ريها عـلى المياه المخصصة لمصر من نهر النيل.

لكن مصر عن هذا الخطر غافــلـــــة وعلى عدائها للسودان مستمرة، وما يفعلـه قرنـق من محاولـة فصـل جنـوب السـودان فـي زعـمـهـا شـأن داخلي لا علاقة لها به مع أنها هي المستهدفة مما يحدث أكثر من السودان، فهل تصحو مصر من غفلتها قبل أن يلتف الحبل على عنقها؟ أم تأخذها العزة بالإثم؟!

ومن الأطراف الخاسرة في هذه الحرب نيـجـيـريـــــا التي جعل تقرير البيت الأبيض عن استراتيجية أمريكا خلال القرن المقبل، جعل من أهـــدافـــــه تخفيض تصدير المخدرات الإفريقية خاصة من نيجيريا إلى أمريكا.

ويظهر مدى العداء بين أمريكا ونيجيريا وأنها تُرى خاسرة من هذه الحرب: تكرر إعلانها التضامن ضد التدخل الأمبريالي.

ولعل آخر الأطراف الخاسرة زعيم كينيا؛ لأنه كان حليفاً قديماً لموبوتو.

ثم بعد الحديث عن الرابح والخاسر في هذه الحرب لعلنا نختم الحديث بالتساؤل عما بعد هذه الحرب، وعن آثــــارهــا: فهل يا ترى سيعبر كابيلا نهر الكونغو إلى برازافيل لإعادة توحيد الكونغو الكـبـير الذي يضم زائير وبرازافيل والغابون وإفريقيا الوسطى؟ وهل سيكون الدور على نيجيريا بإثارة اضطرابات العمال فيها؟ أم على كينيا، أم إفريقيا الوسطى؟ وهل سيكون لهذه التغيرات أثر حاسم في معركة جنوب السودان؟ وهل ستعي مصر الخطر الذي يحاك ضدها، فـتــــدع إعانة أعداء السودان عليه؟ أم تثبت للجميع قصر نظرها حيال ما يدبر ضدها؟ وهل في محاولات احتواء منابع النيل ما يشير إلى بداية حرب المياه في الشرق الأوسط؟

هذه التساؤلات وغيرها ستجيب عنها الأيام والأحداث؛ والله غالب على أمره، ولكن أكثر الناس لا يعلمون.
عودة إلى أحوال المسلمين
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

الإسـلام في زيمبـابوي

ماضيه وحاضره ومستقبله

عـمـر بـيـري

تقع دولة »زيمبابوي« في جنوب إفريقيا، ويحدها من الشمال جمهورية زامبيا، ومن الجنوب جمهورية جـنوب إفريقيا، ومن الـشــرق دولــــة موزنبيق ومن الغرب جمهورية بوتسوانا، ويبلغ عدد سكان زيمبابوي حوالي عشرة ملايين نسـمة، والمسلمون يقلون عن نسبة 1% من هذا التعداد، حيث يبلغ عددهم حوالي ثمانين ألف نسمة، ويعتمد اقتصاد زيمبابوي على الزراعة في المقام الأول ثم التعدين والتصنيع.

استقـلـت زيمـبـابوي عن الاستعمار البريطاني عام 1980م، بعد قرن من الاستعمار، وذلك بعد حرب دامــت أكـثــر مـن عشرين عاماً، وكانت المسيحية هي الديانة الرسمية في أيام الاستعمار، إلا أن الحالة تغـيـرت بـعـد الاستقلال، إذ ينص دستور زيمبابوي على حرية الاعتقاد، وبناء على ذلك يتمتع المسلمون بحرية كاملة حيث لا يوجد أي عائق من ناحية الحكومة في طريقة نشر الإسلام.

دخول الإسلام في زيمبابوي :

دخل الإسلام في زيمبابوي على مرحلتين : المرحلة الأولى كانت قبل مجيء الأوربيين إلى زيمبابوي، حيث قامت علاقات تجارية بين العرب المسلمين الذين دخلوا المنطقة عن طريق الـسـاحــل الـشــرقــي من موزمبين، وكان هؤلاء المسلمون يتاجرون مع قبيلة تعرف باسم »الواريمبا« التي تقيم في إقليم »ماسـوينجو »جنوب شرق زيمبابوي، هذه القبيلة أسلمت في ذلك الوقت ولكن لأسباب لا تعرف انقطعت العلاقات التجارية بين الواريمبا والعرب، مما أدى إلى ابتعاد الواريمبا عــن الإســـلام، إلى أن بقيت بعض التعاليم الإسلامية عندهم متضائلة جداً، واعتبروها تقاليد خاصة بقبيلتهم.

مــن هـــذه التـعـالـيـم الإسلامية التي بقيت عندهم: عدم أكل لحم الخنزير واللحوم التي يذبحها غيرهم، ولا يتزوجون أحداً من خارج القبيلة، وعند الذبح يقولون البسملة بطريقة محرفة، وبقي عندهم الخـتان أيضاً، وكان الشاب يعلم سورة الفاتحة بطريقة محرفة بعد الختان، وكانت هذه الســورة تعـتـبـر سراً من أسرار القبيلة، وكانوا يحيون بعضهم بعضاً بالتحية الإسلامية، أي السلام عليكم.

وقد اكتشف المسلمون هذه القبيلة في أوائل السبعينات، وأسلم أغلبهم ويبذل حالياً الدعاة جهدهم لإعادة إسلام هؤلاء الإخوة الذين ضلوا.

أما المرحلة الثانية لدخول الإسلام في زيمبابوي فذلك كان مع مجيء الاستعمار، لقد أتت الحكومة الاستعمارية بالهنود باعـتـبــارهم موظفين إداريين إلى زيمبابوي، وكان معظمهم بحمد الله مسلمين، ونظراً لأن السكان المحـلـيـين ما كانوا معتادين على العمل في المزارع والمناجم مقابل راتب، إذ كانوا يفضلون أن يعملوا في مزارعهم الخاصة، ونظراً لكل ذلك وللحاجة إلى الأيدي العاملة اضطر المستوطنون إلى جلب العمالة من »ملاوي« و»موزمبيق«، وكان بحمد الله وتوفيقه معظـم هؤلاء مسلمين.

وهكذا يمكن تقسيم المسلمين في زيمبابوي إلى ثلاث فئات، وهم :

1- مسلمون ذوو الأصول الآسيوية (منهم الملونون).

2- مسلمون ذوو الأصول الملاوية (وهم أغلبية الفئات).

3- مسلمون محليون (الواريمبا وغيرهم الذين يسلمون هذه الأيام).

بـحـكـــم أسـبـــاب هجرة المسلمين إلى زيمبابوي يتواجد المسلمون في المدن الرئيسة ومناطق التعدين والزراعة، وفي الريف بالنسبة للمسلمين المحليين (الواريمبا)، فالمسلمون الآسيويون يحترفون التجارة بـيـنـمـا نـجــد الملاويين يعملون في المزارع والمناجم، ومنهم من يحترف الحياكة.

حـالـيـاً يوجد معهد إسلامي واحد في العاصمة يعرف باسم »اقرأ دار العلم«، ويشرف عليه مجلس العلماء، ولكن يوجد ما يشبه نظام الخلاوي في كل مسجد، حيث يتلقى التلاميذ دروسهم الإسلامية بعد الدوام المدرسي، أي بعد صلاة العصر.

المستقبل للإسلام :

إن مستقبل الإسلام في زيمبابوي مبشر جداً نظراً للحرية الدينية التي هي حق دستوري، ونظراً لأن الحكومة لم تضع أي عقبات أمام الدعوة الإسلامية فهي تعامل المسلمين كأي مواطن من غير فرق، وكلما تقدموا بطلبات سواء أكانت لبناء مسجد أو غير ذلك، وجدوا استجابة جيدة.

ومن الأمور التي تبشر بمستقبل زاهر للإسلام في زيمبابوي سأم غير المسلمين من النصرانية لعلاقتها بالاستعمار، ورغبتهم الشديدة في شيء جديد والإسلام بالنسبة لهم جديد.

نظراً لهــذه العوامل يجب على المهتمين بالدعوة أن يستغلوا فرصة تسامح الحكومة لصالح الإسلام، وأن يـعـمـلـــوا عـلـى زيادة عدد المسلمين، وعلى رفع مستوى المسلمين المعيشي، والثقافي، والتعليمي، مما قد يمكنهم من احتلال مراكز حساسة في الدولة، ويمكن أن يتم ذلك إذا اعتبرت المقترحات الآتية :

1- التعليم :

*تأسيس مدارس إسلامية ذات نظام مزدوج، حيث يجمع الطالب بين التعليم الإسلامي (الديني) والتعليم الأكاديمي، وهـــذه الـمـدارس يمكن أن تقام في مناطق الواريمبا (إقليم ماسونجو)، وفي كوبكوي، والعاصمة هراري، وبـلاوايــو، ونحبذ لو كانت هذه المدارس داخلية كلها، أو بعضها حتى نتمكن من استقبال طلاب من مناطق مختلفة.

*تأسيس معاهد تجارية مهنية تقدم برامج في مجالات مخـتـلـفــة مـثــل : السكرتارية، والمحاسبة، والتجارة، والإدارة، والمهن الأخرى مثل : الكهرباء، وميكانيكا السيارات، والنجارة، وغير ذلك، ويسمح لهذه المعاهد أن تقدم التعليم الأكاديمي أيضاً.

2- المشاريع التنموية :

بما أن معظم المسلمين فقراء، أعتقد أنه لو أتيحت لهم فرص لعمل مشاريع تنموية، وقدمت لهم الـمساعدات اللازمة، قد يرفع ذلك من مستواهم المعيشي، ويكون لذلك أثر ملموس في سـيــر الدعوة الإسلامية في زيمبابوي وكما سبقت الإشارة ومعظم المسلمين الفقراء يجيدون الحياكة، فلوعملت لهم جمعيات تعاونية في هذا المجال فلا شك أن ذلك سينفعهم، ومنهم من يجيد البناء، والتجارة، والزراعة، ومجالات تجارية أخرى.

3- برامج الدعوة الإسلامية والتوعية :

يلاحظ أن أحد أسباب قلة عدد المسلمين في زيمبابوي أن المسلمين لم يبذلوا جهداً كبيراً في الدعـــوة الإسلامية، بل قصروا مجهودهم على أنفسهم وذويهم، لذا فقد يجد الواحد أن العامة من غير المسلمين ربما لم يسمعوا قط عن الإسلام، وبالتالي أرى ضرورة تنفيذ برامج الدعوة وتكثيفها،من خلال استغلال الوسائل المتاحة من الأجهزة الإعلامية، مثل الراديو، والتلفاز والصحف، وهـنــاك حـاجـــة إلى منشورات إسلامية باللغة الإنجليزية واللغات المحلية.

ويمكن أن تقوم الدعوة الإسلامية من خلال تقديم الخدمات الصحية، وحفر الآبار، وغير ذلــك عـلـى نـمــط ما يقدمه التبشير النصراني، وفي أوقات الجفاف يمكن تقديم الإغاثة اللازمة، وأيضاً يمـكــن أن تقدم مساعدات للمزارعين في شـكل البذور الحبـوب الزراعية المختلفـة، والسـماد، والآلات الزراعية وغير ذلك.

4- وهناك حاجة للـمـنـح الدراسية في الخارج في جميع المجالات، والحكومة لا مانع لديها بهذا الخصوص.

5- أما فيما يختص بتسجيل المنظمة في زيمبابوي فيستحسن أن تسجل باعتبارها محلية حتى تستثنى من الضرائب، وهذا يساعد أيضاً حين يطلب إقامة لأي أجنبي يرغب الـعـمـل فـي الـمـنظمة، حيث تشترط الحكومة لأي أجـنبي يـريـد العمل في زيمبـابوي أن يتوظـف لدى منظمة أو شركة محلية، حيث إن هذه المنظمة أو الشركة تقوم مقام الكفيل.
عودة إلى أحوال المسلمين
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

أحـداث راونـدا وبروندى

رسالة إلى كل من أمن مكر الله

د. يوسـف الصـغـيـّر

إن الذي يطلع على ما يتعرض له الأبرياء من إبادة في »راوندا وبورندي« لا يملك إلا أن يتأثر ويتألم ويسأل نفسه: ألهذا الحد تنتكس فطرة الإنسان فيقتل لمجرد القتل والانتقام العام؟ ألهذا الحد رخصت الحياة على بني البشر؟!

إن غياب أخلاق المحاربين يدل عـلـى خــــواء الحـضـارة الحالية ، فمعظم شعبي »راوندا وبورندي« تربوا على يد الكنيسة سواء الكاثوليكية أو البرتستانتية وعُمّدَ الناس وغمسوا في الماء المقدس! ونالتهم بركات القُسُس! ومع ذلك فهم أكثر هـمـجية ووحشية لأنهم جمعوا أخلاق الوثنيين مع طبائع الغربيين في إدارة الصراع التي تتلخــــص في الإبادة الجماعية التي تحل كل إشكال ، لقد كان للإسلام وجود كبير في المنطقة انحسر مع قدوم المستعمر ، أفليس من حقهم أن نهتم بهم لعل الله أن يحدث بعد ذلك أمراً!

الموقع والتاريخ:

تقع »راوندا وبورندي« في وسط افريقيا ضمن المنطقة الاستوائية ، وقــد ساعد ارتفاعهما على اعتدال مناخهما مما يفسر كثافة السكان العالية فيها ، مقارنة بدول الجوار ، حيث تبلغ الكثافة 160 شخص في الكيلومتر المربع ، وتبلغ مساحة »راوندا« حـــوالـي 26 ألف كم2 ، ويقطنها حوالي أربعة ملايين وربع المليون نسمة ، أما »بورندي« فتبلغ مسـاحتها حوالي 27 ألف كم2 ، ويقطنها خمسة ملايين ونصف المليون نسمة ، وقد وصلهما الإســلام في فترة متأخرة مع امتداد نفوذ سلطان عمان وزنجبار ، وكانت السيادة فيهما للمسلمين ، وعندما اتفقت الدول الأوربية في القرن التاسع عشر على توزيع المستعمرات فيما بـيـنـهــا مـنـعـاً للـنـزاعــات ، أصبحت تنجانيقا أو البر التنزاني حالياً من نصيب ألمانيا والكونغو »زائير حالياً« من نصيب بلجيكا ، وحيث أن بورندي وراوندا تقعان بين هاتين المنطقتين ، فقد قام الألمان أولاً بـتـوسـيـع نطاق مستعمراتهم إلى المرتفعات ، فتمت لهم السيطرة على كل من بورندي وراوندا ، ونظراً لقلة الألمان في المنطقة ورقي المسلمين الحضاري مقارنة بالقبائل الوثنية آنذاك ، فقد اضطر الألمان للاستعانة بالمسلمين من أجل شغل الوظائف المختلفة ، وعندما قام الألمان بـمــد خطـوط السكك الحديدية في المنطقة ، ازدهرت أحوال المسلمين وانتشروا في أنحاء البلاد وكثر دخول الوثنيين في الإسلام.

وقد قام المسلمون بعدة ثورات ضـــد الاسـتعمار الألماني بدءاً من حركة »بشر بن سالم« عام 1307 هـ وانتهاءً بحركة »ماجي ماجي« الــوطـنـيـة التي أخمدها الألمان بعنف وهمجية ، حيث قاموا بإحراق القرى وقتل الألوف من المدنـيـيـن ، وقد أدت هذه الحركة إلى تغير سياسة الألمان ، فعمدوا إلى المهادنة والسماح من جديد بحرية الدعوة ، وقد استمر هذا الوضع حتى قامت الحرب العالمية الأولى بين ألمانيا وحلفائها من الأتراك والنمساويين من جهة وبريطانيا وفرنسا وحلفائهما من جهة أخرى.

وكما كانت أوروبا مسرحاً للحرب فقد كانت المستعمرات أيضاً مجالاً لحرب أخرى حيث قام الانجليز باحتلال تنزانيا ، بينما استولى البلجيك على راوندا وبورندي ، وهكذا تمت تصفية المستعمرات الألمانية في افريقيا ، وتم تثبيت هــــذا الوضع بعد الحرب عن طريق إصدار عصبة الأمم قراراً يجعل بورندي وراوندا تحت الانتداب البلجيكي .

وهنا زاد الضغط على المسلمين في المنطقة ، حيث قام البـلـجـيـكـيون بالقضاء على الممالك الإسلامية في شرق الكونغو التي تحاذي راوندا وبورندي وهدمت الـمـســـاجد ، وأزيلت علامات الوجود الإسلامي ، أما في بورندي وراوندا فقد نشطت الإرساليات التبشريرية لمحاربة التعليم الإسلامي، وقام الاستعمار بمصادرة أراضي المسلمين بحجة إقامة مشاريع عامة ، وأصبحت النصرانـيـة ومــدارس التـبـشـيــر هي السبيل للحصول على كثير من المساعدات والميزات ، ولهذا دخل كثير من الوثنيين ظـاهـراً في النصرانية حتى وصلت نسـبتهم إلى 70 % مقارنة مع 20 % للمسـلمين ، والباقي مـنـهــم وثنيـون وحلت (لغة البلجيكيين) محل السواحلية (لغة المسلمين) ، وقبيل خروج الاستعمار ظاهراً في عام 1382 هـ بدأت تظهر آثار السياسة الاستعمارية التي كان لها آثارها المدمرة بعد حوالي 32 عاماً.

جـذور المأسـاة:

إن أساس المأساة هو الاختلال الواضح في التوزيع السكاني وتوزيع السلطة ، ففي بورندي وراوندا هناك قبيلتان تشكلان الأغلبية الساحقة من السكان هما: قبيلتي الهوتو (16 % منهم مسلمون) وهم من أصل زنجي والتوتسي (3 % منهم مسلمون) وهم من أصل حامي ، وعلى الرغم من أن الهوتو أكثر عدداً فإن السلطة في يد التوتسي ، حيث أن ملكي بورندي وراوندا سابقاً كانا من التوتسي ، وقد اشتعلت الحرب بين الجانبين قبل خروج الاستعمار مع اختلاف في نتيجتها في بورندي عنها في راوندا ، وإليك ملخصاً لما جرى في كل بلد:

أولاً بـورنـدي:

تبلغ نسبة التوتسي في بورندي 25 % ، بينما تبلغ نسبة الهوتو 65 % من السكان ، ومع ذلك استطاع التوتسي الاحتفاظ بالسلطة والسيطرة الكلية على الجيش والشرطة والمناصب العليا ، مع تحول النظام إلى جمهوري عسكري ونظراً للاضطرابات المستمرة ومطالبة الهوتو بالمساواة ، فإن السلطة رضخت مؤقتاً فتم اجراء أول انتخابات ديمقراطية في البلاد في يونيو 1993 م ، فاز بها حزب »الجبهة من أجل الديمقراطية« برئاسة »ميليشو ندادي« وهو من الهوتو وبالطبع اعتمدت خطة الرئيس على إدخال الهوتو في الجيش والشرطة التي كانت تقريباً وقفاً على التوتسي ، ولكن بعد أربعة أشهر قام الجيش الذي يسيطر عليه التوتسـي بانقلاب عسكري تم خلاله إعدام الرئيس وستة من الوزراء وشكل قادة الانقلاب مجلساً للإنقاذ الوطني! برئاسة وزير الداخلية ، وفـرّ بقية الوزراء إلى السفارات الأجنبية في العاصمة »بوجميورا« ، وبعد معارك متصلة فشل الانقلاب وتراجع قادة الجيش عن المحاولة ، وحاولت القيادات التبرؤ من الانقلاب بدعوى أن العناصر الانقلابية غير منضبطة ، ومع ذلك استمرت أعمال القتل المتبادل بين الهوتو والتوتسي ، وقام الجيش الذي يسيطر عليه التوتسي بأغلب أعمال القتل ، وقد قتل أكثر من مئة ألف مدني أغلبهم من الهوتو ، ولجأ أكثر من سبعمائة ألف إلى خارج البلاد ، وكثيرٌ منهم إلى راوندا المجاورة ، واستقرت الأحوال مؤقتاً على بقاء الرئاسة بيد الهوتو حيث تولى الرئاسة »سيبريان نتارياميرا« وهو من الهوتو ، مع بقاء السلطة الحقيقية في يد التوتسي.

ثانياً راونـدا:

تبلغ نسبة الهوتو في راوندا حوالي 90 % من السكان ، ولذلك فقد حسم الأمر لهم مبكراً ، حيث قاموا بثورة على ملوك التوتسي الذي كانوا يستأثرون بالسلطة والمال ، ولم يتدخل البلجيكيون على الرغم من استعمارهم للبلاد ، وفي عام 1961 م أجريت انتخابات تم على إثرها الغاء الملكية وتولى الهوتو الحكم ، ولم يستسلم التوتسي فقد كانت غاراتهم مستمرة من الدول المجاورة ، وبخاصة بورندي التي يسيطرون عليها ، وفي عام 1973 م تولى الحكم الجنرال »جوفنال هابيا ريمانا« بعد أن قام بانقلاب عسكري ، ونهج نهجاً اشتراكياً ، وكانت تربطه صداقة مع الرئيس الفرنسي »فرانسوا ميتران« ، مما مكنه من الاعتماد على الدعم الفرنسي في الوقوف في وجه غزو التوتسي لراوندا عام 1990 م ، حيث قامت الجبهة الوطنية الراوندية المكونة أساساً من قبائل التوتسي بغزو راوندا قادمة من أوغندا التي تولت تسليح الجبهة.

وهكذا تعقد الوضع حيث أن التوتسي في كلا البلدين يحاولون استعادة سيطرتهم المطلقة ، وقد حصلت المأساة الأخيرة عندما تعرضت طائرة الرئاسة الراوندية للهجوم عند محاولتها الهبوط في مطار العاصمة الراوندية »كيجالي« وذلك بواسطة إطلاق الصواريخ عليها ، وقد كانت الطائرة تقل كل من رئيسي راوندا وبورندي وهما من الهوتو ، وهنا أشارت أصابع الاتهام إلى التوتسي وبدأ ت على الفور مجازر رهيبة في كل من بورندي وراوندا ، وبدأ مسلسل القتل ليس فقط على الهوية بل على الشبه فقط ، فمن يشبه الهوتو يتم قتله من قبل التوتسي ، ومن يشبه التوتسي يتم قتله من قبل الهوتو ، وقام حرس الرئيس الراوندي مع مجموعات من الهوتو بارتكاب مجازر رهيبة استعملت فيها الأسلحة النارية والسكاكين ، بل ومفكات »البراغي« أيضاً ، ولم ينج من المذابح المتبادلة طفل أو امرأة أو عاجز ، وبلغ عدد القتلى حوالي 200 ألف قتيل ، بل ويصل في بعض التقديرات إلى 500 ألف إنسان ، وأصبح من المعتاد أن ترى أكوام من الجثث مكدسة في الطرقات ، واستعرت الحرب من جديد بين جيش الحكومة وقوات الجبهة القادمة من أوغندا ، وسيطرت الجبهة على حوالي نصف البلاد ، ووصلت إلى العاصمة ، ومازال القتال يدور فيها مما أدى إلى نزوح مئات الآلاف من الناس إلى تنزانيا المجاورة.

ولسائل أن يسأل: أين الأمم المتحدة التي تزعم أنها المسؤولة عن حفظ أرواح المستضعفين وإقامة السلام بين بني البشر؟ والجواب هو أن الأمم المتحدة موجودة في عاصمة راوندا منذ فشل حملة التوتسي السابقة ، ولها قوات من بلجيكا وبنجلاديش وغيرهما ، وقد قامت بمهمتها خير قيام! فقد قامت القوات البلجيكية بمساعدة قوات فرنسية باجلاء الأجانب (الغربيين) ، ثم انسحبت أيضاً تاركة القوات البنغالية تقوم بمحاولة حماية المدنيين بدون جدوى ، ومع استمرار المجازر استمر التغاضي عما يجري ، فالقاتل والمقتول أفارقة وإن كان غالبيتهم من النصارى أتباع الكنيسة السوداء إلا أنهم من الجنس غير الأبيض!

أخـيـراً:

لعل القارىء الكريم يلاحظ أن ممارسة المجازر الرهيبة التي تعتمد على الإبادة الجماعية التي لا تفرق بين ذكر وأنثى ، ولا بين صغير وكبير ، ولا بين مسلح وأعزل ، يكاد يكون القيام بها وقفاً على معتنقي النصرانية ، وذلك لعدم وجود الحجة التي يواجهون بها الخصم ، ولهذا تلجأ إلى خيار الإبادة ، وهذا ما حصل في الأندلس وفي أمريكا الجنوبية وفي البوسنة ، محاولات فاشلة جرت وتجري ، ولهذا يستطيع الفرد العادي أن يستنتج أن الإنسان في عرف الساسة الغربيين هو اليهودي أولاً ثم النصراني الغربي ثانياً ، ثم النصراني ثالثاً ثم من يحقق مصالحهم رابعاً ، وما عداهم فهم مجرد أوراق نقدية ليس لها رصيد.

.
عودة إلى أحوال المسلمين
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

مسلمو البانيا

حملوا هم الإسلام فكيد لهم
بسم الله الرحمن الرحيم

محمد الشيخ

الحمد لله رب العالمين وبه نستعين.

[ألبانيا جمهورية اشتراكية شعبية قائمة على الحكم المطلق للطبقة الحاكمة.]

[حزب عمال ألبانيا هو السلطة السياسية الوحيدة التي تقود الدولة والمجتمع.]

[الماركسية اللينينة هي المذهب الحاكم.]

هذه فقرات من دسـتـور ألبانيا التي كانت الدولة الإسلامية الوحيدة في أوربا.. فكيف جاء الإسلام إلى هذه الدولة الأوربية ؟ ثم كيف صارت هذه الدولة المسلمة شيوعية وجمعت بين التناقضات ؟ وما هو حال أهلها اليوم ؟ وما مستقبلهم ؟ هذا ما سنتناوله في هذا الموضوع .

تاريخ الألبان

تفوق قدرة التحمل لـلـشـعــب الألباني ما نسمعه اليوم عن المجاهدين الأفغان ، بل تكاد تتطابق طبيعة الشعب الألباني مع طبيعة أرضه ، ويصح لنا القول أن التضاريس الجبلية لألبانيا أكسبت الشعب قدرة فائقة على التحمل ، وهذا هو التفسير الذي كان يبحث عنه العالم وهو يسمع بالأهــوال التي كــانت ومــا زالت تصب على رأس الألبان وهم صابرون متحملون ، بل أحياناً يلجأون بأنفسهم إلى الخيار الصعب ، كما فعلت الأقلية الألبانية في يوغسلافيا عندما اعتصموا أسابيع في المناجم عـلى عمق مئات الأمتار تحت نير الاضطهاد الصربي الحاقد ، وذلك بعد أن طالبوا بالحكم الذاتي .

وساعدت الأرض وطبيعة الشعب على محافظتهم على هويتهم ووجودهم ، رغم ما عانوه من اضطهاد طوال مئات السنين وما وقعوا تحته من احتلال وحروب . ولقد دفع الشعب الألباني عبر التاريخ الثمن غالياً لموقع بلاده الصعب بين كثير من الإمبراطوريات ابتداء باليونان ثم الرومان وانتهاء بالصرب والشيوعيين .

دخول الألبان إلى الإسلام

عرف الألبان الإسلام في وقت مبكر من القرن الـحــادي عـشــر الميلادي عن طريق التجار المسلمين ، ولكن لم تشهد ألبانيا إقبالاً على الإسلام إلا بعد ذلــك فـفـي الـقـــرن الـثامن الهجري (الرابع عشر الميلادي) كانت الجيوش العثمانية الإسلامية عام 7890 هجريـــة (1389م) بقيادة مراد الأول قد وصلت إلى إقليم كوسوفو الذي تحتله يوغسلافيا الآن فكان ذلـك أول احتـكاك للألبان بالـدولـة الإسـلامـية . ثم بعد ثلاث سنوات عاد ولده بايزيد لمواصلة عمل أبيه ، ففي العام التالي استطاع أن يفــرض الولاء على ألبانيا من دون حرب فدانت له ودفعت الجزية عام 1393م وظلت على هــذه الحال 60 سنة . ثم عاد الألبان وانتفضوا على الدولة العثمانية ، وأخيراً انتصر العثمانيون نصراً نهائياً عام 882 هجرية (1479م) ولم تحدث في البلاد بعدها مقاومة منظمة ، وإن بقيت المواني بعيدة عن سلطة العثمانيين مدة أطول حيث فتحت انتيفاري آخر مدن ألبانيا عام 979 هجرية .

ولقد كانت الدهشة كبيرة حيث تحولت غالبية الألبان إلى الإسلام في أقل من مائة سنة ، ولعل من أهم أسباب ذلك أن الألبان عرفوا ولأول مرة في حياتهم الدين الذي يناسب الفطرة ، وعرفوا شيئاً من التحسن في الأوضاع الاجتماعية والاقتصادية ، وكذلك كان هذا التحول الجماعي ردة فعل قوية لمحاولات اليونان والرومان حملهم على التنصر بالقوة .

والخلاصة أن الألبان كانوا تجربة فريدة واجهها العثمانيون في البلقان ، حيث كانوا في كل بلد يواجهون ثقافة وحضارة وأوضاعاً اجتماعية وإدارية ودينية قوية تظل تطبع أهلها في جانب من جوانب حياتهم حتى بعد دخولهم تحت المظلة العثمانية ، أما الألبان فكانوا أقرب إلى الفطرة الأولى ، فكان من السهل عليهم أن يعيدوا تشكيل حياتهم وفقاً لدينهم الجديد .

ألبانيا تصبح ولاية عثمانية

سارعت الدولة العثمانية إلى إعطاء الألبان المواطنة الكاملة وحق تقلد أعلى المناصب في الدولة ، فألبانيا غدت ولاية عثمانية وأهلها أصبحوا مسلمين .

وكان للألبان دور كبير في دعم الدولة العثمانية ، وشاركوا في شتى المجالات ، فظهر منهم الوزراء والقضاة والكتاب والدبلوماسيون ، ولكن كان المجال العسكري هو المجال الأكبر الذي شاركوا فيه ، فسارع الألبان إلى الانخراط في الجيش العثماني ، وسبب برزوهم في هذا ما عرف عن القوم من شدة وشجاعة وقوة وبأس فاعتمدت عليهم الدولة عسكرياً اعتماداً كبيراً وشكلوا عماد الجيش العثماني ، وهذا من أهم أسباب انتشارهم الواسع في الولايات العثمانية ، فقد كانوا على درجة عالية من الإخلاص والانضباط والبأس في الحروب . وهؤلاء هم الذين يعرفون في البلاد العربية بالارنؤوط ، وهو الاسم الذي أطلقه عليهم العثمانيون .

وكانت أعظم مشاركاتهم في الدفاع عن الحدود الغربية للدولة العثمانية في مواجهة دول أوربا التي ما فتئت تحاول دحر العثمانيين واسترجاع ما أخذوه من أوربا .

وظلت ألبانيا تؤدي دوراً مهما داخل الإمبراطورية العثمانية حتى نهاية القرن التاسع عشر الذي ظهرت فيه النزعة القومية ، وحميت فيه كذلك الحرب مع روسيا ودولة النمسا والمجر وتبع ذلك بداية انهيار الدولة العثمانية وضياع ولاياتها في أوربا وغيرها ، خاصة بعد إرغام الدولة العثمانية على توقيع اتفاقية سان استيفانو مع روسيا عام 1878م فلم يبق مع الدولة العثمانية في البلقان سوى ألبانيا ومقاطعة البوسنة والهرسك وسالونيك شمال اليونان ، والجديد في هذه المعاهدة أنه تم ولأول مرة تقسيم ألبانيا حيث اقتطع جزء من أراضيها وهو بعض مقاطعة كوسوفو وضم إلى دولة الصرب ، وظهرت على السطح في تلك الأثناء القومية الألبانية لأول مرة وكان الذي أذكى نارها فرنسا وإيطاليا وألمانيا ، لتقويض الإمبراطورية العثمانية تمهيداً لإبعادها عن الإسلام ، وقد أدى ذلك إلى صراعات بين الألبان المناوئين للانفصال عن الدولة والألبان المؤيدين لذلك ، ولكن الدول الغربية ضغطت على الدولة العثمانية من جديد وأرغمتها على توقيع معاهدة برلين التي تنازلت فيها عن بعض الأراضي الألبانية ، مما أدى إلى تقسيم جديد للأراضي الألبانية ، الأمر الذي آثار جميع الألبان على الخلافة وأظهرت تلك الأحداث بجلاء قوة القومية الألبانية ومدى تغلغلها في النفوس ، وعدم قبولهم لتقسيم أراضيهم وشعبهم ، فثاروا ثورة عارمة مطالبين بوحدة الأمة الألبانية والدفاع عن حقوقها بل والانفصال عن الدولة العثمانية ، هذا الانفصال الذي جر عليهم الويلات فيما بعد ، ومع أن الدولة العثمانية قمعت هذه الثورات بشدة إلا أن نارها لم تخمد ، وظلت متقدة بشكل أو بآخر إلى يومنا هذا ، فما زالت لديهم نزعة قوية لتوحيد شعبهم وأراضيهم .

وانتهى بهم المطاف حين ظهرت القومية الطورانية في تركيا على يد مصطفى كمال ، وذوبان الرابط الديني الذى كان يربط ولايات الدولة ، فثار الألبان ثورتهم النهائية على الدولة العثمانية عام 1909 م ، ثم ما لبثت أن نشبت حرب البلقان عام 1912 م وهي الحرب التي أنهت فعلياً علاقة ألبانيا بالدولة العثمانية ، وبدأت خطاً شديداً في حياتها يبعدها عن الإسلام شيئاً فشيئاً لحساب القومية الألبانية .

ألبانيا بعد العثمانيين

كانت المؤامرة على الدولة العثمانية كبيرة ، وكانت مصممة بحيث تقضي تماماً على كل أثر للإسلام في أوربا ، بما فيها ألبانيا . فكان نصيب ألبانيا أن تحتلها إيطاليا بعد سنتين فقط من رحيل العثمانيين عنها أي في عام 1915م .

وبعد الحرب العالمية الأولى وسقوط الدولتين الكبيرتين في ذلك الوقت الدولة العثمانية ودولة النمسا والمجر ، أعاد مؤتمر باريس عام 1919م تقسيم المنطقة فكافأ الصرب على بلائهم في الحرب ضد العثمانيين فضم إليهم كثيراً من أراضي الدول المجاورة وعلى رأسها مقاطعة كوسوفو كاملة مع أنها أرض ألبانية وأهلها ألبان مسلمون كما أخذ منها أيضاً منطقة شامريا وضمت إلى اليونان . فجنت ألبانيا من انفصالها عن الدولة العثمانية ثماراً سيئة ، فصارت ألعوبة للدول الكبرى في ذلك الوقت ، وبعد أن استقلت عن إيطاليا عام 1925 م عاد الإيطاليون واحتلوها عام 1929م وبقيت تحت الاحتلال الإيطالي أربع سنوات ، ثم احتلها الألمان عام 1943م وانسحبوا منها بعد هزيمتهم في الحرب العالمية الثانية فاستقلت ، ولكنها هذه المرة وقعت في قبضة أخبث نظام شيوعي عرفه التاريخ ودعّم هذا النظام شيوعيته بتحالفه مع يوغسلافيا (1944-1948م) ثم مع الاتحاد السوفييتي (1948-1961م) ثم مع الصين (1961-1978م) ، ثم تخلى عنهم جميعاً متبنياً نهجناً شيوعياً بحتاً ليس له نظير .

ألبانيا دولة الأبواب المغلقة

تحولت ألبانيا من الدولة الإسلامية الوحيدة في أوربا إلى الدولة الشيوعية البحتة الوحيدة في العالم بسرعة خاطفة ، حيث ظهر الحزب الشيوعي الألباني إلى الوجود عام 1941 م بمساعدة وتدبير من يوغسلافيا ، وبسبب دور الحزب في سرب الاستقلال استولى الشيوعيون سعادتهم على السلطة عام 1944م وظهر زعيمه أنور خوجا إلى السطح ليجثم على حكم البلاد أربعين سنة ، ومع أنه مولود لأبوين يدعيان الإسلام إلا أن سلوكيات أسرته وسلوكياته هو أيضاً فيما بعد جعلت الناس لا ينسون أصله اليهودي ، أضف إلى ذلك أنه درس في فرنسا فتخرج منها شيوعياً ، ثم اعتنق بعد ذلك الإلحاد وعادى كل الأديان .

حول أنور خوجه ألبانيا من الإسلام إلى الإلحاد ، فشن أقسى الحملات على الأديان وخص الإسلام بحرب لا هوادة فيها ، فدمر جميع المساجد وحولها إلى مخازن ومتاحف ومتاجر ، وألغى جميع المؤسسات الدينية وحظر الشعائر التعبدية حظراً تاماً ، ولم يسمح بأي رحمة تدخل قلبه تجاه مخالفيه فأنزل فيهم أشد العقوبات وسعى بكل ما أوتي من قوة إلى طمس معالم الحقبة العثمانية مع أنها هي الحقبة الحضارية في تاريخ ألبانيا ، وجعل للبلاد رمزاً تاريخياً هو الاسكندر بك الذي عرف بكرهه للعثمانيين ، ورمزاً معاصراً هو أنور خوجه نفسه .

وقد نجح هذا الطاغوت إلى حد كبير في طمس هوية الألبان الإسلامية فنشأت أجيال كاملة بلا هوية ولا دين كما كانوا قبل ثمانية قرون ، ومن يزور ألبانيا اليوم لا يصدق أن هذا البلد قبل أقل من قرنين من الزمان كان أهله يحملون راية الإسلام مجاهدين في سبيل الله تحت راية العثمانيين .

وقد كان هجوم الشيوعيين على الإسلام في البداية مقتصراً على إخراج المرأة المسلمة إلى المعامل والمصانع وورش البناء والمزارع والمكاتب حتى أن المرأة الألبانية أجبرت على المشاركة في العمل في ثلاث نوبات على مدار الـ 24 ساعة ، وأسندت إليهم أعمال شاقة مثل الرجال وحرص الشيوعيون على زواج المسلمات من غير المسلمين ، ثم انتقلت الدولة إلى مرحلة أخرى فشددت الخناق على الإسلام ، وطاردت كل من يؤدي الشعائر التعبدية ، ونظمت حملات قاسية من أجل استئصال جذور العقيدة والشعائر والأدب والسلوك الاسلامي من حياة الناس . وبلغ الاضطهاد أوجه عام 1967 م عندما حرض أنور خوجه الشباب الذين تربوا في أحضان الشيوعية على تدمير المساجد والجوامع فهدموا المنارات بالجرارات وما بقي منها حول إلى متاحف ومعالم ثقافية ، وإمعاناً في الإهانة حول بعضها إلى دورات مياه ، ثم صدرت قوانين رسمية تعاتب كل من يؤدي شعائر تعبدية ، فخرج جيل ألباني ممسوخ مسخاً تاماً ، وسلط الولد على والده والوالد على ولده حتى خاف الآباء أن يعلموا أبنائهم كلمة التوحيد ، فقد كانت المعلمة تسأل التلاميذ ماذا تقول والدتك؟ وماذا تعمل جدتك؟ وهل يقول والدك أو جدك أن الله واحد لا شريك له؟ وماذا طبخت والدتك من الحلويات بمناسبة عيد الفطر؟

ولعبت ألبانيا دوراً مهما على مستوى العلاقات الدولية خاصة بين الدول الشيوعية الكبرى ، وكان هذا الدور أكبر من حجمها (مساحتها حوالي 27 ألف كم مربع ، وسكانها يزيدون على الثلاثة ملايين قليلاً) وسبب هذا الدور يعود إلى تنافس الدول الشيوعية على الاستحواذ عليها مما أكسبها وضعاً دولياً مميزاً ، إضافة إلى موقعها الهام جنوب القارة الأوربية وكونها مخرجاً إلى البحر المتوسط عبر البحر الأدرياتيكي الواقع بينها وبين إيطاليا .

ومن جهة نظر أنور خوجه فقد خاب أمل هذا الشيوعي الملحد في الدول الشيوعية واحدة بعد الأخرى كما مرّ معنا فابتعد عنها كلها عندما تبنت سياسات اقتصادية أكثر تحرراً ، فقد اختلف مع الاتحاد السوفييتي وحلفائه بسبب سياسات خروتشوف الإصلاحية في أوائل الستينات فأصبح يعتمد اعتماداً كلياً على المساعدات الصينية غير أن الصين كذلك بدأت بعد هلاك ماو تسي تونغ تسير في درب الإصلاح الاقتصادي فوجدت ألبانيا نفسها في عزلة تامة وسط العالم الشيوعي معتمدة على نفسها ومنغلقة على شعبها .

ولما توفي أنور خوجه عام 1985م خلفه نائبه رامز عليا الذي بدأ حكمه بمواصلة سياسة سلفه أنور الانعزالية لكنه أمام التغيرات التي شهدتها الدول الشيوعية من حوله في السنوات الماضية وكثرة الاضطرابات عليه في الداخل ولجوء كثير من الألبان إلى السفارات الأجنبية في تيرانا عاصمة البلاد وهروب أعداد كبيرة من الألبان إلى إيطاليا عبر البحر اضطر إلى إعلان إصلاحات داخلية وخفف كثيراً من الضغوط على الشعب وسمح بمزاولة الشعائر التعبدية ، ثم دعا إلى انتخابات عامة عام 1991م فاز فيها هو بطبيعة الحال ، ثم أجريت انتخابات أخرى هذا العام هزم فيها الشيوعيون فاضطروا لتسليم السلطة للحزب الديمقراطي العلماني .

ألبانيا اليوم لمن يسبق!

ألبانيا لمن سبق فلو سبق النصارى لحولوها إلى نصرانية ولو سبق المسلمون لحافظوا على بقاء الإسلام فيها ، هكذا يلخص أحد الدعاة حال ألبانيا اليوم .

في أواخر عام 1990م وبسبب الانهيار الذي كانت تعيشه الشيوعية سمحت الحكومة بمزاولة الشعائر التعبدية وأعادت إلى المسلمين بعض المساجد التي نجت من التدمير وسارع المسلمون إلى الصلاة فيها . ومع ذلك فالوضع الحالي في ألبانيا سيئ للغاية ، وتعتبر ألبانيا أفقر دولة أوربية فهي تعيش حالياً على المساعدات الخارجية التي تأتيها من الفاتيكان وإيطاليا واليونان .

ويعاني المسلمون من عدم توفر الكتب الإسلامية والدعاة والمدرسين . ومما عقد المسألة هناك السياسة الشيوعية السابقة التي كانت تزوج المسلمين والمسلمات من المسيحيين والمسيحيات مما جعل البيت الواحد الآن فيه أكثر من دين .

سباق المبشرين

وبسبب الأحوال المأساوية في ألبانيا فإن الشباب الألباني يحاول جاهداً الخروج من ألبانيا بشتى الطرق الممكنة وقد استغلت اليونان ذلك ففتحت مكتباً خاصاً داخل السفارة اليونانية في تيرانا لإعطاء الشباب الألباني حق الهجرة إلى اليونان بشرط أن يغير أسمه إلى اسم مسيحي ، ويتم تعميده مبدئياً في السفارة على أن يكون التعميد النهائي عند وصوله إلى اليونان .

وينشط الفاتيكان في عمل منظم داخل ألبانيا يبدأ بإرسال الوفود التبشيرية وإرسال الصحفيين والمعلمين ويعقدون مؤتمرات أسبوعية يوزعون خلالها الأناجيل والكتب الصليبية باللغة الألبانية مما يوحي بأنهم كانوا مستعدين لذلك منذ مدة . ويقوم الفاتيكان كذلك بفتح المعامل والمتاجر ويوظف فيها الشباب الألباني ويشترط عليهم وضع الصليب في أعناقهم .

ثم سارعت الأم تيريزا المتخصصة في تنصير الأطفال بالذهاب إلي ألبانيا وشراء بعض البيوت واسترجاع بعض الكنائس واحضرت معها حوالي 100 مبشرة ليقمن بتوزيع الأناجيل والكتب التنصيرية والصلبان على الأطفال ثم يقمن بتغيير اسماء الأطفال المسلمين إلى أسماء مسيحية ، وقد وعدت الأم تيريزا البابا بتقديم 100000 طفل مسلم يكونون قد تنصروا هدية له عند زيارته الأولى ألى البانيا .

ويعمل الفاتيكان حالياً على فتح كلية لتدريس الدين النصراني وتخريج القساوسة ووضع الفاتيكان كذلك خطة لبناء 200 كنيسة خلال العامين القادمين مع أن الكاثوليك في ألبانيا لا يتجاوزون 10% من السكان . ومن القوى الصليبية التي تعمل هناك السفارة الإيطالية فلها نفوذ سياسي قوي على الحكومة الألبانية بحكم أن إيطاليا كانت تحتل ألبانيا في الماضي .

حاجة المسلمين الألبان اليوم

يعاني المسلمون في ألبانيا من الجوع والجهل ، فيحتاجون الخبز لسد الجوع والإسلام لرفع الجهل .

لقد كان عدد المساجد في ألبانيا قبل الحكم الشيوعي 1600 مسجداً ، وقد أعادت الحكومة اليوم عدداً قليلاً جداً منها ، ويحتاجون اليوم حوالي 70 مسجداً حاجة عاجلة طبقاً لما ذكر الشيخ صبري كوتشي رئيس الجماعة الإسلامية الألبانية في تقرير له كتبه في يناير من هذا العام . ومن أهم ما يجب تركيز العمل من أجله استعادة المساجد التي صادرتها الدولة وحبس الأوقاف عليها وتزويدها بالأئمة والدعاة والمدرسين .

ومما سيساعد على إبقاء الإسلام في ألبانيا العناية بمدارس الأطفال لتعليمهم الإسلام واللغة العربية والقرآن الكريم لبناء جيل ألباني مسلم وإقامة المؤتمرات الإسلامية لتوعية الناس بدينهم وإيجاد تيار عام يرجع الناس إلى الإسلام ، وطباعة الكتب الإسلامية بلغتهم وتوفيرها مجاناً لهم ثم إقامة مراكز وكليات إسلامية متخصصة تخرج الأئمة والدعاة لكي يقوموا بتشغيل هذه البرامج والإشراف عليها والتوسع في قبول الطلاب الألبان في الجامعات الإسلامية لإعدادهم للقيام بالدعوة هناك .

ويجب ألا ينسى المسلمون الاحتياجات الأخرى للشعب الألباني مثل المساعدات الغذائية والعينية فهذا الباب هو الذي يدخل منه المنصرون لتنصير الألبان .

مستقبل الأمة الألبانية

لعل أحداث يوغسلافيا خلال السنة الماضية هي أول خطوة على طريق توحيد الأمه الألبانية ، فيوغسلافيا تضم أكبر تجمع ألباني خارج ألبانيا حيث يقدر عدد الألبان في يوغسلافيا بأكثر من ثلاثة ملايين ألباني وتفكك يوغسلافيا لا بد أن يصحبه مطالبة الألبان في يوغسلافيا بالانضمام إلى بلدهم الأصلي إما عاجلاً أو آجلاً وسيساعد سقوط الشيوعية في ألبانيا كثيراً على إتمام ذلك .

وهذا بلا شك سيسبب مواجهة بين الألبان والصرب ، ومواجهة من هذا النوع لن تكون سهلة فقد تستمر طويلاً وتتحول إلى حرب أوربية واسعة ، ما لم يتدارك الصرب والأوربيون عموماً ذلك ويسارعون إلى رفع الظلم عن الشعوب المضطهدة في البلقان وعلى رأسهم المسلمين في ألبانيا والمسلمين في البوسنة والهرسك . وإلا فإن مرحلة من الصراعات الجديدة قد تبدأ في البلقان ولا يعلم إلا الله وحده أين ينتهي خاصة أن حروباً عالمية كانت شرارتها الأولى في البلقان .

وما مطالبة المسلمين الألبان في كوسوفو بالاستقلال أو الحكم الذاتي التى بدأت العام الماضي إلا مرحلة أولى للانضمام إلى ألبانيا هذا الانضمام الذي سيكون مسألة طوال الفترة القادمة ، والمقلق أنه لا توجد دولة واحدة في البلقان توافق على وحدة الأمة الألبانية لأن هذا سيجعلها قوة كبرى مؤثرة في المنطقة ثقافياً وسياسياً ودينياً ، فمن المتوقع أن تطالب بإقليم شامريا الألباني الذي تحتله اليونان وأن يعود إليها مئات الآلاف من الألبان المهاجرين من كل مكان .

ومعظم الألبان خارج ألبانيا اليوم موجودون في يوغسلافـيـا ففي إقليم كوسوفو الذي يخضع لحكم الصرب المباشر يوجد مليونان من الألـبـان ويـشـكـلــون 92% من سكان الأقليم الذي يحكمه الصرب وحوالي 800 ألف في مقدونيا وحوالي 300 ألف في جمهورية الجبل الأسود . وينتشر الألبان كذلك في معظم بلاد البلقان خاصة الــيــونــــان ، ويوجد مجموعة منهم هاجروا إلى تركيا من يوغسلافيا بتواطؤ بين تيتو ومصطفى كــمــال وقد عرفوا في الغالب في هذه المناطق بشدة تماسكهم وصعوبة ذوبانهم في المجتمعات المسلمة مثل البوسنة والهرسك حيث يفضلون العيش في جماعات صغيرة منغلقة .

وقد نجح الألبان في الماضي كثيراً في الـتـفـوق على ظروفهم الصعبة بطريقة فريدة فهم رغم التشتت والتفرق والهجرات أقاموا بـيـنـهم روابط تنظيمية متينة لا مثيل لها ، ومن المتوقع أن يلعب ألبان كوسوفو دوراً هاماً على صيد الوحدة الألبانية فتاريخياً كوسوفو تمثل مركز القيادة الألبانية وكثير من الزعماء والـقادة الألبان جاؤوا من كوسوفو وهم منذ سنة يعيشون انتفاضة قوية ضد الصرب ودخلوا معهم في مواجهات دموية قاسية .

إن مـعـطـيـات الأحــداث الـيـوم وتــاريخ هؤلاء القوم يولد نتيجة حتمية مؤداها أن القوم سيتحركون على كل صعيد لبدء خطوات عملية في سبيل إعادة دولتهم الموحدة .

المصادر

1- المسلمون تحت ، السيطرة الشيوعية ، محمود شاكر ، المكتب الإسلامي .

2- جريدة الحياة 8 اغسطس 1991 م .

3-The World TodayJune 1985

4- دائرة المعارف البريطانية .

5- مجلة البيان عدد 5 .
عودة إلى أحوال المسلمين
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

المسلمون في يوغسلافيا
بسم الله الرحمن الرحيم

الحمد لله رب العالمين وبه نستعين.

محمد الشيخ

يشهد الحج كل عام 1500 حاج تقريباً من يوغسلافيا . ترى ما هو حال إخواننا هؤلاء ؟ وكيف وصلهم الإسلام ؟ وما مشاكلهم ؟ هذا ما سنحاول أن نعرفه في هذا المقال .

لقد قام الرئيس الهالك تيتو قبل أن يقعده المرض الذي أصاب رجله بحوالي شهر بزيارة إلى جمهورية محلية هي البوسنة والهرسك، وألـقـى خـطـابــاً هـنـاك كان أبرز ما فيه هجومه العنيف على النشاطات الهدمية لبعض الدوائر الدينية ، ومـع أنـه لم يسمّ هذه الدوائر إلا أن الجميع كان يعلم أنه يعني القيادات الإسلامية في البوسنة والهرسك .

لم يكن هذا الرجل يجهل أن عدد المسلمين في يوغسلافيا يصل إلى 33% من مجموع السكان البالغين أكثر من 23 مليون نسمة ، وأن جمهورية البوسنة والـهـرسـك هـي أهـم مـعـاقــل المسلمين هناك ، ولكن لم تكن هذه إلا حلقة في سلسلة معاناة المسلمين اليوغسلاف الطويلة.

إحصائيات

تتكون يوغسلافيا اليوم رسمياً من ست جمهوريات :

1- جمهورية صربيا

2- جمهورية كرواتيا

3- جمهورية البوسنة والهرسك

4- جمهورية مقدونيا

5- جمهورية الجبل الأسود

6- جمهورية سلوفينيا

وبعض الأقاليم التي لم تحصل على استقلال وبقيت تحت حكم الصرب ، الذين فعلياً يتحكمون في الاتحاد اليوغسلافي كله وعلى رأسه الحكومة المركزية والجيش الاتحادي .

ويتركز وجود المسلمين في البوسنة والهرسك ، فهم يشكلون 56% من مجموع السكان البالغ خمسة ملايين ونصف، وفـي جمـهـوريــــة مقدونيا بنسبة 24% من مجموع السكان البالغ مليونـيـن ونـصــــف وجمهورية الجبل الأسود بنسبة 23% من مجموع السكان البالغ 800 ألف، وإقليم كوسوفو بنسبة 93% من مجموع السكان البالغ مليونين و 600 ألف ، وأعداد قليلة متوزعون في باقي البلاد ولا تتجاوز نسبهم 2%-3% .

وترجـــــع أصولهم في الغالب إلى أحد ثلاثة أعراق هي : أصول سلافية وهم سكان البلاد الأصليين ويسكنون غالباً في جمهورية البوسنة والهرسك ، وأقليات قليلة في باقي المناطق ، وأصول تركية ويشكلون 93% من مسلمي مقدونيا وهم في يوغسلافيا كلها اليوم لا يتجاوزون 400 ألف مسلم ، وأصول ألبانية وهم حوالي مليونان ونصف،ويتركزون في كوسوفو والجبل الأسود .

ويبلغ عدد المسلمين في يوغسلافيا كلها ما يزيد عن سبعة ملايين ويشكلون مع الصرب أكبر (قوميتين) في يوغسلافيا اليوم .

دخول الإسلام إلى يوغسلافيا

يرجــع دخول الإسلام وتمكنه في البلاد إلى عاملين مهمين : الأول هو الفتح العثماني عام 1463 م حـيــــث لم يكن فيها مسلمون قبل ذلك . والعامل الثاني هو الترحيب الذي لقيه العثمانيون من شعب البوسنة فقد كانوا يعانون من اضطهاد الكنيسة الكاثوليكية لهم بسبب اختلاف المذهـــــب . فوجدوا في حكم الإسلام متنفساً لعقائدهم ، ثم وجدوا فيه بعد فترة عقيدة أكثر ملائـمــة لفطرتهم ، فاعتنقوه عن رغبة واقتناع ، ثم تجاوز الأمر ذلك فأخذوا يدخلون في الإسلام بشكل جماعي .

ثم أصبحت البوسنة بعد ذلك ولاية عثمانية ، فهاجر إليها مجموعة من المسلمين الأتراك، وأولتها دولة الخلافة عناية خاصة في المنطقة ، فساعد ذلك على إنشاء المدارس والمساجد والمـكـتبات العامة . فعرفت البلاد لغات أخرى مثل التركية والعربية إضافة إلى لغة القوم الأساســية وهي الصرب - الكرواتية ، فساعد هذا كله على ظهور حضارة وثقافة جديدة خاصة بالـبـلاد ميزتها عن جيرانها . حيث شهدت تطوراً ثقافياً حقيقياً سبقت به غيرها من الشعوب المجـــاورة بفضل الإسلام ، مع أن أصل سكان البوسنة هم خليط من الصرب والكرواتيين إلا أنهم شهدوا بدخولهم الإسلام ما لم يشهده جيرانهم .

ظهور قومية جديدة

لم يعد خافياً على أحد هذا التطور المهم الذي حصل لشعب البوسنة ، فكل من زار المنطقة في تلك الفترة شهد بذلك ، ولا يصعب عليه التعرف على العادات والأخلاق الجديدة التي اكتسبوها من الإسلام، فـكــان لـهـــا أثر هام في نشوء رابطة قوية بين أبناء الدين الجديد (الإسلام) متجاوزين بذلك أصولهم العرقــيــــــة، وما لبثت هذه الرابطة أن تمكنت منهم وأخذت بعداً ثالثاً هو الإقليم ، فكانت بذرة لنشوء قومية جديدة في المنطقة اسمها القومية الإسلامية ، وهي ليست كما يفهمها المسلمون الـيـوم رباطاً يربط المسلم بأخيه المسلم مهما كان عرقه أو لونه ، وإنما هي قومية خاصة تربط سكان تلك المنطقة المسلمين فيما بينهم ولا تتعداهم إلى غيرهم أو هي - كما وصفها بعض الـكـتــاب - أقرب إلى تفاعل كيماوي استمر 500 سنة لشعوب متباينة . ولدت شعباً واحداً لا يمكن إعادته إلى أصوله القديمة ، وظلت هذه الرابطة الإسلامية طابعاً مميزاً لهم إلى اليوم .

بداية مرحلة المعاناة

لقد تعرض ، هؤلاء المسلمون لاضطهاد وتنكيل قل أن يتعرض له شعب آخر خاصة في طول المدة التي طال فيها التنكيل .

لـقـــــد اضطهد الصربيون المعروفون بشدة تعصبهم الديني وقسوتهم مع خصومهم أبناءهم وإخوانهم الذين أسلموا اضطهاداً شديداً، وكذلك فعل المقدونيون والكرواتيون والمجريون.

ولكن هذا الاضطهاد أدى إلى نتيجة عكسية حيث ازداد تلاحم المسلمين فيما بينهم وأدى ذلك إلى مفارقة أكثر لأقوامهم ، وبكلمات أخرى أدى ذلك إلى تبلور أوضح للرابطة الإسلامية .

وساعد على هذا الاضطهاد اضطهاد خارجي مارسته دولة النمسا-المجر (التي قامت على اتحاد هاتين الدولتين والتي كانت من أقوى دول المنطقة في ذلك العصر) ، وكانت ولاية البوسنة خط الدفاع المتقدم للدولة العثمانية، التي كانت في صراع مستمر مع دولة النمسا-المجر . فاضطروا إلى استقبال أعداد من الجيوش العثمانية ، فدارت على أرضهم حروب كثيرة بين دول عظمى في ذلك الوقت .

الانفصال عن الدولة العثمانية

استمر أمر هؤلاء البوسنيين على هويتهم الإسلامية ، وغدا رجوعهم عنها أمراً مستحيلاً ، وظلت تحت حكم العثمانيين دهراً من الزمان .

ولكنهم سخطوا على الانحرافات السلبية في أواخر عهد الحكم العثماني سواء على مستوى الدولة في المركز أو على مستوى الولايات والحكم في المقاطعات ، والفساد الذي انتشر ، والظلم الذي عم جميع الرعايا والشعوب مسلمين وغير مسلمين ، وهذه سنة من سنن الله في الدول إذا كتب لها الزوال ظهر الظلم وقلّ العدل وعميت البصائر فسخط الناس ، فأدى ذلك إلى زوالها .

وبعض مفارقات هذه القومية المحلية أنهم لم يجدوا غضاضة في طلب الانفصال عن دولة الخلافة ، فكانوا مثل بقية دول البلقان التي عمها السخط على الخلافة العثمانية فساعد ذلك على سرعة سقوط الخلافة .

وقد كان رد فعل الدولة العثمانية قوياً على هذه المحاولات فأرسلت لهم جيشاً قوياً لقمع هذه المحاولات الانفصالية . ولكن حدثت حادثة أهم من تلك ، ففي مطلع هذا القرن حين أدت الصراعات الدولية في البلقان وتقاسم تركة الدولة العثمانية إلى إعلان دولة النمسا-المجر ضم البوسنة الهرسك إليها فأصبحت تحت احتلال ألد خصومهم من النصارى الذين ساموهم أشد أنواع العذاب ، وسعوا لتدمير هويتهم الدينية المتميزة في المنطقة ، فحلوا جميع الجمعيات والمنظمات والأحزاب السياسية والثقافية والدينية ، وحظروا عليهم ممارسة أي نشاط وسلبوهم كل حقوقهم ، فرد المواطنون المسلمون على ذلك بمقاومة عسكرية ومدنية ضارية ، وأنشأوا أحزاباً ومنظمات سرية (وهو رد فعل طبيعي لأي شعب يقع عليه ظلم أو كبت) فنظموا مجابهة قوية للاحتلال ، وطلبوا الاستقلال عن النمسا والدولة العثمانية معاً ، وهذا الخلط بين الدولة العثمانية والنمسا جرّ عليهم ويلات كثيرة فيما بعد .

ولقد شاء الله في تلك الأثناء أن يزور ولي عهد النمسا مدينة سراييفو عاصمة البوسنة فيقتل هناك فأرسلت النمسا جيشا لذلك ، فطلبت البوسنة النجدة من روسيا ، فكانت هذه هي الشرارة التي كانت تنتظرها الدول الاستعمارية في ذلك الوقت لتنشب الحرب العالمية الأولى .

البوسنة والهرسك تحت حكم الصرب

لقد أفرزت هذه الصراعات الدولية ظهور دول في البلقان مثل ألبانيا وبلغاريا واليونان وصربيا ورومانيا والجبل الأسود . ولكن الحال كان مختلفاً بالنسبة للبوسنيين ، حيث رأت الدول المنتصرة في الحرب مكافأة الصرب على تضحياتهم في حروبهم ضد العثمانيين بأن تضم لها بعض المناطق وعلى رأسها البوسنة والهرسك . (وليس خافياً على أحد ما تخفيه هذه الخطوة من أحقاد صليبية دفينة) فشهد المسلمون أصعب فترات تاريخهم (1918 م - 1941 م) فالصرب مصرون على أن البوسنة والهرسك من أراضيهم وأن شعبها جزء من أمة الصرب ، لذلك وضع الصرب سياسة قمعية تقوم على :

1- إلغاء أي كيان مستقل اسمه البوسنة ، وتقسيم أراضيها بين صربيا وكرواتيا .

2- رفض وجود شعب بوسني متميز ، وقسم السكان حسب السلالات والأعراق السابقة عن إسلامهم .

3- سلب جميع أملاك المسلمين البوسنيين حتى الأوقاف وتحويلهم جميعا إلى أقنان وعبيد عند الإقطاعيين والملاك الصرب والكرواتيين .

4- بدأ محاولات بالقوة لإرجاعهم إلى المسيحية .

5- أُغلقت جميع المدارس والمؤسسات التي تعلم باللغة العربية أو التركية أو تعلم الدين الإسلامي .

6- تدمير جمع الرموز التاريخية التي تظهر الطابع الإسلامي للمنطقة وسكانها ، وإحراق الكتب وسلب المنازل وتدمير محتوياتها .

وطبقت هذه السياسات بأقسى صورها على المسلمين فاضطر كثير من المسلمين إلى التظاهر بترك دينهم . وظلت المنطقة بين عامي 1892 م - 1941 م معزولة عن العالم تعاني كل أنواع الاضطهاد والتنكيل دون أن يعلم بها أحد ، بل إن تاريخها في تلك الفترة ظل مجهولاً ، وكأنها ليست من العالم ، أو أن أهلها ليسوا من البشر .

ثم زاد الأمر قسوة - فيما بعد - وجود حكم علماني في تركيا بقيادة مصطفى كمال الذي تنكر لكل الأقليات الإسلامية التي كانت دولة الخلافة ترعاها في الماضي ، فقد كان معادياً لكل ما يمتّ للخلافة العثمانية بصلة فتُرِك المسلمون في البوسنة لوحشية الصرب وحدهم .

المسلمون تحت حكم الشيوعيين

خلال الحرب العالمية الثانية ونشوب الحرب الأهلية بين الصرب والكروات اشترك هؤلاء في محاولة لتصفية مسلمي البوسنة ، على حد زعمهم ، فارتكبت مذابح جماعية ضدهم ، ونهبت أراضيهم وقسمت على غيرهم ، وقد قتل في هذه الحرب من الجميع مليونا شخص خلال ثلاث سنوات . عند ذلك برزت (جبهة الأنصار) الشيوعية تنادي بوحدة يوغسلافيا ، وإعادة بنائها على أساس المساواة بين جميع الشعوب الناطقة باللغة الصربية والكرواتية ، فبادر المسلمون إلى تأييد ذلك ، ومما يجهله كثير من الناس أن المسلمين كانوا في مقدمة الثوار الذين قاتلوا في سبيل استقلال يوغسلافيا وتحريرها من الحكم النازي .

ومع ذلك تنكر الشيوعيون لمسلمي البوسنة حين وصلوا للسلطة ، وشكلوا حكومة فدرالية في البلاد ومنعوا قيام كيان مستقل للمسلمين في يوغسلافيا الجديدة ، بل إن الأمر كان أخطر من ذلك فقد استمر اضطهادهم على أيدي الصرب أيضاً (الذين استولوا على الحكومة المركزية) ، فخيرهم تيتو الهالك بين أن يكونوا صرباً أو كرواتا ، وإذا رفضوا ذلك عاشوا مشتتين في البلاد! وهكذا قامت خمس جمهوريات ومنعت السادسة ، ومنع المسلمون الذين كانوا ربع السكان في ذلك الوقت من الوصول إلى مناصب عليا في الدولة أو أي منصب حساس داخل البوسنة نفسها .

ومع أن الحكم كان شيوعياً إلا أنه سمح للأعراق والمذاهب والأقليات بتنمية خصائصها وإبراز تقاليدها الاجتماعية والروحية باستثناء المسلمين كما وعد تيتو ، ثم صدرت قوانين لحماية حقوق اليهود والمسيحيين ، وصدرت قوانين أخرى تصادر وتمنع حقوق المسلمين . وهكذا اضطر كثير من المسلمين إلى التظاهر بعدم الإسلام للنجاة من كثير من الاضطهادات .

ومُورست سياسة الإهمال لكثير من مناطق المسلمين مثل البوسنة والهرسك وكوسوفو بل ومناطق سكن المسلمين أنفسهم داخل صربيا وكرواتيا وتدل إحصائيات الحكومة نفسها أن مناطق المسلمين أفقر المناطق في يوغسلافيا وأقلها دخلاً وأعلاها بطالة. في حين أن صربيا وكرواتيا لا تقل عن مستوى بعض الدول الأوربية الغربية بينما نجد مناطق البوسنة وكوسوفو في مستوى بعض دول أفريقيا أو ولايات الهند .

الاعتراف بالبوسنة والهرسك

قاوم البوسنيون بطبيعة الحال هذه السياسة بتصميم على انتزاع حقوقهم ، من داخل المؤسسات اليوغسلافية وبطريقة إيجابية ، حتى باتت تهدد بانفجار الصيغة التي وضعها تيتو للدولة ، فاضطر للاستجابة لحقوقهم ، ففي عام 1968 م فرضت مطالبهم نفسها على المجتمع والدولة .

وفي يناير عام 1974 م صدر دستور ينص على قيام جمهورية البوسنة والهرسك كجزء من دولة يوغسلافيا فانزاح بذلك هم كبير عن كثير من المسلمين ، وأظهر كثير من المستخفين إسلامهم ، وأدلّ شيء على ذلك أن نسبة المسلمين في البوسنة كنت 25% عام 1961 م وبعد أن خفّ اضطهادهم عام 1971 م أصبح 39% ثم في عام 1988 م أصبحت 56%، وما زال كثير منهم يتخفى بدينه خوفاً على وظيفته أو طمعاً في منصب يطمح إليه . غير أن الصرب والكرواتيين لم يكونوا مسلّمين ولا راضين بهذا التطور وكانوا يتربصون للاستيلاء عليها وتقسيمها من جديد .

حرب أهلية جديدة

في صيف العام الماضي 1991 م أعلن الكرواتيون الانفصال عن الحكومة الفدرالية التي كان يسيطر عليها الصرب فعلياً ، فثارت الأقلية الصربية داخل كرواتيا والتي يبلغ عددها 600 ألف نسمة وطلبت تدخل الجيش الاتحادي ، فكانت بداية لحرب أهلية جديدة ، ثم تبعتها جمهوريات أخرى فسحب الجيش الاتحادي قواته منها إلى سراييفو ، وفي نهاية شهر ديسمبر من العام الماضي أعلنت البوسنة والهرسك الاستقلال ، وكما هو متوقع ثارت الأقلية الصربية والتي يبلغ عددها حوالي مليون شخص وطالبت في شهر يناير من هذا العام بالبقاء ضمن الاتحاد الذي لم يعد يضمّ إلا صربيا والجبل الأسود وبعض الأقاليم مثل أقليم كوسوفو وغيره ، ثم في خطوة جريئة طالب المسلمون في كوسوفو وهم الأكثرية ويحكمها الصرب والمسلمون في الجبل الأسود وفي مقدونيا طالبوا جميعاً بالاستقلال لتشكيل حكومة جديدة مستقلة والملفت أنهم لم يطلبوا الانضمام إلى المسلمين في البوسنة والهرسك وهذا من أهم تأثيرات اعتبار الإسلام قومية محلية عند هؤلاء المسلمين ، وستحظى هذه الخطوة بردة فعل قاسية من بعض دول المنطقة فهم بالتعاون مع ألبانيا سيكون لهم وجود قوي في المنطقة ، وكذلك ستظهر إلى السطح مشاكل حدودية قديمة ، وقد حظيت كرواتيا وسلفينيا بترحيب واعتراف من أوربا والفاتيكان ، أما المسلمون فمن المتوقع أن يواجهوا صعوبات أكثر مما واجهها الكروات بحكم تمركز الجيش الاتحادي على أراضيها ، ووجود جالية صربية كبيرة ممتزجة مع السكان ، ووقوعها في البلقان وهو مركز مهم للتعصب الكنسي منذ القدم .

واجباتنا تجاه إخواننا هناك

إن مشكلة بهذا الحـجــم والتعقيد ، وفي مواجهة خصم بمثل هذه القسوة والهمجية تّحتّم وجود حل قوي تتبناه الدول الإسلامية الغيورة على أحوال المسلمين ، وذلك لتأمين وضع يحفظ للمسلمين حقوقهم ويحافظ على بقائهم في تلك المنطقة الملتهبة من البلقان ، وليكن في تخاذل تركيا العلمانية درس لنا اليوم فلا يُتركوا كما تركوا بالأمس ، وهذه الأمانة تحتاج إلى رجال إن كان في القوم رجال .

على أن هذا لا يعفي المؤســسات الإسلامية مثل الجامعات والمراكز الإسلامية ، وغيرها من مسؤولياتها تجاههم ، فيـجـب أن يتولوا القضية الإسلامية في يوغسلافيا بقوة ، وأفضل ما يقدمونه لهم هو بث الوعي الإسـلامـي بـيـنـهـم ، وتعميق الشعور بالوحدة الإسلامية مهما كانت الأصول ، فهو أكثر ما يحتاجونه اليوم ، وتُخصص لهم منح في الجامعات في العالم الإسلامي ، وتعقد عندهم الندوات العلمية ، ويســاعــد على نشر الكتاب الإسلامي بينهم بلغتهم ويُيسر لهم بعثات للحج والعمرة ويُعطون أولوية في الدورات العلمية المتنقلة.

وللأفراد المسلمين دور يقومون به نابع من الاهتمام بأمـــــور المسلمين . نذكر منه : متابعة أحوالهم وتطور قضيتهم خاصة هذه الأيام ، والسؤال عـنـهــــم ومعرفة حاجاتهم ، وبث الوعي الإسلامي بينهم وتبني قضيتهم في كل صعيد والدفاع عنها والدعاء لهم .

إن تكاتف جهود المسلمين لحل مشاكلهم هو النموذج الأمثل لإعـــــادة مجد الإسلام ورفع الظلم عن المسلمين في باقي الأماكن ، وخطوة مهمة في الطريق الصـحـيـح الذي بدت معالمه تلوح في كل مكان .

.
عودة إلى أحوال المسلمين
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


جماعة انصار السنة المحمدية

مقالات ومطويات
ركن الأسرة
العالم الإسلامى
أنشطة الموقع الدعوية
خارطة الموقع
الدروس الدورية
من أعلام الدعوة
الأسئـــــــلة
العلماء المفتـــون
الموضوعــــات
جديـــد الفتــاوى
ادخال ســـــؤال
لجنة الفتوى بالمركز العام
مختصر فتاوى دار الإفتاء المصرية
البحث الخاص بالفتاوى

عـدد زوار هذا الموقع

مرةً

تشويه تاريخ العثمانيين ..

تشويه لجزء من تاريخ الإسلام

 بسم الله الرحمن الرحيم

حوار : وائل عبد الغني

الحمد لله رب العالمين وبه نستعين

السيرة الذاتية:

حاصل على دكتوراه في التاريخ العثماني من جامعة استانبول.

أستاذ التاريخ التركي بجامعة عين شمس.

رئيس المركز المصري للدراسات العثمانية وبحوث العالَم التركي والبلقان.

عضو فخري في مجلس العلماء بأكاديمية العلوم في قازاقستان.

من مؤلفاته:

- مذكرات السلطان عبد الحميد.

- المسلمون في آسيا الوسطى.

- دور الكنيسة في هدم الدولة العثمانية.

- يهود الدونمة.

1- فـي البـدايـــة: أنتم متخصصون في العالَم التركي والتاريخ العثماني، ولكننا لا نعرف حدود هذا العالم.

الـعـالَم التركي عالم كبير - مثل العالم العربي - له وحدة دينية.. مذهبية.. جغرافية.. عرقية.. لغوية مشتركة؛ فهو عالم يدين بالمذهب السني في عمومه. يمتد جغرافياً من حدود الصين شرقاً إلى حدود البوسنة والهرسك غرباً مروراً بآسيا الوسطى والفولجا والقوقاز، وهو من جـهــة العرق واحد؛ فهو كله من سلالة العرق التركي، وثقافته واحدة ولغته واحدة في مجمله، هذا العالم يحوي حوالي 250 مليون نسمة.

2- هناك ســؤال كثيراً ما يلح على المرء منا: لماذا العثمانيون مكروهون بشكل ملحوظ لدى بعض الأوساط؟ وهل هناك ما يدعو لكل هذا الكره؟

كـلامـك هــذا ذكَّرني بمقولة أستاذي "نهاد جتين": "العثمانيون يُشتمون في كتب التاريخ العربي، وفـي كـتـب الـتـاريـخ الـتـركـــي، وفي كتب التاريخ الإيراني، وفي كتب التاريخ الأوروبي، وفي كتب التاريخ الروسي".

وربما نجد ما يسوِّغ هذا الكره لدى الأوروبيين أو الروس أو الشيعة، ولكن المسوِّغ لدينا - نـحـن العرب - أو لدى الأتراك غير موضوعي ويجافي الإنصاف؛ لأن الإنصاف يقتضي أن دولــة بـلـغـت كــل هذا المجد، وتحقق لها كل هذا التمكين خلال أكثر من ستة قرون من الزمان، وامتدت رقـعـتها إلى ما لم تصل إليه دولة في تاريخ الإسلام، وحفلت بما لم تحفل له دولة في التاريخ الـبـشـــري كــلـه - بـعـد الــدولة النبوية في المدينة - من حيث القوة والحضارة والعدل، ومع هذا يستحيل أن تكون بـكــل هــــذا الـســـوء! فالغربيون والروس والشيعة قد ورثوا هذا العداء وراثة طبيعية؛ أما العرب والأتراك فـقــد رضـعــوه من النظرة الأوروبية.

3 - إذن المسألة مسألة مصادر؛ فأين هي المصادر السليمة؟

المـصادر غير متوافرة ليس لعدم وجودها وإنما لأسباب أخرى؛ فقد كان العثمانيون شديدي الولع بالتاريخ، مهتمين جداً بكتابة تاريخ دولتهم حتى إنه كان هناك مؤرخ رسمي للدولة له تلامـيـذه وطـريقته في الكتابة، ولكن عدم توافرها ناتج عن عدم استطاعة الأجيال اليوم التعامل معها وقراءتـهــــــا؛ لأنها مكتوبة بالحروف العثمانية التي ألغاها أتاتورك وبدَّلها بالحروف اللاتينية، وبهذا نجد أن الحضارة العثمانية لم تنل حظها من الدراسة لضخامة التعتيم العلمي والسياسي في الوقت الذي تُدرس فيه الحضارات القديمة وتُفك رموزها! والأجيال اليوم ظُلمت من هـذا الباب. ومن جانب آخر تأثرت بالنظرة الغربية التي نقلتها الدراسات الأكاديمية التي تـربـى مـنظِّروها والمتخصصون فيها في الجامعات الأوروبية مثل أوكسفورد وكمبردج، وهم لا يعلمون أن هــذه الجامعات كانت عبارة عن مدارس أنشئت في الكنائس لدراسة الحالة العثمانية - بعد أن تـوالـت الـهـزائـم الأوروبيـة أمــــام الجيـوش العثمانيـة - من أجل فتح القلعة مـن الداخل، وهـذه المدارس كان لها رصيدها العدائي لا للدولة العثمانية فقط وإنما للتاريخ الإسلامي كله، وإذا كانت قد نجحت في تشـويه تاريخ أكــثــر من ستة قرون من تاريخ هذه الأمة فمعنى ذلك تشويه ما يقارب من نصف تـاريـخ الإسلام.

4 - معلوم أن الاشتغال بالتاريخ يورث المشتغل خبرات واسعة، ومعارف كثيرة؛ وها أنت قد قـطـعـت شـوطــــــاً كبيراً في هذا المجال؛ فما هي أبرز النتائج التي يمكنك أن تهديها للقارئ؟

يمكنني أن أوجز ذلك في أمرين:

الأول: هو: مـن أيـن نستقـي تاريخنا الإسلامي؟ أو ما هي مصادر الاطلاع عليه؟ لا بد أن يكون ذلك من مصادر موثوقـة؛ لأن الـتــاريخ الإسلامي على امتداده وامتلائه بكل عناصر القوة والسمو والإبداع نجد أن معالجاته الـمـتـأخــــرة قد ملأته بالتشكيك والتشويه، هذه المعالجات تأثرت بمنهجين منحرفين أو بأحدهما وهما: المنهج الشيعي، والمنهج الأوروبي.

أما الشيعة فبرزوا في تشويه أكمل فترات التاريخ الإســلامي بعد عصر النبوة؛ حيث أوّلوا الأحداث تأويلاً شيعياً أضر بعلاقات المسلمين بالمسلمين وأفسدها، وهي إلى اليوم فاسدة!

وأما الغرب فقد أثَّر ميراث عداوته للإسلام على منهـجـيـتـه في دراسة تاريخنا الإسلامي؛ هذه المنهجية هي التي امتدت إلى جامعاتنا وباحثينا، ومن خـلالـهــا يُقَدَّم لـنــــا التاريخ الإسلامي، والعثماني منه بالذات.

ولهذا أقول: إنه متى استطعنا إبعاد أثر الشيعة والغرب على دراسة التاريخ استقامت كل أمورنا.

أما الأمر الثاني: فهي تجربة شخصية تتعلق بكيفية تقديم التاريخ للناس؛ فقد وجدت أن التناول الأدبي للتاريخ وقضايا المسلمين يؤثر تأثيراً أقوى مما كنت أتصور، وأبلغ في إيصال الفكرة للجمهور من الدراسة الأكاديمية والبحثية.

5 - في تاريخ أي دولة هناك نقاط تحوُّلٍ - صعوداً وهبوطاً - أثَّرت في شكل الدولة وقوتها ووجودها. نريد أن نعرف أبرز هذه النقاط في التاريخ العثماني؟

هذا سؤال يعجبني؛ لأنه يركِّز على أعظم النقاط خطراً في تاريخ الدول ويضيف إلى حصيلة الباحث تجارب كبيرة وعميقة.

أما بالنسبة للتاريخ العثماني فنجد نقاطاً من هذا النوع مثل:

- هـجــرة القبائل التركية من وسط آسيا والتحاقهم بالدويلة العثمانية، وقد استفاد القائد عثمان من هؤلاء المهاجرين في تنظيم إمارته على أساس شرعيٍّ سنِّي.

- توحيد الإمارات العثمانية في الأناضول وجمعها في دولة واحدة مستقلة.

- عبور أورخـــان بن عثمان إلى أوروبا - وكان ذلك في وقت مبكر من عمر الدولة - حيث استفاد من اشـــتـداد الـصـراع الأوروبي - الأوروبي في فرض إثبات وجودهم على الساحة الأروربية.

- كـذلك فــتـحـــه لمدينة "أزنيق" التي كانت تحوي المجمع الكنسي الأوروبي، وتحويل المؤسسات الدينية إلى مدرسة عثمانية.

- ثم فتح سليم الأول لـلـبـلاد العربية هــــذا الفتح الذي تصوِّره لنا الكتب اليوم على أنه استعمار.

- ثم انتصاره على الشيعة وهي نقطة حيوية في التاريخ العثماني بعد أن أسس لمبدأ: "حسم الجبهة الداخلية مقدم على فتح جبهات جديدة مع أوروبا".

كل النقاط السابقة تمثل عناصر تحوُّل نحو القوة.

- أما فتح القسطنطينية فقد كان نقطة تحول في اتجاهين:

إيـجـابـاً: لأن الـدولـة حقـقـت بـشـارة النبي صلى الله عليه وسلم وفتحت الباب إلى قلب أوروبا.

وسـلـباً: كان في تغيُّر النظام السلطاني بعد محمد الفاتح تأثراً بأوروبا؛ فانعزل السلطان عن حاشــيـتـه؛ حـيـث كــان يجلس خلف ستار يراقب مجلسهم وهم لا يرونه هذا فضلاً عن انعزاله عن الرعية مما أضعف أثر السلطة وفتح الباب أمام الانحراف.

- اختراق الشيعة للطريقة البكتاشية التي تربت عليها الانكشارية مما أدى إلى الانحراف في العقائد والسلوك، وكانت النتيجة هي الانهيار الداخلي للجيش العثماني.

- موقف السلطان عبد الحمـيـد من اليهود وتضحيته بكرسيه في سبيل الحفاظ على الأرض الإسلامية.

هــذه الـمـواقـف مما ينبغي الوقوف عندها وتأملها للاستفادة منها باعتبارها تجارب يبقى أكثرها في دائرة التأثير حتى اليوم.

6 - بـســـرعـــــة نقفز من الماضي إلى المستقبل، ونتحول من الإمبراطورية المسلمة إلى أحد أقاليمها "البلقان" ونسأل عن كوسوفا وعن توقعاتكم؟(1)

أوروبـــا لن تسمح باسـتقلالٍ لألبان كـوسـوفا، على عكس ما يريدون، وهي تسعى لتهميش الوجود الإسلامي هناك بأن يبقى المسلمون عـلى الأقل تحت حصار صربي يمكن أن يضمن عدم التطور نحو الإسلام، وهو الخطر الذي تخشاه أوروبا.

7 - وهل يمكن للبلقان أن تفجر حرباً جديدة، أعني عالمية؟

من الصعب إن لم يكن من المستحيل؛ لأن أوروبا اليوم موحدة وهي تملك زمام الأمور، وهي تتبنى مبدأ كول: "الثقافة الأوروبية ثقافة نصرانية".

أوروبــا وقفت ضد استقلال البوسنة والهرسك ذات الهوية الإسلامية، وحين أرادوها دولة أرادوها علمانية، وهي اليوم ضد استقلال كوسوفا؛ لأنها باستقلالها تشكل مع ألبانيا دولة "ألبانـيــا الـكــبــرى". وبالمناسبة فإن عدد الشعب الألباني خارج أرضه أكبر من عدده في الداخل، وهناك أقاليم ألـبـانـية أخرى تطمح إلى الاستقلال مثل السنجق ومقدونيا والدول المحيطة بها، وهي حين تـتـجمع لا بد أن تقيم دولة إسلامية ممتدة تاريخياً وحضارياً إلى حيث تخاف أوروبا؛ لأنها ذهـلـت مــــن ظهور جيل ألباني متمسك بالإسلام رغم النحت الأيديولوجي الذي قام به أنور خوجة.

8 - وكيف ترى مستقبل البوسنة والهرسك؟ وإلامَ يتطلع المسلمون هناك؟

نـظــام دايـتـون الـمـطـبق الآن نظام غريب وجديد على العالم؛ لأن الحكم يتم بصورة غير معهودة من قبل؛ إذ تتعاقب الطوائف الثلاث على الحكم: فترة الرئيس عزت بيجوفيتش الأولى، ثم إلى صربي، وبعده ينتقل الحكم إلى رئيس كرواتي وهكذا...

ولهذا يصعب الحكم إلا بـعــد فــترة من استمرار هذا النظام؛ فهل سيستمر أم لا؟ هذا مما يصعب التنبؤ به الآن، خاصة إذا تغير الوضع الأوروبي.

أما تطلعات المسلمين هناك فهي إقامة مجتمع مسلم وليس دولة مسلمة. التيارات الإسلامية هناك في تنامٍ وهي رغم إيجابيتها قـد ورثت نـوعــــاً من التحزب من تيارات الجهاد التي جاءت من أفغانستان، ومع هذا فعامة الناس يحبون الإســــلام، والسلوك العام زاد اقتراباً من الإسلام.

فـي زيـارتي الأخيرة كنت أصلي الفجر في مسجد "الشهداء" بموستار فأشعر بسعادة غامرة لامتلاء المسجد عن آخره بالمصلين الذين أكثرهم من الشباب.

الجمعيات الخيرية لها دور مشكور في مجال التعليم والتوعية والتأهيل المهني، ومما أثر في نفسي كـثـيراً ما حكته لي إحدى موظفات جامعة موستار عن المذابح والجرائم الصربية فلما رأت تأثري قـالـت لـي: نـحــــن لسنا نادمين على ما جرى؛ لأن هذه الفترة بكل مرارتها أعادتنا إلى شيء جميل جداً اسمه "الإسلام".

9 - عفواً سأعود للوراء بسؤال عــن الفـتـوحـات: في رأيك ما سر بلوغ العثمانيين كل هذا النجاح في فتوحاتهم التي نجحت في غرس الإسـلام ورسوخه في بلاد مثل البوسنة؛ ورغم رحيل العثمانيين عنها منذ وقت بعيد وتعرُّض المـسـلـمـيـن هناك للتصفية إلا أنهم ما زالوا على إسلامهم؟

هناك عدة أسباب منها:

أن الدولة كلها كانت تتبنى المذهب السني بالإضافة إلى الإبداع العسكري المتمثل في إنشاء جيش نظامي متمثل في الانكشارية الذين تربَّوْا على الزهد وحب الجنة والجهاد في سبيل الله، وبذلك ارتفعت الروح لدى الجنود مما كان يرهب الجيوش المعادية.

وهـنـاك سـبب يمثل بذاته عنصر إبداع قوي، وهو أن الدولة كانت تخطط لفتح المدن قبل فتحها بسنوات طويلة وتتخذ لذلك ترتيبات من أهمها:

أنها كانت ترســــــل دعاة مسلمين فرادى وبعض عائلات مسلمة تستوطن تلك المدن وتقيم الإسلام في ذاتها، وتعامل الناس على أكمل وجه، فكان الناس ينبهرون بالإسلام مما يعزز من قبول الناس للـفــتـح، ومــــن أعظم ما رسَّخ للحكم الإسلامي إقامةُ الدولة للعدل وترك الناس أحراراً، وإيجاد حل للمشاكل المستجدة من خلال ما يعرف بـ "قانون نامة"، وهذا كان يدفع الناس إلى ترك حكم الكنائس والتحاكم إلى المحاكم الإسلامية.

وهناك وثيقة مجرية تشيد بحكم الإسلام. والغريب حقاً أن كثيراً من سكان المجر والدول المحيطة ما زالوا يحبون العثمانيين ويعتزون بمآثرهم الحضارية التي ما زالت شاهدة على روح الإسلام التي استقرت في حس تلك الشعوب.

10 - نعود إلى البلقان وأزمته الراهنة: هــل هـنـاك بـؤر أخــرى مرشحة للانفجار سيأتي دورها؟

الـمـسلمـون عرفوا النتيجة مسبقاً، أوروبا تتركهم يقتلون ويقتلون ويقتلون، ولا تبدأ في حل المشكلة إلا بـعـد أن تـضـمـن تدمــيـر الـمسلمين أو تحقيق أدنى الحلول خطراً على وضعها وحساباتها.

هـناك أقليات في السنجق، والجبل الأسود، وفي بلغاريا، ولكن البلغار سمحوا أخيراً بإقامة حــــزب لهم، هذا الحزب جاء في المرتبة الثانية في الانتخابات رغم أن المسلمين هناك من الصعب أن يحلوا مشاكلهم من خلال الديمقراطية.

هــنـاك وجـــــود إسلامي في تراقيا الغربية، وهو إقليم تركي لغة وعرقاً تخلت عنه تركيا لليونان، المـسـلـمـون هــنـاك فـي حالة صعبة جداً، ويعاملون معاملة مواطنين من الدرجة الثالثة، الحكومة استولت على أوقافهم، وتمارس ضغطاً عليهم بشكل واضح، وإن كانوا قد استطاعوا أخيراً أن يوصلوا صوتهم للعالم.

11 - هل لك أن تحدثنا عن جمـهــوريـات آســيـا الوسطى، وهل ماتت الشيوعية؟ وماذا كسب المسلمون، وماذا خسروا؟ وكيف ترى الوضع هناك؟

الـشـيـوعــيـة ولَّـت؛ ولـكــــن لصالح العلمانية، وإن كان المسلمون كسبوا هناك الاستقلال والحرية، إلا أنهم ما زالوا تابـعـيـن في حساباتهم السياسية لموسكو واستراتيجياً للولايات المتحدة.

الـمـنـطـقـة هناك واعدة من حيث الطبيعة والسكان؛ بل من حيث الاقتصاد؛ حيث تسمى "خليج المستقبل".

هناك صـــراع أيديولوجي، وصراع اقتصادي وسياسي، هناك صراعات تركية ـ أمريكية ـ إسرائيلية ـ خليجية ـ إيرانية قوية. الكنائس لها أنشطة قوية، وإيران تلعب دوراً خطيراً، وإن كان المردود ضعيفاً من كليهما، والجامعات الأوروبية تقيم هناك مؤتمرات سنوية.

إيران تقدم نموذجها الشيعي، ودول الخليج تقدم نموذجها السني، وتركيا تروِّج لتجربتها العلمانية بتأييد أمريكي.

وإسرائيل تحقـــق مكاسب اقتصادية ودبلوماسية قوية بمشاركة أمريكية - تركية. ونتيجة للنفوذ الأمريكي المبكر فقد سارعت الحكومة هناك بإعلان العلمانية على الطريقة التركية.

12 - ولماذا كانت (إسرائيل) أسبق إلى هناك؟

لإخـفـــاق المسلمين والعرب من جهة؛ لأنهم لم يتبنوا استراتيجية ثابتة أو سياسات قوية لعدم شعورهم من قبلُ باحتياجهم إلى تلك المنطقة في المستقبل.

ومن جهة ثانية: لأن (إسرائيل) نجحت في التسلل إلى هناك؛ لتكسر الحصار حولها وتقيم علاقات كاملة، هناك سفـــارات وتمثيل دبلومـــاسي، هناك تواجــد للخبرة الإسرائيلية، هناك تـبـادل تجاري، و (إسرائيل) سارعت إلى إقامة خطوط طيران مباشرة إلى هناك بينما لا يوجــد خطوط طيران بين تلك العواصم والعواصم العربية. وإلى هذا وذاك فإن هذه الدول تتقرب من (إسرائيل)؛ لأنها أقرب طريق موصل إلى الولايات المتحدة.

13 - وماذا عن النفوذ الروسي؟

الـنفــوذ الـروسـي يضـعـف يوماً بعد يوم في مقابلة ازدياد النزعات العرقية والوطنية؛ على سبيل المثال: في أوزبكـسـتان تتبنى الحكومة هناك سياسة استقلالية بتوطين اللغة الرسمية ضمن خطة تمتد حتى عام 2016م؛ لإزالة جميع آثار الاحتلال الروسي.

14 - وماذا عن إقليم "أبخازيا"؟

"أبخــــازيا" هو النطق الأوروبي أما النطق العربي الصحيح هو: "أباظة" هذا الإقليم المسلم يعاني مـن تسلط جورجيا النصرانية، ولهذا يجاهد أهله من أجل الاستقلال، ولكن الوضع مؤرجح نتيجة لضعف الحكومة الجورجية من جهة، ولضعف إمكانات المسلمين وقياداتهم من جهة أخرى.

15 - اقـتـرنـت الـمـقـاومـة الإسلامية للشيوعيين بمناطق وشخصيات كان أبرزها الشيشان وقائدها التاريخي الإمام "شــامــل" وقائدها المتأخر "دوداييف" فإلى أي حد يُظلل الإسلام التجربة الشيشانية اليوم؟

الشيشان هي الدولة الوحيدة القوقازية ذات الاستقلال الداخلي في روسيا الاتحادية وتتوق لأن تكون إسلامية 100% شعباً وحكومة، وعندما جاء دوداييف إلى السلطة استدعى بعض الإسلاميين العرب وقال لهم: أنا لا أفهم الإسلام بالقدر الكافي؛ لكني أعدكم إذا ما شرحتم لي ما هو الإسلام جيداً أن أطـبـقـــه. وكان هذا إيذاناً بإنشاء معهد الإمام الشافعي لتخريج الدعاة وتأثيره في واقع الحياة هــنـاك، والمفتي العام لدولة الشيشان جعل مسخادوف عند توليه الرئاسة يقْسم على القرآن بإسـلامية دولة الشيشان. وها هم الداغستانيون قد تحركوا أيضاً للسبب نفسه رغم تعدد لغات داغـسـتـان وأعـــــراقها. ولن يكون عجباً إذا قام شعب أنجوشيا المجاور للشيشان ولداغستان بنفس العمل: إعلاء الإسلام.

في الحقيقة التجربة الشيشانية تجربة فريدة؛ فبعد فـــراغ السلطة بمقتل دوداييف اختلف الناس حول مسخادوف حتى كادت أن تقع فتنة، وهــنــا بــادر شيخ الإسلام في الشيشان لحل تلك الأزمة، فاشترط على الشعب - قبل الانتخاب - تأيــيـــد الرئيس الذي تختاره الأغلبية على إقامة الإسلام في البلاد، وأقسم الشعب على الولاء له شرط أن يطبق الإسلام، ولكن مسخادوف باعتباره رئيساً للبلاد لا يُعتبر في أعلى منصب؛ لأنــــه عضو في المجلس الرئاسي، هذا المجلس يرأسه شيخ الإسلام - هذا الرجل عنده أمل في أن يُـكـتـب تــاريخ الـشـيـشـــــان بأقــلام إسلامية، وأن يُعَد مشروع تعليمي متكامل باللغة العربية لتعميمه في المدارس الشيشانية.

16- لـعـلـك سـبقـتـنا إلى الكلام عن دور الحركات الإصلاحية والدعاة هناك: كيف ترى دورهم؟

الـمؤسسات الإسلامية محجمة عن التعامل مع دول آسيا الوسطى. نعم! هناك تعامل ولكنه محدود إذا ما قورن بالمؤسسات الأوروبية والأمريكية والإسرائيلية.

المؤسسات الإسرائيلية هناك واضحة الهوية، وهناك شريك تركي أمريكي محلي. ولا ننكر الدور المشكور الذي تقوم به بعض المؤسسات الخيرية؛ ولكن ينبغي أن تتميز الأنشطة ذات التأثير القوي والمردود الفعال وتتلافى سلبيات التجارب الماضية.

مجال الاستثمار هناك واعد ويحتاج لرؤوس أموال إسلامية ترسخ للتواصل والانتماء،وعلى المؤسسات الدعوية هناك أن تعي المدخل السيكولوجي لهذه الشعوب وتصدير احتياجـاتهـا الفـعـلـيـــة؛ فبعض المؤسسات وزعت ما يزيد على ربع مليون نسخة عربية من أحد كتب العقيدة مـع أن هذا الرقم لو وُزع نصفه في تبسيط المفاهيم الإسلامية باللغات المحلية لرأينا لذلك تأثيراً قوياً.

هناك عقبة قوية تعترض طريق الدعوة هي استعداء بعض الدعاة للحكومات وللصوفية هناك قبل أن تمهِّد لنفسها الطريق.

وفي رأيي إذا نجـح الـدعـــاة فـي تقديم الإسلام بصورة ميسرة وقوية فلا أستبعد أن تنطلق الصحوة من هناك.

الهوامش:

(1) كان هذا الحوار قبل توقف الحرب في كوسوفا.

استراليا

الأمريكتين

أوروبا

أفريقيا

أسيا
تعرف بجماعة أنصار السنة
المركز الرئيس للجماعة
فروع جماعة أنصار السنة
أنشطة الجماعة
أهداف الجماعة
إصدارات الجماعة
أقوال العلماء فى الجماعة
رؤساء الجماعة منذ إنشائها
مكتبة المركز العام للجماعة
إدارة الأيتام
معهد إعداد الدعاة
جريدة أخبار الساعة اليومية
مجلة الأخوات
مجلة المستقبل
مجلة البحوث العلمية


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot ASP Member=
 | File Size: 1392k - 1.39MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items'.
  • Convert any CHM files to HTML freely.
  • Convert HTM/HTML/MHT/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in CHM files decompiler.
  • Automatically output Alias and Map files for developers to use ContextID CHM help.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall